<!doctype html>


<html class="no-js ft-outbrain_vr ft-mobile_fullscreen ft-new_search ft-html_endscreen ft-registry_wall ft-player_embed ft-amp" lang="de" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">

    
    <head>
    
    

    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta name="viewport" content="width=device-width">

    
    

    
    <script src="https://cdn.optimizely.com/js/7818972074.js"></script>

    
    
    
            <title>&quot;The Walking Dead&quot;-Star Josh McDermitt: Überlebenstipps für die Zeit ohne Zombies - ProSieben</title>
    
    
                    
                    <link rel="alternate" hreflang="de-AT" href="http://www.prosieben.at/stars/news/the-walking-dead-star-josh-mcdermitt-ueberlebenstipps-fuer-die-zeit-ohne-zombies-051107" >
                    <link rel="alternate" hreflang="de-CH" href="http://www.prosieben.ch/stars/news/the-walking-dead-star-josh-mcdermitt-ueberlebenstipps-fuer-die-zeit-ohne-zombies-051107" >
                    
    
    
                                                                            <meta name="description" content="&quot;The Walking Dead&quot; verabschiedete sich gerade in die Winterpause, auf Nachschub von Staffel 7 dürfen sich die Fans schon bald freuen. Für viele eine unglaublich la">
                                                                        <meta name="keywords" content="Jeffrey Dean Morgan, Katherine Heigl">
                                                                        <meta name="page_type" content="star_news">
                                                                                                            <meta property="og:title" content="Stars - &quot;The Walking Dead&quot;-Star Josh McDermitt: Überlebenstipps für die Zeit ohne Zombies">
                                                                        <meta property="og:description" content="&quot;The Walking Dead&quot; verabschiedete sich gerade in die Winterpause, auf Nachschub von Staffel 7 dürfen sich die Fans schon bald freuen. Für viele eine unglaublich lange Zeit, die es irgendwie zu überbrücken gilt. Josh McDermitt gibt deshalb Tipps für das Überleben ohne Zombies.">
                                                                        <meta name="date" content="2016-12-23">
                                                                        <meta property="fb:app_id" content="182206108481558">
                                                                        <meta property="og:published_time" content="2016-12-23T10:37:14+01:00">
                                                                        <meta property="og:modified_time" content="2016-12-23T09:48:04+01:00">
                                                                        <meta property="og:site_name" content="www.prosieben.de">
                                                                        <meta name="news_keywords" content="Jeffrey Dean Morgan, Katherine Heigl">
                                                                                    <meta property="twitter:card" content="summary_large_image">
                                                                        <meta name="thumbnail_image_url" content="http://i3.p7.com/pis/ezone/c2ceqgELB38wdFJg-g8CUJGraflJHkyGeBC5xO5JC3kVKXcAaPkB2nqAQuUwznPjSJdtuoJFJicVBX2sIJ75x0u6uIMPgt5GpUKz7MsZlfHD758iFC4QZQaMvRYDEhmaT7UiAkbxvimbQvsOzONqceXJo7KteWKND2YZR4hV6Rle5QHGb1HumzMJ-21gonzTGbrqRsdNNB4NC0XPdk_jYJ5uRRf7pxZAMCeJ7o7ciKsgmD2dhBvdwHIrcF8wrLJjrlLO2EkuODEymueJsBx0kveK0Ksla-hHeH5EwGFvkPgsadAqd5-xpmGekPGYm1lhVtfayJXHnFwlfgwyatwdQikxQJjzhujjDxcdsRlcuwDDwOwD5JOiPHkvt1nbR9wmm5xgtkDc4DVusQ1Nmm2lnchgGfhF7y7vIACWdzginaPEhi5ElO_S4z-n2pVVm7pplOI/profile:ezone-teaser620x348">
                                                                        <meta property="og:type" content="article">
                                                                        <meta property="og:image" content="http://i3.p7.com/pis/ezone/c2ceqgELB38wdFJg-g8CUJGraflJHkyGeBC5xO5JC3kVKXcAaPkB2nqAQuUwznPjSJdtuoJFJicVBX2sIJ75x0u6uIMPgt5GpUKz7MsZlfHD758iFC4QZQaMvRYDEhmaT7UiAkbxvimbQvsOzONqceXJo7KteWKND2YZR4hV6Rle5QHGb1HumzMJ-21gonzTGbrqRsdNNB4NC0XPdk_jYJ5uRRf7pxZAMCeJ7o7ciKsgmD2dhBvdwHIrcF8wrLJjrlLO2EkuODEymueJsBx0kveK0Ksla-hHeH5EwGFvkPgsadAqd5-xpmGekPGYm1lhVtfayJXHnFwlfgwyatwdQikxQJjzhujjDxcdsRlcuwDDwOwD5JOiPHkvt1nbR9wmm5xgtkDc4DVusQ1Nmm2lnchgGfhF7y7vIACWdzginaPEhi5ElO_S4z-n2pVVm7pplOI/profile:ezone-teaser620x348">
                                                                        <meta name="apple-itunes-app" content="app-id=932767742">
                                                                        <meta name="google-play-app" content="app-id=de.prosiebensat1digital.red">
                                                                        <meta name="format_name" content="Stars">
                                                                        <meta property="al:ios:app_store_id" content="932767742">
                                                                        <meta property="al:ios:app_name" content="red!">
                                                                        <meta property="al:ios:url" content="redstars://content/647574">
                                                                        <meta property="al:android:package" content="de.prosiebensat1digital.red">
                                                                        <meta property="al:android:app_name" content="red!">
                                                                        <meta property="al:android:url" content="redstars://content/647574">
                                                                        <meta property="al:web:url" content="http://www.prosieben.de/stars/news/the-walking-dead-star-josh-mcdermitt-ueberlebenstipps-fuer-die-zeit-ohne-zombies-051107">
                                                                        <meta property="al:web:should_fallback" content="true">
                                                                        <meta name="node_id" content="647574">
                                                                        <meta name="format_id" content="50084">
            
        
                    <link rel="canonical" href="http://www.prosieben.de/stars/news/the-walking-dead-star-josh-mcdermitt-ueberlebenstipps-fuer-die-zeit-ohne-zombies-051107" >
    
    
    <link rel="shortcut icon" href="http://s1.p7s1.com/xfiles/pro7/favicon.ico?v=0da2080" type="image/x-icon">
    <link rel="icon" href="http://s1.p7s1.com/xfiles/pro7/favicon.ico?v=0da2080" type="image/x-icon">

    
    <link rel="apple-touch-icon" href="http://s1.p7s1.com/xfiles/pro7/apple-touch-icon-57x57-precomposed.png?v=0da2080">
    <link rel="apple-touch-icon" sizes="72x72" href="http://s1.p7s1.com/xfiles/pro7/apple-touch-icon-72x72-precomposed.png?v=0da2080">
    <link rel="apple-touch-icon" sizes="114x114" href="http://s1.p7s1.com/xfiles/pro7/apple-touch-icon-114x114-precomposed.png?v=0da2080">
    <link rel="apple-touch-icon" sizes="144x144" href="http://s1.p7s1.com/xfiles/pro7/apple-touch-icon-144x144-precomposed.png?v=0da2080">

    
            
    
            <link id="site-css" media="all" rel="stylesheet" type="text/css" href="http://s1.p7s1.com/css/stars2016.css?v=0da2080">
    
            <script src="http://s1.p7s1.com/xfiles/pro7/simad.min.js?v=0da2080"></script>
        
    <script src="http://component.p7s1.com/stingray/6.7.0/stingray.js"></script>
    <script type="text/javascript">
        stingray.init({"stingray":{"version":"6.7.0"},"coral":{"version":"8.1.0","providers":{"googleAnalytics":{"eventNameBlacklist":["Page Load"],"account":"UA-4323887-5"},"webtrekk":{"eventNameBlacklist":["Page Load"],"eventNameWhitelist":["all"],"trackId":"696635064483150","trackDomain":"prosieben01.webtrekk.net","domain":"www.prosieben.de"},"ivw":{"account":"pro7","disableSurveyForPathname":"/"},"nielsen":{"clientid":"de-505813","vcid":"b03","sfcode":"eu","prod":"sc","onlinePublisher":"prosieben"},"blackwood7":{"clientId":"bop7s1tvde","itagId":"6de63d","touchpoint":"videoview-p7"}},"processors":{"ivwTool":{"fallbackIvwPath":"/fallback/","fallbackMarketingCategory":"dTxRcCpOqKyFz03lifef","toolBaseUrl":"//adtrack.prosieben.de/ivw?"}}},"orchid":{"version":"8.4.0","glomexId":"in644094"},"glomex-loader":{"version":"3"},"lynx":{"adapter":"simad","dfpSite":"DE_PRO7.video","dfpZone":"other","fallbackAdapter":"gpt","nuggUserId":{"default":1272195681,"gpt":842055044},"nuggSiteId":1436289020,"nuggTargeting":"pro7de_other_other_video_video"}}).load(['coral']);
        window.coral = stingray.getComponentSync('coral');
                window.coral.setContext({"contentProvider":"contentfleet"});
                        
        var hash = '';
        if (!window.location.hash.match(/#error_.*/)) {
            hash = window.location.hash;
        }
        window.coral.setContext({
            path: window.location.pathname + ((window.location.search + hash).replace(/((v|feature)=[\d\w-_]*&?)/g, '').replace(/\?$/, ''))
        });
        
    </script>

    
                
    
    
            <script type="text/javascript" src="/var/common/cache/public/assets/vendor.bundle.min.js?v=b481d0198"></script>
            <script type="text/javascript" src="/var/common/cache/public/assets/ezone.min.js?v=b481d0198"></script>
    
    
    
    
    
   
   
    
    
    
            <meta name="google-site-verification" content="H5Ez97e0v59iui5_siSps9zCLtPGSTh9Y-zmrV-Ii-I" />
<meta name='botify-site-verification' content='uiCpABeFtAPHeptX8FjNf4mQSvgpT2eE'>
<meta name="twitter:site" content="@prosieben" />
    <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "WebSite",
        "url": "http://www.prosieben.de/",
        "potentialAction": {
          "@type": "SearchAction",
          "target": "http://www.prosieben.de/suche?q={query}",
          "query-input": "required name=query"
        }
    }
    </script>
<meta name="theme-color" content="#011925">
    
            


<!-- Request: http://adtrack.7tv.de/adtracking?brand=Prosieben&domain=prosieben.de&title=%22The+Walking+Dead%22-Star+Josh+McDermitt%3A+%C3%9Cberlebenstipps+f%C3%BCr+die+Zeit+ohne+Zombies+-+ProSieben&path=%2Fstars%2Fnews%2Fthe-walking-dead-star-josh-mcdermitt-ueberlebenstipps-fuer-die-zeit-ohne-zombies-051107&contentId=647574&adFree=false&cmsContentType=star_news&contentType=PAGE -->
<script id="simAdConfig">
/* <![CDATA[ */
SIMAD_CONFIG = {
    "adFree": false,
    "tld": (window.location.hostname.match(/(?:\.|^)(de|at|ch)$/) || ['', 'de'])[1],
    "channel": "stars",
    "subchannel1": "news",
    "subchannel2": "the-walking-dead-star-josh-mcdermitt-ueberlebenstipps-fuer-die-zeit-ohne-zombies-051107",
    "subchannel3": "",
    "subchannel4": "",
    "subchannel5": "",
    "loading": SIMAD.Loading["INSTREAM"],
    "ads": [],
    "cmsSpecific": {
        "contentCluster": ""
    },
    "contentType": SIMAD.ContentType["PAGE"],
    "staticIFrameLocation": "/staticiframe.html?v=2",
    "adServerSpecific": {
        "SOI": {
            "domainId": "pro7",
            "siteSpecificJS": "http://ad.71i.de/global_js/Sites/pro7.js"
        },
        "OAS": {
            "domainLookup": {"at": "pro7at", "ch": "pro7ch"}
        }
    }
};
if (window.PSD && PSD.mobileUA && PSD.mobileUA()) {
    SIMAD_CONFIG.dynamicAds = {
        "include": "none",
        "exceptOf": [SIMAD.Format.POWERLAYER]
    };
    if (true) SIMAD_CONFIG.ads.push({"format": SIMAD.Format.MLAYER1});
    if (true) SIMAD_CONFIG.ads.push({"format": SIMAD.Format.MBANNER1});
    if (true) SIMAD_CONFIG.ads.push({"format": SIMAD.Format.RECTANGLE, "placeholder": "mobile_rectangle"});
    if (true) SIMAD_CONFIG.ads.push({"format": SIMAD.Format.PROMO1, "placeholder": "mobile_promo1", "loading": SIMAD.Loading.POSTSTREAM});
    if (false) SIMAD_CONFIG.ads.push({"format": SIMAD.Format.PROMO2, "placeholder": "mobile_promo2", "loading": SIMAD.Loading.POSTSTREAM});
}
else {
    SIMAD_CONFIG.dynamicAds = {
        "include": "all",
        "exceptOf": [""]
    };
    if (true) SIMAD_CONFIG.ads.push({"format": SIMAD.Format.POPUP});
    if (true) SIMAD_CONFIG.ads.push({"format": SIMAD.Format.FULLBANNER});
    if (true) SIMAD_CONFIG.ads.push({"format": SIMAD.Format.SKYSCRAPER});
    if (true) SIMAD_CONFIG.ads.push({"format": SIMAD.Format.RECTANGLE});
    if (false) SIMAD_CONFIG.ads.push({"format": SIMAD.Format.PROMO1});
    if (true) SIMAD_CONFIG.ads.push({"format": SIMAD.Format.PROMO5});
}
/* ]]> */
</script><script type="text/javascript" id="simTrackerConfig">
 coral.setContext({
   contentType: "content",
   deprecatedAgofCode: "1510starchan",
   marketingCategory: "dTxRcCpOqKyFz03star",
   ivwPath: "\/stars\/news\/the-walking-dead-star-josh-mcdermitt-ueberlebenstipps-fuer-die-zeit-ohne-zombies-051107\/"
 });
</script>

<script type="text/javascript">
var utag_data = {
    dmp_profile_ident: 'prosieben-de'
}
</script>

<!-- Loading script asynchronously -->
<script type="text/javascript">
    (function(a,b,c,d){
    a='//tags.tiqcdn.com/utag/pro7/prosieben-de/prod/utag.js';
    b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;
    a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
    })();

</script>
    
    



    
    
    <!--Visual Revenue Reader Response Tracking Script (v6) -->
<script type="text/javascript">
	var _vrq = _vrq || [];
	_vrq.push(['id', 769]);
	_vrq.push(['automate', false]);
	_vrq.push(['track', function(){}]);
	(function(d, a){
		var s = d.createElement(a),
		x = d.getElementsByTagName(a)[0];
		s.async = true;
		s.src = 'http://a.visualrevenue.com/vrs.js';
		x.parentNode.insertBefore(s, x);
	})(document, 'script');
</script>
<!-- End of VR RR Tracking Script - All rights reserved -->
    <script>
        var RegistryWallSettings = {"endpoints":{"login":"https:\/\/sso.prosieben.de\/users\/auth?origin_url=http%3A%2F%2Fwww.prosieben.de%2Fstars%2Fnews%2Fthe-walking-dead-star-josh-mcdermitt-ueberlebenstipps-fuer-die-zeit-ohne-zombies-051107&token=7bf6c976fd1bdf6b29cfcc0672d84b43c045b82117cbf7504427ee1586fdfbf7","logout":"https:\/\/sso.prosieben.de\/users\/logout?origin_url=http%3A%2F%2Fwww.prosieben.de%2Fstars%2Fnews%2Fthe-walking-dead-star-josh-mcdermitt-ueberlebenstipps-fuer-die-zeit-ohne-zombies-051107&token=7bf6c976fd1bdf6b29cfcc0672d84b43c045b82117cbf7504427ee1586fdfbf7","register":"https:\/\/sso.prosieben.de\/users\/auth?register=1&origin_url=http%3A%2F%2Fwww.prosieben.de%2Fstars%2Fnews%2Fthe-walking-dead-star-josh-mcdermitt-ueberlebenstipps-fuer-die-zeit-ohne-zombies-051107&token=7bf6c976fd1bdf6b29cfcc0672d84b43c045b82117cbf7504427ee1586fdfbf7"},"enabled":true};
        
        if (window.optimizely) {
            var experimentId, variationId, registerEndpoint, campaignId;
            var campaignStates = window.optimizely.get('state').getCampaignStates();
            var userId = window.optimizely.get('visitor').visitorId;

            for (campaignId in campaignStates) {
                if (campaignStates.hasOwnProperty(campaignId)) {
                    if (campaignStates[campaignId].isActive === true) {
                        experimentId = campaignStates[campaignId].experiment.id;
                        variationId = campaignStates[campaignId].variation.id;
                    }
                }
            }


            if (window.RegistryWallSettings) {
                if (variationId && experimentId) {
                    registerEndpoint = [
                        window.RegistryWallSettings.endpoints.register,
                        'experimentId=' + (experimentId || ''),
                        'variationId=' + (variationId || ''),
                        'userId=' + (userId || ''),
                        'campaignId=' + (campaignId || '')
                    ].join('&');

                    window.RegistryWallSettings.endpoints.register = registerEndpoint;
                }
            }
        }
        
    </script>

    
            <script type="application/json" id="tracking-provider" data-name="items">
            {"isFsk":false,"isGeoBlocked":false,"isDrmConstraint":false,"isExpired":false,"isRegWall":false,"isLivestreamOfftime":false}
        </script>
    
    </head>
    <body id="top" class="contentclass_star_news stars2016 is_format">
        <!--googleoff: index-->
        <div id="fb-root"></div>

                    
<script type="text/javascript">
    if (window.SIMAD && window.SIMAD_CONFIG) {
        SIMAD.config(SIMAD_CONFIG);
        SIMAD.pre(1);
        SIMAD.pre(2);
        SIMAD.pre(3);
        SIMAD.pre(4);
        SIMAD.pre(5);
        SIMAD.pre(6);
        SIMAD.pre(7);
        SIMAD.pre(8);
        SIMAD.pre(9);
        SIMAD.pre(10);
    }
</script>

        
        <Notification data-use-for="mobile"></Notification>

        
                    <SiteHeader data-api-id="647574" data-config=["format","main","meta"]></SiteHeader>
        
        <div id="container" itemscope itemtype="http://schema.org/WebSite">
            <meta itemprop="url" content="http://www.prosieben.de/"/>

            
    <div id="SIMAD_wrapper_popup" class="simad" style="display:none;">
        <script type="text/javascript">window.SIMAD ? SIMAD.doAd("popup", SIMAD.Rendering.INSLOT_BEGIN) : undefined;</script>
    </div>
    <script type="text/javascript">window.SIMAD ? SIMAD.doAd("popup", SIMAD.Rendering.INSLOT_END) : undefined;</script>
    <div id="SIMAD_wrapper_mlayer1" class="simad" style="display:none;">
        <script type="text/javascript">window.SIMAD ? SIMAD.doAd("mlayer1", SIMAD.Rendering.INSLOT_BEGIN) : undefined;</script>
    </div>
    <script type="text/javascript">window.SIMAD ? SIMAD.doAd("mlayer1", SIMAD.Rendering.INSLOT_END) : undefined;</script>

            
    <div id="ad-performance1" class="ad">
        <div id="SIMAD_wrapper_performance1" class="simad" style="display:none;">
            <script>window.SIMAD ? SIMAD.doAd("performance1", SIMAD.Rendering.INSLOT_BEGIN) : undefined;</script>
        </div>
        <script>window.SIMAD ? SIMAD.doAd("performance1", SIMAD.Rendering.INSLOT_END) : undefined;</script>
        <script>
            !function() {
                if (!window.SOI_BB || !window.SIMAD) return;
                try {
                    var f = SIMAD.Core.getAd("fullbanner");
                    var p = SIMAD.Core.getAd("performance1");
                    if (f && p) {
                        var a = SIMAD.Core.getAdServerAdapterFor(p);
                        if (a && !a.isDelivered(f) && a.isDelivered(p)) window.SOI_BB = 0;
                    }
                }
                catch(e) {}
            }();
        </script>
    </div>

            
                            <div id="ad-fullbanner-outer">
    <div id="ad-fullbanner" class="ad">
        <div id="SIMAD_wrapper_fullbanner" class="simad" style="display:none;">
            <script type="text/javascript">window.SIMAD ? SIMAD.doAd("fullbanner", SIMAD.Rendering.INSLOT_BEGIN) : undefined;</script>
        </div>
        <script type="text/javascript">window.SIMAD ? SIMAD.doAd("fullbanner", SIMAD.Rendering.INSLOT_END) : undefined;</script>
    </div>
</div>
                        <div id="ad-mbanner1-outer">
    <div id="ad-mbanner1" class="ad">
        <div id="SIMAD_wrapper_mbanner1" class="simad" style="display:none;">
            <script type="text/javascript">window.SIMAD ? SIMAD.doAd("mbanner1", SIMAD.Rendering.INSLOT_BEGIN) : undefined;</script>
        </div>
        <script type="text/javascript">window.SIMAD ? SIMAD.doAd("mbanner1", SIMAD.Rendering.INSLOT_END) : undefined;</script>
    </div>
</div>
            <div id="ad-skyscraper" class="ad">
    <div id="SIMAD_wrapper_skyscraper" class="simad" style="display:none;">
        <script type="text/javascript">window.SIMAD ? SIMAD.doAd("skyscraper", SIMAD.Rendering.INSLOT_BEGIN) : undefined;</script>
    </div>
    <script type="text/javascript">window.SIMAD ? SIMAD.doAd("skyscraper", SIMAD.Rendering.INSLOT_END) : undefined;</script>
</div>

            
            <div></div>

            <div id="main" class="container_960 clearfix">

                
<header id="site_header" class="clearfix">

    <RegWallLinks></RegWallLinks>

    <section id="main_nav">

        
                                                <a
                    href="/"
                    id="logo"
                    title="Zur Startseite"
                    target="_self"
                    data-trackevent="Logo Click"
                    data-track="Zur Startseite"
                >
                    Zur Startseite
                </a>
                                
        
        
        <nav id="metaNav" data-trackevent="Metanavigation Click">
        <ul class="clearfix">
                            
                <li  data-track="24/7 Newsticker">
                    <a href="http://www.prosieben.de/tv/newstime" target="_self">24/7 Newsticker</a>
                </li>

                                            
                <li  data-track="taff News">
                    <a href="http://www.prosieben.de/tv/taff/newsticker" target="_self">taff News</a>
                </li>

                                            
                <li  data-track="red. News">
                    <a href="http://www.prosieben.de/stars/newsticker" target="_self">red. News</a>
                </li>

                                            
                <li  data-track="ProSieben App">
                    <a href="http://www.prosieben.de/app" target="_self">ProSieben App</a>
                </li>

                                    </ul>
    </nav>                            


                                        
            <nav id="mainNav" class="main psdtrackevent" data-trackevent="Navigation Click">
                <ul class="clearfix">
                    
            





<li class="parent" data-track="Sendungen ">
    
    <a href="/tv" class="main_element" target="_self"><span>Sendungen </span></a>
            <nav class="sub">
                            <div class="loading" data-id="80"><span></span></div>
                    </nav><!-- .sub.sub_nav -->
    </li>
    
            





<li  data-track="Live">
    
    <a href="/livestream" class="main_element" target="_self"><span>Live</span></a>
    </li>
    
            





<li  data-track="TV-Programm">
    
    <a href="/tv-programm" class="main_element" target="_self"><span>TV-Programm</span></a>
    </li>
    
            





<li  data-track="Ganze Folgen">
    
    <a href="/video" class="main_element" target="_self"><span>Ganze Folgen</span></a>
    </li>
    
            





<li class="parent" data-track="Stars">
    
    <a href="/stars" class="main_element" target="_self"><span>Stars</span></a>
            <nav class="sub">
                            <div class="loading" data-id="83"><span></span></div>
                    </nav><!-- .sub.sub_nav -->
    </li>
    
            





<li class="parent" data-track="Kino">
    
    <a href="/stars/kino" class="main_element" target="_self"><span>Kino</span></a>
            <nav class="sub">
                            <div class="loading" data-id="84"><span></span></div>
                    </nav><!-- .sub.sub_nav -->
    </li>
    
            





<li class="parent" data-track="Musik">
    
    <a href="/stars/musik" class="main_element" target="_self"><span>Musik</span></a>
            <nav class="sub">
                            <div class="loading" data-id="284327"><span></span></div>
                    </nav><!-- .sub.sub_nav -->
    </li>
                    </ul>
            </nav><!--! end of .main -->
        
        
                    
            <HeaderSearchToggle></HeaderSearchToggle>
        
    </section><!-- / #main_nav-->

    
    <HeaderSearchBar data-use-for="desktop" data-endpoint={"host":"https:\/\/queryservice.7tv.de","brand":"prosieben","language":"de"}></HeaderSearchBar>

    <Notification></Notification>

</header><!-- / #site_header-->

<script type="text/javascript">
    if (psdEz.Navigation) PSD.callFunction('psdEz.Navigation.main');
</script>                <div id="ad-performance1-position"></div>                <script type="text/javascript">window.SIMAD ? SIMAD.CmsAdapter.insertBillboardContainer() : undefined;</script>

                









    

    <section id="format_header" >

            <section id="breadcrumb" data-trackevent="Breadcrumbnavigation click">

        
        
                    
        <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
            <a href="/" itemprop="url" data-track="Home"><span itemprop="title">Home</span></a>
        </span>

                                                                                                <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                    <a href="/stars" itemprop="url" data-track="Stars"><span itemprop="title">Stars</span></a>
                </span>
                                                                            <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                    <a href="/stars/news" itemprop="url" data-track="News"><span itemprop="title">News</span></a>
                </span>
                    
                <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
            <a href="/stars/news/the-walking-dead-star-josh-mcdermitt-ueberlebenstipps-fuer-die-zeit-ohne-zombies-051107" itemprop="url" data-track="&quot;The Walking Dead&quot;-Star Josh McDermitt: Überlebenstipps für die Zeit ohne Zombies"><span itemprop="title">&quot;The Walking Dead&quot;-Star Josh McDermitt: Überlebenstipps für die Zeit ohne Zombies</span></a>
        </span>

            </section>
        <span id="format_header_title">
            Stars
        </span>

                                <nav id="format_nav" data-trackevent="Channelnavigation Click">
    <ul class="clearfix">

                    <li class="main_element  format_nav_overview" itemscope="itemscope" itemtype="http://www.schema.org/SiteNavigationElement" data-track="Home">

                <a href="/stars" itemprop="url" ><span itemprop="name">Home</span></a>

                
            </li>
                    <li class="main_element  frontpage" itemscope="itemscope" itemtype="http://www.schema.org/SiteNavigationElement" data-track="Star Datenbank">

                <a href="/stars/star-datenbank" itemprop="url" ><span itemprop="name">Star Datenbank</span></a>

                
            </li>
                    <li class="main_element  videos" itemscope="itemscope" itemtype="http://www.schema.org/SiteNavigationElement" data-track="Video">

                <a href="/stars/video" itemprop="url" ><span itemprop="name">Video</span></a>

                
            </li>
                    <li class="main_element  frontpage" itemscope="itemscope" itemtype="http://www.schema.org/SiteNavigationElement" data-track="Newsticker">

                <a href="/stars/newsticker" itemprop="url" ><span itemprop="name">Newsticker</span></a>

                
            </li>
                    <li class="main_element parent format" itemscope="itemscope" itemtype="http://www.schema.org/SiteNavigationElement" data-track="red. im TV">

                <a href="/stars/red" itemprop="url" ><span itemprop="name">red. im TV</span></a>

                                    <ul class="sub clearfix">
                                                    <li itemscope="itemscope" itemtype="http://www.schema.org/SiteNavigationElement" data-track="red. im TV/Video">
                                <a href="/stars/red/video" itemprop="url">
                                    <span itemprop="name">Video</span>
                                </a>
                            </li>
                                                    <li itemscope="itemscope" itemtype="http://www.schema.org/SiteNavigationElement" data-track="red. im TV/Ganze Folgen">
                                <a href="/stars/red/playlists/playlist-ganze-folgen-red" itemprop="url">
                                    <span itemprop="name">Ganze Folgen</span>
                                </a>
                            </li>
                                                    <li itemscope="itemscope" itemtype="http://www.schema.org/SiteNavigationElement" data-track="red. im TV/Moderatoren">
                                <a href="/stars/red/moderatoren" itemprop="url">
                                    <span itemprop="name">Moderatoren</span>
                                </a>
                            </li>
                                                    <li itemscope="itemscope" itemtype="http://www.schema.org/SiteNavigationElement" data-track="red. im TV/The Weekender">
                                <a href="/stars/red/the-weekender" itemprop="url">
                                    <span itemprop="name">The Weekender</span>
                                </a>
                            </li>
                                                    <li itemscope="itemscope" itemtype="http://www.schema.org/SiteNavigationElement" data-track="red. im TV/Das neue red. Studio">
                                <a href="/stars/red/das-neue-red-studio" itemprop="url">
                                    <span itemprop="name">Das neue red. Studio</span>
                                </a>
                            </li>
                                            </ul>
                
            </li>
                    <li class="main_element parent frontpage" itemscope="itemscope" itemtype="http://www.schema.org/SiteNavigationElement" data-track="Kino">

                <a href="/stars/kino" itemprop="url" ><span itemprop="name">Kino</span></a>

                                    <ul class="sub clearfix">
                                                    <li itemscope="itemscope" itemtype="http://www.schema.org/SiteNavigationElement" data-track="Kino/Video">
                                <a href="/stars/kino/video" itemprop="url">
                                    <span itemprop="name">Video</span>
                                </a>
                            </li>
                                                    <li itemscope="itemscope" itemtype="http://www.schema.org/SiteNavigationElement" data-track="Kino/Specials">
                                <a href="/stars/kino/specials" itemprop="url">
                                    <span itemprop="name">Specials</span>
                                </a>
                            </li>
                                                    <li itemscope="itemscope" itemtype="http://www.schema.org/SiteNavigationElement" data-track="Kino/Bilder">
                                <a href="/stars/kino/bilder" itemprop="url">
                                    <span itemprop="name">Bilder</span>
                                </a>
                            </li>
                                            </ul>
                
            </li>
                    <li class="main_element parent frontpage" itemscope="itemscope" itemtype="http://www.schema.org/SiteNavigationElement" data-track="Musik">

                <a href="/stars/musik" itemprop="url" ><span itemprop="name">Musik</span></a>

                                    <ul class="sub clearfix">
                                                    <li itemscope="itemscope" itemtype="http://www.schema.org/SiteNavigationElement" data-track="Musik/Features">
                                <a href="/stars/musik/features" itemprop="url">
                                    <span itemprop="name">Features</span>
                                </a>
                            </li>
                                                    <li itemscope="itemscope" itemtype="http://www.schema.org/SiteNavigationElement" data-track="Musik/Video">
                                <a href="/stars/musik/video" itemprop="url">
                                    <span itemprop="name">Video</span>
                                </a>
                            </li>
                                                    <li itemscope="itemscope" itemtype="http://www.schema.org/SiteNavigationElement" data-track="Musik/News">
                                <a href="/stars/musik/news" itemprop="url">
                                    <span itemprop="name">News</span>
                                </a>
                            </li>
                                                    <li itemscope="itemscope" itemtype="http://www.schema.org/SiteNavigationElement" data-track="Musik/Specials">
                                <a href="/stars/musik/specials" itemprop="url">
                                    <span itemprop="name">Specials</span>
                                </a>
                            </li>
                                            </ul>
                
            </li>
                    <li class="main_element  frontpage" itemscope="itemscope" itemtype="http://www.schema.org/SiteNavigationElement" data-track="Specials">

                <a href="/stars/specials" itemprop="url" ><span itemprop="name">Specials</span></a>

                
            </li>
                    <li class="main_element  image_gallery_overview" itemscope="itemscope" itemtype="http://www.schema.org/SiteNavigationElement" data-track="Bilder">

                <a href="/stars/bilder" itemprop="url" ><span itemprop="name">Bilder</span></a>

                
            </li>
            </ul>
</nav><!-- / #format_nav-->                    
            </section>

    <script type="text/javascript">
        if (psdEz.Navigation) psdEz.Navigation.format();
    </script>


    
                
    
    

    <div id="ad-performance3" class="ad">
        <div id="SIMAD_wrapper_performance3" class="simad" style="display:none;">
            <script>window.SIMAD ? SIMAD.doAd("performance3", SIMAD.Rendering.INSLOT_BEGIN) : undefined;</script>
        </div>
        <script>window.SIMAD ? SIMAD.doAd("performance3", SIMAD.Rendering.INSLOT_END) : undefined;</script>
    </div>


<div id="top-zone" class="grid_940 top_zone" data-vr-zone="Top Zone">
            </div>


<!--googleon: index-->
<div id="left-zone" class="grid_620 left_zone" data-vr-zone="Left Zone">

            
    <div class="grid_620">

        <section class="box content_box module_group clearfix">

            
            <div class="article_header module_group clearfix">
                <h1 class="subtitle">&quot;The Walking Dead&quot;-Star Josh McDermitt</h1>
                <h2 class="title">Überlebenstipps für die Zeit ohne Zombies</h2>

                                    <span class="source">
                                                    23.12.2016 10:37 Uhr
                             /                                                                             lm
                                            </span>
                
            </div><!-- .article_header -->

            <div class="grid_620 columns_2">
                <div class="content_box clearfix">
                    

<div class="social" data-trackevent="Social Click" data-position=share_top>
    <ul>
        <li class="fb" data-track="Facebook">
            <a name="fb_share" class="fb-share" type="button" href="#facebook"
               data-href="http://www.facebook.com/sharer.php?u=http://www.prosieben.de/stars/news/the-walking-dead-star-josh-mcdermitt-ueberlebenstipps-fuer-die-zeit-ohne-zombies-051107?utm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_term%3Dsocial_onsite%26utm_campaign%3Dprosieben.de%26utm_content%3Dshare_top">
                <span class="hover">Jetzt auf Facebook teilen</span>
            </a>
        </li>
        <li class="wts" data-track="Whats App">
            <a name="whatsapp_share" class="whatsapp-sharing"
               href="whatsapp://send?text=%22The%20Walking%20Dead%22-Star%20Josh%20McDermitt%3A%20%C3%9Cberlebenstipps%20f%C3%BCr%20die%20Zeit%20ohne%20Zombies%20-%20Stars%20-%20ProSieben%20http://www.prosieben.de/stars/news/the-walking-dead-star-josh-mcdermitt-ueberlebenstipps-fuer-die-zeit-ohne-zombies-051107?utm_source%3Dwhatsapp%26utm_medium%3Dsocial%26utm_term%3Dsocial_onsite%26utm_campaign%3Dprosieben.de%26utm_content%3Dshare_top#KN=WhatsApp_Sharing&WM=SocialButton&PL=WhatsApp"
               data-action="share/whatsapp/share"></a>
        </li>
        <li class="tw" data-track="Twitter">
            <a name="twitter_share" class="twitter-share" href="#twitter"
               data-href="https://twitter.com/share?text=%22The%20Walking%20Dead%22-Star%20Josh%20McDermitt%3A%20%C3%9Cberlebenstipps%20f%C3%BCr%20die%20Zeit%20ohne%20Zombies%20-%20Stars%20-%20ProSieben&url=http://www.prosieben.de/stars/news/the-walking-dead-star-josh-mcdermitt-ueberlebenstipps-fuer-die-zeit-ohne-zombies-051107?utm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_term%3Dsocial_onsite%26utm_campaign%3Dprosieben.de%26utm_content%3Dshare_top"
               >
                <span class="hover">Jetzt auf Twitter teilen</span>
            </a>
        </li>
        <li class="gl" data-track="gplus">
            <a name="google_share" class="google-share" href="#google+"
               data-href="https://plus.google.com/share?url=http://www.prosieben.de/stars/news/the-walking-dead-star-josh-mcdermitt-ueberlebenstipps-fuer-die-zeit-ohne-zombies-051107?utm_source%3Dgplus%26utm_medium%3Dsocial%26utm_term%3Dsocial_onsite%26utm_campaign%3Dprosieben.de%26utm_content%3Dshare_top">
                <span class="hover">Jetzt auf Google+ teilen</span>
            </a>
        </li>
        <li class="email" data-trackevent="URL Email Click" data-track="email">
            <a name="email_share" class="email-share"
               href="mailto:?subject=%22The%20Walking%20Dead%22-Star%20Josh%20McDermitt%3A%20%C3%9Cberlebenstipps%20f%C3%BCr%20die%20Zeit%20ohne%20Zombies%20-%20Stars%20-%20ProSieben&body=http://www.prosieben.de/stars/news/the-walking-dead-star-josh-mcdermitt-ueberlebenstipps-fuer-die-zeit-ohne-zombies-051107?utm_source%3Demail%26utm_medium%3Dsocial%26utm_term%3Dsocial_onsite%26utm_campaign%3Dprosieben.de%26utm_content%3Dshare_top" target="mailto">
                <span class="hover">Jetzt per E-Mail teilen</span>
            </a>
        </li>
    </ul>
</div>                </div>
            </div>

            
            <article class="content clearfix">
                
    
                    
            

                            <div class="embed-player">
                    <figure class="image w620 fl_left class-clip" data-trackevent="Teaser Click" data-track="Article Image &quot;The Walking Dead&quot;-Star Josh McDermitt: Überlebenstipps für die Zeit ohne Zombies">
                                                    <a href="/stars/video/the-walking-dead-star-jeffrey-dean-morgan-das-ist-seine-schoene-frau-hilarie-clip" class="class-clip" title=""The Walking Dead"-Star Jeffrey Dean Morgan: Das ist seine schöne Frau Hilarie" >
                        
                        <div>
                            <img
                                src="http://i2.p7.com/pis/ezone/b1bfqgELB38wdEyF6VleTW3nlnuaNwxeG1_2uWtH2pfx5aEg1pW_ZRwhurzz7q3q0KrQLEyGF8qHfkEkI3pz6sGi-zs0p7f7iAFLbqgqGPaZAuxZ52lAdxTx1nlrqOAUMOknGk-KHOb8pvRpKyYMy9OAHIGIfG-2E4SAdr3WmadB1GWc0we0PQEoKP3XwUNDBkFFCdSUAfLzPuK6-NSqObmcZGhEELdoL5O1bMtOJtPpyTihCTe4g7KfUV7qkHBcO-lDtNbW2mIeGqFj5ic8DeMAJ5vjECuSiNqehwcqiX3Lr4HQxCXNfJpt8WbKtEh1-VTr5w9go5a6wzxKFK9-chb9wQKjm7NDWY27_W8DRZa_F3dZC3aTw1Wg2RlRurXFvoeCI5DEkqjUj9Hef8sLezK9BHWme8CMVk72OSnmDou3CnjCH03NUzwbXYZ_nBwfEIrmoJjTtqy43NwxCGsgVjOnHIjBMi7EQfwbqcq2hNEBtrFOZpTozYlMNnoP8sFZ-NBAkM4TsxdlsbzfCcT2r7KXwDhZwOkPi7wSJAT8nI5BYD9kHeOf0lrVqD6HLNU5fWLwxHv_C-gwo4YRLZLgaECS8DejoaYPco_cBkVW7R-yQVD7aN8LKKbxvtzEwTRH4cgRR1_0y8cvhhbRiivGsY2QgJdjbPxXZhqBof0/profile:ezone-teaser620x348"
                                alt="&quot;The Walking Dead&quot;-Star Josh McDermitt: Überlebenstipps für die Zei..."
                                title="&quot;The Walking Dead&quot;-Star Josh McDermitt: Überlebenstipps für die Zei..."
                                >
                            <span class="image_play_overlay"></span>                        </div>

                                                    <figcaption class="clearfix">
                                &quot;The Walking Dead&quot;-Star Josh McDermitt: Überlebenstipps für die Zeit ohne Zombies                                                                    <span class="resource-text">&copy;&nbsp;facebook/TheWalkingDeadAMC</span>
                                                            </figcaption>
                        
                                                    </a>
                                            </figure>
                </div>

            
        
    

                
                                    <div class="intro">
                        
<p>&quot;The Walking Dead&quot; verabschiedete sich gerade in die Winterpause, auf Nachschub von Staffel 7 dürfen sich die Fans schon bald freuen. Für viele eine unglaublich lange Zeit, die es irgendwie zu überbrücken gilt. Josh McDermitt gibt deshalb Tipps für das Überleben ohne Zombies.</p>                    </div>
                
                
                                     
<p>Im Gespräch mit &quot;Entertainment Weekly&quot; stellte &quot;The Walking Dead&quot;-Star Josh McDermitt (38) seinen ganz persönlichen Überlebensratgeber für Fans der Zombie-Serie vor. Er&nbsp;stieg gleich als Erstes mit einem Tipp ein, mit dem Zuschauer ihr eigenes offenes Ende&nbsp;im Stil der Premiere von Staffel 7 kreieren können: &quot;Erzähl einer Gruppe von Leuten, dass du einen von ihnen zum Abendessen einladen wirst und warte dann sieben Monate, um zu enthüllen, wer es sein wird – glaubt mir, Menschen lieben Cliffhanger.&quot;</p><p>Einen ganz speziellen Tipp für alle Fans seiner berühmten Eugene-Porter-Frisur hatte Josh McDermitt natürlich ebenfalls parat. Diese sollten ihren Vokuhila einfach ins Gefrierfach legen, damit er frisch sei, wenn die Zeit komme, ihn wieder hervorzukramen. &quot;Wenn dein Mitbewohner sich darüber beschwert, eklige Haare neben seiner Eiscreme zu haben, sag ihm, du nimmst sie raus – und tu's dann nicht&quot;, scherzt der &quot;The Walking Dead&quot;-Darsteller.</p><p>Negan alias Jeffrey Dean Morgan (50) hat sich in der ersten &quot;The Walking Dead&quot;-Hälfte der Staffel 7 zum heimlichen Publikumsliebling gemausert. Wer in der Winterpause unter extremem Entzug von dem psychopathischen Serien-Neuzugang leidet, für den hat Josh McDermitt einen guten Alternativ-Vorschlag: &quot;Wenn du deine Dosis Jeffrey Dean Morgan brauchst, schau dir die frühen Folgen von 'Greys Anatomy' an und sag dir selbst: 'Mann, ich mochte Negan viel lieber, als er noch ein kranker Typ gewesen ist, der in Katherine Heigl verknallt war.'&quot;</p><p>Viele gute Ratschläge, mit denen es den Fans von &quot;The Walking Dead&quot; tatsächlich irgendwie gelingen sollte, die Wartezeit bis zum Start der zweiten Hälfte von Staffel 7 zu überbrücken.</p>                
                
                

            </article><!-- .content -->

            <div class="grid_620 columns_2">
                <div class="content_box clearfix">
                    

<div class="social" data-trackevent="Social Click" data-position=share_bottom>
    <ul>
        <li class="fb" data-track="Facebook">
            <a name="fb_share" class="fb-share" type="button" href="#facebook"
               data-href="http://www.facebook.com/sharer.php?u=http://www.prosieben.de/stars/news/the-walking-dead-star-josh-mcdermitt-ueberlebenstipps-fuer-die-zeit-ohne-zombies-051107?utm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_term%3Dsocial_onsite%26utm_campaign%3Dprosieben.de%26utm_content%3Dshare_bottom">
                <span class="hover">Jetzt auf Facebook teilen</span>
            </a>
        </li>
        <li class="wts" data-track="Whats App">
            <a name="whatsapp_share" class="whatsapp-sharing"
               href="whatsapp://send?text=%22The%20Walking%20Dead%22-Star%20Josh%20McDermitt%3A%20%C3%9Cberlebenstipps%20f%C3%BCr%20die%20Zeit%20ohne%20Zombies%20-%20Stars%20-%20ProSieben%20http://www.prosieben.de/stars/news/the-walking-dead-star-josh-mcdermitt-ueberlebenstipps-fuer-die-zeit-ohne-zombies-051107?utm_source%3Dwhatsapp%26utm_medium%3Dsocial%26utm_term%3Dsocial_onsite%26utm_campaign%3Dprosieben.de%26utm_content%3Dshare_bottom#KN=WhatsApp_Sharing&WM=SocialButton&PL=WhatsApp"
               data-action="share/whatsapp/share"></a>
        </li>
        <li class="tw" data-track="Twitter">
            <a name="twitter_share" class="twitter-share" href="#twitter"
               data-href="https://twitter.com/share?text=%22The%20Walking%20Dead%22-Star%20Josh%20McDermitt%3A%20%C3%9Cberlebenstipps%20f%C3%BCr%20die%20Zeit%20ohne%20Zombies%20-%20Stars%20-%20ProSieben&url=http://www.prosieben.de/stars/news/the-walking-dead-star-josh-mcdermitt-ueberlebenstipps-fuer-die-zeit-ohne-zombies-051107?utm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_term%3Dsocial_onsite%26utm_campaign%3Dprosieben.de%26utm_content%3Dshare_bottom"
               >
                <span class="hover">Jetzt auf Twitter teilen</span>
            </a>
        </li>
        <li class="gl" data-track="gplus">
            <a name="google_share" class="google-share" href="#google+"
               data-href="https://plus.google.com/share?url=http://www.prosieben.de/stars/news/the-walking-dead-star-josh-mcdermitt-ueberlebenstipps-fuer-die-zeit-ohne-zombies-051107?utm_source%3Dgplus%26utm_medium%3Dsocial%26utm_term%3Dsocial_onsite%26utm_campaign%3Dprosieben.de%26utm_content%3Dshare_bottom">
                <span class="hover">Jetzt auf Google+ teilen</span>
            </a>
        </li>
        <li class="email" data-trackevent="URL Email Click" data-track="email">
            <a name="email_share" class="email-share"
               href="mailto:?subject=%22The%20Walking%20Dead%22-Star%20Josh%20McDermitt%3A%20%C3%9Cberlebenstipps%20f%C3%BCr%20die%20Zeit%20ohne%20Zombies%20-%20Stars%20-%20ProSieben&body=http://www.prosieben.de/stars/news/the-walking-dead-star-josh-mcdermitt-ueberlebenstipps-fuer-die-zeit-ohne-zombies-051107?utm_source%3Demail%26utm_medium%3Dsocial%26utm_term%3Dsocial_onsite%26utm_campaign%3Dprosieben.de%26utm_content%3Dshare_bottom" target="mailto">
                <span class="hover">Jetzt per E-Mail teilen</span>
            </a>
        </li>
    </ul>
</div>                </div>
            </div>

        </section><!-- .content_box -->
    </div><!-- .grid_620 -->

    <div class="grid_620">

        <section class="box content_box module_group clearfix">

            
                <div id="mobile_rectangle"></div>
            
            
    <div id="contained_fixed_0" class="grid_620 columns_2">
        
        <section class="divided_box module_group has_header clearfix">
                            <header class="module_header">
                    <h2>Videos zu Jeffrey Dean Morgan</h2>
                </header>
            
            
        
                <div class="psdblock block-carousel view-mini carousel_wrapper">
            
<ul class="list carousel clearfix" data-show="3" data-scroll="3">
    
        
                

<li class="clearfix teaser-wrapper teaser_200x107 trackable_teaser class-clip" data-track="teasNr:0,Carousel mini,&quot;The Walking Dead&quot;-Star Jeffrey Dean Morgan: Das ist seine schöne Frau Hilarie - Jeffrey Dean Morgan" data-vr-contentbox>

    
    





<div class="teaser-image lazy">

    
    <a href="/stars/video/the-walking-dead-star-jeffrey-dean-morgan-das-ist-seine-schoene-frau-hilarie-clip"  title="Video - &quot;The Walking Dead&quot;-Star Jeffrey Dean Morgan: Das ist seine schöne Frau Hilarie - Jeffrey Dean Morgan">
        
        <figure class="teaser-figure" data-src="http://i4.p7.com/pis/ezone/d1a2qgELB38wdFJg-g8CUJGraflJHkyGeBC51kmIDfd5XebpP4DbHZsJM4plmXzL194AnMqwNRs3WKsqIzzYjboc_aRKBR2FwBzcRmj32JCwdzmqog/profile:ezone-teaser229x122">
                    </figure>

            <figcaption class="teaser-caption">
                                
                <div class="teaser-label">
                    
                                                                <span class="teaser-button"></span>
                                                                <span class="teaser-stats">1:10 Min.</span>
                                    </div>
                
                                    <div class="teaser-headline"><span>Jeffrey Dean Morgan</span></div>
                
                
            </figcaption>

    </a></div>
    <div class="teaser-desc">

        
        
        
        
        <h3>
            <span>
                <a href="/stars/video/the-walking-dead-star-jeffrey-dean-morgan-das-ist-seine-schoene-frau-hilarie-clip"  data-vr-excerpttitle >"The Walking Dead"-Star Jeffrey Dean Morgan: Das ist sein...</a>
            </span>
        </h3>

        
        
        
                    <a href="/stars/video/the-walking-dead-star-jeffrey-dean-morgan-das-ist-seine-schoene-frau-hilarie-clip"  >Zum Video</a>
            </div>

</li>
            

    
        
                

<li class="clearfix teaser-wrapper teaser_200x107 trackable_teaser class-clip" data-track="teasNr:1,Carousel mini,Der Tod dieser beiden Hauptfiguren schockt Walking-Dead-Fans - Emotionaler Staffelstart" data-vr-contentbox>

    
    





<div class="teaser-image lazy">

    
    <a href="/tv/taff/video/der-tod-dieser-beiden-hauptfiguren-schockt-walking-dead-fans-clip"  title="Video - Der Tod dieser beiden Hauptfiguren schockt Walking-Dead-Fans - Emotionaler Staffelstart">
        
        <figure class="teaser-figure" data-src="http://i2.p7.com/pis/ezone/584bqgELB38wdFJg-g8CUJGraflJHkyGeBC51kmIDfd5XebpP4DbHZsJM4plmXzL194AnMq3J6pQScHa_1K7Rj4f88Mw7RouZ5WDJd_Fryxd91dC/profile:ezone-teaser229x122">
                    </figure>

            <figcaption class="teaser-caption">
                                
                <div class="teaser-label">
                    
                                                                <span class="teaser-button">Zum Video</span>
                                                                <span class="teaser-stats">1:10 Min.</span>
                                    </div>
                
                                    <div class="teaser-headline"><span>Emotionaler Staffelstart</span></div>
                
                
            </figcaption>

    </a></div>
    <div class="teaser-desc">

        
        
        
        
        <h3>
            <span>
                <a href="/tv/taff/video/der-tod-dieser-beiden-hauptfiguren-schockt-walking-dead-fans-clip"  data-vr-excerpttitle >Der Tod dieser beiden Hauptfiguren schockt Walking-Dead-Fans</a>
            </span>
        </h3>

        
        
        
                    <a href="/tv/taff/video/der-tod-dieser-beiden-hauptfiguren-schockt-walking-dead-fans-clip"  >Zum Video</a>
            </div>

</li>
            

    
        
                

<li class="clearfix teaser-wrapper teaser_200x107 trackable_teaser class-clip" data-track="teasNr:2,Carousel mini,Alles Gute zum Geburtstag, Jeffrey Dean Morgan! - Jeffrey Dean Morgan" data-vr-contentbox>

    
    





<div class="teaser-image lazy">

    
    <a href="/stars/video/alles-gute-zum-geburtstag-jeffrey-dean-morgan-clip"  title="Video - Alles Gute zum Geburtstag, Jeffrey Dean Morgan! - Jeffrey Dean Morgan">
        
        <figure class="teaser-figure" data-src="http://i4.p7.com/pis/ezone/050aqgELB38wdFJg-g8CUJGraflJHkyGeBC51kmIDfd5XebpP4DbHZsJM4plmXzL194AnM4dp9CXXbuydEv0wpDI_Jp8IKjqbVopS0pH4HJmf1IrCw/profile:ezone-teaser229x122">
                    </figure>

            <figcaption class="teaser-caption">
                                
                <div class="teaser-label">
                    
                                                                <span class="teaser-button"></span>
                                                                <span class="teaser-stats">0:52 Min.</span>
                                    </div>
                
                                    <div class="teaser-headline"><span>Jeffrey Dean Morgan</span></div>
                
                
            </figcaption>

    </a></div>
    <div class="teaser-desc">

        
        
        
        
        <h3>
            <span>
                <a href="/stars/video/alles-gute-zum-geburtstag-jeffrey-dean-morgan-clip"  data-vr-excerpttitle >Alles Gute zum Geburtstag, Jeffrey Dean Morgan!</a>
            </span>
        </h3>

        
        
        
                    <a href="/stars/video/alles-gute-zum-geburtstag-jeffrey-dean-morgan-clip"  >Zum Video</a>
            </div>

</li>
            

    
        
                

<li class="clearfix teaser-wrapper teaser_200x107 trackable_teaser class-clip" data-track="teasNr:3,Carousel mini,Die Vorsehung: Ich habe kein Interesse - Kino // Exklusiv" data-vr-contentbox>

    
    





<div class="teaser-image lazy">

    
    <a href="/stars/video/die-vorsehung-ich-habe-kein-interesse-clip"  title="Video - Die Vorsehung: Ich habe kein Interesse - Kino // Exklusiv">
        
        <figure class="teaser-figure" data-src="http://i3.p7.com/pis/ezone/7f03qgELB38wdFJg-g8CUJGraflJHkyGeBC51kmIDfd5XebpP4DbHZsJM4plmXzL194AnMxvcaTwhj7vlyQj-UXstjwVz5E9-wMUbj7NqvRxs0uhHw/profile:ezone-teaser229x122">
                    </figure>

            <figcaption class="teaser-caption">
                                
                <div class="teaser-label">
                    
                                                                <span class="teaser-button"></span>
                                                                <span class="teaser-stats">1:27 Min.</span>
                                    </div>
                
                                    <div class="teaser-headline"><span>Kino // Exklusiv</span></div>
                
                
            </figcaption>

    </a></div>
    <div class="teaser-desc">

        
        
        
        
        <h3>
            <span>
                <a href="/stars/video/die-vorsehung-ich-habe-kein-interesse-clip"  data-vr-excerpttitle >Die Vorsehung: Ich habe kein Interesse</a>
            </span>
        </h3>

        
        
        
                    <a href="/stars/video/die-vorsehung-ich-habe-kein-interesse-clip"  >Zum Video</a>
            </div>

</li>
            

    </ul>        </div>
            
        </section><!-- .module_group -->
    </div><!-- .grid_620 -->
    <script type="text/javascript">
        PSD.containerInit('#contained_fixed_0');
    </script>
            
            
    <div id="contained_fixed_1" class="grid_620 columns_2">
        
        <section class="divided_box module_group has_header clearfix">
                            <header class="module_header">
                    <h2>Bilder zu Jeffrey Dean Morgan</h2>
                </header>
            
            
        
                <div class="psdblock block-teaserstage view-imagelink">
            

<article class="clearfix teaser-wrapper teaser_620x348 trackable_teaser class-image_gallery" data-track="teasNr:3,Carousel mini,Jeffrey Dean Morgan - N/A" data-vr-contentbox>

    
    





<div class="teaser-image lazy">

    
    <a href="/stars/bilder/jeffrey-dean-morgan"  title="Bildergalerie - Jeffrey Dean Morgan - Bildquelle: AFP">
        
        <figure class="teaser-figure" data-src="http://i4.p7.com/pis/ezone/34afqgELB38wdFJg-g8CUJGraflJHkyGeBC5xO5JC3kVKXcAaPkB2nqAQuUwznPjSJdtuoJFJicLOm7619_pQHLMQftw9z5BsBmQdKK-digYFSDJnqU9iQHlN_Ej7UdV-0Wf1SIbAXxwHQCJ2uIKFvqIPil-YrtUSW5KexTIY7fL8iSmj6jn9yzV566AQIzjyyR8rR5f5EFnB6vZCFYMXFw3owh-CLsmF-KuwfSU9VOvHylXzJlao4hD3b5LA3oc-g3IhZuJylqeB6VlWaY6Z3Q3ZHOx5sFe/profile:ezone-teaser620x348">
                    </figure>

            <figcaption class="teaser-caption">
                                
                <div class="teaser-label">
                    
                                                                <span class="teaser-button">Bilder</span>
                                                        </div>
                
                
                                    <h3 data-vr-excerpttitle><span>Jeffrey Dean Morgan</span></h3>
                
            </figcaption>

    </a></div>

            <div class="teaser-desc">
            
            
            
                            <a href="/stars/bilder/jeffrey-dean-morgan"  >Zur Bildergalerie</a>
                    </div>
    
</article>
        </div>
            
        </section><!-- .module_group -->
    </div><!-- .grid_620 -->
    <script type="text/javascript">
        PSD.containerInit('#contained_fixed_1');
    </script>
            
                            <div class="grid_620 columns_2">
                    <section class="box module_group has_header clearfix">
                        <header class="module_header">
                            <h2>News zu Jeffrey Dean Morgan</h2>
                        </header>

                        
<div id="block_" class="psdblock block-itemlist view-minilist ajax_pagination">

            

<article class="clearfix teaser-wrapper teaser_200x107 trackable_teaser class-star_news" data-track="teasNr:0,Itemlist minilist,&quot;The Walking Dead&quot;-Star Josh McDermitt: Überlebenstipps für die Zeit ohne Zombies - N/A" data-vr-contentbox>

    
    





<div class="teaser-image lazy">

    
    <a href="/stars/news/the-walking-dead-star-josh-mcdermitt-ueberlebenstipps-fuer-die-zeit-ohne-zombies-051107"  title="News - &quot;The Walking Dead&quot;-Star Josh McDermitt: Überlebenstipps für die Zeit ohne Zombies - Bildquelle: facebook/TheWalkingDeadAMC">
        
        <figure class="teaser-figure" data-src="http://i3.p7.com/pis/ezone/c2ceqgELB38wdFJg-g8CUJGraflJHkyGeBC5xO5JC3kVKXcAaPkB2nqAQuUwznPjSJdtuoJFJicVBX2sIJ75x0u6uIMPgt5GpUKz7MsZlfHD758iFC4QZQaMvRYDEhmaT7UiAkbxvimbQvsOzONqceXJo7KteWKND2YZR4hV6Rle5QHGb1HumzMJ-21gonzTGbrqRsdNNB4NC0XPdk_jYJ5uRRf7pxZAMCeJ7o7ciKsgmD2dhBvdwHIrcF8wrLJjrlLO2EkuODEymueJsBx0kveK0Ksla-hHeH5EwGFvkPgsadAqd5-xpmGekPGYm1lhVtfayJXHnFwlfgwyatwdQikxQJjzhujjDxcdsRlcuwDDwOwD5JOiPHkvt1nbR9wmm5xgtkDc4DVusQ1Nmm2lnchgGfhF7y7vIACWdzginaPEhi5ElO_S4z-n2pVVm7pplOI/profile:ezone-teaser229x122">
                    </figure>

            <figcaption class="teaser-caption">
                
                
                
            </figcaption>

    </a></div>
    <div class="teaser-desc">

                    <div class="teaser-headline">23.12.2016 10:37</div>
        
        
        
        
        <h3>
            <span>
                <a href="/stars/news/the-walking-dead-star-josh-mcdermitt-ueberlebenstipps-fuer-die-zeit-ohne-zombies-051107"  data-vr-excerpttitle >"The Walking Dead"-Star Josh McDermitt: Überlebenstipps für die Zei...</a>
            </span>
        </h3>

        
                    <p>"The Walking Dead" verabschiedete sich gerade in die Winterpause, auf Nachschub von Staffel 7 dürfen sich die Fans schon bald freuen. Für viele eine unglaublich lange Zeit, die es irgendwie zu überbrücken gilt. Josh McDerm...<p>
        
        
                    <a href="/stars/news/the-walking-dead-star-josh-mcdermitt-ueberlebenstipps-fuer-die-zeit-ohne-zombies-051107"  >Mehr lesen</a>
            </div>

</article>
            

<article class="clearfix teaser-wrapper teaser_200x107 trackable_teaser class-star_news" data-track="teasNr:1,Itemlist minilist,&quot;The Walking Dead&quot; Staffel 7: Krasse Veränderungen in zweiter Hälfte - N/A" data-vr-contentbox>

    
    





<div class="teaser-image lazy">

    
    <a href="/stars/news/the-walking-dead-staffel-7-krasse-veraenderungen-in-zweiter-haelfte-051086"  title="News - &quot;The Walking Dead&quot; Staffel 7: Krasse Veränderungen in zweiter Hälfte - Bildquelle: facebook/TheWalkingDeadAMC">
        
        <figure class="teaser-figure" data-src="http://i2.p7.com/pis/ezone/fd0aqgELB38wdFJg-g8CUJGraflJHkyGeBC5xO5JC3kVKXcAaPkB2nqAQuUwznPjSJdtuoJFJicVBX2sIJ75x0u6uIMPgt5GpUKz7MsZlfHD758iFC4Qcfv_EyKYteDP60euiezKhCpImr5im2m8VeVQBeuVHwbZJ-YuO0oZedb4UqkaK9qEw4uiD6L5eWZATQ7jNvKmadXv5fwTk7S3IYvlHWFzrBagmvga8A4UAPOyLi4sSEyuca_Ko_ttlX9nA_t8OWXCZzRrgLvjbCtM2I_xpHH4K7KA7Bz0mqmEZnEKdKCpQgmXb_jftAmCPPvDJL6MSY0uy5EkW0GHvdTCUagYr-in8b_lx17jyof8LuS3TdzyTr6k_tcpV7Ke1Wtag972KZJwCTh_N1o/profile:ezone-teaser229x122">
                    </figure>

            <figcaption class="teaser-caption">
                
                
                
            </figcaption>

    </a></div>
    <div class="teaser-desc">

                    <div class="teaser-headline">22.12.2016 11:30</div>
        
        
        
        
        <h3>
            <span>
                <a href="/stars/news/the-walking-dead-staffel-7-krasse-veraenderungen-in-zweiter-haelfte-051086"  data-vr-excerpttitle >"The Walking Dead" Staffel 7: Krasse Veränderungen in zweiter Hälfte</a>
            </span>
        </h3>

        
                    <p>Achtung, Spoiler! Nach mehreren Episoden, die von den Fans teilweise sehr kritisch angenommen wurden, stehen bei "The Walking Dead"-Staffel 7 anscheinend einige große Veränderungen ins Haus.<p>
        
        
                    <a href="/stars/news/the-walking-dead-staffel-7-krasse-veraenderungen-in-zweiter-haelfte-051086"  >Mehr lesen</a>
            </div>

</article>
            

<article class="clearfix teaser-wrapper teaser_200x107 trackable_teaser class-star_news" data-track="teasNr:2,Itemlist minilist,&quot;The Walking Dead&quot; Staffel 7: So verläuft Ricks Treffen mit König Ezekiel - N/A" data-vr-contentbox>

    
    





<div class="teaser-image lazy">

    
    <a href="/stars/news/the-walking-dead-staffel-7-so-verlaeuft-ricks-treffen-mit-koenig-ezekiel-051057"  title="News - &quot;The Walking Dead&quot; Staffel 7: So verläuft Ricks Treffen mit König Ezekiel - Bildquelle: facebook/TheWalkingDeadAMC">
        
        <figure class="teaser-figure" data-src="http://i4.p7.com/pis/ezone/64eeqgELB38wdFJg-g8CUJGraflJHkyGeBC5xO5JC3kVKXcAaPkB2nqAQuUwznPjSJdtuoJFJicVBX2sIJ75x0u6uIMPgt5GpUKz7MsZlfHD758iFC4Qcfv_EyKYtfjbuOlGYR5ebCcu0SGvKJViFyTCPJyw2CvQNaYJZib2wY_BqXR6HpU84KdQy2IdHW1fNxJVuYLMtp-ed-LEijeM9B9_TUH7wRubrWW3JAHQ6F5sMyMNUQGTStf4LIpt51irbRDC4xBEMo5wN8nVHXQs3cryjVznjwuLN3yANDLjR1g7fekyAItVJiPvD9JUCJfhNj4LTgpUVxBw9DEbxLWO0tq4nU11filtKF7UJe5ajVg18OIAVr1JKtrXgzrmANJWGe-fIbjlN368qf1KUJHqknjvNXurqNhpTVY/profile:ezone-teaser229x122">
                    </figure>

            <figcaption class="teaser-caption">
                
                
                
            </figcaption>

    </a></div>
    <div class="teaser-desc">

                    <div class="teaser-headline">21.12.2016 10:08</div>
        
        
        
        
        <h3>
            <span>
                <a href="/stars/news/the-walking-dead-staffel-7-so-verlaeuft-ricks-treffen-mit-koenig-ezekiel-051057"  data-vr-excerpttitle >"The Walking Dead" Staffel 7: So verläuft Ricks Treffen mit König E...</a>
            </span>
        </h3>

        
                    <p>Achtung, Spoiler! Gerade erst verabschiedete sich "The Walking Dead"-Staffel 7 in die Winterpause, da schwirren schon die wildesten Theorien durchs Netz. Die große Frage: Wie könnte es nach der Pause weiter gehen? Ein neue...<p>
        
        
                    <a href="/stars/news/the-walking-dead-staffel-7-so-verlaeuft-ricks-treffen-mit-koenig-ezekiel-051057"  >Mehr lesen</a>
            </div>

</article>
            

<article class="clearfix teaser-wrapper teaser_200x107 trackable_teaser class-star_news" data-track="teasNr:3,Itemlist minilist,&quot;The Walking Dead&quot; Staffel 7: Diese fünf Schocker wären denkbar - N/A" data-vr-contentbox>

    
    





<div class="teaser-image lazy">

    
    <a href="/stars/news/the-walking-dead-staffel-7-diese-fuenf-schocker-waeren-denkbar-051030"  title="News - &quot;The Walking Dead&quot; Staffel 7: Diese fünf Schocker wären denkbar - Bildquelle: facebook/TheWalkingDeadAMC">
        
        <figure class="teaser-figure" data-src="http://i2.p7.com/pis/ezone/2e3dqgELB38wdFJg-g8CUJGraflJHkyGeBC5xO5JC3kVKXcAaPkB2nqAQuUwznPjSJdtuoJFJicVBX2sIJ75x0u6uIMPgt5GpUKz7MsZlfHD758iFC4Qcfv_EyKYte9qEpAaEv5jZzHsCYIni9Z68EnLYxIp48MdmK4ZQ5lgUZQ2UmvKCEjxjPHv2QZxSznyiJu_7db962OtM7qlGktXge4mm-xRuGGRtG4nLIc6GeRTpKVtj6jvZ0UYJ99HmyMlgs9RnILsPD5CIE7OjcInO5R1Pyh2bVpOzMDKqA4MQxZA6xJ-uXi1UEdUarImadapgmOIZ-tqyv1V3uAohwDYcGndqV7G1uif_eSLJT1nZjvmp_7OYwtD27nNSkY/profile:ezone-teaser229x122">
                    </figure>

            <figcaption class="teaser-caption">
                
                
                
            </figcaption>

    </a></div>
    <div class="teaser-desc">

                    <div class="teaser-headline">20.12.2016 10:57</div>
        
        
        
        
        <h3>
            <span>
                <a href="/stars/news/the-walking-dead-staffel-7-diese-fuenf-schocker-waeren-denkbar-051030"  data-vr-excerpttitle >"The Walking Dead" Staffel 7: Diese fünf Schocker wären denkbar</a>
            </span>
        </h3>

        
                    <p>Achtung, Spoiler! "The Walking Dead" machte in der ersten Hälfte von Staffel 7 vor allem durch eine eher langsamere Gangart von sich reden. Umso größer sind die Erwartungen der Fans an die letzten acht Episoden nach der Wi...<p>
        
        
                    <a href="/stars/news/the-walking-dead-staffel-7-diese-fuenf-schocker-waeren-denkbar-051030"  >Mehr lesen</a>
            </div>

</article>
            

<article class="clearfix teaser-wrapper teaser_200x107 trackable_teaser class-star_news" data-track="teasNr:4,Itemlist minilist,&quot;The Walking Dead&quot; nach Staffel 7: Spin-off für Negan wäre denkbar - N/A" data-vr-contentbox>

    
    





<div class="teaser-image lazy">

    
    <a href="/stars/news/the-walking-dead-nach-staffel-7-spin-off-fuer-negan-waere-denkbar-051021"  title="News - &quot;The Walking Dead&quot; nach Staffel 7: Spin-off für Negan wäre denkbar - Bildquelle: Facebook/TheWalkingDeadAMC">
        
        <figure class="teaser-figure" data-src="http://i4.p7.com/pis/ezone/36fdqgELB38wdFJg-g8CUJGraflJHkyGeBC5xO5JC3kVKXcAaPkB2nqAQuUwznPjSJdtuoJFJicVBX2sIJ75x0u6uIMPgt5GpUKz7MsZlfHD758iCT1yfD3uhsb4QVkLD32OParMtjktbw-PBP17Igo4UiZZO_z8dda04vR0lYujiHls4e1fGhRJbNyP5Bdy3cLqGkCt_NYQWbyKlYNFxsrjTub4p61KXAqTc0W_k6i0EjhoEOf-QxmLZqNjIvjmt2MFbVCcZFKMr42Se9suLBwFn-NT7jaNbE11vzvhRAEcByiVnC4Zgy-Lj6q1HCr3jSjBOpKtOV0GfqpOw9mXab6GLTxn3XFcq_HoNvC44nUGnk72j_x_4AtaamaDN8YKl4r_7Sc/profile:ezone-teaser229x122">
                    </figure>

            <figcaption class="teaser-caption">
                
                
                
            </figcaption>

    </a></div>
    <div class="teaser-desc">

                    <div class="teaser-headline">19.12.2016 17:15</div>
        
        
        
        
        <h3>
            <span>
                <a href="/stars/news/the-walking-dead-nach-staffel-7-spin-off-fuer-negan-waere-denkbar-051021"  data-vr-excerpttitle >"The Walking Dead" nach Staffel 7: Spin-off für Negan wäre denkbar</a>
            </span>
        </h3>

        
                    <p>Konkurrenz für "The Walking Dead"-Liebling Daryl Dixon alias Norman Reedus: Seit Negan aka Jeffrey Dean Morgen für Angst und Schrecken sorgt, ist er der heimliche Star in Staffel 7. Nun machen sogar Gerüchte um ein Spin-of...<p>
        
        
                    <a href="/stars/news/the-walking-dead-nach-staffel-7-spin-off-fuer-negan-waere-denkbar-051021"  >Mehr lesen</a>
            </div>

</article>
    
    
    
    
                
    
</div>

                    </section><!-- .module_group -->
                </div><!-- .grid_620 -->
            

        </section>
    </div><!-- .grid_620-->

        
    
    
        <script id="outbrain_container" type="text/html">
            <section class="box module_group psdcontainer clearfix has_header" data-trackevent="Reco_Click_Outbrain" data-track="Outbrain">
                <header class="module_header">
                    <h2>Vorschläge <span style="display: none;">von ProSieben</span></h2>
                </header>
                <div class="psdblock">
                    <span class="loading"><span>Lade...</span></span>
                </div>
                <footer class="block-footer">
                    <div class="mbottom fl_right">
                        <div class="ob-api-what ob-one-line" data-language="de" data-partner="DE_ProSieben.de"></div>
                    </div>
                </footer>
            </section>
        </script>

        <script id="outbrain_carousel" type="text/html">
            <div class="psdblock block-itemgrid view-default">
                <ul class="clearfix"></ul>
            </div>
        </script>

        <script id="outbrain_carousel_item" type="text/html">

            <li class="clearfix teaser-wrapper {{teaserSize}} {{classid}} {{brand}}" data-track="{{teaserN}},{{datatrack}}" data-track-outbound="{{brand}}" >
                <div class="teaser-image">
                    <a href="{{url}}"{{linktarget}}>
                        <figure class="teaser-figure" style="background-image:url('{{thumbnail}}')"></figure>
                        <figcaption class="teaser-caption">
                            <div class="teaser-label">
                                <span class="teaser-button"></span>
                                <span class="teaser-stats"></span>
                            </div>
                            <!--div class="teaser-headline"><span>{{content}}</span></div-->
                        </figcaption>
                        <span class="teaser-icon-broadcaster-{{brand}}"></span>
                    </a>
                </div>
                <div class="teaser-desc">
                    <div class="teaser-headline">{{format_name}}</div>
                    <h3><span><a href="{{url}}"{{linktarget}}>{{content}}</a></span></h3>
                    <a href="{{url}}"{{linktarget}}>{{linktext}}</a>
                </div>
            </li>

        </script>
    

    
            <div id="container_outbrain" class="grid_620 columns_2 alpha omega" data-src="http://www.prosieben.de/stars/news/the-walking-dead-star-josh-mcdermitt-ueberlebenstipps-fuer-die-zeit-ohne-zombies-051107" data-widget-id="APP_1" data-track="zone:left,row:0,col:0,width:2,cont:Vorschläge" data-content="star_news"></div>
    
    
            <div id="container_outbrain_ext" class="grid_620 columns_2 alpha omega" data-src="http://www.prosieben.de/stars/news/the-walking-dead-star-josh-mcdermitt-ueberlebenstipps-fuer-die-zeit-ohne-zombies-051107" data-widget-id="APP_2" data-track="zone:left,row:0,col:0,width:2,cont:Vorschläge" data-content="star_news"></div>
    
    


    
                    <div id="contained_fixed_2" class="grid_620 columns_2 alpha omega">
            <section class="box module_group has_header clearfix">
                <header class="module_header">
                    <h2>Biografien deiner Lieblingsstars</h2>
                </header>

                                <div class="psdblock block-carousel view-citylight carousel_wrapper">
                    
<ul class="list carousel clearfix" data-show="3" data-scroll="3">
    
        
                




<li class="clearfix teaser-wrapper teaser_200x260 class-star trackable_teaser" data-track="teasNr:0,N/A default,Katherine Heigl - N/A" data-vr-contentbox>

    
            





<div class="teaser-image lazy">

    
    <a href="/stars/star-datenbank/katherine-heigl"  title="Star - Katherine Heigl - Star Datenbank - Bildquelle: WENN.com">
        
        <figure class="teaser-figure" data-src="http://i4.p7.com/pis/ezone/34f4qgELB38wdFJg-g8CUJGraflJHkyGeBC5xO5JC3kVKXcAaPkB2nqAQuUwznPjSJdtuoJFJicVBX2sIJ7kGpZvBFyPdlAhIvGRTlG9oBDpxkrpA0C0neq-agTuyp8ahVpimzUnrU-5j5LcWnwiGMu4W6V3xcsEC_rjh2nRMEIKfKTrdbtpRszDQyo_wYdjtA/profile:ezone-teaser200x260">
                    </figure>

            <figcaption class="teaser-caption">
                
                                    <div class="teaser-headline"><span>Star Datenbank</span></div>
                
                
            </figcaption>

    </a></div>
    
    
</li>
            

    </ul>                </div>
                
            </section><!-- .module_group -->
        </div><!-- .grid_620-->
        <script type="text/javascript">
            PSD.containerInit('#contained_fixed_2');
        </script>
            

        <!--googleoff: index-->
                    
                    
    <div id="ad-performance2" class="ad">
        <div id="SIMAD_wrapper_performance2" class="simad" style="display:none;">
            <script>window.SIMAD ? SIMAD.doAd("performance2", SIMAD.Rendering.INSLOT_BEGIN) : undefined;</script>
        </div>
        <script>window.SIMAD ? SIMAD.doAd("performance2", SIMAD.Rendering.INSLOT_END) : undefined;</script>
    </div>

        
                                    
    <div id="ad-performance4" class="ad">
        <div id="SIMAD_wrapper_performance4" class="simad" style="display:none;">
            <script>window.SIMAD ? SIMAD.doAd("performance4", SIMAD.Rendering.INSLOT_BEGIN) : undefined;</script>
        </div>
        <script>window.SIMAD ? SIMAD.doAd("performance4", SIMAD.Rendering.INSLOT_END) : undefined;</script>
    </div>

            
            


                                                        
    
    </div>
<!--googleoff: index-->


<div id="aside-zone" class="grid_300 aside_zone" data-vr-zone="Aside Zone">

    
                
    
    
        <script id="outbrain_container" type="text/html">
            <section class="box module_group psdcontainer clearfix has_header" data-trackevent="Reco_Click_Outbrain" data-track="Outbrain">
                <header class="module_header">
                    <h2>Vorschläge <span style="display: none;">von ProSieben</span></h2>
                </header>
                <div class="psdblock">
                    <span class="loading"><span>Lade...</span></span>
                </div>
                <footer class="block-footer">
                    <div class="mbottom fl_right">
                        <div class="ob-api-what ob-one-line" data-language="de" data-partner="DE_ProSieben.de"></div>
                    </div>
                </footer>
            </section>
        </script>

        <script id="outbrain_carousel" type="text/html">
            <div class="psdblock block-itemgrid view-default">
                <ul class="clearfix"></ul>
            </div>
        </script>

        <script id="outbrain_carousel_item" type="text/html">

            <li class="clearfix teaser-wrapper {{teaserSize}} {{classid}} {{brand}}" data-track="{{teaserN}},{{datatrack}}" data-track-outbound="{{brand}}" >
                <div class="teaser-image">
                    <a href="{{url}}"{{linktarget}}>
                        <figure class="teaser-figure" style="background-image:url('{{thumbnail}}')"></figure>
                        <figcaption class="teaser-caption">
                            <div class="teaser-label">
                                <span class="teaser-button"></span>
                                <span class="teaser-stats"></span>
                            </div>
                            <!--div class="teaser-headline"><span>{{content}}</span></div-->
                        </figcaption>
                        <span class="teaser-icon-broadcaster-{{brand}}"></span>
                    </a>
                </div>
                <div class="teaser-desc">
                    <div class="teaser-headline">{{format_name}}</div>
                    <h3><span><a href="{{url}}"{{linktarget}}>{{content}}</a></span></h3>
                    <a href="{{url}}"{{linktarget}}>{{linktext}}</a>
                </div>
            </li>

        </script>
    

    
    
    
            

    
    


            
    <div id="ad-ateaser" class="ad">
        <div id="SIMAD_wrapper_ateaser" class="simad" style="display:none;">
            <script>window.SIMAD ? SIMAD.doAd("ateaser", SIMAD.Rendering.INSLOT_BEGIN) : undefined;</script>
        </div>
        <script>window.SIMAD ? SIMAD.doAd("ateaser", SIMAD.Rendering.INSLOT_END) : undefined;</script>
    </div>

        <div id="ad-rectangle" class="ad">
    <div id="SIMAD_wrapper_rectangle" class="simad" style="display:none;">
        <script type="text/javascript">window.SIMAD ? SIMAD.doAd("rectangle", SIMAD.Rendering.INSLOT_BEGIN) : undefined;</script>
    </div>
    <script type="text/javascript">window.SIMAD ? SIMAD.doAd("rectangle", SIMAD.Rendering.INSLOT_END) : undefined;</script>
</div>    
                                                




    
        
        
    
                        
    
                
    
                
                
    
                <div id="container_aside_0" class="grid_300 columns_1 alpha omega">
    <section class="box module_group psdcontainer clearfix hide-if-empty has_header " data-track="zone:aside,row:0,col:0,width:1,cont:Beliebteste Videos">
                    <header class="module_header">
                <h2><a class="trackable_teaser" data-track="teasNr:0,Itemlist default,N/A - N/A" href="/stars/video/heisses-po-foto-gntm-gewinnerin-kim-zeigt-sich-im-tanga-clip" >Beliebteste Videos</a></h2>                
                            </header>
        
        
                                                
            
                
<div id="block_555511cdd705fc01ec8896347176d94d" class="psdblock block-itemlist view-default ajax_pagination">

            

<article class="clearfix teaser-wrapper teaser_140x79 trackable_teaser class-clip" data-track="teasNr:0,Itemlist default,Heißes Po-Foto! &quot;GNTM&quot;-Gewinnerin Kim zeigt sich im Tanga - N/A" data-vr-contentbox>

    
    





<div class="teaser-image lazy">

    
    <a href="/stars/video/heisses-po-foto-gntm-gewinnerin-kim-zeigt-sich-im-tanga-clip"  title="Video - Heißes Po-Foto! &quot;GNTM&quot;-Gewinnerin Kim zeigt sich im Tanga">
        
        <figure class="teaser-figure" data-src="http://i3.p7.com/pis/ezone/6b79qgELB38wdFJg-g8CUJGraflJHkyGeBC51kmIDfd5XebpP4DbHZsJM4plmXzL194AnMi3bVjS7japscYaHnbT7K1-YHs3kpjZ5orVXdh66sCZsQ/profile:ezone-teaser140x79">
                    </figure>

            <figcaption class="teaser-caption">
                                
                <div class="teaser-label">
                    
                                                                <span class="teaser-button"></span>
                                                                <span class="teaser-stats">1:01 Min.</span>
                                    </div>
                
                
                
            </figcaption>

    </a></div>
    <div class="teaser-desc">

        
        
        
        
        <h3>
            <span>
                <a href="/stars/video/heisses-po-foto-gntm-gewinnerin-kim-zeigt-sich-im-tanga-clip"  data-vr-excerpttitle >Heißes Po-Foto! "GNTM"-Gewinnerin Kim zeigt sich im Tanga</a>
            </span>
        </h3>

        
        
        
                    <a href="/stars/video/heisses-po-foto-gntm-gewinnerin-kim-zeigt-sich-im-tanga-clip"  >Zum Video</a>
            </div>

</article>
            

<article class="clearfix teaser-wrapper teaser_140x79 trackable_teaser class-clip" data-track="teasNr:1,Itemlist default,Was wurde eigentlich aus GNTM-Kandidatin Kasia? - N/A" data-vr-contentbox>

    
    





<div class="teaser-image lazy">

    
    <a href="/stars/video/was-wurde-eigentlich-aus-gntm-kandidatin-kasia-clip"  title="Video - Was wurde eigentlich aus GNTM-Kandidatin Kasia?">
        
        <figure class="teaser-figure" data-src="http://i2.p7.com/pis/ezone/4c13qgELB38wdFJg-g8CUJGraflJHkyGeBC51kmIDfd5XebpP4DbHZsJM4plmXzL194AnMi2F31PwCYcrXPtkAk_qm3lTQ7KZAZ8-6Tn41sBD58Q/profile:ezone-teaser140x79">
                    </figure>

            <figcaption class="teaser-caption">
                                
                <div class="teaser-label">
                    
                                                                <span class="teaser-button"></span>
                                                                <span class="teaser-stats">0:59 Min.</span>
                                    </div>
                
                
                
            </figcaption>

    </a></div>
    <div class="teaser-desc">

        
        
        
        
        <h3>
            <span>
                <a href="/stars/video/was-wurde-eigentlich-aus-gntm-kandidatin-kasia-clip"  data-vr-excerpttitle >Was wurde eigentlich aus GNTM-Kandidatin Kasia?</a>
            </span>
        </h3>

        
        
        
                    <a href="/stars/video/was-wurde-eigentlich-aus-gntm-kandidatin-kasia-clip"  >Zum Video</a>
            </div>

</article>
            

<article class="clearfix teaser-wrapper teaser_140x79 trackable_teaser class-clip" data-track="teasNr:2,Itemlist default,Neue Frisur: &quot;GNTM&quot;-Finalistin Fata hat jetzt kurze Haare - N/A" data-vr-contentbox>

    
    





<div class="teaser-image lazy">

    
    <a href="/stars/video/neue-frisur-gntm-finalistin-fata-hat-jetzt-kurze-haare-clip"  title="Video - Neue Frisur: &quot;GNTM&quot;-Finalistin Fata hat jetzt kurze Haare">
        
        <figure class="teaser-figure" data-src="http://i1.p7.com/pis/ezone/c7edqgELB38wdFJg-g8CUJGraflJHkyGeBC51kmIDfd5XebpP4DbHZsJM4plmXzL194AnMi3aIh8No2bU6ZbN1dysOuxzwqOZW7NvYl6MconqbvKRA/profile:ezone-teaser140x79">
                    </figure>

            <figcaption class="teaser-caption">
                                
                <div class="teaser-label">
                    
                                                                <span class="teaser-button"></span>
                                                                <span class="teaser-stats">0:35 Min.</span>
                                    </div>
                
                
                
            </figcaption>

    </a></div>
    <div class="teaser-desc">

        
        
        
        
        <h3>
            <span>
                <a href="/stars/video/neue-frisur-gntm-finalistin-fata-hat-jetzt-kurze-haare-clip"  data-vr-excerpttitle >Neue Frisur: "GNTM"-Finalistin Fata hat jetzt kurze Haare</a>
            </span>
        </h3>

        
        
        
                    <a href="/stars/video/neue-frisur-gntm-finalistin-fata-hat-jetzt-kurze-haare-clip"  >Zum Video</a>
            </div>

</article>
            

<article class="clearfix teaser-wrapper teaser_140x79 trackable_teaser class-clip" data-track="teasNr:3,Itemlist default,Man-Bun ist out! Das ist der neue Haartrend - N/A" data-vr-contentbox>

    
    





<div class="teaser-image lazy">

    
    <a href="/stars/video/man-bun-ist-out-das-ist-der-neue-haartrend-clip"  title="Video - Man-Bun ist out! Das ist der neue Haartrend">
        
        <figure class="teaser-figure" data-src="http://i3.p7.com/pis/ezone/c259qgELB38wdFJg-g8CUJGraflJHkyGeBC51kmIDfd5XebpP4DbHZsJM4plmXzL194AnMi2FHasMG5uqvRBjIXxhGZ9Aq6YsE3uwbLBMZKgfAzPnA/profile:ezone-teaser140x79">
                    </figure>

            <figcaption class="teaser-caption">
                                
                <div class="teaser-label">
                    
                                                                <span class="teaser-button"></span>
                                                                <span class="teaser-stats">1:14 Min.</span>
                                    </div>
                
                
                
            </figcaption>

    </a></div>
    <div class="teaser-desc">

        
        
        
        
        <h3>
            <span>
                <a href="/stars/video/man-bun-ist-out-das-ist-der-neue-haartrend-clip"  data-vr-excerpttitle >Man-Bun ist out! Das ist der neue Haartrend</a>
            </span>
        </h3>

        
        
        
                    <a href="/stars/video/man-bun-ist-out-das-ist-der-neue-haartrend-clip"  >Zum Video</a>
            </div>

</article>
            

<article class="clearfix teaser-wrapper teaser_140x79 trackable_teaser class-clip" data-track="teasNr:4,Itemlist default,Shirin David erntet Shitstorm - wegen dieses Fotos - N/A" data-vr-contentbox>

    
    





<div class="teaser-image lazy">

    
    <a href="/stars/video/shirin-david-erntet-shitstorm-wegen-dieses-fotos-clip"  title="Video - Shirin David erntet Shitstorm - wegen dieses Fotos">
        
        <figure class="teaser-figure" data-src="http://i3.p7.com/pis/ezone/0516qgELB38wdFJg-g8CUJGraflJHkyGeBC51kmIDfd5XebpP4DbHZsJM4plmXzL194AnMi3aun2_EbT2yjBnFn1Eh9ZXOTFyNFe4i5gCoIpopp2/profile:ezone-teaser140x79">
                    </figure>

            <figcaption class="teaser-caption">
                                
                <div class="teaser-label">
                    
                                                                <span class="teaser-button"></span>
                                                                <span class="teaser-stats">1:07 Min.</span>
                                    </div>
                
                
                
            </figcaption>

    </a></div>
    <div class="teaser-desc">

        
        
        
        
        <h3>
            <span>
                <a href="/stars/video/shirin-david-erntet-shitstorm-wegen-dieses-fotos-clip"  data-vr-excerpttitle >Shirin David erntet Shitstorm - wegen dieses Fotos</a>
            </span>
        </h3>

        
        
        
                    <a href="/stars/video/shirin-david-erntet-shitstorm-wegen-dieses-fotos-clip"  >Zum Video</a>
            </div>

</article>
    
    
    
    
                
    
</div>
                                        

    </section><!--! end of .module_group --></div><!-- .grid_300-->
    <script type="text/javascript">
        PSD.containerInit('#container_aside_0');
    </script>                                                                    





<div id="container_aside_1" class="grid_300 columns_1 alpha omega">
    <section class="box module_group psdcontainer clearfix " data-track="zone:aside,row:1,col:0,width:1,cont:Sales-Teaser">
        
        
                                                            <div id="ad-promo1" class="ad">
            <div id="SIMAD_wrapper_promo1" class="simad" style="display:none;">
                <script type="text/javascript">
                    window.SIMAD ? SIMAD.doAd("promo1", SIMAD.Rendering.INSLOT_BEGIN) : undefined;
                </script>
            </div>
            <script type="text/javascript">
                window.SIMAD ? SIMAD.doAd("promo1", SIMAD.Rendering.INSLOT_END) : undefined;
            </script>
        </div>
                            

    </section><!--! end of .module_group --></div><!-- .grid_300-->
    <script type="text/javascript">
        PSD.containerInit('#container_aside_1');
    </script>                                                        





<div id="container_aside_2" class="grid_300 columns_1 alpha omega">
    <section class="box module_group psdcontainer clearfix " data-track="zone:aside,row:2,col:0,width:1,cont:Google+">
        
        
                                                                <div class="article_header content_box psdblock block-teaserhtml view-null">
    <article class="clearfix content trackable_teaser class-teaser_textonly" data-track="teasNr:4,TeaserHtml null,N/A - N/A">
        
<a name="eztoc9026855_0_1" id="eztoc9026855_0_1"></a><h3>Empfehlung der Redaktion:</h3><a name="eztoc9026855_0_1_1" id="eztoc9026855_0_1_1"></a><h4>    <a href="http://www.prosieben.de/stars/video/mit-diesem-umwerfenden-nackt-foto-verzaubert-stefanie-giesinger-clip"
               title="Stefanie Giesinger"        target="_self"              >
       Stefanie Giesinger
    </a>
</h4><a name="eztoc9026855_0_1_2" id="eztoc9026855_0_1_2"></a><h4>    <a href="http://www.prosieben.de/stars/star-datenbank/emma-watson"
               title="Emma Watson | Hot und Sexy Bilder, Videos und mehr"        target="_self"              >
       Emma Watson
    </a>
</h4><p>    <a href="https://plus.google.com/107444898806807259737?rel=author"
                      target="_self"              >
       Zum Google+ Profil von Starnews Redakteur
    </a>
</p>    </article>
</div>
                                

    </section><!--! end of .module_group --></div><!-- .grid_300-->
    <script type="text/javascript">
        PSD.containerInit('#container_aside_2');
    </script>                                                        




    
<div id="container_aside_3" class="grid_300 columns_1 alpha omega">
    <section class="box module_group psdcontainer clearfix hide-if-empty " data-track="zone:aside,row:3,col:0,width:1,cont:Related Stars">
        
        
                                                    


    <div class="is_empty"></div>
                        

    </section><!--! end of .module_group --></div><!-- .grid_300-->
    <script type="text/javascript">
        PSD.containerInit('#container_aside_3');
    </script>                    <div id="mobile_promo1"></div>
                                                            




    
<div id="container_aside_4" class="grid_300 columns_1 alpha omega">
    <section class="box module_group psdcontainer clearfix hide-if-empty " data-track="zone:aside,row:4,col:0,width:1,cont:Netzwerk-Teaser">
        
        
                                                            

    </section><!--! end of .module_group --></div><!-- .grid_300-->
    <script type="text/javascript">
        PSD.containerInit('#container_aside_4');
    </script>                                                        




    
<div id="container_aside_5" class="grid_300 columns_1 alpha omega">
    <section class="box module_group psdcontainer clearfix hide-if-empty " data-track="zone:aside,row:5,col:0,width:1,cont:red! App">
        
        
                                                            <div class="psdblock block-teasersingle view-medium_imagetext">
                            
                                                    




<article class="clearfix teaser-wrapper teaser_300x160 class-article trackable_teaser" data-track="teasNr:4,TeaserHtml null,Die Welt der Stars in deiner Hand! - Die red! App" data-vr-contentbox>

    
            





<div class="teaser-image lazy">

    
    <a href="/stars/red-app"  title="Artikel - Die Welt der Stars in deiner Hand! - Die red! App">
        
        <figure class="teaser-figure" data-src="http://i3.p7.com/pis/ezone/d0c7qgELB38wdFJg-g8CUJGraflJHkyGeBC5xO5JC3kVKXcAaPkB2nqAQuUwznPjSJdtuoJFJicVBX2sIJ7lQ4dz0k5ven8Ox_qPwjQPJ7ffZkNRy8SV3LsLxl2kHp4rex7ZwyhFNlRVnpvYRzxau61EPaPhsCgpRAK2gym9334ok4rDKab5wpSai7CajQI3Gdk/profile:ezone-teaser300x160">
                    </figure>

            <figcaption class="teaser-caption">
                
                                    <div class="teaser-headline"><span>Die red! App</span></div>
                
                                    <h3 data-vr-excerpttitle><span>Die Welt der Stars in deiner Hand!</span></h3>
                
            </figcaption>

    </a></div>
    
            <div class="teaser-desc">
                            
                                    <p>Hol dir den neuesten Promi-Klatsch auf dein Smartphone oder Tablet! Alle News, brandheiße Videos und die schönsten Bilder von deinen Lieblingsstars!</p>
                            
            
                            <a href="/stars/red-app"  >Alle Infos</a>
                    </div>
    
</article>
                        
                                        </div>
                            

    </section><!--! end of .module_group --></div><!-- .grid_300-->
    <script type="text/javascript">
        PSD.containerInit('#container_aside_5');
    </script>                                                        





<div id="container_aside_6" class="grid_300 columns_1 alpha omega">
    <section class="box module_group psdcontainer clearfix " data-track="zone:aside,row:6,col:0,width:1,cont:Performance-Ad">
        
        
                                                            <div id="promo5" class="ad">
            <div id="SIMAD_wrapper_promo5" class="simad" style="display:none;">
                <script type="text/javascript">window.SIMAD ? SIMAD.doAd("promo5", SIMAD.Rendering.INSLOT_BEGIN) : undefined;</script>
            </div>
            <script type="text/javascript">
                window.SIMAD ? SIMAD.doAd("promo5", SIMAD.Rendering.INSLOT_END) : undefined;
            </script>
        </div>
                            

    </section><!--! end of .module_group --></div><!-- .grid_300-->
    <script type="text/javascript">
        PSD.containerInit('#container_aside_6');
    </script>                    <div id="mobile_promo2"></div>
                                                    
</div>


<div id="bottom-zone" class="grid_940 bottom_zone" data-vr-zone="Bottom Zone">
            </div>


            </div><!-- #main -->

            
            <!--googleoff: index-->
            <footer id="site_footer" class="container_960" data-trackevent="Footer Click">
    
    <nav class="box clearfix">
        <ul class="additional">
            
            





<li  data-track="Impressum">
    
    <a href="http://www.prosieben.de/service/impressum" class="main_element" target="_self"><span>Impressum</span></a>
    </li>
    
            





<li  data-track="Kontakt &amp; Hilfe">
    
    <a href="http://www.prosieben.de/service/kontakt-hilfe" class="main_element" target="_self"><span>Kontakt & Hilfe</span></a>
    </li>
    
            





<li  data-track="Jugendschutz">
    
    <a href="http://www.prosieben.de/service/jugendschutz" class="main_element" target="_self"><span>Jugendschutz</span></a>
    </li>
    
            





<li  data-track="Nutzungsbedingungen">
    
    <a href="http://www.prosieben.de/service/nutzungsbedingungen" class="main_element" target="_self"><span>Nutzungsbedingungen</span></a>
    </li>
    
            





<li  data-track="Datenschutz &amp; Cookies">
    
    <a href="http://www.prosieben.de/service/datenschutz" class="main_element" target="_self"><span>Datenschutz & Cookies</span></a>
    </li>
    
            





<li  data-track="ProSieben Mobile">
    
    <a href="http://www.prosieben.de/prosieben-mobile" class="main_element" target="_self"><span>ProSieben Mobile</span></a>
    </li>
    
            





<li  data-track="ProSiebenSat.1 Group">
    
    <a href="http://www.prosiebensat1.de/" class="main_element" target="_self"><span>ProSiebenSat.1 Group</span></a>
    </li>
    
            





<li  data-track="ProSieben in HD">
    
    <a href="http://www.prosieben.de/hd/" class="main_element" target="_self"><span>ProSieben in HD</span></a>
    </li>
            </ul><!-- .additional -->

        
        <div class="footer_box clearfix">
                                        <style type="text/css">
.mybox {visibility: collapse;font-size:1px;}
.location {visibility: collapse;font-size:1px;}
</style>
<h5><a href="http://www.prosieben.de/netzwerk" target="_blank" title="ProSiebenSat1 Online Netzwerk Welt">ProSiebenSat1 Networld</a></h5>
        <ul class="clearfix">
            <li><a href="http://www.sat1.de">Sat.1</a></li>
            <li><a href="http://www.sixx.de">sixx</a></li>
            <li><a href="http://www.kabeleins.de">kabel eins</a></li>
            <li><a href="http://www.kabeleinsdoku.de">kabel eins Doku</a></li>
            <li><a href="http://www.12reifen.de">12 Reifen</a></li>
            <li><a href="https://www.sevenonemedia.de/">SevenOne Media</a></li>

        </ul>
        <ul class="clearfix">
            <li><a href="http://www.glomex.com">glomex</a></li>
            <li><a href="http://www.7tv.de">7TV</a></li>
            <li><a href="http://www.prosiebenmaxx.de">ProSieben MAXX</a></li>
            <li><a href="http://www.sat1gold.de">Sat.1 Gold</a></li>
            <li><a href="http://www.maxdome.de">Maxdome</a></li>
            <li><a href="http://www.autoplenum.de">autoplenum</a></li>

        </ul>
        <ul class="clearfix">
            <li><a href="http://www.myvideo.de">myvideo.de</a></li>
            <li><a href="http://www.wetter.com">wetter.com</a></li>
            <li><a href="http://www.fem.com">fem.com</a></li>
            <li><a href="http://www.ran.de">ran.de</a></li>
            <li><a href="http://www.advopedia.de">advopedia</a></li>

        </ul>
        <ul class="clearfix">
           <p class="clearfix copyright"><a href="http://www.prosiebensat1digital.de/">Copyright 2016 ProSiebenSat.1 Digital GmbH</a></p>
        </ul>
    <div class="clearfix"></div>
<br/>
<h5><a href="http://www.prosieben.de/service/warum-werbung">Diese Website finanziert sich durch Werbung. Bitte nutzen Sie keinen Werbeblocker.</a></h5>
                                </div><!-- .footer_box -->
    </nav>
</footer>
            
        </div><!-- #container -->

        



<div id="modal-container" data-node-id="647574" data-show-teasers="true"></div>

        <script type="application/javascript">
            if (domDidLoad) {domDidLoad()}
        </script>

                    
<script type="text/javascript">if (window.SIMAD) SIMAD.post(1);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(2);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(3);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(4);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(5);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(6);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(7);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(8);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(9);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(10);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(11);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(12);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(13);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(14);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(15);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(16);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(17);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(18);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(19);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(20);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(21);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(22);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(23);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(24);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(25);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(26);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(27);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(28);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(29);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(30);</script>


<iframe name="mailto" src="about:blank" style="display:none;"></iframe>
        
                    <script type="text/javascript">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</script>
        
        


        


    </body>

    </html>
