<!doctype html>


<html class="no-js ft-mobile_fullscreen ft-retresco ft-new_search ft-html_endscreen ft-registry_wall ft-player_embed ft-amp ft-pause_ads" lang="de" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">

    
    <head>
    
    

    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta name="viewport" content="width=device-width">

    
    

    
    <script src="https://cdn.optimizely.com/js/7818972074.js"></script>

    
    
    
            <title>Grey’s Anatomy: Das Finale der 13. Staffel wird explosiv!</title>
    
    
                    
                    <link rel="alternate" hreflang="de-AT" href="http://www.prosieben.at/tv/greys-anatomy/news/grey-s-anatomy-staffelfinale-102069" >
                    <link rel="alternate" hreflang="de-CH" href="http://www.prosieben.ch/tv/greys-anatomy/news/grey-s-anatomy-staffelfinale-102069" >
                    
    
    
                                                                            <meta name="description" content="Am 12. Juli findet das Finale der 13 Staffel &quot;Grey's Anatomy&quot; auf ProSieben statt. Wir verraten Dir jetzt schon das sich für Stephanie einiges verändern wird.">
                                                                        <meta name="keywords" content="Grey's Anatomy, ProSieben, Finale, Staffelfinale, Staffel 13, Stephanie">
                                                                        <meta name="page_type" content="news">
                                                                                                            <meta property="og:title" content="Grey's Anatomy - Grey’s Anatomy: Staffelfinale">
                                                                                    <meta name="date" content="2017-07-06">
                                                                        <meta property="fb:app_id" content="182206108481558">
                                                                        <meta property="og:published_time" content="2017-07-06T14:08:48+02:00">
                                                                        <meta property="og:modified_time" content="2017-07-06T16:12:14+02:00">
                                                                        <meta property="og:site_name" content="www.prosieben.de">
                                                                        <meta name="news_keywords" content="Grey's Anatomy, ProSieben, Finale, Staffelfinale, Staffel 13, Stephanie">
                                                                                    <meta property="twitter:card" content="summary_large_image">
                                                                        <meta name="thumbnail_image_url" content="https://i3-img.7tv.de/pis/ezone/07bfqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRrVQT_N7-OiFH2Ph0o-_AmetzDp00Qj4t00UxlnQJDvdbymRbchXj1Tu9YZvngZd_V2z8bSQTMK2Is-AUfba2DK_2LidDJfThh-YTHYD6xXK-t5odKwOeaV94EcTYYg6NqqbNd9ORjBo1MyqhgcfesoBM/profile:ezone-teaser620x348">
                                                                        <meta property="og:type" content="article">
                                                                        <meta property="og:image" content="https://i3-img.7tv.de/pis/ezone/07bfqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRrVQT_N7-OiFH2Ph0o-_AmetzDp00Qj4t00UxlnQJDvdbymRbchXj1Tu9YZvngZd_V2z8bSQTMK2Is-AUfba2DK_2LidDJfThh-YTHYD6xXK-t5odKwOeaV94EcTYYg6NqqbNd9ORjBo1MyqhgcfesoBM/profile:ezone-teaser620x348">
                                                                        <meta name="apple-itunes-app" content="app-id=1123546533">
                                                                        <meta name="google-play-app" content="app-id=de.prosiebensat1digital.prosieben">
                                                                        <meta name="format_name" content="Grey's Anatomy">
                                                                        <meta name="node_id" content="702173">
                                                                        <meta name="format_id" content="525">
            
        
                    <link rel="canonical" href="http://www.prosieben.de/tv/greys-anatomy/news/grey-s-anatomy-staffelfinale-102069" >
    
    
    <link rel="shortcut icon" href="https://s.7tv.de/xfiles/pro7/favicon.ico?v=e536a0a" type="image/x-icon">
    <link rel="icon" href="https://s.7tv.de/xfiles/pro7/favicon.ico?v=e536a0a" type="image/x-icon">

    
    <link rel="apple-touch-icon" href="https://s.7tv.de/xfiles/pro7/apple-touch-icon-57x57-precomposed.png?v=e536a0a">
    <link rel="apple-touch-icon" sizes="72x72" href="https://s.7tv.de/xfiles/pro7/apple-touch-icon-72x72-precomposed.png?v=e536a0a">
    <link rel="apple-touch-icon" sizes="114x114" href="https://s.7tv.de/xfiles/pro7/apple-touch-icon-114x114-precomposed.png?v=e536a0a">
    <link rel="apple-touch-icon" sizes="144x144" href="https://s.7tv.de/xfiles/pro7/apple-touch-icon-144x144-precomposed.png?v=e536a0a">

    
            
    
            <link id="site-css" media="all" rel="stylesheet" type="text/css" href="https://s.7tv.de/css/greys_anatomy.css?v=e536a0a">
    
            <script src="https://s.7tv.de/xfiles/pro7/simad.min.js?v=e536a0a"></script>
        
    <script src="//component.p7s1.com/stingray/6.7.0/stingray.js"></script>
    <script type="text/javascript">
        stingray.init({"stingray":{"version":"6.7.0"},"coral":{"version":"8.19.0","providers":{"rum":{},"googleAnalytics":{"eventNameBlacklist":["Page Load"],"account":"UA-4323887-5"},"webtrekk":{"eventNameBlacklist":["Page Load"],"eventNameWhitelist":["all"],"trackId":"696635064483150","trackDomain":"prosieben01.webtrekk.net","domain":"www.prosieben.de"},"ivw":{"account":"pro7","disableSurveyForPathname":"/"},"nielsenNg":{"clientid":"de-505813","vcid":"b03","prod":"vc","sfcode":"eu","onlinePublisher":"prosieben","apid":"P28B24C37-D240-44D4-BE83-9530A20128CC","apn":"psd player"},"optimizely":{"optimizelyTrackPage":false,"optimizelyTrackMedia":["Lifecycle Create","Content Begin"],"optimizelyTrackEvent":["Login","Register","Register Finish","Teaser Click","Multiteaser Click","Channelnavigation Click","Navigation Click","Teaser Slide Click","Multiteaser Slide Click","Teaser Slide Pagination Click"]},"facebook":{"facebookId":273452972831414}},"processors":{"ivwTool":{"fallbackIvwPath":"/fallback/","fallbackMarketingCategory":"dTxRcCpOqKyFz03lifef","toolBaseUrl":"//adtrack.prosieben.de/ivw?"}}},"orchid":{"version":"8.5.0","glomexId":"in644094"},"glomex-loader":{"version":"3"},"lynx":{"adapter":"simad","dfpSite":"DE_PRO7.video","dfpZone":"other","fallbackAdapter":"gpt","nuggUserId":{"default":1272195681,"gpt":842055044},"nuggSiteId":1436289020,"nuggTargeting":"pro7de_other_other_video_video"}}).load(['coral']);
        window.coral = stingray.getComponentSync('coral');
                window.coral.setContext({"contentProvider":"editorial"});
                        
        var hash = '';
        if (!window.location.hash.match(/#error_.*/)) {
            hash = window.location.hash;
        }
        window.coral.setContext({
            path: window.location.pathname + ((window.location.search + hash).replace(/((v|feature)=[\d\w-_]*&?)/g, '').replace(/\?$/, ''))
        });
        
    </script>

    
                
    
    
            <script type="text/javascript" src="/var/common/cache/public/assets/vendor.bundle.min.js?v=56936527c"></script>
            <script type="text/javascript" src="/var/common/cache/public/assets/ezone.min.js?v=56936527c"></script>
    
    
    
    
    
            <script>
            window.coral.setContext({"nodeId": "702173"});
            window.coral.setContext({"ezClassName": "news"});
        </script>
    

   
   
    
    
    
            <meta name="google-site-verification" content="H5Ez97e0v59iui5_siSps9zCLtPGSTh9Y-zmrV-Ii-I" />
<meta name='botify-site-verification' content='uiCpABeFtAPHeptX8FjNf4mQSvgpT2eE'>
<meta name="twitter:site" content="@prosieben" />
    <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "WebSite",
        "url": "http://www.prosieben.de/",
        "potentialAction": {
          "@type": "SearchAction",
          "target": "http://www.prosieben.de/suche?q={query}",
          "query-input": "required name=query"
        }
    }
    </script>
<meta name="theme-color" content="#011925">
    
            


<!-- Request: http://adtrack.7tv.de/adtracking?brand=Prosieben&domain=prosieben.de&title=Grey%E2%80%99s+Anatomy%3A+Das+Finale+der+13.+Staffel+wird+explosiv%21&path=%2Ftv%2Fgreys-anatomy%2Fnews%2Fgrey-s-anatomy-staffelfinale-102069&contentId=702173&adFree=false&cmsContentType=news&contentType=PAGE -->
<script id="simAdConfig">
if(window.SIMAD) {
SIMAD_CONFIG = {
    "adFree": false,
    "tld": (window.location.hostname.match(/(?:\.|^)(de|at|ch)$/) || ['', 'de'])[1],
    "channel": "serie",
    "subchannel1": "grey_s_anatomy",
    "subchannel2": "news2",
    "subchannel3": "grey-s-anatomy-staffelfinale-102069",
    "subchannel4": "",
    "subchannel5": "",
    "loading": SIMAD.Loading["INSTREAM"],
    "ads": [],
    "cmsSpecific": {
        "contentCluster": ""
    },
    "contentType": SIMAD.ContentType["PAGE"],
    "staticIFrameLocation": "/staticiframe.html?v=3",
    "adServerSpecific": {
        "SOI": {
            "domainId": "pro7",
            "siteSpecificJS": "https://ad.71i.de/global_js/Sites/pro7.js"
        },
        "OAS": {
            "domainLookup": {"at": "pro7at", "ch": "pro7ch"}
        }
    }
};
if (window.PSD && PSD.mobileUA && PSD.mobileUA()) {
    SIMAD_CONFIG.dynamicAds = {
        "include": "none",
        "exceptOf": [SIMAD.Format.POWERLAYER]
    };
    if (true) SIMAD_CONFIG.ads.push({"format": SIMAD.Format.MLAYER1});
    if (true) SIMAD_CONFIG.ads.push({"format": SIMAD.Format.MINREAD1});
    if (true) SIMAD_CONFIG.ads.push({"format": SIMAD.Format.MBANNER1});
    if (true) SIMAD_CONFIG.ads.push({"format": SIMAD.Format.RECTANGLE, "placeholder": "mobile_rectangle"});
    if (true) SIMAD_CONFIG.ads.push({"format": SIMAD.Format.PROMO1, "placeholder": "mobile_promo1", "loading": SIMAD.Loading.POSTSTREAM});
    if (false) SIMAD_CONFIG.ads.push({"format": SIMAD.Format.PROMO2, "placeholder": "mobile_promo2", "loading": SIMAD.Loading.POSTSTREAM});
}
else {
    SIMAD_CONFIG.dynamicAds = {
        "include": "all",
        "exceptOf": [""]
    };
    if (true) SIMAD_CONFIG.ads.push({"format": SIMAD.Format.POPUP});
    if (true) SIMAD_CONFIG.ads.push({"format": SIMAD.Format.INREAD1});
    if (true) SIMAD_CONFIG.ads.push({"format": SIMAD.Format.FULLBANNER});
    if (true) SIMAD_CONFIG.ads.push({"format": SIMAD.Format.SKYSCRAPER});
    if (true) SIMAD_CONFIG.ads.push({"format": SIMAD.Format.RECTANGLE});
    if (false) SIMAD_CONFIG.ads.push({"format": SIMAD.Format.PROMO1});
    if (true) SIMAD_CONFIG.ads.push({"format": SIMAD.Format.PROMO5});
}
}
</script><script type="text/javascript" id="simTrackerConfig">
 coral.setContext({
   contentType: "content",
   deprecatedAgofCode: "1521lifechan",
   marketingCategory: "dTxRcCpOqKyFz03serigrey",
   ivwPath: "\/tv\/grey-s-anatomy\/news2\/grey-s-anatomy-staffelfinale-102069\/"
 });
</script>

<script type="text/javascript">
var utag_data = {
    dmp_profile_ident: 'prosieben-de'
}
</script>

<!-- Loading script asynchronously -->
<script type="text/javascript">
    (function(a,b,c,d){
    a='//tags.tiqcdn.com/utag/pro7/prosieben-de/prod/utag.js';
    b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;
    a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
    })();

</script>
    
    



    
    <script>
        var RegistryWallSettings = {"endpoints":{"login":"https:\/\/sso.prosieben.de\/users\/auth?origin_url=http%3A%2F%2Fwww.prosieben.de%2Ftv%2Fgreys-anatomy%2Fnews%2Fgrey-s-anatomy-staffelfinale-102069&token=ed17f5c60a9459dc5fc8708dfaa6fcd798fa856e96ef2494e380e129a398ce1e","logout":"https:\/\/sso.prosieben.de\/users\/logout?origin_url=http%3A%2F%2Fwww.prosieben.de%2Ftv%2Fgreys-anatomy%2Fnews%2Fgrey-s-anatomy-staffelfinale-102069&token=ed17f5c60a9459dc5fc8708dfaa6fcd798fa856e96ef2494e380e129a398ce1e","register":"https:\/\/sso.prosieben.de\/users\/auth?register=1&origin_url=http%3A%2F%2Fwww.prosieben.de%2Ftv%2Fgreys-anatomy%2Fnews%2Fgrey-s-anatomy-staffelfinale-102069&token=ed17f5c60a9459dc5fc8708dfaa6fcd798fa856e96ef2494e380e129a398ce1e"},"enabled":true};
        
        if (window.optimizely && window.optimizely.hasOwnProperty('get')) {
            var experimentId, variationId, registerEndpoint, campaignId;
            var campaignStates = window.optimizely.get('state').getCampaignStates();
            var userId = window.optimizely.get('visitor').visitorId;

            for (campaignId in campaignStates) {
                if (campaignStates.hasOwnProperty(campaignId)) {
                    if (campaignStates[campaignId].isActive === true) {
                        experimentId = campaignStates[campaignId].experiment.id;
                        variationId = campaignStates[campaignId].variation.id;
                    }
                }
            }


            if (window.RegistryWallSettings) {
                if (variationId && experimentId) {
                    registerEndpoint = [
                        window.RegistryWallSettings.endpoints.register,
                        'experimentId=' + (experimentId || ''),
                        'variationId=' + (variationId || ''),
                        'userId=' + (userId || ''),
                        'campaignId=' + (campaignId || '')
                    ].join('&');

                    window.RegistryWallSettings.endpoints.register = registerEndpoint;
                }
            }
        }
        
    </script>

                

    <script id="rum-tracking" type="application/json">{"pageType":"news","nodeid":"702173","cid":-1,"pid":748578}</script>    
            <script type="application/json" id="tracking-provider" data-name="items">
            {"isFsk":false,"isGeoBlocked":false,"isDrmConstraint":false,"isExpired":false,"isRegWall":false,"isLivestreamOfftime":false}
        </script>
    
    
     <script type="text/javascript">var cms_version = { v : "2.82.1" }</script> 
    </head>
    <body id="top" class="contentclass_news greys_anatomy is_format">
        <!--googleoff: index-->
        <div id="fb-root"></div>

                    
<script type="text/javascript">
    if (window.SIMAD && window.SIMAD_CONFIG) {
        SIMAD.config(SIMAD_CONFIG);
        SIMAD.pre(1);
        SIMAD.pre(2);
        SIMAD.pre(3);
        SIMAD.pre(4);
        SIMAD.pre(5);
        SIMAD.pre(6);
        SIMAD.pre(7);
        SIMAD.pre(8);
        SIMAD.pre(9);
        SIMAD.pre(10);
    }
</script>

        
        <Notification data-use-for="mobile"></Notification>

        
                    <SiteHeader
                data-endpoint    = {"host":"https:\/\/queryservice.7tv.de","brand":"prosieben","language":"de"}
                data-api-id      = "702173"
                data-config      = ["format","main","meta","footer"]
                data-top-formats = [{"title":"taff","url":"\/tv\/taff"},{"title":"Stars","url":"\/stars"},{"title":"Grey's&nbsp;Anatomy","url":"\/tv\/greys-anatomy"},{"title":"Germany's&nbsp;next&nbsp;Topmodel","url":"\/tv\/germanys-next-topmodel"},{"title":"Galileo","url":"\/tv\/galileo"}]
            }></SiteHeader>
        
        <div id="container" itemscope itemtype="http://schema.org/WebSite">
            <meta itemprop="url" content="http://www.prosieben.de/"/>

            
    <div id="SIMAD_wrapper_popup" class="simad" style="display:none;">
        <script type="text/javascript">window.SIMAD ? SIMAD.doAd("popup", SIMAD.Rendering.INSLOT_BEGIN) : undefined;</script>
    </div>
    <script type="text/javascript">window.SIMAD ? SIMAD.doAd("popup", SIMAD.Rendering.INSLOT_END) : undefined;</script>
    <div id="SIMAD_wrapper_mlayer1" class="simad" style="display:none;">
        <script type="text/javascript">window.SIMAD ? SIMAD.doAd("mlayer1", SIMAD.Rendering.INSLOT_BEGIN) : undefined;</script>
    </div>
    <script type="text/javascript">window.SIMAD ? SIMAD.doAd("mlayer1", SIMAD.Rendering.INSLOT_END) : undefined;</script>

            
    <div id="ad-performance1" class="ad">
        <div id="SIMAD_wrapper_performance1" class="simad" style="display:none;">
            <script>window.SIMAD ? SIMAD.doAd("performance1", SIMAD.Rendering.INSLOT_BEGIN) : undefined;</script>
        </div>
        <script>window.SIMAD ? SIMAD.doAd("performance1", SIMAD.Rendering.INSLOT_END) : undefined;</script>
        <script>
            !function() {
                if (!window.SOI_BB || !window.SIMAD) return;
                try {
                    var f = SIMAD.Core.getAd("fullbanner");
                    var p = SIMAD.Core.getAd("performance1");
                    if (f && p) {
                        var a = SIMAD.Core.getAdServerAdapterFor(p);
                        if (a && !a.isDelivered(f) && a.isDelivered(p)) window.SOI_BB = 0;
                    }
                }
                catch(e) {}
            }();
        </script>
    </div>

            
                            <div id="ad-fullbanner-outer">
    <div id="ad-fullbanner" class="ad">
        <div id="SIMAD_wrapper_fullbanner" class="simad" style="display:none;">
            <script type="text/javascript">window.SIMAD ? SIMAD.doAd("fullbanner", SIMAD.Rendering.INSLOT_BEGIN) : undefined;</script>
        </div>
        <script type="text/javascript">window.SIMAD ? SIMAD.doAd("fullbanner", SIMAD.Rendering.INSLOT_END) : undefined;</script>
    </div>
</div>
                        <div id="ad-mbanner1-outer">
    <div id="ad-mbanner1" class="ad">
        <div id="SIMAD_wrapper_mbanner1" class="simad" style="display:none;">
            <script type="text/javascript">window.SIMAD ? SIMAD.doAd("mbanner1", SIMAD.Rendering.INSLOT_BEGIN) : undefined;</script>
        </div>
        <script type="text/javascript">window.SIMAD ? SIMAD.doAd("mbanner1", SIMAD.Rendering.INSLOT_END) : undefined;</script>
    </div>
</div>
            <div id="ad-skyscraper" class="ad">
    <div id="SIMAD_wrapper_skyscraper" class="simad" style="display:none;">
        <script type="text/javascript">window.SIMAD ? SIMAD.doAd("skyscraper", SIMAD.Rendering.INSLOT_BEGIN) : undefined;</script>
    </div>
    <script type="text/javascript">window.SIMAD ? SIMAD.doAd("skyscraper", SIMAD.Rendering.INSLOT_END) : undefined;</script>
</div>

            
            <div></div>

            <div id="main" class="container_960 clearfix">

                
<HeaderSearchModal></HeaderSearchModal>

<header id="site_header" class="clearfix">

    <RegWallLinks></RegWallLinks>

    <section id="main_nav">

        
                                                <a
                    href="/"
                    id="logo"
                    title="Zur Startseite"
                    target="_self"
                    data-trackevent="Logo Click"
                    data-track="Zur Startseite"
                >
                    Zur Startseite
                </a>
                                
        
        
        <nav id="metaNav" data-trackevent="Metanavigation Click">
        <ul class="clearfix">
                            
                <li  data-track="24/7 Newsticker">
                    <a href="/tv/newstime" target="_self">24/7 Newsticker</a>
                </li>

                                            
                <li  data-track="taff News">
                    <a href="/tv/taff/newsticker" target="_self">taff News</a>
                </li>

                                            
                <li  data-track="red. News">
                    <a href="/stars/newsticker" target="_self">red. News</a>
                </li>

                                            
                <li  data-track="ProSieben App">
                    <a href="/app" target="_self">ProSieben App</a>
                </li>

                                    </ul>
    </nav>                            


                                        
            <nav id="mainNav" class="main psdtrackevent" data-trackevent="Navigation Click">
                <ul class="clearfix">
                    
            





<li class="parent" data-track="Sendungen ">
    
    <a href="/tv" class="main_element" target="_self"><span>Sendungen </span></a>
            <nav class="sub">
                            <div class="loading" data-id="80"><span></span></div>
                    </nav><!-- .sub.sub_nav -->
    </li>
    
            





<li  data-track="Live">
    
    <a href="/livestream" class="main_element" target="_self"><span>Live</span></a>
    </li>
    
            





<li  data-track="TV-Programm">
    
    <a href="/tv-programm" class="main_element" target="_self"><span>TV-Programm</span></a>
    </li>
    
            





<li  data-track="Ganze Folgen">
    
    <a href="/video" class="main_element" target="_self"><span>Ganze Folgen</span></a>
    </li>
    
            





<li class="parent" data-track="Stars">
    
    <a href="/stars" class="main_element" target="_self"><span>Stars</span></a>
            <nav class="sub">
                            <div class="loading" data-id="83"><span></span></div>
                    </nav><!-- .sub.sub_nav -->
    </li>
    
            





<li class="parent" data-track="Kino">
    
    <a href="/stars/kino" class="main_element" target="_self"><span>Kino</span></a>
            <nav class="sub">
                            <div class="loading" data-id="84"><span></span></div>
                    </nav><!-- .sub.sub_nav -->
    </li>
    
            





<li class="parent" data-track="Serie">
    
    <a href="/serie" class="main_element" target="_self"><span>Serie</span></a>
            <nav class="sub">
                            <div class="loading" data-id="86"><span></span></div>
                    </nav><!-- .sub.sub_nav -->
    </li>
                    </ul>
            </nav><!--! end of .main -->
        
        
                    
            <HeaderSearchToggle></HeaderSearchToggle>
        
    </section><!-- / #main_nav-->

    
    <HeaderSearchBar
        data-use-for     = "desktop"
        data-endpoint    = {"host":"https:\/\/queryservice.7tv.de","brand":"prosieben","language":"de"}
        data-top-formats = [{"title":"taff","url":"\/tv\/taff"},{"title":"Stars","url":"\/stars"},{"title":"Grey's&nbsp;Anatomy","url":"\/tv\/greys-anatomy"},{"title":"Germany's&nbsp;next&nbsp;Topmodel","url":"\/tv\/germanys-next-topmodel"},{"title":"Galileo","url":"\/tv\/galileo"}]
    ></HeaderSearchBar>

    <Notification></Notification>

</header><!-- / #site_header-->

<script type="text/javascript">
    if (psdEz.Navigation) PSD.callFunction('psdEz.Navigation.main');
</script>                <div id="ad-performance1-position"></div>                <script type="text/javascript">window.SIMAD ? SIMAD.CmsAdapter.insertBillboardContainer() : undefined;</script>

                






    



    

    <section id="format_header" >

            <section id="breadcrumb" data-trackevent="Breadcrumbnavigation click">

        
        
                    
        <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
            <a href="/" itemprop="url" data-track="Home"><span itemprop="title">Home</span></a>
        </span>

                                                                                                <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                    <a href="/tv" itemprop="url" data-track="TV"><span itemprop="title">TV</span></a>
                </span>
                                                                            <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                    <a href="/tv/greys-anatomy" itemprop="url" data-track="Grey's Anatomy"><span itemprop="title">Grey's Anatomy</span></a>
                </span>
                                                                            <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                    <a href="/tv/greys-anatomy/news" itemprop="url" data-track="News"><span itemprop="title">News</span></a>
                </span>
                    
                <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
            <a href="/tv/greys-anatomy/news/grey-s-anatomy-staffelfinale-102069" itemprop="url" data-track="Grey’s Anatomy: Staffelfinale"><span itemprop="title">Grey’s Anatomy: Staffelfinale</span></a>
        </span>

            </section>
        <span id="format_header_title">
            Grey's Anatomy
        </span>

                                <nav id="format_nav" data-trackevent="Channelnavigation Click">
    <ul class="clearfix">

                    <li class="main_element  format_nav_overview" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" data-track="Übersicht">

                <a href="/tv/greys-anatomy" itemprop="url" ><span itemprop="name">Übersicht</span></a>

                
            </li>
                    <li class="main_element  redirect" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" data-track="Ganze Folgen">

                <a href="/tv/greys-anatomy/video/playlist-ganze-folgen" itemprop="url" ><span itemprop="name">Ganze Folgen</span></a>

                
            </li>
                    <li class="main_element  videos" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" data-track="Video">

                <a href="/tv/greys-anatomy/video" itemprop="url" ><span itemprop="name">Video</span></a>

                
            </li>
                    <li class="main_element parent episode_overview" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" data-track="Episoden">

                <a href="/tv/greys-anatomy/episoden" itemprop="url" ><span itemprop="name">Episoden</span></a>

                                    <ul class="sub clearfix">
                                                    <li itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" data-track="Episoden/Staffel 13">
                                <a href="/tv/greys-anatomy/episoden/staffel-13" itemprop="url">
                                    <span itemprop="name">Staffel 13</span>
                                </a>
                            </li>
                                                    <li itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" data-track="Episoden/Staffel 12">
                                <a href="/tv/greys-anatomy/episoden/staffel-12" itemprop="url">
                                    <span itemprop="name">Staffel 12</span>
                                </a>
                            </li>
                                                    <li itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" data-track="Episoden/Staffel 11">
                                <a href="/tv/greys-anatomy/episoden/staffel-11" itemprop="url">
                                    <span itemprop="name">Staffel 11</span>
                                </a>
                            </li>
                                                    <li itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" data-track="Episoden/Staffel 10">
                                <a href="/tv/greys-anatomy/episoden/staffel-10" itemprop="url">
                                    <span itemprop="name">Staffel 10</span>
                                </a>
                            </li>
                                                    <li itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" data-track="Episoden/Staffel 9 ">
                                <a href="/tv/greys-anatomy/episoden/staffel-9" itemprop="url">
                                    <span itemprop="name">Staffel 9 </span>
                                </a>
                            </li>
                                            </ul>
                
            </li>
                    <li class="main_element parent actor_overview" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" data-track="Darsteller">

                <a href="/tv/greys-anatomy/darsteller" itemprop="url" ><span itemprop="name">Darsteller</span></a>

                                    <ul class="sub clearfix">
                                                    <li itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" data-track="Darsteller/Meredith - Ellen Pompeo">
                                <a href="/tv/greys-anatomy/darsteller/ellen-pompeo" itemprop="url">
                                    <span itemprop="name">Meredith - Ellen Pompeo</span>
                                </a>
                            </li>
                                                    <li itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" data-track="Darsteller/Jackson - Jesse Williams">
                                <a href="/tv/greys-anatomy/darsteller/jesse-williams" itemprop="url">
                                    <span itemprop="name">Jackson - Jesse Williams</span>
                                </a>
                            </li>
                                                    <li itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" data-track="Darsteller/Callie - Sara Ramirez">
                                <a href="/tv/greys-anatomy/darsteller/sara-ramirez" itemprop="url">
                                    <span itemprop="name">Callie - Sara Ramirez</span>
                                </a>
                            </li>
                                                    <li itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" data-track="Darsteller/April - Sarah Drew">
                                <a href="/tv/greys-anatomy/darsteller/sarah-drew" itemprop="url">
                                    <span itemprop="name">April - Sarah Drew</span>
                                </a>
                            </li>
                                                    <li itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" data-track="Darsteller/Edwards - Jerrika Hinton">
                                <a href="/tv/greys-anatomy/darsteller/jerrika-hinton" itemprop="url">
                                    <span itemprop="name">Edwards - Jerrika Hinton</span>
                                </a>
                            </li>
                                                    <li itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" data-track="Darsteller/Owen - Kevin McKidd ">
                                <a href="/tv/greys-anatomy/darsteller/kevin-mckidd" itemprop="url">
                                    <span itemprop="name">Owen - Kevin McKidd </span>
                                </a>
                            </li>
                                            </ul>
                
            </li>
                    <li class="main_element  frontpage" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" data-track="Tests &amp; Quiz">

                <a href="/tv/greys-anatomy/tests-quiz" itemprop="url" ><span itemprop="name">Tests &amp; Quiz</span></a>

                
            </li>
                    <li class="main_element  image_gallery_overview" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" data-track="Bilder">

                <a href="/tv/greys-anatomy/bilder" itemprop="url" ><span itemprop="name">Bilder</span></a>

                
            </li>
                    <li class="main_element  article" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" data-track="Story">

                <a href="/tv/greys-anatomy/die-story-darum-geht-s-in-der-serie-grey-s-anatomy" itemprop="url" ><span itemprop="name">Story</span></a>

                
            </li>
                    <li class="main_element  frontpage" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" data-track="News">

                <a href="/tv/greys-anatomy/news" itemprop="url" ><span itemprop="name">News</span></a>

                
            </li>
            </ul>
</nav><!-- / #format_nav-->                    
            </section>

    <script type="text/javascript">
        if (psdEz.Navigation) psdEz.Navigation.format();
    </script>


    
                
    
    

    <div id="ad-performance3" class="ad">
        <div id="SIMAD_wrapper_performance3" class="simad" style="display:none;">
            <script>window.SIMAD ? SIMAD.doAd("performance3", SIMAD.Rendering.INSLOT_BEGIN) : undefined;</script>
        </div>
        <script>window.SIMAD ? SIMAD.doAd("performance3", SIMAD.Rendering.INSLOT_END) : undefined;</script>
    </div>


<div id="top-zone" class="grid_940 top_zone">
            </div>


<!--googleon: index-->
<div id="left-zone" class="grid_620 left_zone">

            
    <div class="grid_620">
        <section class="box content_box module_group clearfix">

                            <script type="application/ld+json">
                    {"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.prosieben.de\/tv\/greys-anatomy\/news\/grey-s-anatomy-staffelfinale-102069"},"headline":"Das ist in Folge 23 passiert","description":"Das Finale der 13. Staffel \u201eGrey\u2019s Anatomy\u201c l\u00e4uft am 12. Juli um 20:15 Uhr auf ProSieben. Owens Leben wird komplett auf dem Kopf gestellt und auch f\u00fcr Stephanie wird sich einiges ver\u00e4ndern.","author":null,"datePublished":"2017-07-06T14:08:48+02:00","dateModified":"2017-07-06T16:50:18+02:00","publisher":{"@type":"Organization","name":"prosieben.de","logo":{"@type":"ImageObject","url":"https:\/\/s.7tv.de\/xfiles\/pro7\/apple-touch-icon-144x144-precomposed.png"}},"image":{"@type":"ImageObject","url":"https:\/\/i3-img.7tv.de\/pis\/ezone\/ea18qgELBzZ_waV508e45AuVz6MKHLtoT2O39P4Y_pd4x8i17Z747_S-Kiicp7J_PY9t9XBnKTqYCULLzkEXxu6IT8wV3U-8TEJlLhmSSiSZmDwWx_-KWwVUZxeOYcnZxYUP1BZTqUC4OusuXwyXInL6ajlDdgJdbmqIfoybEo2evjRGYq-YhJv0Qw3fK0g2QgVPgxfDVJ7cwLMq22QZ3eyaJvysU6jujKqbZeJ12NHyJZ2axqjkUhRLQgwpyTYZH8h2FCM2L3OpwstfXdpHHCFbaKRtSIyhDho63s8hJyTlft1GR3TFaKpKaCwiIeqZ2h6OlbESApYrOSZ86LbrYr93mOUhvn-JCHpu6BvquuZwRzzDTUuNAAZOlpbn8yoiZDF8tA9hJUHau7juheE\/profile:ezone-teaser620x348","height":"348","width":"620"}}
                </script>
                        
            <div class="article_header module_group clearfix">
                                    <h1 class="subtitle">Grey’s Anatomy: Das Finale der 13. Staffel wird explosiv!</h1>
                
                <h2 class="title">Grey’s Anatomy: Staffelfinale</h2>
                                    <div class="intro">    <p>Das Finale der 13. Staffel „Grey’s Anatomy“ läuft am 12. Juli um 20:15 Uhr auf ProSieben. Owens Leben wird komplett auf dem Kopf gestellt und auch für Stephanie wird sich einiges verändern.</p></div>
                
                <div id='71M_inreadads'></div>
                                    <span class="source">
                                                    06.07.2017 14:07 Uhr
                                                                                                </span>
                
            </div>

            <div class="grid_620 columns_2">
                <div class="content_box clearfix">
                    

<div class="social" data-trackevent="Social Click" data-position=share_top>
    <ul>
        <li class="fb" data-track="Facebook">
            <a name="fb_share" class="fb-share" type="button" href="#facebook"
               data-href="https://www.facebook.com/sharer.php?u=http://www.prosieben.de/tv/greys-anatomy/news/grey-s-anatomy-staffelfinale-102069?utm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_term%3Dsocial_onsite%26utm_campaign%3Dprosieben.de%26utm_content%3Dshare_top">
                <span class="hover">Jetzt auf Facebook teilen</span>
            </a>
        </li>
        <li class="wts" data-track="Whats App">
            <a name="whatsapp_share" class="whatsapp-sharing"
               href="whatsapp://send?text=Grey%E2%80%99s%20Anatomy%3A%20Staffelfinale%20-%20Grey%27s%20Anatomy%20-%20ProSieben%20http://www.prosieben.de/tv/greys-anatomy/news/grey-s-anatomy-staffelfinale-102069?utm_source%3Dwhatsapp%26utm_medium%3Dsocial%26utm_term%3Dsocial_onsite%26utm_campaign%3Dprosieben.de%26utm_content%3Dshare_top#KN=WhatsApp_Sharing&WM=SocialButton&PL=WhatsApp"
               data-action="share/whatsapp/share"></a>
        </li>
        <li class="tw" data-track="Twitter">
            <a name="twitter_share" class="twitter-share" href="#twitter"
               data-href="https://twitter.com/share?text=Grey%E2%80%99s%20Anatomy%3A%20Staffelfinale%20-%20Grey%27s%20Anatomy%20-%20ProSieben&url=http://www.prosieben.de/tv/greys-anatomy/news/grey-s-anatomy-staffelfinale-102069?utm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_term%3Dsocial_onsite%26utm_campaign%3Dprosieben.de%26utm_content%3Dshare_top"
               >
                <span class="hover">Jetzt auf Twitter teilen</span>
            </a>
        </li>
        <li class="pr" data-track="Pinterest">
          <a name="pinterest_share" class="pinterest-share" href="#pinterest"
            data-href="https://pinterest.com/pin/create/button/?url=http://www.prosieben.de/tv/greys-anatomy/news/grey-s-anatomy-staffelfinale-102069?utm_source%3Dpinterest%26utm_medium%3Dsocial%26utm_term%3Dsocial_onsite%26utm_campaign%3Dprosieben.de%26utm_content%3Dshare_top&description=Grey%E2%80%99s%20Anatomy%3A%20Staffelfinale%20-%20Grey%27s%20Anatomy%20-%20ProSieben&media=https://i3-img.7tv.de/pis/ezone/07bfqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRrVQT_N7-OiFH2Ph0o-_AmetzDp00Qj4t00UxlnQJDvdbymRbchXj1Tu9YZvngZd_V2z8bSQTMK2Is-AUfba2DK_2LidDJfThh-YTHYD6xXK-t5odKwOeaV94EcTYYg6NqqbNd9ORjBo1MyqhgcfesoBM/profile:ezone-teaser620x348">
            <span class="hover">Jetzt auf Pinterest teilen</span>
          </a>
        </li>
        <li class="email" data-trackevent="URL Email Click" data-track="email">
            <a name="email_share" class="email-share"
               href="mailto:?subject=Grey%E2%80%99s%20Anatomy%3A%20Staffelfinale%20-%20Grey%27s%20Anatomy%20-%20ProSieben&body=http://www.prosieben.de/tv/greys-anatomy/news/grey-s-anatomy-staffelfinale-102069?utm_source%3Demail%26utm_medium%3Dsocial%26utm_term%3Dsocial_onsite%26utm_campaign%3Dprosieben.de%26utm_content%3Dshare_top" target="_blank">
                <span class="hover">Jetzt per E-Mail teilen</span>
            </a>
        </li>
    </ul>
</div>                </div>
            </div>

            <article class="content clearfix">
                
    
                    
            

                            <div>
                    <figure class="image w620 fl_left">
                        
                        <div>
                            <img
                                src="https://i3-img.7tv.de/pis/ezone/ea18qgELBzZ_waV508e45AuVz6MKHLtoT2O39P4Y_pd4x8i17Z747_S-Kiicp7J_PY9t9XBnKTqYCULLzkEXxu6IT8wV3U-8TEJlLhmSSiSZmDwWx_-KWwVUZxeOYcnZxYUP1BZTqUC4OusuXwyXInL6ajlDdgJdbmqIfoybEo2evjRGYq-YhJv0Qw3fK0g2QgVPgxfDVJ7cwLMq22QZ3eyaJvysU6jujKqbZeJ12NHyJZ2axqjkUhRLQgwpyTYZH8h2FCM2L3OpwstfXdpHHCFbaKRtSIyhDho63s8hJyTlft1GR3TFaKpKaCwiIeqZ2h6OlbESApYrOSZ86LbrYr93mOUhvn-JCHpu6BvquuZwRzzDTUuNAAZOlpbn8yoiZDF8tA9hJUHau7juheE/profile:ezone-teaser620x348"
                                alt="Staffelfinale-News"
                                title="Staffelfinale-News"
                                 />
                                                    </div>

                                                    <figcaption class="clearfix">
                                                                                                    <span class="resource-text">&copy;&nbsp;American Broadcasting Company</span>
                                                            </figcaption>
                        
                                            </figure>
                </div>

            
        
    
                                        <a name="eztoc19521832_1" id="eztoc19521832_1"></a><h2>Das ist in Folge 23 passiert</h2>
<p>Owen hat aufregende Neuigkeiten bekommen: Seine Schwester Megan lebt noch. Gemeinsam mit Amelia, die erkennt, wie sehr Owen sie jetzt braucht, ist er auf dem Weg zu ihr. Kann diese Neuigkeit Amelia und Owen wieder vereinen?</p>
<div id="71M_inreadads"></div><p>Wie wird sich die Rückkehr von Megan Hunt auf Meredith und Riggs auswirken? Meredith hat gerade erst entschieden Derek loszulassen und hat einen großen Schritt gewagt: Sie hat Nathan ihren Kindern vorgestellt.</p>
<p>Alex hat Jos gewalttätigen Exmann, Dr. Paul Stadler, aufgespürt und ist zu einer Konferenz gefahren, um ihn zur Rede zu stellen. Nach einigen Horrorszenarien, die zum Glück nur in seiner Vorstellung stattfinden, ist er letztendlich vernünftig und verlässt die Konferenz. Kann Alex dieses Thema wirklich ruhen lassen und haben er und Jo überhaupt noch eine gemeinsame Zukunft?</p>
<a name="eztoc19521832_2" id="eztoc19521832_2"></a><h2>Stephanie ist in Gefahr</h2>
<p>Ein gefährlicher Patient ist auf der Flucht und hat Stephanie sowie ein kleines Mädchen in seiner Gewalt. Bei seinem Fluchtversuch aus dem Krankenhaus kommt es zu einer Explosion, die alle Ärzte und Patienten des Grey Sloan Memorial in Gefahr bringt. Es ist unklar ob Stephanie und die kleine Erin das überleben.</p>
<p>Dieses Staffelfinale ist definitiv voller Überraschungen, die unsere Lieblings-Ärzte dazu zwingen über sich hinauszuwachsen. Halte Deine Taschentücher bereit, denn wie wir das von „Grey’s Anatomy“ gewohnt sind, bedient das Finale das gesamte Spektrum der Gefühle!</p>
<p><a href="/tv/greys-anatomy/video" target="_self" data-trackevent="Textlink Click" data-track="/tv/greys-anatomy/video">Hier</a> könnt ihr die 23. Folge „Grey’s Anatomy“ anschauen!</p>
<p><b>Das Finale von „Grey’s Anatomy" Staffel 13 läuft am 12. Juli um 20:15 Uhr auf ProSieben.</b></p>                
                
                

            </article>

            <div class="grid_620 columns_2">
                <div class="content_box clearfix">
                    

<div class="social" data-trackevent="Social Click" data-position=share_bottom>
    <ul>
        <li class="fb" data-track="Facebook">
            <a name="fb_share" class="fb-share" type="button" href="#facebook"
               data-href="https://www.facebook.com/sharer.php?u=http://www.prosieben.de/tv/greys-anatomy/news/grey-s-anatomy-staffelfinale-102069?utm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_term%3Dsocial_onsite%26utm_campaign%3Dprosieben.de%26utm_content%3Dshare_bottom">
                <span class="hover">Jetzt auf Facebook teilen</span>
            </a>
        </li>
        <li class="wts" data-track="Whats App">
            <a name="whatsapp_share" class="whatsapp-sharing"
               href="whatsapp://send?text=Grey%E2%80%99s%20Anatomy%3A%20Staffelfinale%20-%20Grey%27s%20Anatomy%20-%20ProSieben%20http://www.prosieben.de/tv/greys-anatomy/news/grey-s-anatomy-staffelfinale-102069?utm_source%3Dwhatsapp%26utm_medium%3Dsocial%26utm_term%3Dsocial_onsite%26utm_campaign%3Dprosieben.de%26utm_content%3Dshare_bottom#KN=WhatsApp_Sharing&WM=SocialButton&PL=WhatsApp"
               data-action="share/whatsapp/share"></a>
        </li>
        <li class="tw" data-track="Twitter">
            <a name="twitter_share" class="twitter-share" href="#twitter"
               data-href="https://twitter.com/share?text=Grey%E2%80%99s%20Anatomy%3A%20Staffelfinale%20-%20Grey%27s%20Anatomy%20-%20ProSieben&url=http://www.prosieben.de/tv/greys-anatomy/news/grey-s-anatomy-staffelfinale-102069?utm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_term%3Dsocial_onsite%26utm_campaign%3Dprosieben.de%26utm_content%3Dshare_bottom"
               >
                <span class="hover">Jetzt auf Twitter teilen</span>
            </a>
        </li>
        <li class="pr" data-track="Pinterest">
          <a name="pinterest_share" class="pinterest-share" href="#pinterest"
            data-href="https://pinterest.com/pin/create/button/?url=http://www.prosieben.de/tv/greys-anatomy/news/grey-s-anatomy-staffelfinale-102069?utm_source%3Dpinterest%26utm_medium%3Dsocial%26utm_term%3Dsocial_onsite%26utm_campaign%3Dprosieben.de%26utm_content%3Dshare_bottom&description=Grey%E2%80%99s%20Anatomy%3A%20Staffelfinale%20-%20Grey%27s%20Anatomy%20-%20ProSieben&media=https://i3-img.7tv.de/pis/ezone/07bfqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRrVQT_N7-OiFH2Ph0o-_AmetzDp00Qj4t00UxlnQJDvdbymRbchXj1Tu9YZvngZd_V2z8bSQTMK2Is-AUfba2DK_2LidDJfThh-YTHYD6xXK-t5odKwOeaV94EcTYYg6NqqbNd9ORjBo1MyqhgcfesoBM/profile:ezone-teaser620x348">
            <span class="hover">Jetzt auf Pinterest teilen</span>
          </a>
        </li>
        <li class="email" data-trackevent="URL Email Click" data-track="email">
            <a name="email_share" class="email-share"
               href="mailto:?subject=Grey%E2%80%99s%20Anatomy%3A%20Staffelfinale%20-%20Grey%27s%20Anatomy%20-%20ProSieben&body=http://www.prosieben.de/tv/greys-anatomy/news/grey-s-anatomy-staffelfinale-102069?utm_source%3Demail%26utm_medium%3Dsocial%26utm_term%3Dsocial_onsite%26utm_campaign%3Dprosieben.de%26utm_content%3Dshare_bottom" target="_blank">
                <span class="hover">Jetzt per E-Mail teilen</span>
            </a>
        </li>
    </ul>
</div>                </div>
            </div>

            
                <div id="mobile_rectangle"></div>
        </section>
    </div>

                
    
    
        <script id="outbrain_container" type="text/html">
            <section class="box module_group psdcontainer clearfix has_header" data-trackevent="Reco_Click_Outbrain" data-track="Outbrain">
                <header class="module_header">
                    <h2>Unsere Empfehlungen <span style="display: none;">von ProSieben</span></h2>
                </header>
                <div class="psdblock">
                    <span class="loading"><span>Lade...</span></span>
                </div>
                <footer class="block-footer">
                    <div class="mbottom fl_right">
                        <div class="ob-api-what ob-one-line" data-language="de" data-partner="DE_ProSieben.de"></div>
                    </div>
                </footer>
            </section>
        </script>

        <script id="outbrain_carousel" type="text/html">
            <div class="psdblock block-itemgrid view-default">
                <ul class="clearfix"></ul>
            </div>
        </script>

        <script id="outbrain_carousel_item" type="text/html">

            <li class="clearfix teaser-wrapper {{teaserSize}} {{classid}} {{brand}}" data-track="{{teaserN}},{{datatrack}}" data-track-outbound="{{brand}}" >
                <div class="teaser-image">
                    <a href="{{url}}"{{linktarget}}>
                        <figure class="teaser-figure" style="background-image:url('{{thumbnail}}')"></figure>
                        <figcaption class="teaser-caption">
                            <div class="teaser-label">
                                <span class="teaser-button"></span>
                                <span class="teaser-stats"></span>
                            </div>
                            <!--div class="teaser-headline"><span>{{content}}</span></div-->
                        </figcaption>
                        <span class="teaser-icon-broadcaster-{{brand}}"></span>
                    </a>
                </div>
                <div class="teaser-desc">
                    <div class="teaser-headline">{{format_name}}</div>
                    <h3><span><a href="{{url}}"{{linktarget}}>{{content}}</a></span></h3>
                    <a href="{{url}}"{{linktarget}}>{{linktext}}</a>
                </div>
            </li>

        </script>
    

    
            <div id="container_outbrain" class="grid_620 columns_2 alpha omega" data-src="http://www.prosieben.de/tv/greys-anatomy/news/grey-s-anatomy-staffelfinale-102069" data-widget-id="APP_1" data-track="zone:left,row:0,col:0,width:2,cont:Vorschläge" data-content="news"></div>
    
    
    
    
        
            
    
    
            <div class="grid_620 columns_2">
            <section class="box module_group clearfix">
                <div data-contentexchange-widget="wBz6kbXyrcsyNoQt7" data-trackevent="Reco_Click_Contentexchange" data-track="ContentExchange"></div>
                <script src="https://7tv.contentexchange.me/static/tracker.js"></script>
            </section>
        </div>
    
        
        <!--googleoff: index-->
                    <div id='71M_inreadads'></div>                                                




    
        
        
    
            
                    <div id="container_left_0" class="grid_620 columns_2 alpha omega">
    <section class="box module_group psdcontainer clearfix hide-if-empty has_header " data-track="zone:left,row:0,col:0,width:2,cont:Ganze Folge und Vorschau">
                    <header class="module_header">
                <h2>Ganze Folge und Vorschau</h2>                
                            </header>
        
        
                                                            
                

    

<section id="block_4ce34f308bd5a4eb05e35d86e1e8e8d5" class="psdblock block-itemgrid view-default ajax_pagination">

    <ul class="clearfix">
        
            

<li class="clearfix teaser-wrapper teaser_200x107 trackable_teaser class-clip" data-track="teasNr:1,ItemGrid default,Alle müssen über sich hinauswachsen - N/A">

    
    





<div class="teaser-image lazy">

    
    <a href="/tv/greys-anatomy/video/1324-trailer-staffel-13-folge-24-alle-muessen-ueber-sich-hinauswachsen-clip"  title="Video - Alle müssen über sich hinauswachsen">
        
        <figure class="teaser-figure" data-src="https://i3-img.7tv.de/pis/ezone/6294qgELB38wdFJg-g8CUJGraflJHkyGeBC51kmIDfd5XebpP4DbHZsJM4plmXzL194AnQ6asaM8bG3MJVKksWrWA-ayTa_Ky26fQ6OGF9ja2SYk8Q/profile:ezone-teaser229x122">
                    </figure>

            <figcaption class="teaser-caption">
                                
                <div class="teaser-label">
                    
                                                                <span class="teaser-button">Trailer - Folge 24 </span>
                                                                <span class="teaser-stats">0:30 Min.</span>
                                    </div>
                
                
                
                
            </figcaption>

    </a></div>
    <div class="teaser-desc">

        
        
        
        
        <h3>
            <span>
                <a href="/tv/greys-anatomy/video/1324-trailer-staffel-13-folge-24-alle-muessen-ueber-sich-hinauswachsen-clip"  >Alle müssen über sich hinauswachsen</a>
            </span>
        </h3>

        
        
        
                    <a href="/tv/greys-anatomy/video/1324-trailer-staffel-13-folge-24-alle-muessen-ueber-sich-hinauswachsen-clip"  >Zum Video</a>
            </div>

</li>

            
            
        
            

<li class="clearfix teaser-wrapper teaser_200x107 trackable_teaser class-clip" data-track="teasNr:2,ItemGrid default,Stephanie wird vermisst - N/A">

    
    





<div class="teaser-image lazy">

    
    <a href="/tv/greys-anatomy/video/1324-preview-staffel-13-folge-24-stephanie-wird-vermisst-clip"  title="Video - Stephanie wird vermisst">
        
        <figure class="teaser-figure" data-src="https://i3-img.7tv.de/pis/ezone/0566qgELB38wdFJg-g8CUJGraflJHkyGeBC51kmIDfd5XebpP4DbHZsJM4plmXzL194AnQ6ZLThy6t4nJWgcp8oYEccevuYTsG2oCwphsTO20kMOaA/profile:ezone-teaser229x122">
                    </figure>

            <figcaption class="teaser-caption">
                                
                <div class="teaser-label">
                    
                                                                <span class="teaser-button">Preview - Folge 24</span>
                                                                <span class="teaser-stats">1:59 Min.</span>
                                    </div>
                
                
                
                
            </figcaption>

    </a></div>
    <div class="teaser-desc">

        
        
        
        
        <h3>
            <span>
                <a href="/tv/greys-anatomy/video/1324-preview-staffel-13-folge-24-stephanie-wird-vermisst-clip"  >Stephanie wird vermisst</a>
            </span>
        </h3>

        
        
        
                    <a href="/tv/greys-anatomy/video/1324-preview-staffel-13-folge-24-stephanie-wird-vermisst-clip"  >Zum Video</a>
            </div>

</li>

            
            
        
            

<li class="clearfix teaser-wrapper teaser_200x107 trackable_teaser class-clip" data-track="teasNr:3,ItemGrid default,Staffel 13 Episode 23: Wendepunkte - N/A">

    
    





<div class="teaser-image lazy">

    
    <a href="/tv/greys-anatomy/video/1323-staffel-13-episode-23-wendepunkte-ganze-folge"  title="Ganze Folge - Staffel 13 Episode 23: Wendepunkte - Ganze Folge">
        
        <figure class="teaser-figure" data-src="https://i3-img.7tv.de/pis/ezone/1d94qgELB38wdFJg-g8CUJGraflJHkyGeBC51kmIDfd5XebpP4DbHZsJM4plmXzL194AnMXxmygPgQQiWHPrv6DhWFCHeFS4ZONyTfwRsFOZ9IXngIP6/profile:ezone-teaser229x122">
                    </figure>

            <figcaption class="teaser-caption">
                                
                <div class="teaser-label">
                    
                                                                <span class="teaser-button">Ganze Folge</span>
                                                                <span class="teaser-stats">05.07.2017</span>
                                    </div>
                
                
                                    <div class="teaser-headline"><span>Ganze Folge</span></div>
                
                
            </figcaption>

    </a></div>
    <div class="teaser-desc">

        
        
        
        
        <h3>
            <span>
                <a href="/tv/greys-anatomy/video/1323-staffel-13-episode-23-wendepunkte-ganze-folge"  >Staffel 13 Episode 23: Wendepunkte</a>
            </span>
        </h3>

        
        
        
                    <a href="/tv/greys-anatomy/video/1323-staffel-13-episode-23-wendepunkte-ganze-folge"  >Ganze Folge ansehen</a>
            </div>

</li>

            
            
            </ul>

    
    
</section><!-- .block-.view-default -->

                                            

    </section><!--! end of .module_group --></div><!-- .grid_620-->
    <script type="text/javascript">
        PSD.containerInit('#container_left_0');
    </script>            
                            
    <div id="ad-performance2" class="ad">
        <div id="SIMAD_wrapper_performance2" class="simad" style="display:none;">
            <script>window.SIMAD ? SIMAD.doAd("performance2", SIMAD.Rendering.INSLOT_BEGIN) : undefined;</script>
        </div>
        <script>window.SIMAD ? SIMAD.doAd("performance2", SIMAD.Rendering.INSLOT_END) : undefined;</script>
    </div>

            
                            
                

                                
    <div id="ad-performance4" class="ad">
        <div id="SIMAD_wrapper_performance4" class="simad" style="display:none;">
            <script>window.SIMAD ? SIMAD.doAd("performance4", SIMAD.Rendering.INSLOT_BEGIN) : undefined;</script>
        </div>
        <script>window.SIMAD ? SIMAD.doAd("performance4", SIMAD.Rendering.INSLOT_END) : undefined;</script>
    </div>

                            
            
                                                </div>
<!--googleoff: index-->


<div id="aside-zone" class="grid_300 aside_zone">

    
                            
    
    
        <script id="outbrain_container" type="text/html">
            <section class="box module_group psdcontainer clearfix has_header" data-trackevent="Reco_Click_Outbrain" data-track="Outbrain">
                <header class="module_header">
                    <h2>Unsere Empfehlungen <span style="display: none;">von ProSieben</span></h2>
                </header>
                <div class="psdblock">
                    <span class="loading"><span>Lade...</span></span>
                </div>
                <footer class="block-footer">
                    <div class="mbottom fl_right">
                        <div class="ob-api-what ob-one-line" data-language="de" data-partner="DE_ProSieben.de"></div>
                    </div>
                </footer>
            </section>
        </script>

        <script id="outbrain_carousel" type="text/html">
            <div class="psdblock block-itemgrid view-default">
                <ul class="clearfix"></ul>
            </div>
        </script>

        <script id="outbrain_carousel_item" type="text/html">

            <li class="clearfix teaser-wrapper {{teaserSize}} {{classid}} {{brand}}" data-track="{{teaserN}},{{datatrack}}" data-track-outbound="{{brand}}" >
                <div class="teaser-image">
                    <a href="{{url}}"{{linktarget}}>
                        <figure class="teaser-figure" style="background-image:url('{{thumbnail}}')"></figure>
                        <figcaption class="teaser-caption">
                            <div class="teaser-label">
                                <span class="teaser-button"></span>
                                <span class="teaser-stats"></span>
                            </div>
                            <!--div class="teaser-headline"><span>{{content}}</span></div-->
                        </figcaption>
                        <span class="teaser-icon-broadcaster-{{brand}}"></span>
                    </a>
                </div>
                <div class="teaser-desc">
                    <div class="teaser-headline">{{format_name}}</div>
                    <h3><span><a href="{{url}}"{{linktarget}}>{{content}}</a></span></h3>
                    <a href="{{url}}"{{linktarget}}>{{linktext}}</a>
                </div>
            </li>

        </script>
    

    
    
    
    
                
    


            
    <div id="ad-ateaser" class="ad">
        <div id="SIMAD_wrapper_ateaser" class="simad" style="display:none;">
            <script>window.SIMAD ? SIMAD.doAd("ateaser", SIMAD.Rendering.INSLOT_BEGIN) : undefined;</script>
        </div>
        <script>window.SIMAD ? SIMAD.doAd("ateaser", SIMAD.Rendering.INSLOT_END) : undefined;</script>
    </div>

        <div id="ad-rectangle" class="ad">
    <div id="SIMAD_wrapper_rectangle" class="simad" style="display:none;">
        <script type="text/javascript">window.SIMAD ? SIMAD.doAd("rectangle", SIMAD.Rendering.INSLOT_BEGIN) : undefined;</script>
    </div>
    <script type="text/javascript">window.SIMAD ? SIMAD.doAd("rectangle", SIMAD.Rendering.INSLOT_END) : undefined;</script>
</div>    
                                                





<div id="container_aside_0" class="grid_300 columns_1 alpha omega">
    <section class="box module_group psdcontainer clearfix " data-track="zone:aside,row:0,col:0,width:1,cont:Sales Teaser">
        
        
                                                            <div id="ad-promo1" class="ad">
            <div id="SIMAD_wrapper_promo1" class="simad" style="display:none;">
                <script type="text/javascript">
                    window.SIMAD ? SIMAD.doAd("promo1", SIMAD.Rendering.INSLOT_BEGIN) : undefined;
                </script>
            </div>
            <script type="text/javascript">
                window.SIMAD ? SIMAD.doAd("promo1", SIMAD.Rendering.INSLOT_END) : undefined;
            </script>
        </div>
                            

    </section><!--! end of .module_group --></div><!-- .grid_300-->
    <script type="text/javascript">
        PSD.containerInit('#container_aside_0');
    </script>                                                        




    
        
        
    
            
                    <div id="container_aside_1" class="grid_300 columns_1 alpha omega">
    <section class="box module_group psdcontainer clearfix hide-if-empty has_header " data-track="zone:aside,row:1,col:0,width:1,cont:Ganze Folgen">
                    <header class="module_header">
                <h2>Ganze Folgen</h2>                
                            </header>
        
        
                                                
            
                
<div id="block_f45d8105558a478d91e16c7ca16dd20d" class="psdblock block-itemlist view-default ajax_pagination">

            

<article class="clearfix teaser-wrapper teaser_140x79 trackable_teaser class-clip" data-track="teasNr:1,Itemlist default,Staffel 2 Episode 15: Blutsbande - N/A">

    
    





<div class="teaser-image lazy">

    
    <a href="/tv/empire/video/215-staffel-2-episode-15-blutsbande-ganze-folge"  title="Ganze Folge - Staffel 2 Episode 15: Blutsbande - Empire">
        
        <figure class="teaser-figure" data-src="https://i3-img.7tv.de/pis/ezone/ba72qgELB38wdFJg-g8CUJGraflJHkyGeBC51kmIDfd5XebpP4DbHZsJM4plmXzL194AnMmTox_6rml-0rccyTbpIgkJjYsBOs6osXlyBNioYr3wMTo/profile:ezone-teaser140x79">
                    </figure>

            <figcaption class="teaser-caption">
                                
                <div class="teaser-label">
                    
                                                                <span class="teaser-button"></span>
                                                                <span class="teaser-stats">06.07.2017</span>
                                    </div>
                
                
                
                
            </figcaption>

    </a></div>
    <div class="teaser-desc">

        
        
                    <div class="teaser-headline">Empire</div>
        
        
        <h3>
            <span>
                <a href="/tv/empire/video/215-staffel-2-episode-15-blutsbande-ganze-folge"  >Staffel 2 Episode 15: Blutsbande</a>
            </span>
        </h3>

        
        
        
                    <a href="/tv/empire/video/215-staffel-2-episode-15-blutsbande-ganze-folge"  >Ganze Folge ansehen</a>
            </div>

</article>
            

<article class="clearfix teaser-wrapper teaser_140x79 trackable_teaser class-clip" data-track="teasNr:2,Itemlist default,Staffel 2 Episode 9: Der Speer des Schicksals - N/A">

    
    





<div class="teaser-image lazy">

    
    <a href="/tv/legends-of-tomorrow/video/29-staffel-2-episode-9-der-speer-des-schicksals-ganze-folge"  title="Ganze Folge - Staffel 2 Episode 9: Der Speer des Schicksals - Legends of Tomorrow">
        
        <figure class="teaser-figure" data-src="https://i3-img.7tv.de/pis/ezone/c440qgELB38wdFJg-g8CUJGraflJHkyGeBC51kmIDfd5XebpP4DbHZsJM4plmXzL194AnMQcIP_wdt75SINX9W_p9wTWbUGrVl12eC6s3-a5VaGnYrM/profile:ezone-teaser140x79">
                    </figure>

            <figcaption class="teaser-caption">
                                
                <div class="teaser-label">
                    
                                                                <span class="teaser-button"></span>
                                                                <span class="teaser-stats">05.07.2017</span>
                                    </div>
                
                
                
                
            </figcaption>

    </a></div>
    <div class="teaser-desc">

        
        
                    <div class="teaser-headline">Legends of Tomorrow</div>
        
        
        <h3>
            <span>
                <a href="/tv/legends-of-tomorrow/video/29-staffel-2-episode-9-der-speer-des-schicksals-ganze-folge"  >Staffel 2 Episode 9: Der Speer des Schicksals</a>
            </span>
        </h3>

        
        
        
                    <a href="/tv/legends-of-tomorrow/video/29-staffel-2-episode-9-der-speer-des-schicksals-ganze-folge"  >Ganze Folge ansehen</a>
            </div>

</article>
            

<article class="clearfix teaser-wrapper teaser_140x79 trackable_teaser class-clip" data-track="teasNr:3,Itemlist default,Staffel 3 Episode 8: Blutrausch - Gotham">

    
    





<div class="teaser-image lazy">

    
    <a href="/tv/gotham/video/38-staffel-3-episode-8-blutrausch-ganze-folge"  title="Ganze Folge - Staffel 3 Episode 8: Blutrausch - Gotham">
        
        <figure class="teaser-figure" data-src="https://i3-img.7tv.de/pis/ezone/e842qgELB38wdFJg-g8CUJGraflJHkyGeBC51kmIDfd5XebpP4DbHZsJM4plmXzL194AnMQcIP_wdt75SINX-7KYqTcOTi7SemAJo6Yvq_UUTXZ4D9NQ/profile:ezone-teaser140x79">
                    </figure>

            <figcaption class="teaser-caption">
                                
                <div class="teaser-label">
                    
                                                                <span class="teaser-button"></span>
                                                                <span class="teaser-stats">05.07.2017</span>
                                    </div>
                
                
                
                
            </figcaption>

    </a></div>
    <div class="teaser-desc">

        
        
                    <div class="teaser-headline">Gotham</div>
        
        
        <h3>
            <span>
                <a href="/tv/gotham/video/38-staffel-3-episode-8-blutrausch-ganze-folge"  >Staffel 3 Episode 8: Blutrausch</a>
            </span>
        </h3>

        
        
        
                    <a href="/tv/gotham/video/38-staffel-3-episode-8-blutrausch-ganze-folge"  >Ganze Folge ansehen</a>
            </div>

</article>
            

<article class="clearfix teaser-wrapper teaser_140x79 trackable_teaser class-clip" data-track="teasNr:4,Itemlist default,Staffel 2 Episode 16: Belogen und betrogen - N/A">

    
    





<div class="teaser-image lazy">

    
    <a href="/tv/supergirl/video/216-staffel-2-episode-16-belogen-und-betrogen-ganze-folge"  title="Ganze Folge - Staffel 2 Episode 16: Belogen und betrogen - Supergirl">
        
        <figure class="teaser-figure" data-src="https://i3-img.7tv.de/pis/ezone/877dqgELB38wdFJg-g8CUJGraflJHkyGeBC51kmIDfd5XebpP4DbHZsJM4plmXzL194AnMQb7TA0w9x8WXrLSnrZQo-Qx-5R5ndO45hcTVe946wUVsA/profile:ezone-teaser140x79">
                    </figure>

            <figcaption class="teaser-caption">
                                
                <div class="teaser-label">
                    
                                                                <span class="teaser-button"></span>
                                                                <span class="teaser-stats">05.07.2017</span>
                                    </div>
                
                
                
                
            </figcaption>

    </a></div>
    <div class="teaser-desc">

        
        
                    <div class="teaser-headline">Supergirl</div>
        
        
        <h3>
            <span>
                <a href="/tv/supergirl/video/216-staffel-2-episode-16-belogen-und-betrogen-ganze-folge"  >Staffel 2 Episode 16: Belogen und betrogen</a>
            </span>
        </h3>

        
        
        
                    <a href="/tv/supergirl/video/216-staffel-2-episode-16-belogen-und-betrogen-ganze-folge"  >Ganze Folge ansehen</a>
            </div>

</article>
    
    
    
    
    
    
</div>
                                        

    </section><!--! end of .module_group --></div><!-- .grid_300-->
    <script type="text/javascript">
        PSD.containerInit('#container_aside_1');
    </script>                                                        




    
        
        
    
            
                    <div id="container_aside_2" class="grid_300 columns_1 alpha omega">
    <section class="box module_group psdcontainer clearfix hide-if-empty has_header " data-track="zone:aside,row:2,col:0,width:1,cont:Serien-Previews">
                    <header class="module_header">
                <h2>Serien-Previews</h2>                
                            </header>
        
        
                                                
            
                
<div id="block_79d1f87a60ac7519e49ec08c00b709e4" class="psdblock block-itemlist view-default ajax_pagination">

            

<article class="clearfix teaser-wrapper teaser_140x79 trackable_teaser class-clip" data-track="teasNr:1,Itemlist default,Wer sich nicht an die Regeln hält, bekommt es mit ihr zu tun - N/A">

    
    





<div class="teaser-image lazy">

    
    <a href="/tv/the-mick/video/13-trailer-staffel-1-folge-3-wer-sich-nicht-an-die-regeln-haelt-bekommt-es-mit-ihr-zu-tun-clip"  title="Video - Wer sich nicht an die Regeln hält, bekommt es mit ihr zu tun - The Mick">
        
        <figure class="teaser-figure" data-src="https://i3-img.7tv.de/pis/ezone/cfe7qgELB38wdFJg-g8CUJGraflJHkyGeBC51kmIDfd5XebpP4DbHZsJM4plmXzL194AnQ6aty4bSvr1DyG4uhTLnVBAMopMj_uOqgyz0Xw3wKNLKQ/profile:ezone-teaser140x79">
                    </figure>

            <figcaption class="teaser-caption">
                                
                <div class="teaser-label">
                    
                                                                <span class="teaser-button"></span>
                                                                <span class="teaser-stats">0:30 Min.</span>
                                    </div>
                
                
                
                
            </figcaption>

    </a></div>
    <div class="teaser-desc">

        
        
                    <div class="teaser-headline">The Mick</div>
        
        
        <h3>
            <span>
                <a href="/tv/the-mick/video/13-trailer-staffel-1-folge-3-wer-sich-nicht-an-die-regeln-haelt-bekommt-es-mit-ihr-zu-tun-clip"  >Wer sich nicht an die Regeln hält, bekommt es mit ihr zu tun</a>
            </span>
        </h3>

        
        
        
                    <a href="/tv/the-mick/video/13-trailer-staffel-1-folge-3-wer-sich-nicht-an-die-regeln-haelt-bekommt-es-mit-ihr-zu-tun-clip"  >Zum Video</a>
            </div>

</article>
            

<article class="clearfix teaser-wrapper teaser_140x79 trackable_teaser class-clip" data-track="teasNr:2,Itemlist default,Trailer - Comedy Dienstag - N/A">

    
    





<div class="teaser-image lazy">

    
    <a href="/tv/the-mick/video/13-trailer-comedy-dienstag-clip"  title="Video - Trailer - Comedy Dienstag - The Mick">
        
        <figure class="teaser-figure" data-src="https://i3-img.7tv.de/pis/ezone/3e6aqgELB38wdFJg-g8CUJGraflJHkyGeBC51kmIDfd5XebpP4DbHZsJM4plmXzL194AnQ6atGe32_XgZ0K3BS-P7xEsoZpd9JlLNffoEqjL45IT/profile:ezone-teaser140x79">
                    </figure>

            <figcaption class="teaser-caption">
                                
                <div class="teaser-label">
                    
                                                                <span class="teaser-button"></span>
                                                                <span class="teaser-stats">0:35 Min.</span>
                                    </div>
                
                
                
                
            </figcaption>

    </a></div>
    <div class="teaser-desc">

        
        
                    <div class="teaser-headline">The Mick</div>
        
        
        <h3>
            <span>
                <a href="/tv/the-mick/video/13-trailer-comedy-dienstag-clip"  >Trailer - Comedy Dienstag</a>
            </span>
        </h3>

        
        
        
                    <a href="/tv/the-mick/video/13-trailer-comedy-dienstag-clip"  >Zum Video</a>
            </div>

</article>
            

<article class="clearfix teaser-wrapper teaser_140x79 trackable_teaser class-clip" data-track="teasNr:3,Itemlist default,Der &quot;Mirror Master&quot; betritt die Bühne - N/A">

    
    





<div class="teaser-image lazy">

    
    <a href="/tv/the-flash/video/34-preview-staffel-3-folge-4-der-mirror-master-betritt-die-buehne-clip"  title="Video - Der &quot;Mirror Master&quot; betritt die Bühne - The Flash">
        
        <figure class="teaser-figure" data-src="https://i3-img.7tv.de/pis/ezone/40fcqgELB38wdFJg-g8CUJGraflJHkyGeBC51kmIDfd5XebpP4DbHZsJM4plmXzL194AnQ6atm97aTZpvuGcATswgDQKANbcKictKDKFNTGe5DTi1Ek/profile:ezone-teaser140x79">
                    </figure>

            <figcaption class="teaser-caption">
                                
                <div class="teaser-label">
                    
                                                                <span class="teaser-button"></span>
                                                                <span class="teaser-stats">2:55 Min.</span>
                                    </div>
                
                
                
                
            </figcaption>

    </a></div>
    <div class="teaser-desc">

        
        
                    <div class="teaser-headline">The Flash</div>
        
        
        <h3>
            <span>
                <a href="/tv/the-flash/video/34-preview-staffel-3-folge-4-der-mirror-master-betritt-die-buehne-clip"  >Der "Mirror Master" betritt die Bühne</a>
            </span>
        </h3>

        
        
        
                    <a href="/tv/the-flash/video/34-preview-staffel-3-folge-4-der-mirror-master-betritt-die-buehne-clip"  >Zum Video</a>
            </div>

</article>
    
    
    
    
    
    
</div>
                                        

    </section><!--! end of .module_group --></div><!-- .grid_300-->
    <script type="text/javascript">
        PSD.containerInit('#container_aside_2');
    </script>                    <div id="mobile_promo1"></div>
                                                            





        
        
    
            
                    <div id="container_aside_3" class="grid_300 columns_1 alpha omega">
    <section class="box module_group psdcontainer clearfix has_header " data-track="zone:aside,row:3,col:0,width:1,cont:Facebook">
                    <header class="module_header">
                <h2>Facebook</h2>                
                            </header>
        
        
                                                <div class="psdblock block-facebook view-likebox">
    <article>
        <div class="fb-page"
            data-href="https://www.facebook.com/ProSieben"
            data-hide-cover="false"
            data-width="287"
            data-height="220"
            data-show-facepile="false"
            data-show-posts="false">
        </div>
    </article>
</div>                        

    </section><!--! end of .module_group --></div><!-- .grid_300-->
    <script type="text/javascript">
        PSD.containerInit('#container_aside_3');
    </script>                                                        




    
        
        
    
            
                    <div id="container_aside_4" class="grid_300 columns_1 alpha omega">
    <section class="box module_group psdcontainer clearfix hide-if-empty has_header " data-track="zone:aside,row:4,col:0,width:1,cont:Unsere Top-Serien">
                    <header class="module_header">
                <h2>Unsere Top-Serien</h2>                
                            </header>
        
        
                                                
    <article class="psdblock block-showscarousel view-short carousel_wrapper">
        

<ul class="list carousel clearfix" data-show="2" data-scroll="2">
    
        
        <li class="teaser-wrapper teaser_140x79 class-format trackable_teaser" data-track="teasNr:1,ShowsCarousel short,N/A - Grey's Anatomy">

            





<div class="teaser-image lazy">

    
    <a href="/tv/greys-anatomy"  title="Sendung - Bildquelle: Disney">
        
        <figure class="teaser-figure" data-src="https://i3-img.7tv.de/pis/ezone/a6f0qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRrVQT_N7-OiFH2Ph0o-_yqidVjXdPtEAT9uwd36f4cU0g9wDLqitmW0GAa84YpUp-u-VdpG1dBh8Pg965Zxj8GkCAZDGg8gD0wVvs3pUcraKSkZwuhY94cCgYSFgJjQQ3Z/profile:ezone-teaser140x79">
                    </figure>

            <figcaption class="teaser-caption">
                
                
                
                
            </figcaption>

    </a></div>

        </li>

        
    
        
        <li class="teaser-wrapper teaser_140x79 class-format trackable_teaser" data-track="teasNr:2,ShowsCarousel short,N/A - This Is Us">

            





<div class="teaser-image lazy">

    
    <a href="/tv/this-is-us-das-ist-leben"  title="Sendung - This Is Us">
        
        <figure class="teaser-figure" data-src="https://i3-img.7tv.de/pis/ezone/79a3qgELB38wdEzF3fpzxZljqW8z3q0m86ODj3X_ecWWuzvYiM5wFTbWhV9fTrLFwkBwStHRVtWtupKxw78gPNraGY-K6dLzp0SW-Ax0xgs4L12AqM9R4ds2D_YgzDjgcCWiCThuaAKOy-KtnD1KXPAmu_qaOi8fUII/profile:ezone-teaser140x79">
                    </figure>

            <figcaption class="teaser-caption">
                
                
                
                
            </figcaption>

    </a></div>

        </li>

        
    
        
        <li class="teaser-wrapper teaser_140x79 class-format trackable_teaser" data-track="teasNr:3,ShowsCarousel short,N/A - Gotham">

            





<div class="teaser-image lazy">

    
    <a href="/tv/gotham"  title="Sendung - Gotham - Bildquelle: Warner Bros. Entertainment, Inc.">
        
        <figure class="teaser-figure" data-src="https://i3-img.7tv.de/pis/ezone/2beeqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRrSC3ZWhMb-UgwYrc1CzWM3fn869ABV4NGEMIsOCFmQogotJEnvqXT0-SW6iEuj1X4niTnLEDwDlM_MrYOLoG7t9JxpCFTYREN4_yA-Dl4tOl7RQWMWC34FK2Z_Ux9j2Icqyipfg-9dpx6LfOmGZb-WaAZpQSIOuW_iaQq/profile:ezone-teaser140x79">
                    </figure>

            <figcaption class="teaser-caption">
                
                
                
                
            </figcaption>

    </a></div>

        </li>

        
    
        
        <li class="teaser-wrapper teaser_140x79 class-format trackable_teaser" data-track="teasNr:4,ShowsCarousel short,N/A - Teaser">

            





<div class="teaser-image lazy">

    
    <a href="/tv/the-mick"  title="Sendung - Teaser - Bildquelle: 2017 Twentieth Century Fox Film Corporation.  All rights reserved.">
        
        <figure class="teaser-figure" data-src="https://i3-img.7tv.de/pis/ezone/7aa2qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNR4UR5LjqDBpZH-P7QdXMwZORbdkBtQ5EaUUiQc0snGkB-JupKPrUNPzjbBlRTD_pxad6SwaPnYjK08FIZFa_albw9te1IFnhyRFA/profile:ezone-teaser140x79">
                    </figure>

            <figcaption class="teaser-caption">
                
                
                
                
            </figcaption>

    </a></div>

        </li>

        
    
        
        <li class="teaser-wrapper teaser_140x79 class-format trackable_teaser" data-track="teasNr:5,ShowsCarousel short,N/A - The Big Bang Theory">

            





<div class="teaser-image lazy">

    
    <a href="/tv/the-big-bang-theory"  title="Sendung - The Big Bang Theory">
        
        <figure class="teaser-figure" data-src="https://i3-img.7tv.de/pis/ezone/a411qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNR4UR5LgTevpv5ov9iugQBjLDYqgClvjv0deNWr2ltTBzr4pOBzQ1tqhKR8kAXfGyisOz0ELYTAvVvnwUVTbe47qd-8VS5yPUF7z5ekmLOzirtsJUCOis4/profile:ezone-teaser140x79">
                    </figure>

            <figcaption class="teaser-caption">
                
                
                
                
            </figcaption>

    </a></div>

        </li>

        
    </ul>
    </article>

                            

    </section><!--! end of .module_group --></div><!-- .grid_300-->
    <script type="text/javascript">
        PSD.containerInit('#container_aside_4');
    </script>                                                        





<div id="container_aside_5" class="grid_300 columns_1 alpha omega">
    <section class="box module_group psdcontainer clearfix " data-track="zone:aside,row:5,col:0,width:1,cont:Performance-Ad">
        
        
                                                            <div id="promo5" class="ad">
            <div id="SIMAD_wrapper_promo5" class="simad" style="display:none;">
                <script type="text/javascript">window.SIMAD ? SIMAD.doAd("promo5", SIMAD.Rendering.INSLOT_BEGIN) : undefined;</script>
            </div>
            <script type="text/javascript">
                window.SIMAD ? SIMAD.doAd("promo5", SIMAD.Rendering.INSLOT_END) : undefined;
            </script>
        </div>
                            

    </section><!--! end of .module_group --></div><!-- .grid_300-->
    <script type="text/javascript">
        PSD.containerInit('#container_aside_5');
    </script>                    <div id="mobile_promo2"></div>
                                                    
</div>


<div id="bottom-zone" class="grid_940 bottom_zone">
            </div>

            </div><!-- #main -->

            
            <!--googleoff: index-->
            <footer id="site_footer" class="container_960" data-trackevent="Footer Click">
    
    <nav class="box clearfix">
        <ul class="additional">
            
            





<li  data-track="Impressum">
    
    <a href="/service/impressum" class="main_element" target="_self"><span>Impressum</span></a>
    </li>
    
            





<li  data-track="Kontakt &amp; Hilfe">
    
    <a href="/service/kontakt-hilfe" class="main_element" target="_self"><span>Kontakt & Hilfe</span></a>
    </li>
    
            





<li  data-track="Jugendschutz">
    
    <a href="/service/jugendschutz" class="main_element" target="_self"><span>Jugendschutz</span></a>
    </li>
    
            





<li  data-track="Nutzungsbedingungen">
    
    <a href="/service/nutzungsbedingungen" class="main_element" target="_self"><span>Nutzungsbedingungen</span></a>
    </li>
    
            





<li  data-track="Datenschutz &amp; Cookies">
    
    <a href="/service/datenschutz" class="main_element" target="_self"><span>Datenschutz & Cookies</span></a>
    </li>
    
            





<li  data-track="ProSieben Mobile">
    
    <a href="/prosieben-mobile" class="main_element" target="_self"><span>ProSieben Mobile</span></a>
    </li>
    
            





<li  data-track="ProSiebenSat.1 Group">
    
    <a href="http://www.prosiebensat1.de/" class="main_element" target="_self"><span>ProSiebenSat.1 Group</span></a>
    </li>
    
            





<li  data-track="ProSieben in HD">
    
    <a href="/hd" class="main_element" target="_self"><span>ProSieben in HD</span></a>
    </li>
            </ul><!-- .additional -->

        
        <div class="footer_box clearfix">
                                        <style type="text/css">
.mybox {visibility: collapse;font-size:1px;}
.location {visibility: collapse;font-size:1px;}
</style>
<h5><a href="/netzwerk" target="_blank" title="ProSiebenSat1 Online Netzwerk Welt">ProSiebenSat1 Networld</a></h5>
        <ul class="clearfix">
            <li><a href="//www.sat1.de">Sat.1</a></li>
            <li><a href="//www.sixx.de">sixx</a></li>
            <li><a href="//www.kabeleins.de">kabel eins</a></li>
            <li><a href="//www.kabeleinsdoku.de">kabel eins Doku</a></li>
            <li><a href="http://www.12gebrauchtwagen.de">12gebrauchtwagen.de</a></li>
            <li><a href="https://www.sevenonemedia.de/">SevenOne Media</a></li>

        </ul>
        <ul class="clearfix">
            <li><a href="//www.glomex.com">glomex</a></li>
            <li><a href="//www.7tv.de">7TV</a></li>
            <li><a href="//www.prosiebenmaxx.de">ProSieben MAXX</a></li>
            <li><a href="//www.sat1gold.de">Sat.1 Gold</a></li>
            <li><a href="//www.maxdome.de">Maxdome</a></li>
            <li><a href="http://www.autoplenum.de">autoplenum.de</a></li>

        </ul>
        <ul class="clearfix">
            <li><a href="//www.myvideo.de">myvideo.de</a></li>
            <li><a href="http://www.wetter.com">wetter.com</a></li>
            <li><a href="http://www.fem.com">fem.com</a></li>
            <li><a href="http://www.ran.de">ran.de</a></li>
            <li><a href="http://www.advopedia.de">advopedia</a></li>

        </ul>
        <ul class="clearfix">
           <p class="clearfix copyright"><a href="http://www.prosiebensat1digital.de/">Copyright 2017 ProSiebenSat.1 Digital GmbH</a></p>
        </ul>
    <div class="clearfix"></div>
<br/>
<h5><a href="/service/warum-werbung">Diese Website finanziert sich durch Werbung. Bitte nutzen Sie keinen Werbeblocker.</a></h5>
                                </div><!-- .footer_box -->
    </nav>
</footer>
            
        </div><!-- #container -->

        



<div id="modal-container" data-node-id="702173" data-show-teasers="true"></div>

        <script type="application/javascript">
            if (domDidLoad) {domDidLoad()}
        </script>

                    
    <!-- Inread Desktop -->
    <div id="ad-inread1-outer">
        <div id="ad-inread1" class="ad">
            <div id="SIMAD_wrapper_inread" class="simad" style="display:none;">
                <script type="text/javascript">window.SIMAD ? SIMAD.doAd("inread1", SIMAD.Rendering.INSLOT_BEGIN) : undefined;</script>
            </div>
            <script type="text/javascript">window.SIMAD ? SIMAD.doAd("inread1", SIMAD.Rendering.INSLOT_END) : undefined;</script>
        </div>
    </div>
    <!-- Inread Mobile -->
    <div id="ad-minread1-outer">
        <div id="ad-minread1" class="ad">
            <div id="SIMAD_wrapper_minread" class="simad" style="display:none;">
                <script type="text/javascript">window.SIMAD ? SIMAD.doAd("minread1", SIMAD.Rendering.INSLOT_BEGIN) : undefined;</script>
            </div>
            <script type="text/javascript">window.SIMAD ? SIMAD.doAd("minread1", SIMAD.Rendering.INSLOT_END) : undefined;</script>
        </div>
    </div>

<script type="text/javascript">if (window.SIMAD) SIMAD.post(1);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(2);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(3);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(4);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(5);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(6);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(7);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(8);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(9);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(10);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(11);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(12);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(13);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(14);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(15);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(16);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(17);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(18);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(19);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(20);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(21);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(22);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(23);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(24);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(25);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(26);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(27);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(28);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(29);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(30);</script>


<iframe name="mailto" src="about:blank" style="display:none;"></iframe>
        
        
        


        


    </body>

    </html>
