<!doctype html>


<html class="no-js ft-outbrain_vr ft-mobile_fullscreen ft-new_search ft-html_endscreen ft-registry_wall ft-player_embed ft-amp ft-pause_ads" lang="de" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">

    
    <head>
    
    

    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta name="viewport" content="width=device-width">

    
    

    
    <script src="https://cdn.optimizely.com/js/7818972074.js"></script>

    
    
    
            <title>Talking about the Devil</title>
    
    
                    
                    <link rel="alternate" hreflang="de-AT" href="http://www.prosieben.at/tv/lucifer/talking-about-the-devil-101497" >
                    <link rel="alternate" hreflang="de-CH" href="http://www.prosieben.ch/tv/lucifer/talking-about-the-devil-101497" >
                    
    
    
                                                                            <meta name="description" content="So freuen sich Kritiker und Zuschauer auf den Start der Crime-Serie &quot;Lucifer&quot;">
                                                                        <meta name="keywords" content="Lucifer, Tom Ellis, Serie, Crime, witzig, Charme">
                                                                        <meta name="page_type" content="news">
                                                                                                            <meta property="og:title" content="Lucifer - Talking about the Devil">
                                                                        <meta property="og:description" content="In der neuen Crime-Serie &quot;Lucifer&quot; trägt der Teufel schicke Anzüge, macht witzige Sprüche und betreibt unter dem Namen Lucifer Morningstar einen hippen Nachtclub in der Stadt der Engel. ">
                                                                        <meta name="date" content="2017-01-27">
                                                                        <meta property="fb:app_id" content="182206108481558">
                                                                        <meta property="og:published_time" content="2017-01-27T16:22:27+01:00">
                                                                        <meta property="og:modified_time" content="2017-01-27T16:41:44+01:00">
                                                                        <meta property="og:site_name" content="www.prosieben.de">
                                                                        <meta name="news_keywords" content="Lucifer, Tom Ellis, Serie, Crime, witzig, Charme">
                                                                                    <meta property="twitter:card" content="summary_large_image">
                                                                        <meta name="thumbnail_image_url" content="http://i3.p7.com/pis/ezone/edfcqgELB38wdEB-ZftIYFPQSp-HxjRVj8ghGONpO6WKv85kFlmqx_GIuTx7x9RYWxG6ADQQ5nvvJ9AqX9VRAhVWQdEG3Lz3qnaZ2cEfgA/profile:ezone-teaser620x348">
                                                                        <meta property="og:type" content="article">
                                                                        <meta property="og:image" content="http://i3.p7.com/pis/ezone/edfcqgELB38wdEB-ZftIYFPQSp-HxjRVj8ghGONpO6WKv85kFlmqx_GIuTx7x9RYWxG6ADQQ5nvvJ9AqX9VRAhVWQdEG3Lz3qnaZ2cEfgA/profile:ezone-teaser620x348">
                                                                        <meta name="apple-itunes-app" content="app-id=1123546533">
                                                                        <meta name="google-play-app" content="app-id=de.prosiebensat1digital.prosieben">
                                                                        <meta name="format_name" content="Lucifer">
                                                                        <meta name="node_id" content="656893">
                                                                        <meta name="format_id" content="647240">
            
        
                    <link rel="canonical" href="http://www.prosieben.de/tv/lucifer/talking-about-the-devil-101497" >
    
    
    <link rel="shortcut icon" href="http://s1.p7s1.com/xfiles/pro7/favicon.ico?v=519bb94" type="image/x-icon">
    <link rel="icon" href="http://s1.p7s1.com/xfiles/pro7/favicon.ico?v=519bb94" type="image/x-icon">

    
    <link rel="apple-touch-icon" href="http://s1.p7s1.com/xfiles/pro7/apple-touch-icon-57x57-precomposed.png?v=519bb94">
    <link rel="apple-touch-icon" sizes="72x72" href="http://s1.p7s1.com/xfiles/pro7/apple-touch-icon-72x72-precomposed.png?v=519bb94">
    <link rel="apple-touch-icon" sizes="114x114" href="http://s1.p7s1.com/xfiles/pro7/apple-touch-icon-114x114-precomposed.png?v=519bb94">
    <link rel="apple-touch-icon" sizes="144x144" href="http://s1.p7s1.com/xfiles/pro7/apple-touch-icon-144x144-precomposed.png?v=519bb94">

    
            
    
            <link id="site-css" media="all" rel="stylesheet" type="text/css" href="http://s1.p7s1.com/css/lucifer.css?v=519bb94">
    
            <script src="http://s1.p7s1.com/xfiles/pro7/simad.min.js?v=519bb94"></script>
        
    <script src="http://component.p7s1.com/stingray/6.7.0/stingray.js"></script>
    <script type="text/javascript">
        stingray.init({"stingray":{"version":"6.7.0"},"coral":{"version":"8.3.2","providers":{"googleAnalytics":{"eventNameBlacklist":["Page Load"],"account":"UA-4323887-5"},"webtrekk":{"eventNameBlacklist":["Page Load"],"eventNameWhitelist":["all"],"trackId":"696635064483150","trackDomain":"prosieben01.webtrekk.net","domain":"www.prosieben.de"},"ivw":{"account":"pro7","disableSurveyForPathname":"/"},"nielsen":{"clientid":"de-505813","vcid":"b03","sfcode":"eu","prod":"sc","onlinePublisher":"prosieben"},"optimizely":{"optimizelyTrackPage":false,"optimizelyTrackMedia":["Lifecycle Create","Content Begin"],"optimizelyTrackEvent":["Login","Register","Register Finish"]}},"processors":{"ivwTool":{"fallbackIvwPath":"/fallback/","fallbackMarketingCategory":"dTxRcCpOqKyFz03lifef","toolBaseUrl":"//adtrack.prosieben.de/ivw?"}}},"orchid":{"version":"8.5.0","glomexId":"in644094"},"glomex-loader":{"version":"3"},"lynx":{"adapter":"simad","dfpSite":"DE_PRO7.video","dfpZone":"other","fallbackAdapter":"gpt","nuggUserId":{"default":1272195681,"gpt":842055044},"nuggSiteId":1436289020,"nuggTargeting":"pro7de_other_other_video_video"}}).load(['coral']);
        window.coral = stingray.getComponentSync('coral');
                window.coral.setContext({"contentProvider":"editorial"});
                        
        var hash = '';
        if (!window.location.hash.match(/#error_.*/)) {
            hash = window.location.hash;
        }
        window.coral.setContext({
            path: window.location.pathname + ((window.location.search + hash).replace(/((v|feature)=[\d\w-_]*&?)/g, '').replace(/\?$/, ''))
        });
        
    </script>

    
                
    
    
            <script type="text/javascript" src="/var/common/cache/public/assets/vendor.bundle.min.js?v=c5b53601c"></script>
            <script type="text/javascript" src="/var/common/cache/public/assets/ezone.min.js?v=c5b53601c"></script>
    
    
    
    
    
   
   
    
    
    
            <meta name="google-site-verification" content="H5Ez97e0v59iui5_siSps9zCLtPGSTh9Y-zmrV-Ii-I" />
<meta name='botify-site-verification' content='uiCpABeFtAPHeptX8FjNf4mQSvgpT2eE'>
<meta name="twitter:site" content="@prosieben" />
    <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "WebSite",
        "url": "http://www.prosieben.de/",
        "potentialAction": {
          "@type": "SearchAction",
          "target": "http://www.prosieben.de/suche?q={query}",
          "query-input": "required name=query"
        }
    }
    </script>
<meta name="theme-color" content="#011925">
    
            


<!-- Request: http://adtrack.7tv.de/adtracking?brand=Prosieben&domain=prosieben.de&title=Talking+about+the+Devil&path=%2Ftv%2Flucifer%2Ftalking-about-the-devil-101497&contentId=656893&adFree=false&cmsContentType=news&contentType=PAGE -->
<script id="simAdConfig">
if(window.SIMAD) {
SIMAD_CONFIG = {
    "adFree": false,
    "tld": (window.location.hostname.match(/(?:\.|^)(de|at|ch)$/) || ['', 'de'])[1],
    "channel": "lifestyle",
    "subchannel1": "lucifer",
    "subchannel2": "talking-about-the-devil-101497",
    "subchannel3": "",
    "subchannel4": "",
    "subchannel5": "",
    "loading": SIMAD.Loading["INSTREAM"],
    "ads": [],
    "cmsSpecific": {
        "contentCluster": ""
    },
    "contentType": SIMAD.ContentType["PAGE"],
    "staticIFrameLocation": "/staticiframe.html?v=2",
    "adServerSpecific": {
        "SOI": {
            "domainId": "pro7",
            "siteSpecificJS": "http://ad.71i.de/global_js/Sites/pro7.js"
        },
        "OAS": {
            "domainLookup": {"at": "pro7at", "ch": "pro7ch"}
        }
    }
};
if (window.PSD && PSD.mobileUA && PSD.mobileUA()) {
    SIMAD_CONFIG.dynamicAds = {
        "include": "none",
        "exceptOf": [SIMAD.Format.POWERLAYER]
    };
    if (true) SIMAD_CONFIG.ads.push({"format": SIMAD.Format.MLAYER1});
    if (true) SIMAD_CONFIG.ads.push({"format": SIMAD.Format.MBANNER1});
    if (true) SIMAD_CONFIG.ads.push({"format": SIMAD.Format.RECTANGLE, "placeholder": "mobile_rectangle"});
    if (true) SIMAD_CONFIG.ads.push({"format": SIMAD.Format.PROMO1, "placeholder": "mobile_promo1", "loading": SIMAD.Loading.POSTSTREAM});
    if (false) SIMAD_CONFIG.ads.push({"format": SIMAD.Format.PROMO2, "placeholder": "mobile_promo2", "loading": SIMAD.Loading.POSTSTREAM});
}
else {
    SIMAD_CONFIG.dynamicAds = {
        "include": "all",
        "exceptOf": [""]
    };
    if (true) SIMAD_CONFIG.ads.push({"format": SIMAD.Format.POPUP});
    if (true) SIMAD_CONFIG.ads.push({"format": SIMAD.Format.FULLBANNER});
    if (true) SIMAD_CONFIG.ads.push({"format": SIMAD.Format.SKYSCRAPER});
    if (true) SIMAD_CONFIG.ads.push({"format": SIMAD.Format.RECTANGLE});
    if (false) SIMAD_CONFIG.ads.push({"format": SIMAD.Format.PROMO1});
    if (true) SIMAD_CONFIG.ads.push({"format": SIMAD.Format.PROMO5});
}
}
</script><script type="text/javascript" id="simTrackerConfig">
 coral.setContext({
   contentType: "content",
   deprecatedAgofCode: "1521lifechan",
   marketingCategory: "dTxRcCpOqKyFz03life",
   ivwPath: "\/tv\/lucifer\/talking-about-the-devil-101497\/"
 });
</script>

<script type="text/javascript">
var utag_data = {
    dmp_profile_ident: 'prosieben-de'
}
</script>

<!-- Loading script asynchronously -->
<script type="text/javascript">
    (function(a,b,c,d){
    a='//tags.tiqcdn.com/utag/pro7/prosieben-de/prod/utag.js';
    b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;
    a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
    })();

</script>
    
    



    
    
    <!--Visual Revenue Reader Response Tracking Script (v6) -->
<script type="text/javascript">
	var _vrq = _vrq || [];
	_vrq.push(['id', 769]);
	_vrq.push(['automate', false]);
	_vrq.push(['track', function(){}]);
	(function(d, a){
		var s = d.createElement(a),
		x = d.getElementsByTagName(a)[0];
		s.async = true;
		s.src = 'http://a.visualrevenue.com/vrs.js';
		x.parentNode.insertBefore(s, x);
	})(document, 'script');
</script>
<!-- End of VR RR Tracking Script - All rights reserved -->
    <script>
        var RegistryWallSettings = {"endpoints":{"login":"https:\/\/sso.prosieben.de\/users\/auth?origin_url=http%3A%2F%2Fwww.prosieben.de%2Ftv%2Flucifer%2Ftalking-about-the-devil-101497&token=aa7fc457be8c6dc72874059ee081a0d0625cd4fbd34b19db6d997d57b056f83a","logout":"https:\/\/sso.prosieben.de\/users\/logout?origin_url=http%3A%2F%2Fwww.prosieben.de%2Ftv%2Flucifer%2Ftalking-about-the-devil-101497&token=aa7fc457be8c6dc72874059ee081a0d0625cd4fbd34b19db6d997d57b056f83a","register":"https:\/\/sso.prosieben.de\/users\/auth?register=1&origin_url=http%3A%2F%2Fwww.prosieben.de%2Ftv%2Flucifer%2Ftalking-about-the-devil-101497&token=aa7fc457be8c6dc72874059ee081a0d0625cd4fbd34b19db6d997d57b056f83a"},"enabled":true};
        
        if (window.optimizely && window.optimizely.hasOwnProperty('get')) {
            var experimentId, variationId, registerEndpoint, campaignId;
            var campaignStates = window.optimizely.get('state').getCampaignStates();
            var userId = window.optimizely.get('visitor').visitorId;

            for (campaignId in campaignStates) {
                if (campaignStates.hasOwnProperty(campaignId)) {
                    if (campaignStates[campaignId].isActive === true) {
                        experimentId = campaignStates[campaignId].experiment.id;
                        variationId = campaignStates[campaignId].variation.id;
                    }
                }
            }


            if (window.RegistryWallSettings) {
                if (variationId && experimentId) {
                    registerEndpoint = [
                        window.RegistryWallSettings.endpoints.register,
                        'experimentId=' + (experimentId || ''),
                        'variationId=' + (variationId || ''),
                        'userId=' + (userId || ''),
                        'campaignId=' + (campaignId || '')
                    ].join('&');

                    window.RegistryWallSettings.endpoints.register = registerEndpoint;
                }
            }
        }
        
    </script>

    
            <script type="application/json" id="tracking-provider" data-name="items">
            {"isFsk":false,"isGeoBlocked":false,"isDrmConstraint":false,"isExpired":false,"isRegWall":false,"isLivestreamOfftime":false}
        </script>
    
    </head>
    <body id="top" class="contentclass_news lucifer is_format">
        <!--googleoff: index-->
        <div id="fb-root"></div>

                    
<script type="text/javascript">
    if (window.SIMAD && window.SIMAD_CONFIG) {
        SIMAD.config(SIMAD_CONFIG);
        SIMAD.pre(1);
        SIMAD.pre(2);
        SIMAD.pre(3);
        SIMAD.pre(4);
        SIMAD.pre(5);
        SIMAD.pre(6);
        SIMAD.pre(7);
        SIMAD.pre(8);
        SIMAD.pre(9);
        SIMAD.pre(10);
    }
</script>

        
        <Notification data-use-for="mobile"></Notification>

        
                    <SiteHeader data-api-id="656893" data-config=["format","main","meta"]></SiteHeader>
        
        <div id="container" itemscope itemtype="http://schema.org/WebSite">
            <meta itemprop="url" content="http://www.prosieben.de/"/>

            
    <div id="SIMAD_wrapper_popup" class="simad" style="display:none;">
        <script type="text/javascript">window.SIMAD ? SIMAD.doAd("popup", SIMAD.Rendering.INSLOT_BEGIN) : undefined;</script>
    </div>
    <script type="text/javascript">window.SIMAD ? SIMAD.doAd("popup", SIMAD.Rendering.INSLOT_END) : undefined;</script>
    <div id="SIMAD_wrapper_mlayer1" class="simad" style="display:none;">
        <script type="text/javascript">window.SIMAD ? SIMAD.doAd("mlayer1", SIMAD.Rendering.INSLOT_BEGIN) : undefined;</script>
    </div>
    <script type="text/javascript">window.SIMAD ? SIMAD.doAd("mlayer1", SIMAD.Rendering.INSLOT_END) : undefined;</script>

            
    <div id="ad-performance1" class="ad">
        <div id="SIMAD_wrapper_performance1" class="simad" style="display:none;">
            <script>window.SIMAD ? SIMAD.doAd("performance1", SIMAD.Rendering.INSLOT_BEGIN) : undefined;</script>
        </div>
        <script>window.SIMAD ? SIMAD.doAd("performance1", SIMAD.Rendering.INSLOT_END) : undefined;</script>
        <script>
            !function() {
                if (!window.SOI_BB || !window.SIMAD) return;
                try {
                    var f = SIMAD.Core.getAd("fullbanner");
                    var p = SIMAD.Core.getAd("performance1");
                    if (f && p) {
                        var a = SIMAD.Core.getAdServerAdapterFor(p);
                        if (a && !a.isDelivered(f) && a.isDelivered(p)) window.SOI_BB = 0;
                    }
                }
                catch(e) {}
            }();
        </script>
    </div>

            
                            <div id="ad-fullbanner-outer">
    <div id="ad-fullbanner" class="ad">
        <div id="SIMAD_wrapper_fullbanner" class="simad" style="display:none;">
            <script type="text/javascript">window.SIMAD ? SIMAD.doAd("fullbanner", SIMAD.Rendering.INSLOT_BEGIN) : undefined;</script>
        </div>
        <script type="text/javascript">window.SIMAD ? SIMAD.doAd("fullbanner", SIMAD.Rendering.INSLOT_END) : undefined;</script>
    </div>
</div>
                        <div id="ad-mbanner1-outer">
    <div id="ad-mbanner1" class="ad">
        <div id="SIMAD_wrapper_mbanner1" class="simad" style="display:none;">
            <script type="text/javascript">window.SIMAD ? SIMAD.doAd("mbanner1", SIMAD.Rendering.INSLOT_BEGIN) : undefined;</script>
        </div>
        <script type="text/javascript">window.SIMAD ? SIMAD.doAd("mbanner1", SIMAD.Rendering.INSLOT_END) : undefined;</script>
    </div>
</div>
            <div id="ad-skyscraper" class="ad">
    <div id="SIMAD_wrapper_skyscraper" class="simad" style="display:none;">
        <script type="text/javascript">window.SIMAD ? SIMAD.doAd("skyscraper", SIMAD.Rendering.INSLOT_BEGIN) : undefined;</script>
    </div>
    <script type="text/javascript">window.SIMAD ? SIMAD.doAd("skyscraper", SIMAD.Rendering.INSLOT_END) : undefined;</script>
</div>

            
            <div></div>

            <div id="main" class="container_960 clearfix">

                
<header id="site_header" class="clearfix">

    <RegWallLinks></RegWallLinks>

    <section id="main_nav">

        
                                                <a
                    href="/"
                    id="logo"
                    title="Zur Startseite"
                    target="_self"
                    data-trackevent="Logo Click"
                    data-track="Zur Startseite"
                >
                    Zur Startseite
                </a>
                                
        
        
        <nav id="metaNav" data-trackevent="Metanavigation Click">
        <ul class="clearfix">
                            
                <li  data-track="24/7 Newsticker">
                    <a href="http://www.prosieben.de/tv/newstime" target="_self">24/7 Newsticker</a>
                </li>

                                            
                <li  data-track="taff News">
                    <a href="http://www.prosieben.de/tv/taff/newsticker" target="_self">taff News</a>
                </li>

                                            
                <li  data-track="red. News">
                    <a href="http://www.prosieben.de/stars/newsticker" target="_self">red. News</a>
                </li>

                                            
                <li  data-track="ProSieben App">
                    <a href="http://www.prosieben.de/app" target="_self">ProSieben App</a>
                </li>

                                    </ul>
    </nav>                            


                                        
            <nav id="mainNav" class="main psdtrackevent" data-trackevent="Navigation Click">
                <ul class="clearfix">
                    
            





<li class="parent" data-track="Sendungen ">
    
    <a href="/tv" class="main_element" target="_self"><span>Sendungen </span></a>
            <nav class="sub">
                            <div class="loading" data-id="80"><span></span></div>
                    </nav><!-- .sub.sub_nav -->
    </li>
    
            





<li  data-track="Live">
    
    <a href="/livestream" class="main_element" target="_self"><span>Live</span></a>
    </li>
    
            





<li  data-track="TV-Programm">
    
    <a href="/tv-programm" class="main_element" target="_self"><span>TV-Programm</span></a>
    </li>
    
            





<li  data-track="Ganze Folgen">
    
    <a href="/video" class="main_element" target="_self"><span>Ganze Folgen</span></a>
    </li>
    
            





<li class="parent" data-track="Stars">
    
    <a href="/stars" class="main_element" target="_self"><span>Stars</span></a>
            <nav class="sub">
                            <div class="loading" data-id="83"><span></span></div>
                    </nav><!-- .sub.sub_nav -->
    </li>
    
            





<li class="parent" data-track="Kino">
    
    <a href="/stars/kino" class="main_element" target="_self"><span>Kino</span></a>
            <nav class="sub">
                            <div class="loading" data-id="84"><span></span></div>
                    </nav><!-- .sub.sub_nav -->
    </li>
    
            





<li class="parent" data-track="Serie">
    
    <a href="http://www.prosieben.de/serie" class="main_element" target="_self"><span>Serie</span></a>
            <nav class="sub">
                            <div class="loading" data-id="86"><span></span></div>
                    </nav><!-- .sub.sub_nav -->
    </li>
                    </ul>
            </nav><!--! end of .main -->
        
        
                    
            <HeaderSearchToggle></HeaderSearchToggle>
        
    </section><!-- / #main_nav-->

    
    <HeaderSearchBar data-use-for="desktop" data-endpoint={"host":"https:\/\/queryservice.7tv.de","brand":"prosieben","language":"de"}></HeaderSearchBar>

    <Notification></Notification>

</header><!-- / #site_header-->

<script type="text/javascript">
    if (psdEz.Navigation) PSD.callFunction('psdEz.Navigation.main');
</script>                <div id="ad-performance1-position"></div>                <script type="text/javascript">window.SIMAD ? SIMAD.CmsAdapter.insertBillboardContainer() : undefined;</script>

                



    



    

    <section id="format_header" >

            <section id="breadcrumb" data-trackevent="Breadcrumbnavigation click">

        
        
                    
        <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
            <a href="/" itemprop="url" data-track="Home"><span itemprop="title">Home</span></a>
        </span>

                                                                                                <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                    <a href="/tv" itemprop="url" data-track="TV"><span itemprop="title">TV</span></a>
                </span>
                                                                            <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                    <a href="/tv/lucifer" itemprop="url" data-track="Lucifer"><span itemprop="title">Lucifer</span></a>
                </span>
                    
                <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
            <a href="/tv/lucifer/talking-about-the-devil-101497" itemprop="url" data-track="Talking about the Devil"><span itemprop="title">Talking about the Devil</span></a>
        </span>

            </section>
        <span id="format_header_title">
            Lucifer
        </span>

                                <nav id="format_nav" data-trackevent="Channelnavigation Click">
    <ul class="clearfix">

                    <li class="main_element  format_nav_overview" itemscope="itemscope" itemtype="http://www.schema.org/SiteNavigationElement" data-track="Home">

                <a href="/tv/lucifer" itemprop="url" ><span itemprop="name">Home</span></a>

                
            </li>
                    <li class="main_element  videos" itemscope="itemscope" itemtype="http://www.schema.org/SiteNavigationElement" data-track="Video">

                <a href="/tv/lucifer/video" itemprop="url" ><span itemprop="name">Video</span></a>

                
            </li>
                    <li class="main_element  episode_overview" itemscope="itemscope" itemtype="http://www.schema.org/SiteNavigationElement" data-track="Episoden">

                <a href="/tv/lucifer/episoden" itemprop="url" ><span itemprop="name">Episoden</span></a>

                
            </li>
                    <li class="main_element  image_gallery_overview" itemscope="itemscope" itemtype="http://www.schema.org/SiteNavigationElement" data-track="Bilder">

                <a href="/tv/lucifer/bilder" itemprop="url" ><span itemprop="name">Bilder</span></a>

                
            </li>
                    <li class="main_element  frontpage" itemscope="itemscope" itemtype="http://www.schema.org/SiteNavigationElement" data-track="Über die Serie">

                <a href="/tv/lucifer/story" itemprop="url" ><span itemprop="name">Über die Serie</span></a>

                
            </li>
                    <li class="main_element parent actor_overview" itemscope="itemscope" itemtype="http://www.schema.org/SiteNavigationElement" data-track="Darsteller &amp; Rollen">

                <a href="/tv/lucifer/darsteller-rollen" itemprop="url" ><span itemprop="name">Darsteller &amp; Rollen</span></a>

                                    <ul class="sub clearfix">
                                                    <li itemscope="itemscope" itemtype="http://www.schema.org/SiteNavigationElement" data-track="Darsteller &amp; Rollen/Lucifer">
                                <a href="/tv/lucifer/darsteller-rollen/lucifer-morningstar-der-leibhaftige-teufel" itemprop="url">
                                    <span itemprop="name">Lucifer</span>
                                </a>
                            </li>
                                                    <li itemscope="itemscope" itemtype="http://www.schema.org/SiteNavigationElement" data-track="Darsteller &amp; Rollen/Chloe">
                                <a href="/tv/lucifer/darsteller-rollen/chloe-decker-lapd-detective" itemprop="url">
                                    <span itemprop="name">Chloe</span>
                                </a>
                            </li>
                                                    <li itemscope="itemscope" itemtype="http://www.schema.org/SiteNavigationElement" data-track="Darsteller &amp; Rollen/Amenadiel">
                                <a href="/tv/lucifer/darsteller-rollen/amenadiel-befolgt-immer-gottes-anweisungen" itemprop="url">
                                    <span itemprop="name">Amenadiel</span>
                                </a>
                            </li>
                                                    <li itemscope="itemscope" itemtype="http://www.schema.org/SiteNavigationElement" data-track="Darsteller &amp; Rollen/Mazikeen">
                                <a href="/tv/lucifer/darsteller-rollen/mazikeen-kesse-barfrau-und-bodyguard" itemprop="url">
                                    <span itemprop="name">Mazikeen</span>
                                </a>
                            </li>
                                                    <li itemscope="itemscope" itemtype="http://www.schema.org/SiteNavigationElement" data-track="Darsteller &amp; Rollen/Dan">
                                <a href="/tv/lucifer/darsteller-rollen/dan-espinoza-hat-eine-dunkle-vergangenheit" itemprop="url">
                                    <span itemprop="name">Dan</span>
                                </a>
                            </li>
                                            </ul>
                
            </li>
                    <li class="main_element parent frontpage" itemscope="itemscope" itemtype="http://www.schema.org/SiteNavigationElement" data-track="Fun">

                <a href="/tv/lucifer/fun" itemprop="url" ><span itemprop="name">Fun</span></a>

                                    <ul class="sub clearfix">
                                                    <li itemscope="itemscope" itemtype="http://www.schema.org/SiteNavigationElement" data-track="Fun/Wieviel Teufel steckt in dir?">
                                <a href="/tv/lucifer/fun/wieviel-teufel-steckt-in-dir" itemprop="url">
                                    <span itemprop="name">Wieviel Teufel steckt in dir?</span>
                                </a>
                            </li>
                                                    <li itemscope="itemscope" itemtype="http://www.schema.org/SiteNavigationElement" data-track="Fun/Welcher Lucifer Charakter bist du?">
                                <a href="/tv/lucifer/fun/welcher-lucifer-charakter-bist-du" itemprop="url">
                                    <span itemprop="name">Welcher Lucifer Charakter bist du?</span>
                                </a>
                            </li>
                                            </ul>
                
            </li>
            </ul>
</nav><!-- / #format_nav-->                    
            </section>

    <script type="text/javascript">
        if (psdEz.Navigation) psdEz.Navigation.format();
    </script>


    
                
    
    

    <div id="ad-performance3" class="ad">
        <div id="SIMAD_wrapper_performance3" class="simad" style="display:none;">
            <script>window.SIMAD ? SIMAD.doAd("performance3", SIMAD.Rendering.INSLOT_BEGIN) : undefined;</script>
        </div>
        <script>window.SIMAD ? SIMAD.doAd("performance3", SIMAD.Rendering.INSLOT_END) : undefined;</script>
    </div>


<div id="top-zone" class="grid_940 top_zone" data-vr-zone="Top Zone">
            </div>


<!--googleon: index-->
<div id="left-zone" class="grid_620 left_zone" data-vr-zone="Left Zone">

            
    <div class="grid_620">
        <section class="box content_box module_group clearfix">
            <div class="article_header module_group clearfix">
                                    <h1 class="subtitle">So freuen sich Kritiker und Zuschauer auf den Start der Crime-Serie &quot;Lucifer&quot;</h1>
                
                <h2 class="title">Talking about the Devil</h2>
                                    <div class="intro">
<p>In der neuen Crime-Serie &quot;Lucifer&quot; (ab Mittwoch, 01.02.2017, 22:10 Uhr) trägt der Teufel schicke Anzüge, macht witzige Sprüche und betreibt unter dem Namen Lucifer Morningstar einen hippen Nachtclub in der Stadt der Engel. Damit nicht genug: Um neben seinem ausschweifenden Sexleben noch mehr Spaß mit den Irdischen zu haben, jagt er nebenher Verbrecher – und das erzeugt bei vielen Sündern große Vorfreude!</p></div>
                
                                    <span class="source">
                                                    27.01.2017 16:13 Uhr
                                                                                                </span>
                
            </div>

            <div class="grid_620 columns_2">
                <div class="content_box clearfix">
                    

<div class="social" data-trackevent="Social Click" data-position=share_top>
    <ul>
        <li class="fb" data-track="Facebook">
            <a name="fb_share" class="fb-share" type="button" href="#facebook"
               data-href="http://www.facebook.com/sharer.php?u=http://www.prosieben.de/tv/lucifer/talking-about-the-devil-101497?utm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_term%3Dsocial_onsite%26utm_campaign%3Dprosieben.de%26utm_content%3Dshare_top">
                <span class="hover">Jetzt auf Facebook teilen</span>
            </a>
        </li>
        <li class="wts" data-track="Whats App">
            <a name="whatsapp_share" class="whatsapp-sharing"
               href="whatsapp://send?text=Talking%20about%20the%20Devil%20-%20Lucifer%20-%20ProSieben%20http://www.prosieben.de/tv/lucifer/talking-about-the-devil-101497?utm_source%3Dwhatsapp%26utm_medium%3Dsocial%26utm_term%3Dsocial_onsite%26utm_campaign%3Dprosieben.de%26utm_content%3Dshare_top#KN=WhatsApp_Sharing&WM=SocialButton&PL=WhatsApp"
               data-action="share/whatsapp/share"></a>
        </li>
        <li class="tw" data-track="Twitter">
            <a name="twitter_share" class="twitter-share" href="#twitter"
               data-href="https://twitter.com/share?text=Talking%20about%20the%20Devil%20-%20Lucifer%20-%20ProSieben&url=http://www.prosieben.de/tv/lucifer/talking-about-the-devil-101497?utm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_term%3Dsocial_onsite%26utm_campaign%3Dprosieben.de%26utm_content%3Dshare_top"
               >
                <span class="hover">Jetzt auf Twitter teilen</span>
            </a>
        </li>
        <li class="gl" data-track="gplus">
            <a name="google_share" class="google-share" href="#google+"
               data-href="https://plus.google.com/share?url=http://www.prosieben.de/tv/lucifer/talking-about-the-devil-101497?utm_source%3Dgplus%26utm_medium%3Dsocial%26utm_term%3Dsocial_onsite%26utm_campaign%3Dprosieben.de%26utm_content%3Dshare_top">
                <span class="hover">Jetzt auf Google+ teilen</span>
            </a>
        </li>
        <li class="email" data-trackevent="URL Email Click" data-track="email">
            <a name="email_share" class="email-share"
               href="mailto:?subject=Talking%20about%20the%20Devil%20-%20Lucifer%20-%20ProSieben&body=http://www.prosieben.de/tv/lucifer/talking-about-the-devil-101497?utm_source%3Demail%26utm_medium%3Dsocial%26utm_term%3Dsocial_onsite%26utm_campaign%3Dprosieben.de%26utm_content%3Dshare_top" target="mailto">
                <span class="hover">Jetzt per E-Mail teilen</span>
            </a>
        </li>
    </ul>
</div>                </div>
            </div>

            <article class="content clearfix">
                
    
                    
            

                            <div>
                    <figure class="image w620 fl_left">
                        
                        <div>
                            <img
                                src="http://i2.p7.com/pis/ezone/6be6qgELB38wdEyF6VleTW3nlnuaNwxeG1_2uWtH3FrDyqBn6OoUZtPW7zevBPdIkyGqm_SM5pNmfYVX27HKqHcOdwYqIo0nc0hrUacYZv4tAedpH9NXUD7sG-9qMXWdkvvjmgadzzxs6FdOKi8iCVYvy457WXrxzkUXniL8IKCdGSc5VrYo1ILNcpdRY4V9LqA7C8Vto9YtYTrrMTxgX28m7LE/profile:ezone-teaser620x348"
                                alt=""
                                title=""
                                 />
                                                    </div>

                                                    <figcaption class="clearfix">
                                                                                                    <span class="resource-text">&copy;&nbsp;2016 Warner Brothers</span>
                                                            </figcaption>
                        
                                            </figure>
                </div>

            
        
    
                
<a name="eztoc18543582_1" id="eztoc18543582_1"></a><h2><b>Die Presse mag vor allem Hauptdarsteller Tom Ellis:</b></h2><p>&quot;[W]ie viele kleine Funken Tom Ellis aus der Rolle eines Typen schlagen kann, der langsam zu sich selbst findet, lässt einen staunen. Außerdem: Wer hätte nicht gerne einen unterhaltsamen, zu jedem Regelbruch aufgelegten Engel der Gerechtigkeit mit Superkräften zum Verbündeten?&quot; – <i>FAZ.net</i>, Ursula Scheer</p><p>&quot;Der Anreiz der Serie liegt […] in ihrer augenzwinkernden Auseinandersetzung mit der Teufelsmythologie und der Beleuchtung Lucifers familiärer Beziehungen, für deren Aufarbeitung sich der Teufel in Folge 2 sogar in Therapie begibt … Teuflisch GUT&quot; – <i>TV Spielfilm</i></p><a name="eztoc18543582_2" id="eztoc18543582_2"></a><h2><b>Auch die ProSieben-Twitter-Gemeinde freut sich:</b></h2><p>
&quot;Soooo eine geile Serie!!! Pflicht!&quot; – @alphadogsnbg<br />
&quot;Danke fürs Lucifer zeigen! Freue mich schon höllisch!&quot; – @Chrissysklix<br />
&quot;DIE SERIE IST ZU GEIL FÜR MEIN LEBEN&quot; – @nytralon<br />&quot;Beste Serie zur Zeit meiner Meinung nach.&quot; – @Muezi</p><p><b>ProSieben zeigt 13 Folgen der ersten Staffel von &quot;Lucifer&quot; ab Mittwoch, 1. Februar 2017, um 22:10 Uhr zum ersten Mal im Free-TV.</b></p>
                
                

            </article>

            <div class="grid_620 columns_2">
                <div class="content_box clearfix">
                    

<div class="social" data-trackevent="Social Click" data-position=share_bottom>
    <ul>
        <li class="fb" data-track="Facebook">
            <a name="fb_share" class="fb-share" type="button" href="#facebook"
               data-href="http://www.facebook.com/sharer.php?u=http://www.prosieben.de/tv/lucifer/talking-about-the-devil-101497?utm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_term%3Dsocial_onsite%26utm_campaign%3Dprosieben.de%26utm_content%3Dshare_bottom">
                <span class="hover">Jetzt auf Facebook teilen</span>
            </a>
        </li>
        <li class="wts" data-track="Whats App">
            <a name="whatsapp_share" class="whatsapp-sharing"
               href="whatsapp://send?text=Talking%20about%20the%20Devil%20-%20Lucifer%20-%20ProSieben%20http://www.prosieben.de/tv/lucifer/talking-about-the-devil-101497?utm_source%3Dwhatsapp%26utm_medium%3Dsocial%26utm_term%3Dsocial_onsite%26utm_campaign%3Dprosieben.de%26utm_content%3Dshare_bottom#KN=WhatsApp_Sharing&WM=SocialButton&PL=WhatsApp"
               data-action="share/whatsapp/share"></a>
        </li>
        <li class="tw" data-track="Twitter">
            <a name="twitter_share" class="twitter-share" href="#twitter"
               data-href="https://twitter.com/share?text=Talking%20about%20the%20Devil%20-%20Lucifer%20-%20ProSieben&url=http://www.prosieben.de/tv/lucifer/talking-about-the-devil-101497?utm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_term%3Dsocial_onsite%26utm_campaign%3Dprosieben.de%26utm_content%3Dshare_bottom"
               >
                <span class="hover">Jetzt auf Twitter teilen</span>
            </a>
        </li>
        <li class="gl" data-track="gplus">
            <a name="google_share" class="google-share" href="#google+"
               data-href="https://plus.google.com/share?url=http://www.prosieben.de/tv/lucifer/talking-about-the-devil-101497?utm_source%3Dgplus%26utm_medium%3Dsocial%26utm_term%3Dsocial_onsite%26utm_campaign%3Dprosieben.de%26utm_content%3Dshare_bottom">
                <span class="hover">Jetzt auf Google+ teilen</span>
            </a>
        </li>
        <li class="email" data-trackevent="URL Email Click" data-track="email">
            <a name="email_share" class="email-share"
               href="mailto:?subject=Talking%20about%20the%20Devil%20-%20Lucifer%20-%20ProSieben&body=http://www.prosieben.de/tv/lucifer/talking-about-the-devil-101497?utm_source%3Demail%26utm_medium%3Dsocial%26utm_term%3Dsocial_onsite%26utm_campaign%3Dprosieben.de%26utm_content%3Dshare_bottom" target="mailto">
                <span class="hover">Jetzt per E-Mail teilen</span>
            </a>
        </li>
    </ul>
</div>                </div>
            </div>

            
                <div id="mobile_rectangle"></div>
        </section>
    </div>

        
    
    
        <script id="outbrain_container" type="text/html">
            <section class="box module_group psdcontainer clearfix has_header" data-trackevent="Reco_Click_Outbrain" data-track="Outbrain">
                <header class="module_header">
                    <h2>Unsere Empfehlungen <span style="display: none;">von ProSieben</span></h2>
                </header>
                <div class="psdblock">
                    <span class="loading"><span>Lade...</span></span>
                </div>
                <footer class="block-footer">
                    <div class="mbottom fl_right">
                        <div class="ob-api-what ob-one-line" data-language="de" data-partner="DE_ProSieben.de"></div>
                    </div>
                </footer>
            </section>
        </script>

        <script id="outbrain_carousel" type="text/html">
            <div class="psdblock block-itemgrid view-default">
                <ul class="clearfix"></ul>
            </div>
        </script>

        <script id="outbrain_carousel_item" type="text/html">

            <li class="clearfix teaser-wrapper {{teaserSize}} {{classid}} {{brand}}" data-track="{{teaserN}},{{datatrack}}" data-track-outbound="{{brand}}" >
                <div class="teaser-image">
                    <a href="{{url}}"{{linktarget}}>
                        <figure class="teaser-figure" style="background-image:url('{{thumbnail}}')"></figure>
                        <figcaption class="teaser-caption">
                            <div class="teaser-label">
                                <span class="teaser-button"></span>
                                <span class="teaser-stats"></span>
                            </div>
                            <!--div class="teaser-headline"><span>{{content}}</span></div-->
                        </figcaption>
                        <span class="teaser-icon-broadcaster-{{brand}}"></span>
                    </a>
                </div>
                <div class="teaser-desc">
                    <div class="teaser-headline">{{format_name}}</div>
                    <h3><span><a href="{{url}}"{{linktarget}}>{{content}}</a></span></h3>
                    <a href="{{url}}"{{linktarget}}>{{linktext}}</a>
                </div>
            </li>

        </script>
    

    
            <div id="container_outbrain" class="grid_620 columns_2 alpha omega" data-src="http://www.prosieben.de/tv/lucifer/talking-about-the-devil-101497" data-widget-id="APP_1" data-track="zone:left,row:0,col:0,width:2,cont:Vorschläge" data-content="news"></div>
    
    
            <div id="container_outbrain_ext" class="grid_620 columns_2 alpha omega" data-src="http://www.prosieben.de/tv/lucifer/talking-about-the-devil-101497" data-widget-id="APP_2" data-track="zone:left,row:0,col:0,width:2,cont:Vorschläge" data-content="news"></div>
    
    


        <!--googleoff: index-->
                    
                    
    <div id="ad-performance2" class="ad">
        <div id="SIMAD_wrapper_performance2" class="simad" style="display:none;">
            <script>window.SIMAD ? SIMAD.doAd("performance2", SIMAD.Rendering.INSLOT_BEGIN) : undefined;</script>
        </div>
        <script>window.SIMAD ? SIMAD.doAd("performance2", SIMAD.Rendering.INSLOT_END) : undefined;</script>
    </div>

        
                                    
    <div id="ad-performance4" class="ad">
        <div id="SIMAD_wrapper_performance4" class="simad" style="display:none;">
            <script>window.SIMAD ? SIMAD.doAd("performance4", SIMAD.Rendering.INSLOT_BEGIN) : undefined;</script>
        </div>
        <script>window.SIMAD ? SIMAD.doAd("performance4", SIMAD.Rendering.INSLOT_END) : undefined;</script>
    </div>

            
            


                                                        
    
    </div>
<!--googleoff: index-->


<div id="aside-zone" class="grid_300 aside_zone" data-vr-zone="Aside Zone">

    
                
    
    
        <script id="outbrain_container" type="text/html">
            <section class="box module_group psdcontainer clearfix has_header" data-trackevent="Reco_Click_Outbrain" data-track="Outbrain">
                <header class="module_header">
                    <h2>Unsere Empfehlungen <span style="display: none;">von ProSieben</span></h2>
                </header>
                <div class="psdblock">
                    <span class="loading"><span>Lade...</span></span>
                </div>
                <footer class="block-footer">
                    <div class="mbottom fl_right">
                        <div class="ob-api-what ob-one-line" data-language="de" data-partner="DE_ProSieben.de"></div>
                    </div>
                </footer>
            </section>
        </script>

        <script id="outbrain_carousel" type="text/html">
            <div class="psdblock block-itemgrid view-default">
                <ul class="clearfix"></ul>
            </div>
        </script>

        <script id="outbrain_carousel_item" type="text/html">

            <li class="clearfix teaser-wrapper {{teaserSize}} {{classid}} {{brand}}" data-track="{{teaserN}},{{datatrack}}" data-track-outbound="{{brand}}" >
                <div class="teaser-image">
                    <a href="{{url}}"{{linktarget}}>
                        <figure class="teaser-figure" style="background-image:url('{{thumbnail}}')"></figure>
                        <figcaption class="teaser-caption">
                            <div class="teaser-label">
                                <span class="teaser-button"></span>
                                <span class="teaser-stats"></span>
                            </div>
                            <!--div class="teaser-headline"><span>{{content}}</span></div-->
                        </figcaption>
                        <span class="teaser-icon-broadcaster-{{brand}}"></span>
                    </a>
                </div>
                <div class="teaser-desc">
                    <div class="teaser-headline">{{format_name}}</div>
                    <h3><span><a href="{{url}}"{{linktarget}}>{{content}}</a></span></h3>
                    <a href="{{url}}"{{linktarget}}>{{linktext}}</a>
                </div>
            </li>

        </script>
    

    
    
    
            

    
    


            
    <div id="ad-ateaser" class="ad">
        <div id="SIMAD_wrapper_ateaser" class="simad" style="display:none;">
            <script>window.SIMAD ? SIMAD.doAd("ateaser", SIMAD.Rendering.INSLOT_BEGIN) : undefined;</script>
        </div>
        <script>window.SIMAD ? SIMAD.doAd("ateaser", SIMAD.Rendering.INSLOT_END) : undefined;</script>
    </div>

        <div id="ad-rectangle" class="ad">
    <div id="SIMAD_wrapper_rectangle" class="simad" style="display:none;">
        <script type="text/javascript">window.SIMAD ? SIMAD.doAd("rectangle", SIMAD.Rendering.INSLOT_BEGIN) : undefined;</script>
    </div>
    <script type="text/javascript">window.SIMAD ? SIMAD.doAd("rectangle", SIMAD.Rendering.INSLOT_END) : undefined;</script>
</div>    
                                                




    
        
        
    
                        
    
                
    
                
                
    
                <div id="container_aside_0" class="grid_300 columns_1 alpha omega">
    <section class="box module_group psdcontainer clearfix hide-if-empty has_header " data-track="zone:aside,row:0,col:0,width:1,cont:Neueste Videos">
                    <header class="module_header">
                <h2><a class="trackable_teaser" data-track="teasNr:N/A,Itemlist default,N/A - N/A" href="/tv/the-big-bang-theory/video/83-big-bang-theory-nerd-wochen-jetzt-kommt-leonard-clip" >Neueste Videos</a></h2>                
                            </header>
        
        
                                                
            
                
<div id="block_09ce2b992acf6169eae5ed8c973f2dee" class="psdblock block-itemlist view-default ajax_pagination">

            

<article class="clearfix teaser-wrapper teaser_140x79 trackable_teaser class-clip" data-track="teasNr:0,Itemlist default,Big Bang Theory Nerd-Wochen: Jetzt kommt Leonard - N/A" data-vr-contentbox="data-vr-contentbox">

    
    





<div class="teaser-image lazy">

    
    <a href="/tv/the-big-bang-theory/video/83-big-bang-theory-nerd-wochen-jetzt-kommt-leonard-clip"  title="Video - Big Bang Theory Nerd-Wochen: Jetzt kommt Leonard - The Big Bang Theory">
        
        <figure class="teaser-figure" data-src="http://i2.p7.com/pis/ezone/3069qgELB38wdFJg-g8CUJGraflJHkyGeBC51kmIDfd5XebpP4DbHZsJM4plmXzL194Am9wlCZCQjhu_cici5WedIRHLzzeVgvlOhySXzKjSVX58ophM6DDw/profile:ezone-teaser140x79">
                    </figure>

            <figcaption class="teaser-caption">
                                
                <div class="teaser-label">
                    
                                                                <span class="teaser-button"></span>
                                                                <span class="teaser-stats">0:35 Min.</span>
                                    </div>
                
                
                
            </figcaption>

    </a></div>
    <div class="teaser-desc">

        
        
                    <div class="teaser-headline">The Big Bang Theory</div>
        
        
        <h3>
            <span>
                <a href="/tv/the-big-bang-theory/video/83-big-bang-theory-nerd-wochen-jetzt-kommt-leonard-clip"  data-vr-excerpttitle="data-vr-excerpttitle" >Big Bang Theory Nerd-Wochen: Jetzt kommt Leonard</a>
            </span>
        </h3>

        
        
        
                    <a href="/tv/the-big-bang-theory/video/83-big-bang-theory-nerd-wochen-jetzt-kommt-leonard-clip"  >Zum Video</a>
            </div>

</article>
            

<article class="clearfix teaser-wrapper teaser_140x79 trackable_teaser class-clip" data-track="teasNr:1,Itemlist default,&quot;Platz da für den schnellsten Mann der Welt!&quot; - N/A" data-vr-contentbox="data-vr-contentbox">

    
    





<div class="teaser-image lazy">

    
    <a href="/tv/the-big-bang-theory/video/85-platz-da-fuer-den-schnellsten-mann-der-welt-clip"  title="Video - &quot;Platz da für den schnellsten Mann der Welt!&quot; - The Big Bang Theory">
        
        <figure class="teaser-figure" data-src="http://i1.p7.com/pis/ezone/f1ccqgELB38wdFJg-g8CUJGraflJHkyGeBC5xO5JC3kVKXcAaPkB2nqAQuUwznPjSJdtuoJFJicSZSGre2coFlyCHARAxDTgx6l4ntcrWrO4AqNSnXiJ6Wf7nijPXm4HMNf3lYHdLw1-9axW-3eWz-w_N6XNuzpKPvSGRvg1abTWdkJ7IaJapzqXpmoI_N6yE6vaT3DJs_ob0ojlT4OWf7qBvIll7CHWKzyCBmVmWtXkgqTSBnnzxo2WRl-1EUo5sXmrKQ3N0vrPCSkkh6GzG-LPBjf5I-ndrwTN9X2CVFsJqGWOHACGqjGjgEg6e-THbb9M7ANqTA/profile:ezone-teaser140x79">
                    </figure>

            <figcaption class="teaser-caption">
                                
                <div class="teaser-label">
                    
                                                                <span class="teaser-button"></span>
                                                                <span class="teaser-stats">0:20 Min.</span>
                                    </div>
                
                
                
            </figcaption>

    </a></div>
    <div class="teaser-desc">

        
        
                    <div class="teaser-headline">The Big Bang Theory</div>
        
        
        <h3>
            <span>
                <a href="/tv/the-big-bang-theory/video/85-platz-da-fuer-den-schnellsten-mann-der-welt-clip"  data-vr-excerpttitle="data-vr-excerpttitle" >"Platz da für den schnellsten Mann der Welt!"</a>
            </span>
        </h3>

        
        
        
                    <a href="/tv/the-big-bang-theory/video/85-platz-da-fuer-den-schnellsten-mann-der-welt-clip"  >Zum Video</a>
            </div>

</article>
            

<article class="clearfix teaser-wrapper teaser_140x79 trackable_teaser class-clip" data-track="teasNr:2,Itemlist default,Folge 2 - Preview: Dunkle Materie - N/A" data-vr-contentbox="data-vr-contentbox">

    
    





<div class="teaser-image lazy">

    
    <a href="/tv/the-big-bang-theory/video/82-folge-2-preview-dunkle-materie-clip"  title="Video - Folge 2 - Preview: Dunkle Materie - The Big Bang Theory">
        
        <figure class="teaser-figure" data-src="http://i3.p7.com/pis/ezone/d217qgELB38wdFJg-g8CUJGraflJHkyGeBC51kmIDfd5XebpP4DbHZsJM4plmXzL194Am9wkO-r9rPweo03IuoqrvFGMt1Ok619EPoqIcCQuTWNom3CFVrfm1g/profile:ezone-teaser140x79">
                    </figure>

            <figcaption class="teaser-caption">
                                
                <div class="teaser-label">
                    
                                                                <span class="teaser-button"></span>
                                                                <span class="teaser-stats">3:22 Min.</span>
                                    </div>
                
                
                
            </figcaption>

    </a></div>
    <div class="teaser-desc">

        
        
                    <div class="teaser-headline">The Big Bang Theory</div>
        
        
        <h3>
            <span>
                <a href="/tv/the-big-bang-theory/video/82-folge-2-preview-dunkle-materie-clip"  data-vr-excerpttitle="data-vr-excerpttitle" >Folge 2 - Preview: Dunkle Materie</a>
            </span>
        </h3>

        
        
        
                    <a href="/tv/the-big-bang-theory/video/82-folge-2-preview-dunkle-materie-clip"  >Zum Video</a>
            </div>

</article>
            

<article class="clearfix teaser-wrapper teaser_140x79 trackable_teaser class-clip" data-track="teasNr:3,Itemlist default,Forscher erschaffen eine Kreuzung aus Mensch und Schwein - Medizinische Sensation" data-vr-contentbox="data-vr-contentbox">

    
    





<div class="teaser-image lazy">

    
    <a href="/tv/taff/video/medizinische-sensation-forscher-erschaffen-eine-kreuzung-aus-mensch-und-schwein-clip"  title="Video - Forscher erschaffen eine Kreuzung aus Mensch und Schwein - Medizinische Sensation">
        
        <figure class="teaser-figure" data-src="http://i2.p7.com/pis/ezone/8731qgELB38wdFJg-g8CUJGraflJHkyGeBC51kmIDfd5XebpP4DbHZsJM4plmXzL194AnMXz_094YI6S3_T4Hm9m2W0JkAkWzM7WdTnHtv481rRImg/profile:ezone-teaser140x79">
                    </figure>

            <figcaption class="teaser-caption">
                                
                <div class="teaser-label">
                    
                                                                <span class="teaser-button"></span>
                                                                <span class="teaser-stats">1:24 Min.</span>
                                    </div>
                
                
                
            </figcaption>

    </a></div>
    <div class="teaser-desc">

        
        
                    <div class="teaser-headline">Medizinische Sensation</div>
        
        
        <h3>
            <span>
                <a href="/tv/taff/video/medizinische-sensation-forscher-erschaffen-eine-kreuzung-aus-mensch-und-schwein-clip"  data-vr-excerpttitle="data-vr-excerpttitle" >Forscher erschaffen eine Kreuzung aus Mensch und Schwein</a>
            </span>
        </h3>

        
        
        
                    <a href="/tv/taff/video/medizinische-sensation-forscher-erschaffen-eine-kreuzung-aus-mensch-und-schwein-clip"  >Zum Video</a>
            </div>

</article>
            

<article class="clearfix teaser-wrapper teaser_140x79 trackable_teaser class-clip" data-track="teasNr:4,Itemlist default,Deswegen kann euer Haustier eure Beziehung zerstören - Haustiere" data-vr-contentbox="data-vr-contentbox">

    
    





<div class="teaser-image lazy">

    
    <a href="/tv/taff/video/deswegen-kann-euer-haustier-eure-beziehung-zerstoeren-clip"  title="Video - Deswegen kann euer Haustier eure Beziehung zerstören - Haustiere">
        
        <figure class="teaser-figure" data-src="http://i3.p7.com/pis/ezone/efc4qgELB38wdFJg-g8CUJGraflJHkyGeBC51kmIDfd5XebpP4DbHZsJM4plmXzL194AnMXz_A5ryTiwv-z-l6T0hCR30NYJiPlD8AAbx6QtBJPhag/profile:ezone-teaser140x79">
                    </figure>

            <figcaption class="teaser-caption">
                                
                <div class="teaser-label">
                    
                                                                <span class="teaser-button"></span>
                                                                <span class="teaser-stats">1:28 Min.</span>
                                    </div>
                
                
                
            </figcaption>

    </a></div>
    <div class="teaser-desc">

        
        
                    <div class="teaser-headline">Haustiere</div>
        
        
        <h3>
            <span>
                <a href="/tv/taff/video/deswegen-kann-euer-haustier-eure-beziehung-zerstoeren-clip"  data-vr-excerpttitle="data-vr-excerpttitle" >Deswegen kann euer Haustier eure Beziehung zerstören</a>
            </span>
        </h3>

        
        
        
                    <a href="/tv/taff/video/deswegen-kann-euer-haustier-eure-beziehung-zerstoeren-clip"  >Zum Video</a>
            </div>

</article>
            

<article class="clearfix teaser-wrapper teaser_140x79 trackable_teaser class-clip" data-track="teasNr:5,Itemlist default,Newstime vom 27.01.2017 - N/A" data-vr-contentbox="data-vr-contentbox">

    
    





<div class="teaser-image lazy">

    
    <a href="/tv/newstime/video/201727-newstime-vom-27-01-2017-ganze-folge"  title="Ganze Folge - Newstime vom 27.01.2017 - NEWSTIME">
        
        <figure class="teaser-figure" data-src="http://i3.p7.com/pis/ezone/82f5qgELB38wdFJg-g8CUJGraflJHkyGeBC51kmIDfd5XebpP4DbHZsJM4plmXzL194AnMXz_094YI6S3_T4GB0cjTffUaiiO3-W6YKJpznLP1JXU2M/profile:ezone-teaser140x79">
                    </figure>

            <figcaption class="teaser-caption">
                                
                <div class="teaser-label">
                    
                                                                <span class="teaser-button"></span>
                                                                <span class="teaser-stats">27.01.2017</span>
                                    </div>
                
                
                
            </figcaption>

    </a></div>
    <div class="teaser-desc">

        
        
                    <div class="teaser-headline">NEWSTIME</div>
        
        
        <h3>
            <span>
                <a href="/tv/newstime/video/201727-newstime-vom-27-01-2017-ganze-folge"  data-vr-excerpttitle="data-vr-excerpttitle" >Newstime vom 27.01.2017</a>
            </span>
        </h3>

        
        
        
                    <a href="/tv/newstime/video/201727-newstime-vom-27-01-2017-ganze-folge"  >Ganze Folge ansehen</a>
            </div>

</article>
            

<article class="clearfix teaser-wrapper teaser_140x79 trackable_teaser class-clip" data-track="teasNr:6,Itemlist default,Preview: Das Vegas-Weekend - N/A" data-vr-contentbox="data-vr-contentbox">

    
    





<div class="teaser-image lazy">

    
    <a href="/tv/the-big-bang-theory/video/85-folge-5-preview-das-vegas-weekend-clip"  title="Video - Preview: Das Vegas-Weekend - The Big Bang Theory">
        
        <figure class="teaser-figure" data-src="http://i4.p7.com/pis/ezone/8336qgELB38wdFJg-g8CUJGraflJHkyGeBC51kmIDfd5XebpP4DbHZsJM4plmXzL194Am9wjQX8J8Vp_rvJ0vRY0KGVb0ApDmhLfxgkUOhrYNq536yTTacItZA/profile:ezone-teaser140x79">
                    </figure>

            <figcaption class="teaser-caption">
                                
                <div class="teaser-label">
                    
                                                                <span class="teaser-button"></span>
                                                                <span class="teaser-stats">3:11 Min.</span>
                                    </div>
                
                
                
            </figcaption>

    </a></div>
    <div class="teaser-desc">

        
        
                    <div class="teaser-headline">The Big Bang Theory</div>
        
        
        <h3>
            <span>
                <a href="/tv/the-big-bang-theory/video/85-folge-5-preview-das-vegas-weekend-clip"  data-vr-excerpttitle="data-vr-excerpttitle" >Preview: Das Vegas-Weekend</a>
            </span>
        </h3>

        
        
        
                    <a href="/tv/the-big-bang-theory/video/85-folge-5-preview-das-vegas-weekend-clip"  >Zum Video</a>
            </div>

</article>
    
    
    
    
    
    
</div>
                                        

    </section><!--! end of .module_group --></div><!-- .grid_300-->
    <script type="text/javascript">
        PSD.containerInit('#container_aside_0');
    </script>                                                                    





<div id="container_aside_1" class="grid_300 columns_1 alpha omega">
    <section class="box module_group psdcontainer clearfix " data-track="zone:aside,row:1,col:0,width:1,cont:Sales-Teaser">
        
        
                                                            <div id="ad-promo1" class="ad">
            <div id="SIMAD_wrapper_promo1" class="simad" style="display:none;">
                <script type="text/javascript">
                    window.SIMAD ? SIMAD.doAd("promo1", SIMAD.Rendering.INSLOT_BEGIN) : undefined;
                </script>
            </div>
            <script type="text/javascript">
                window.SIMAD ? SIMAD.doAd("promo1", SIMAD.Rendering.INSLOT_END) : undefined;
            </script>
        </div>
                            

    </section><!--! end of .module_group --></div><!-- .grid_300-->
    <script type="text/javascript">
        PSD.containerInit('#container_aside_1');
    </script>                                                        





        
        
    
                        
    
                
    
    
    
    
            
                    <div id="container_aside_2" class="grid_300 columns_1 alpha omega">
    <section class="box module_group psdcontainer clearfix has_header " data-track="zone:aside,row:2,col:0,width:1,cont:Facebook">
                    <header class="module_header">
                <h2>Facebook</h2>                
                            </header>
        
        
                                                    <div class="psdblock block-facebook view-likebox">
    <article>
        <div class="fb-page"
            data-href="https://www.facebook.com/ProSieben?fref=ts"
            data-hide-cover="false"
            data-width="287"
            data-height="250"
            data-show-facepile="true"
            data-show-posts="false">
        </div>
    </article>
</div>                        

    </section><!--! end of .module_group --></div><!-- .grid_300-->
    <script type="text/javascript">
        PSD.containerInit('#container_aside_2');
    </script>                                                        




    
<div id="container_aside_3" class="grid_300 columns_1 alpha omega">
    <section class="box module_group psdcontainer clearfix hide-if-empty " data-track="zone:aside,row:3,col:0,width:1,cont:Entertainment Everywhere!">
        
        
                                                            <div class="psdblock block-teasersingle view-medium_imagetext">
                            
                                                    




<article class="clearfix teaser-wrapper teaser_300x160 class-article trackable_teaser" data-track="teasNr:6,TeaserSingle medium_imagetext,Entertainment Everywhere!
 - ProSieben App"  data-vr-contentbox="data-vr-contentbox">

    
            





<div class="teaser-image lazy">

    
    <a href="/app"  title="Artikel - Entertainment Everywhere!
 - ProSieben App">
        
        <figure class="teaser-figure" data-src="http://i3.p7.com/pis/ezone/d264qgELB38wdFJg-g8CUJGraflJHkyGeBC5xO5JC3kVKXcAaPkB2nqAQuUwznPjSJdtuoJFJicHOuZNAnfY1PQxfFtR7XU7JGL4cz1Tt9zKZVg62wt9571QBkxS_TvjUbkZ9HLxJQ-GL39L8lffuYwZH6Amu1nihVGrn7qeNw/profile:ezone-teaser300x160">
                    </figure>

            <figcaption class="teaser-caption">
                                
                <div class="teaser-label">
                    
                                                                <span class="teaser-button">Live und kostenlos</span>
                                                        </div>
                
                                    <div class="teaser-headline"><span>ProSieben App</span></div>
                
                                    <h3 data-vr-excerpttitle="data-vr-excerpttitle"><span>Entertainment Everywhere!
</span></h3>
                
            </figcaption>

    </a></div>
    
            <div class="teaser-desc">
                            
                                    <p>Die neue ProSieben App – Kostenloses Live TV Programm mit Stars, Shows, Hollywood Blockbustern, Serien, großer Mediathek und tagesaktuellen News.</p>
                            
            
                            <a href="/app"  >Jetzt downloaden</a>
                    </div>
    
</article>
                        
                                        </div>
                            

    </section><!--! end of .module_group --></div><!-- .grid_300-->
    <script type="text/javascript">
        PSD.containerInit('#container_aside_3');
    </script>                    <div id="mobile_promo1"></div>
                                                            




    
<div id="container_aside_4" class="grid_300 columns_1 alpha omega">
    <section class="box module_group psdcontainer clearfix hide-if-empty " data-track="zone:aside,row:4,col:0,width:1,cont:Netzwerk-Teaser">
        
        
                                                            

    </section><!--! end of .module_group --></div><!-- .grid_300-->
    <script type="text/javascript">
        PSD.containerInit('#container_aside_4');
    </script>                                                        





<div id="container_aside_5" class="grid_300 columns_1 alpha omega">
    <section class="box module_group psdcontainer clearfix " data-track="zone:aside,row:5,col:0,width:1,cont:Performance-Ad">
        
        
                                                            <div id="promo5" class="ad">
            <div id="SIMAD_wrapper_promo5" class="simad" style="display:none;">
                <script type="text/javascript">window.SIMAD ? SIMAD.doAd("promo5", SIMAD.Rendering.INSLOT_BEGIN) : undefined;</script>
            </div>
            <script type="text/javascript">
                window.SIMAD ? SIMAD.doAd("promo5", SIMAD.Rendering.INSLOT_END) : undefined;
            </script>
        </div>
                            

    </section><!--! end of .module_group --></div><!-- .grid_300-->
    <script type="text/javascript">
        PSD.containerInit('#container_aside_5');
    </script>                                                
</div>


<div id="bottom-zone" class="grid_940 bottom_zone" data-vr-zone="Bottom Zone">
            </div>

            </div><!-- #main -->

            
            <!--googleoff: index-->
            <footer id="site_footer" class="container_960" data-trackevent="Footer Click">
    
    <nav class="box clearfix">
        <ul class="additional">
            
            





<li  data-track="Impressum">
    
    <a href="http://www.prosieben.de/service/impressum" class="main_element" target="_self"><span>Impressum</span></a>
    </li>
    
            





<li  data-track="Kontakt &amp; Hilfe">
    
    <a href="http://www.prosieben.de/service/kontakt-hilfe" class="main_element" target="_self"><span>Kontakt & Hilfe</span></a>
    </li>
    
            





<li  data-track="Jugendschutz">
    
    <a href="http://www.prosieben.de/service/jugendschutz" class="main_element" target="_self"><span>Jugendschutz</span></a>
    </li>
    
            





<li  data-track="Nutzungsbedingungen">
    
    <a href="http://www.prosieben.de/service/nutzungsbedingungen" class="main_element" target="_self"><span>Nutzungsbedingungen</span></a>
    </li>
    
            





<li  data-track="Datenschutz &amp; Cookies">
    
    <a href="http://www.prosieben.de/service/datenschutz" class="main_element" target="_self"><span>Datenschutz & Cookies</span></a>
    </li>
    
            





<li  data-track="ProSieben Mobile">
    
    <a href="http://www.prosieben.de/prosieben-mobile" class="main_element" target="_self"><span>ProSieben Mobile</span></a>
    </li>
    
            





<li  data-track="ProSiebenSat.1 Group">
    
    <a href="http://www.prosiebensat1.de/" class="main_element" target="_self"><span>ProSiebenSat.1 Group</span></a>
    </li>
    
            





<li  data-track="ProSieben in HD">
    
    <a href="http://www.prosieben.de/hd/" class="main_element" target="_self"><span>ProSieben in HD</span></a>
    </li>
            </ul><!-- .additional -->

        
        <div class="footer_box clearfix">
                                        <style type="text/css">
.mybox {visibility: collapse;font-size:1px;}
.location {visibility: collapse;font-size:1px;}
</style>
<h5><a href="http://www.prosieben.de/netzwerk" target="_blank" title="ProSiebenSat1 Online Netzwerk Welt">ProSiebenSat1 Networld</a></h5>
        <ul class="clearfix">
            <li><a href="http://www.sat1.de">Sat.1</a></li>
            <li><a href="http://www.sixx.de">sixx</a></li>
            <li><a href="http://www.kabeleins.de">kabel eins</a></li>
            <li><a href="http://www.kabeleinsdoku.de">kabel eins Doku</a></li>
            <li><a href="http://www.12reifen.de">12 Reifen</a></li>
            <li><a href="https://www.sevenonemedia.de/">SevenOne Media</a></li>

        </ul>
        <ul class="clearfix">
            <li><a href="http://www.glomex.com">glomex</a></li>
            <li><a href="http://www.7tv.de">7TV</a></li>
            <li><a href="http://www.prosiebenmaxx.de">ProSieben MAXX</a></li>
            <li><a href="http://www.sat1gold.de">Sat.1 Gold</a></li>
            <li><a href="http://www.maxdome.de">Maxdome</a></li>
            <li><a href="http://www.autoplenum.de">autoplenum</a></li>

        </ul>
        <ul class="clearfix">
            <li><a href="http://www.myvideo.de">myvideo.de</a></li>
            <li><a href="http://www.wetter.com">wetter.com</a></li>
            <li><a href="http://www.fem.com">fem.com</a></li>
            <li><a href="http://www.ran.de">ran.de</a></li>
            <li><a href="http://www.advopedia.de">advopedia</a></li>

        </ul>
        <ul class="clearfix">
           <p class="clearfix copyright"><a href="http://www.prosiebensat1digital.de/">Copyright 2017 ProSiebenSat.1 Digital GmbH</a></p>
        </ul>
    <div class="clearfix"></div>
<br/>
<h5><a href="http://www.prosieben.de/service/warum-werbung">Diese Website finanziert sich durch Werbung. Bitte nutzen Sie keinen Werbeblocker.</a></h5>
                                </div><!-- .footer_box -->
    </nav>
</footer>
            
        </div><!-- #container -->

        



<div id="modal-container" data-node-id="656893" data-show-teasers="true"></div>

        <script type="application/javascript">
            if (domDidLoad) {domDidLoad()}
        </script>

                    
<script type="text/javascript">if (window.SIMAD) SIMAD.post(1);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(2);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(3);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(4);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(5);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(6);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(7);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(8);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(9);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(10);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(11);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(12);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(13);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(14);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(15);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(16);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(17);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(18);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(19);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(20);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(21);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(22);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(23);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(24);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(25);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(26);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(27);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(28);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(29);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(30);</script>


<iframe name="mailto" src="about:blank" style="display:none;"></iframe>
        
        
        


        


    </body>

    </html>
