<!doctype html>


<html class="no-js ft-outbrain_vr ft-mobile_fullscreen ft-retresco ft-new_search ft-html_endscreen ft-registry_wall ft-player_embed ft-amp ft-pause_ads" lang="de" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">

    
    <head>
    
    

    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta name="viewport" content="width=device-width">

    
    

    
    <script src="https://cdn.optimizely.com/js/7818972074.js"></script>

    
    
    
            <title>Terroralarm in London</title>
    
    
                    
                    <link rel="alternate" hreflang="de-AT" href="http://www.prosieben.at/tv/newstime/panorama/terroralarm-in-london-101106" >
                    <link rel="alternate" hreflang="de-CH" href="http://www.prosieben.ch/tv/newstime/panorama/terroralarm-in-london-101106" >
                    
    
    
                                                                            <meta name="description" content="Die britische Polizei nimmt einen bewaffneten Mann nahe Westminster fest.">
                                                                        <meta name="keywords" content="London, Terrorismus">
                                                                        <meta name="page_type" content="news">
                                                                                                            <meta property="og:title" content="NEWSTIME - Terroralarm in London">
                                                                        <meta property="og:description" content="Die britische Polizei nimmt einen bewaffneten Mann nahe Westminster fest.">
                                                                        <meta name="date" content="2017-04-27">
                                                                        <meta property="fb:app_id" content="182206108481558">
                                                                        <meta property="og:published_time" content="2017-04-27T17:23:30+02:00">
                                                                        <meta property="og:modified_time" content="2017-04-27T17:38:25+02:00">
                                                                        <meta property="og:site_name" content="www.prosieben.de">
                                                                        <meta name="news_keywords" content="London, Terrorismus">
                                                                                    <meta property="twitter:card" content="summary_large_image">
                                                                        <meta name="thumbnail_image_url" content="http://i4.p7.com/pis/ezone/bf94qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVSqlT_rBrKFuB5ZMrlM43Kq_4a3gBFfSF9Jl_Re5GzY7ucy9WvqXEzjkhjaxPWP6fnaiwuN6fuXW6f-ss5wJehVwE7kqs0FhPQcZjM_MZLarXj3Y_sK0TkjOUNqXYIY5A/profile:ezone-teaser620x348">
                                                                        <meta property="og:type" content="article">
                                                                        <meta property="og:image" content="http://i4.p7.com/pis/ezone/bf94qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVSqlT_rBrKFuB5ZMrlM43Kq_4a3gBFfSF9Jl_Re5GzY7ucy9WvqXEzjkhjaxPWP6fnaiwuN6fuXW6f-ss5wJehVwE7kqs0FhPQcZjM_MZLarXj3Y_sK0TkjOUNqXYIY5A/profile:ezone-teaser620x348">
                                                                        <meta name="apple-itunes-app" content="app-id=1123546533">
                                                                        <meta name="google-play-app" content="app-id=de.prosiebensat1digital.prosieben">
                                                                        <meta name="format_name" content="NEWSTIME">
                                                                        <meta name="node_id" content="686502">
                                                                        <meta name="format_id" content="593">
            
        
                    <link rel="canonical" href="http://www.prosieben.de/tv/newstime/panorama/terroralarm-in-london-101106" >
    
    
    <link rel="shortcut icon" href="http://s1.p7s1.com/xfiles/pro7/favicon.ico?v=813f73e" type="image/x-icon">
    <link rel="icon" href="http://s1.p7s1.com/xfiles/pro7/favicon.ico?v=813f73e" type="image/x-icon">

    
    <link rel="apple-touch-icon" href="http://s1.p7s1.com/xfiles/pro7/apple-touch-icon-57x57-precomposed.png?v=813f73e">
    <link rel="apple-touch-icon" sizes="72x72" href="http://s1.p7s1.com/xfiles/pro7/apple-touch-icon-72x72-precomposed.png?v=813f73e">
    <link rel="apple-touch-icon" sizes="114x114" href="http://s1.p7s1.com/xfiles/pro7/apple-touch-icon-114x114-precomposed.png?v=813f73e">
    <link rel="apple-touch-icon" sizes="144x144" href="http://s1.p7s1.com/xfiles/pro7/apple-touch-icon-144x144-precomposed.png?v=813f73e">

    
            
    
            <link id="site-css" media="all" rel="stylesheet" type="text/css" href="http://s1.p7s1.com/css/newstime.css?v=813f73e">
    
            <script src="http://s1.p7s1.com/xfiles/pro7/simad.min.js?v=813f73e"></script>
        
    <script src="http://component.p7s1.com/stingray/6.7.0/stingray.js"></script>
    <script type="text/javascript">
        stingray.init({"stingray":{"version":"6.7.0"},"coral":{"version":"8.13.0","providers":{"googleAnalytics":{"eventNameBlacklist":["Page Load"],"account":"UA-4323887-5"},"webtrekk":{"eventNameBlacklist":["Page Load"],"eventNameWhitelist":["all"],"trackId":"696635064483150","trackDomain":"prosieben01.webtrekk.net","domain":"www.prosieben.de"},"ivw":{"account":"pro7","disableSurveyForPathname":"/"},"nielsenNg":{"clientid":"de-505813","vcid":"b03","prod":"vc","sfcode":"eu","onlinePublisher":"prosieben","apid":"P28B24C37-D240-44D4-BE83-9530A20128CC","apn":"psd player"},"optimizely":{"optimizelyTrackPage":false,"optimizelyTrackMedia":["Lifecycle Create","Content Begin"],"optimizelyTrackEvent":["Login","Register","Register Finish"]},"facebook":{"facebookId":273452972831414}},"processors":{"ivwTool":{"fallbackIvwPath":"/fallback/","fallbackMarketingCategory":"dTxRcCpOqKyFz03lifef","toolBaseUrl":"//adtrack.prosieben.de/ivw?"}}},"orchid":{"version":"8.5.0","glomexId":"in644094"},"glomex-loader":{"version":"3"},"lynx":{"adapter":"simad","dfpSite":"DE_PRO7.video","dfpZone":"other","fallbackAdapter":"gpt","nuggUserId":{"default":1272195681,"gpt":842055044},"nuggSiteId":1436289020,"nuggTargeting":"pro7de_other_other_video_video"}}).load(['coral']);
        window.coral = stingray.getComponentSync('coral');
                window.coral.setContext({"contentProvider":"airmotion"});
                        
        var hash = '';
        if (!window.location.hash.match(/#error_.*/)) {
            hash = window.location.hash;
        }
        window.coral.setContext({
            path: window.location.pathname + ((window.location.search + hash).replace(/((v|feature)=[\d\w-_]*&?)/g, '').replace(/\?$/, ''))
        });
        
    </script>

    
                
    
    
            <script type="text/javascript" src="/var/common/cache/public/assets/vendor.bundle.min.js?v=9a012c31e"></script>
            <script type="text/javascript" src="/var/common/cache/public/assets/ezone.min.js?v=9a012c31e"></script>
    
    
    
    
    
   
   
    
    
    
            <meta name="google-site-verification" content="H5Ez97e0v59iui5_siSps9zCLtPGSTh9Y-zmrV-Ii-I" />
<meta name='botify-site-verification' content='uiCpABeFtAPHeptX8FjNf4mQSvgpT2eE'>
<meta name="twitter:site" content="@prosieben" />
    <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "WebSite",
        "url": "http://www.prosieben.de/",
        "potentialAction": {
          "@type": "SearchAction",
          "target": "http://www.prosieben.de/suche?q={query}",
          "query-input": "required name=query"
        }
    }
    </script>
<meta name="theme-color" content="#011925">
    
            


<!-- Request: http://adtrack.7tv.de/adtracking?brand=Prosieben&domain=prosieben.de&title=Terroralarm+in+London&path=%2Ftv%2Fnewstime%2Fpanorama%2Fterroralarm-in-london-101106&contentId=686502&adFree=false&cmsContentType=news&contentType=PAGE -->
<script id="simAdConfig">
if(window.SIMAD) {
SIMAD_CONFIG = {
    "adFree": false,
    "tld": (window.location.hostname.match(/(?:\.|^)(de|at|ch)$/) || ['', 'de'])[1],
    "channel": "lifestyle",
    "subchannel1": "newstime",
    "subchannel2": "panorama",
    "subchannel3": "terroralarm-in-london-101106",
    "subchannel4": "",
    "subchannel5": "",
    "loading": SIMAD.Loading["INSTREAM"],
    "ads": [],
    "cmsSpecific": {
        "contentCluster": ""
    },
    "contentType": SIMAD.ContentType["PAGE"],
    "staticIFrameLocation": "/staticiframe.html?v=2",
    "adServerSpecific": {
        "SOI": {
            "domainId": "pro7",
            "siteSpecificJS": "http://ad.71i.de/global_js/Sites/pro7.js"
        },
        "OAS": {
            "domainLookup": {"at": "pro7at", "ch": "pro7ch"}
        }
    }
};
if (window.PSD && PSD.mobileUA && PSD.mobileUA()) {
    SIMAD_CONFIG.dynamicAds = {
        "include": "none",
        "exceptOf": [SIMAD.Format.POWERLAYER]
    };
    if (true) SIMAD_CONFIG.ads.push({"format": SIMAD.Format.MLAYER1});
    if (true) SIMAD_CONFIG.ads.push({"format": SIMAD.Format.MINREAD1});
    if (true) SIMAD_CONFIG.ads.push({"format": SIMAD.Format.MBANNER1});
    if (true) SIMAD_CONFIG.ads.push({"format": SIMAD.Format.RECTANGLE, "placeholder": "mobile_rectangle"});
    if (true) SIMAD_CONFIG.ads.push({"format": SIMAD.Format.PROMO1, "placeholder": "mobile_promo1", "loading": SIMAD.Loading.POSTSTREAM});
    if (false) SIMAD_CONFIG.ads.push({"format": SIMAD.Format.PROMO2, "placeholder": "mobile_promo2", "loading": SIMAD.Loading.POSTSTREAM});
}
else {
    SIMAD_CONFIG.dynamicAds = {
        "include": "all",
        "exceptOf": [""]
    };
    if (true) SIMAD_CONFIG.ads.push({"format": SIMAD.Format.POPUP});
    if (true) SIMAD_CONFIG.ads.push({"format": SIMAD.Format.INREAD1});
    if (true) SIMAD_CONFIG.ads.push({"format": SIMAD.Format.FULLBANNER});
    if (true) SIMAD_CONFIG.ads.push({"format": SIMAD.Format.SKYSCRAPER});
    if (true) SIMAD_CONFIG.ads.push({"format": SIMAD.Format.RECTANGLE});
    if (false) SIMAD_CONFIG.ads.push({"format": SIMAD.Format.PROMO1});
    if (true) SIMAD_CONFIG.ads.push({"format": SIMAD.Format.PROMO5});
}
}
</script><script type="text/javascript" id="simTrackerConfig">
 coral.setContext({
   contentType: "content",
   deprecatedAgofCode: "1b01wisschan",
   marketingCategory: "dTxRcCpOqKyFz01life",
   ivwPath: "\/tv\/newstime\/panorama\/terroralarm-in-london-101106\/"
 });
</script>

<script type="text/javascript">
var utag_data = {
    dmp_profile_ident: 'prosieben-de'
}
</script>

<!-- Loading script asynchronously -->
<script type="text/javascript">
    (function(a,b,c,d){
    a='//tags.tiqcdn.com/utag/pro7/prosieben-de/prod/utag.js';
    b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;
    a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
    })();

</script>
    
    



    
    
    <!--Visual Revenue Reader Response Tracking Script (v6) -->
<script type="text/javascript">
	var _vrq = _vrq || [];
	_vrq.push(['id', 769]);
	_vrq.push(['automate', false]);
	_vrq.push(['track', function(){}]);
	(function(d, a){
		var s = d.createElement(a),
		x = d.getElementsByTagName(a)[0];
		s.async = true;
		s.src = 'http://a.visualrevenue.com/vrs.js';
		x.parentNode.insertBefore(s, x);
	})(document, 'script');
</script>
<!-- End of VR RR Tracking Script - All rights reserved -->
    <script>
        var RegistryWallSettings = {"endpoints":{"login":"https:\/\/sso.prosieben.de\/users\/auth?origin_url=http%3A%2F%2Fwww.prosieben.de%2Ftv%2Fnewstime%2Fpanorama%2Fterroralarm-in-london-101106&token=babc36329c6fe03caa716a906b659b04d2e8e4f152264aeeef35fe420e41c8b8","logout":"https:\/\/sso.prosieben.de\/users\/logout?origin_url=http%3A%2F%2Fwww.prosieben.de%2Ftv%2Fnewstime%2Fpanorama%2Fterroralarm-in-london-101106&token=babc36329c6fe03caa716a906b659b04d2e8e4f152264aeeef35fe420e41c8b8","register":"https:\/\/sso.prosieben.de\/users\/auth?register=1&origin_url=http%3A%2F%2Fwww.prosieben.de%2Ftv%2Fnewstime%2Fpanorama%2Fterroralarm-in-london-101106&token=babc36329c6fe03caa716a906b659b04d2e8e4f152264aeeef35fe420e41c8b8"},"enabled":true};
        
        if (window.optimizely && window.optimizely.hasOwnProperty('get')) {
            var experimentId, variationId, registerEndpoint, campaignId;
            var campaignStates = window.optimizely.get('state').getCampaignStates();
            var userId = window.optimizely.get('visitor').visitorId;

            for (campaignId in campaignStates) {
                if (campaignStates.hasOwnProperty(campaignId)) {
                    if (campaignStates[campaignId].isActive === true) {
                        experimentId = campaignStates[campaignId].experiment.id;
                        variationId = campaignStates[campaignId].variation.id;
                    }
                }
            }


            if (window.RegistryWallSettings) {
                if (variationId && experimentId) {
                    registerEndpoint = [
                        window.RegistryWallSettings.endpoints.register,
                        'experimentId=' + (experimentId || ''),
                        'variationId=' + (variationId || ''),
                        'userId=' + (userId || ''),
                        'campaignId=' + (campaignId || '')
                    ].join('&');

                    window.RegistryWallSettings.endpoints.register = registerEndpoint;
                }
            }
        }
        
    </script>

                

    <script id="rum-tracking" type="application/json">{"pageType":"news","nodeid":"686502","cid":-1,"pid":658962}</script>    
            <script type="application/json" id="tracking-provider" data-name="items">
            {"isFsk":false,"isGeoBlocked":false,"isDrmConstraint":false,"isExpired":false,"isRegWall":false,"isLivestreamOfftime":false}
        </script>
    
    
     <script type="text/javascript">var cms_version = { v : "2.79.0" }</script> 
    </head>
    <body id="top" class="contentclass_news newstime is_format">
        <!--googleoff: index-->
        <div id="fb-root"></div>

                    
<script type="text/javascript">
    if (window.SIMAD && window.SIMAD_CONFIG) {
        SIMAD.config(SIMAD_CONFIG);
        SIMAD.pre(1);
        SIMAD.pre(2);
        SIMAD.pre(3);
        SIMAD.pre(4);
        SIMAD.pre(5);
        SIMAD.pre(6);
        SIMAD.pre(7);
        SIMAD.pre(8);
        SIMAD.pre(9);
        SIMAD.pre(10);
    }
</script>

        
        <Notification data-use-for="mobile"></Notification>

        
                    <SiteHeader
                data-endpoint    = {"host":"https:\/\/queryservice.7tv.de","brand":"prosieben","language":"de"}
                data-api-id      = "686502"
                data-config      = ["format","main","meta","footer"]
                data-top-formats = [{"title":"Germany's&nbsp;next&nbsp;Topmodel","url":"\/tv\/germanys-next-topmodel"},{"title":"taff","url":"\/tv\/taff"},{"title":"Stars","url":"\/stars"},{"title":"Grey's&nbsp;Anatomy","url":"\/tv\/greys-anatomy"},{"title":"CIRCUS&nbsp;HALLIGALLI","url":"\/tv\/circus-halligalli"}]
            }></SiteHeader>
        
        <div id="container" itemscope itemtype="http://schema.org/WebSite">
            <meta itemprop="url" content="http://www.prosieben.de/"/>

            
    <div id="SIMAD_wrapper_popup" class="simad" style="display:none;">
        <script type="text/javascript">window.SIMAD ? SIMAD.doAd("popup", SIMAD.Rendering.INSLOT_BEGIN) : undefined;</script>
    </div>
    <script type="text/javascript">window.SIMAD ? SIMAD.doAd("popup", SIMAD.Rendering.INSLOT_END) : undefined;</script>
    <div id="SIMAD_wrapper_mlayer1" class="simad" style="display:none;">
        <script type="text/javascript">window.SIMAD ? SIMAD.doAd("mlayer1", SIMAD.Rendering.INSLOT_BEGIN) : undefined;</script>
    </div>
    <script type="text/javascript">window.SIMAD ? SIMAD.doAd("mlayer1", SIMAD.Rendering.INSLOT_END) : undefined;</script>

            
    <div id="ad-performance1" class="ad">
        <div id="SIMAD_wrapper_performance1" class="simad" style="display:none;">
            <script>window.SIMAD ? SIMAD.doAd("performance1", SIMAD.Rendering.INSLOT_BEGIN) : undefined;</script>
        </div>
        <script>window.SIMAD ? SIMAD.doAd("performance1", SIMAD.Rendering.INSLOT_END) : undefined;</script>
        <script>
            !function() {
                if (!window.SOI_BB || !window.SIMAD) return;
                try {
                    var f = SIMAD.Core.getAd("fullbanner");
                    var p = SIMAD.Core.getAd("performance1");
                    if (f && p) {
                        var a = SIMAD.Core.getAdServerAdapterFor(p);
                        if (a && !a.isDelivered(f) && a.isDelivered(p)) window.SOI_BB = 0;
                    }
                }
                catch(e) {}
            }();
        </script>
    </div>

            
                            <div id="ad-fullbanner-outer">
    <div id="ad-fullbanner" class="ad">
        <div id="SIMAD_wrapper_fullbanner" class="simad" style="display:none;">
            <script type="text/javascript">window.SIMAD ? SIMAD.doAd("fullbanner", SIMAD.Rendering.INSLOT_BEGIN) : undefined;</script>
        </div>
        <script type="text/javascript">window.SIMAD ? SIMAD.doAd("fullbanner", SIMAD.Rendering.INSLOT_END) : undefined;</script>
    </div>
</div>
                        <div id="ad-mbanner1-outer">
    <div id="ad-mbanner1" class="ad">
        <div id="SIMAD_wrapper_mbanner1" class="simad" style="display:none;">
            <script type="text/javascript">window.SIMAD ? SIMAD.doAd("mbanner1", SIMAD.Rendering.INSLOT_BEGIN) : undefined;</script>
        </div>
        <script type="text/javascript">window.SIMAD ? SIMAD.doAd("mbanner1", SIMAD.Rendering.INSLOT_END) : undefined;</script>
    </div>
</div>
            <div id="ad-skyscraper" class="ad">
    <div id="SIMAD_wrapper_skyscraper" class="simad" style="display:none;">
        <script type="text/javascript">window.SIMAD ? SIMAD.doAd("skyscraper", SIMAD.Rendering.INSLOT_BEGIN) : undefined;</script>
    </div>
    <script type="text/javascript">window.SIMAD ? SIMAD.doAd("skyscraper", SIMAD.Rendering.INSLOT_END) : undefined;</script>
</div>

            
            <div></div>

            <div id="main" class="container_960 clearfix">

                
<HeaderSearchModal></HeaderSearchModal>

<header id="site_header" class="clearfix">

    <RegWallLinks></RegWallLinks>

    <section id="main_nav">

        
                                                <a
                    href="/"
                    id="logo"
                    title="Zur Startseite"
                    target="_self"
                    data-trackevent="Logo Click"
                    data-track="Zur Startseite"
                >
                    Zur Startseite
                </a>
                                
        
        
        <nav id="metaNav" data-trackevent="Metanavigation Click">
        <ul class="clearfix">
                            
                <li  data-track="24/7 Newsticker">
                    <a href="http://www.prosieben.de/tv/newstime" target="_self">24/7 Newsticker</a>
                </li>

                                            
                <li  data-track="taff News">
                    <a href="http://www.prosieben.de/tv/taff/newsticker" target="_self">taff News</a>
                </li>

                                            
                <li  data-track="red. News">
                    <a href="http://www.prosieben.de/stars/newsticker" target="_self">red. News</a>
                </li>

                                            
                <li  data-track="ProSieben App">
                    <a href="http://www.prosieben.de/app" target="_self">ProSieben App</a>
                </li>

                                    </ul>
    </nav>                            


                                        
            <nav id="mainNav" class="main psdtrackevent" data-trackevent="Navigation Click">
                <ul class="clearfix">
                    
            





<li class="parent" data-track="Sendungen ">
    
    <a href="/tv" class="main_element" target="_self"><span>Sendungen </span></a>
            <nav class="sub">
                            <div class="loading" data-id="80"><span></span></div>
                    </nav><!-- .sub.sub_nav -->
    </li>
    
            





<li  data-track="Live">
    
    <a href="/livestream" class="main_element" target="_self"><span>Live</span></a>
    </li>
    
            





<li  data-track="TV-Programm">
    
    <a href="/tv-programm" class="main_element" target="_self"><span>TV-Programm</span></a>
    </li>
    
            





<li  data-track="Ganze Folgen">
    
    <a href="/video" class="main_element" target="_self"><span>Ganze Folgen</span></a>
    </li>
    
            





<li class="parent" data-track="Stars">
    
    <a href="/stars" class="main_element" target="_self"><span>Stars</span></a>
            <nav class="sub">
                            <div class="loading" data-id="83"><span></span></div>
                    </nav><!-- .sub.sub_nav -->
    </li>
    
            





<li class="parent" data-track="Kino">
    
    <a href="/stars/kino" class="main_element" target="_self"><span>Kino</span></a>
            <nav class="sub">
                            <div class="loading" data-id="84"><span></span></div>
                    </nav><!-- .sub.sub_nav -->
    </li>
    
            





<li class="parent" data-track="Serie">
    
    <a href="http://www.prosieben.de/serie" class="main_element" target="_self"><span>Serie</span></a>
            <nav class="sub">
                            <div class="loading" data-id="86"><span></span></div>
                    </nav><!-- .sub.sub_nav -->
    </li>
                    </ul>
            </nav><!--! end of .main -->
        
        
                    
            <HeaderSearchToggle></HeaderSearchToggle>
        
    </section><!-- / #main_nav-->

    
    <HeaderSearchBar
        data-use-for     = "desktop"
        data-endpoint    = {"host":"https:\/\/queryservice.7tv.de","brand":"prosieben","language":"de"}
        data-top-formats = [{"title":"Germany's&nbsp;next&nbsp;Topmodel","url":"\/tv\/germanys-next-topmodel"},{"title":"taff","url":"\/tv\/taff"},{"title":"Stars","url":"\/stars"},{"title":"Grey's&nbsp;Anatomy","url":"\/tv\/greys-anatomy"},{"title":"CIRCUS&nbsp;HALLIGALLI","url":"\/tv\/circus-halligalli"}]
    ></HeaderSearchBar>

    <Notification></Notification>

</header><!-- / #site_header-->

<script type="text/javascript">
    if (psdEz.Navigation) PSD.callFunction('psdEz.Navigation.main');
</script>                <div id="ad-performance1-position"></div>                <script type="text/javascript">window.SIMAD ? SIMAD.CmsAdapter.insertBillboardContainer() : undefined;</script>

                






    



    

    <section id="format_header" >

            <section id="breadcrumb" data-trackevent="Breadcrumbnavigation click">

        
        
                    
        <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
            <a href="/" itemprop="url" data-track="Home"><span itemprop="title">Home</span></a>
        </span>

                                                                                                <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                    <a href="/tv" itemprop="url" data-track="TV"><span itemprop="title">TV</span></a>
                </span>
                                                                            <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                    <a href="/tv/newstime" itemprop="url" data-track="NEWSTIME"><span itemprop="title">NEWSTIME</span></a>
                </span>
                                                                            <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                    <a href="/tv/newstime/panorama" itemprop="url" data-track="Panorama"><span itemprop="title">Panorama</span></a>
                </span>
                    
                <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
            <a href="/tv/newstime/panorama/terroralarm-in-london-101106" itemprop="url" data-track="Terroralarm in London"><span itemprop="title">Terroralarm in London</span></a>
        </span>

            </section>
        <span id="format_header_title">
            NEWSTIME
        </span>

                                <nav id="format_nav" data-trackevent="Channelnavigation Click">
    <ul class="clearfix">

                    <li class="main_element  format_nav_overview" itemscope="itemscope" itemtype="http://www.schema.org/SiteNavigationElement" data-track="Übersicht">

                <a href="/tv/newstime" itemprop="url" ><span itemprop="name">Übersicht</span></a>

                
            </li>
                    <li class="main_element  videos" itemscope="itemscope" itemtype="http://www.schema.org/SiteNavigationElement" data-track="Video">

                <a href="/tv/newstime/video" itemprop="url" ><span itemprop="name">Video</span></a>

                
            </li>
                    <li class="main_element  frontpage" itemscope="itemscope" itemtype="http://www.schema.org/SiteNavigationElement" data-track="Politik">

                <a href="/tv/newstime/politik" itemprop="url" ><span itemprop="name">Politik</span></a>

                
            </li>
                    <li class="main_element  frontpage" itemscope="itemscope" itemtype="http://www.schema.org/SiteNavigationElement" data-track="Wirtschaft">

                <a href="/tv/newstime/wirtschaft" itemprop="url" ><span itemprop="name">Wirtschaft</span></a>

                
            </li>
                    <li class="main_element  frontpage" itemscope="itemscope" itemtype="http://www.schema.org/SiteNavigationElement" data-track="Panorama">

                <a href="/tv/newstime/panorama" itemprop="url" ><span itemprop="name">Panorama</span></a>

                
            </li>
                    <li class="main_element  frontpage" itemscope="itemscope" itemtype="http://www.schema.org/SiteNavigationElement" data-track="Sport">

                <a href="/tv/newstime/sport" itemprop="url" ><span itemprop="name">Sport</span></a>

                
            </li>
                    <li class="main_element  redirect" itemscope="itemscope" itemtype="http://www.schema.org/SiteNavigationElement" data-track="taff">

                <a href="http://www.prosieben.de/tv/taff" itemprop="url" ><span itemprop="name">taff</span></a>

                
            </li>
                    <li class="main_element  redirect" itemscope="itemscope" itemtype="http://www.schema.org/SiteNavigationElement" data-track="stars">

                <a href="http://www.prosieben.de/stars" itemprop="url" ><span itemprop="name">stars</span></a>

                
            </li>
                    <li class="main_element  frontpage" itemscope="itemscope" itemtype="http://www.schema.org/SiteNavigationElement" data-track="Moderatoren">

                <a href="/tv/newstime/moderatoren" itemprop="url" ><span itemprop="name">Moderatoren</span></a>

                
            </li>
            </ul>
</nav><!-- / #format_nav-->                    
            </section>

    <script type="text/javascript">
        if (psdEz.Navigation) psdEz.Navigation.format();
    </script>


    
                
    
    

    <div id="ad-performance3" class="ad">
        <div id="SIMAD_wrapper_performance3" class="simad" style="display:none;">
            <script>window.SIMAD ? SIMAD.doAd("performance3", SIMAD.Rendering.INSLOT_BEGIN) : undefined;</script>
        </div>
        <script>window.SIMAD ? SIMAD.doAd("performance3", SIMAD.Rendering.INSLOT_END) : undefined;</script>
    </div>


<div id="top-zone" class="grid_940 top_zone" data-vr-zone="Top Zone">
            </div>


<!--googleon: index-->
<div id="left-zone" class="grid_620 left_zone" data-vr-zone="Left Zone">

            
    <div class="grid_620">
        <section class="box content_box module_group clearfix">

                            <script type="application/ld+json">
                    {"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.prosieben.de\/tv\/newstime\/panorama\/terroralarm-in-london-101106"},"headline":"Terroralarm in London","description":"Die britische Polizei nimmt einen bewaffneten Mann nahe Westminster fest.","author":"dpa","datePublished":"2017-04-27T17:23:30+02:00","dateModified":"2017-04-27T17:38:25+02:00","publisher":{"@type":"Organization","name":"prosieben.de","logo":{"@type":"ImageObject","url":"http:\/\/s1.p7s1.com\/xfiles\/pro7\/apple-touch-icon-144x144-precomposed.png"}},"image":{"@type":"ImageObject","url":"http:\/\/i2.p7.com\/pis\/ezone\/ce7aqgELB38wdEyCgaG1J1hofSEST0vug8gr9bEPRSoq6fX0avYRGysAGNGjhYukrKhNkK4UDDvkR3ZYIul8glUdrMKplxcQ0WeYk6h-hrZIeCLSxz6dfkL1bZ7B6h-zdCgBBatu0dYBEinSVRg6JnGNVoydXu027AKQzvDtmxk69g6QjEiTXWOuH-B0bOa53o-H37dThZX6cekNqpeO0lVD2aHGYFV04apWKGDaFlYp5R0U-Z-By26kTHqt0rQEYXhyydl2EitOOSxV1dnbVB6dZJhVI_zjuljMgF4NojHH-dYpjNwMCoSVOb3iIq-Fhc4c3uRp7YZ9TPoQRFljk6mwpTWy2N4fdD37rjmLBe8QmIrSCwdnTtXMxeY\/profile:ezone-teaser620x348","height":"348","width":"620"}}
                </script>
                        
            <div class="article_header module_group clearfix">
                                    <h1 class="subtitle">Mann nahe Westminster festgenommen.</h1>
                
                <h2 class="title">Terroralarm in London</h2>
                                    <div class="intro">
<p>Die britische Polizei nimmt einen bewaffneten Mann nahe Westminster fest.</p></div>
                
                <div id='71M_inreadads'></div>
                                    <span class="source">
                                                    27.04.2017 17:18 Uhr
                             /                                                                             dpa
                                            </span>
                
            </div>

            <div class="grid_620 columns_2">
                <div class="content_box clearfix">
                    

<div class="social" data-trackevent="Social Click" data-position=share_top>
    <ul>
        <li class="fb" data-track="Facebook">
            <a name="fb_share" class="fb-share" type="button" href="#facebook"
               data-href="http://www.facebook.com/sharer.php?u=http://www.prosieben.de/tv/newstime/panorama/terroralarm-in-london-101106?utm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_term%3Dsocial_onsite%26utm_campaign%3Dprosieben.de%26utm_content%3Dshare_top">
                <span class="hover">Jetzt auf Facebook teilen</span>
            </a>
        </li>
        <li class="wts" data-track="Whats App">
            <a name="whatsapp_share" class="whatsapp-sharing"
               href="whatsapp://send?text=Terroralarm%20in%20London%20-%20NEWSTIME%20-%20ProSieben%20http://www.prosieben.de/tv/newstime/panorama/terroralarm-in-london-101106?utm_source%3Dwhatsapp%26utm_medium%3Dsocial%26utm_term%3Dsocial_onsite%26utm_campaign%3Dprosieben.de%26utm_content%3Dshare_top#KN=WhatsApp_Sharing&WM=SocialButton&PL=WhatsApp"
               data-action="share/whatsapp/share"></a>
        </li>
        <li class="tw" data-track="Twitter">
            <a name="twitter_share" class="twitter-share" href="#twitter"
               data-href="https://twitter.com/share?text=Terroralarm%20in%20London%20-%20NEWSTIME%20-%20ProSieben&url=http://www.prosieben.de/tv/newstime/panorama/terroralarm-in-london-101106?utm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_term%3Dsocial_onsite%26utm_campaign%3Dprosieben.de%26utm_content%3Dshare_top"
               >
                <span class="hover">Jetzt auf Twitter teilen</span>
            </a>
        </li>
        <li class="pr" data-track="Pinterest">
          <a name="pinterest_share" class="pinterest-share" href="#pinterest"
            data-href="https://pinterest.com/pin/create/button/?url=http://www.prosieben.de/tv/newstime/panorama/terroralarm-in-london-101106?utm_source%3Dpinterest%26utm_medium%3Dsocial%26utm_term%3Dsocial_onsite%26utm_campaign%3Dprosieben.de%26utm_content%3Dshare_top&description=Terroralarm%20in%20London%20-%20NEWSTIME%20-%20ProSieben&media=http://i4.p7.com/pis/ezone/bf94qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVSqlT_rBrKFuB5ZMrlM43Kq_4a3gBFfSF9Jl_Re5GzY7ucy9WvqXEzjkhjaxPWP6fnaiwuN6fuXW6f-ss5wJehVwE7kqs0FhPQcZjM_MZLarXj3Y_sK0TkjOUNqXYIY5A/profile:ezone-teaser620x348">
            <span class="hover">Jetzt auf Pinterest teilen</span>
          </a>
        </li>
        <li class="email" data-trackevent="URL Email Click" data-track="email">
            <a name="email_share" class="email-share"
               href="mailto:?subject=Terroralarm%20in%20London%20-%20NEWSTIME%20-%20ProSieben&body=http://www.prosieben.de/tv/newstime/panorama/terroralarm-in-london-101106?utm_source%3Demail%26utm_medium%3Dsocial%26utm_term%3Dsocial_onsite%26utm_campaign%3Dprosieben.de%26utm_content%3Dshare_top" target="_blank">
                <span class="hover">Jetzt per E-Mail teilen</span>
            </a>
        </li>
    </ul>
</div>                </div>
            </div>

            <article class="content clearfix">
                
    
                    
            

                            <div>
                    <figure class="image w620 fl_left">
                        
                        <div>
                            <img
                                src="http://i2.p7.com/pis/ezone/ce7aqgELB38wdEyCgaG1J1hofSEST0vug8gr9bEPRSoq6fX0avYRGysAGNGjhYukrKhNkK4UDDvkR3ZYIul8glUdrMKplxcQ0WeYk6h-hrZIeCLSxz6dfkL1bZ7B6h-zdCgBBatu0dYBEinSVRg6JnGNVoydXu027AKQzvDtmxk69g6QjEiTXWOuH-B0bOa53o-H37dThZX6cekNqpeO0lVD2aHGYFV04apWKGDaFlYp5R0U-Z-By26kTHqt0rQEYXhyydl2EitOOSxV1dnbVB6dZJhVI_zjuljMgF4NojHH-dYpjNwMCoSVOb3iIq-Fhc4c3uRp7YZ9TPoQRFljk6mwpTWy2N4fdD37rjmLBe8QmIrSCwdnTtXMxeY/profile:ezone-teaser620x348"
                                alt="Polizei in London"
                                title="Polizei in London"
                                 />
                                                    </div>

                                                    <figcaption class="clearfix">
                                                                                                    <span class="resource-text">&copy;&nbsp;dpa</span>
                                                            </figcaption>
                        
                                            </figure>
                </div>

            
        
    
                
<p>Nur wenige hundert Meter vom britischen Parlament entfernt hat die Polizei am Donnerstag einen Mann wegen Terrorverdachts festgenommen. Der Mann hatte der Polizei zufolge mehrere Messer bei sich. Informationen über Verletzte gab es zunächst keine.</p><p>Der Mann soll Ende zwanzig sein. Er sei von bewaffneten Beamten gestellt und festgenommen worden, teilte die Polizei mit. Die Ermittlungen dauerten zunächst an. Eine unmittelbare Gefahr gebe es nach der Festnahme nicht mehr. Der Mann sei auf eine Londoner Polizeiwache gebracht worden.</p><p>Eine Straße wurde gesperrt, mehrere Buslinien mussten umgeleitet werden. Auf Fernsehbildern war zu sehen, wie Beamte der Spurensicherung einen Rucksack und mehrere Messer untersuchten, die auf dem Boden auf einer Verkehrsinsel lagen. &nbsp;</p><p><b>May nicht in der Downing Street</b></p><p>Premierministerin Theresa May soll sich während des Vorfalls Medienberichten zufolge nicht im Regierungssitz 10 Downing Street aufgehalten haben. Die Festnahme fand nur wenige hundert Meter vom Regierungssitz und dem Parlament entfernt statt. Dort und auf einer nahegelegenen Brücke hatte der 52-jährige Khalid Masood am 22. März fünf Menschen getötet.</p><p>Der Attentäter hatte ein Auto absichtlich in Fußgänger auf der Brücke gelenkt und anschließend einen Polizisten auf dem Gelände des Parlaments erstochen. Er wurde von Sicherheitskräften erschossen. Die Sicherheitsvorkehrungen rund um das Parlament waren daraufhin verstärkt worden.</p>
                
                

            </article>

            <div class="grid_620 columns_2">
                <div class="content_box clearfix">
                    

<div class="social" data-trackevent="Social Click" data-position=share_bottom>
    <ul>
        <li class="fb" data-track="Facebook">
            <a name="fb_share" class="fb-share" type="button" href="#facebook"
               data-href="http://www.facebook.com/sharer.php?u=http://www.prosieben.de/tv/newstime/panorama/terroralarm-in-london-101106?utm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_term%3Dsocial_onsite%26utm_campaign%3Dprosieben.de%26utm_content%3Dshare_bottom">
                <span class="hover">Jetzt auf Facebook teilen</span>
            </a>
        </li>
        <li class="wts" data-track="Whats App">
            <a name="whatsapp_share" class="whatsapp-sharing"
               href="whatsapp://send?text=Terroralarm%20in%20London%20-%20NEWSTIME%20-%20ProSieben%20http://www.prosieben.de/tv/newstime/panorama/terroralarm-in-london-101106?utm_source%3Dwhatsapp%26utm_medium%3Dsocial%26utm_term%3Dsocial_onsite%26utm_campaign%3Dprosieben.de%26utm_content%3Dshare_bottom#KN=WhatsApp_Sharing&WM=SocialButton&PL=WhatsApp"
               data-action="share/whatsapp/share"></a>
        </li>
        <li class="tw" data-track="Twitter">
            <a name="twitter_share" class="twitter-share" href="#twitter"
               data-href="https://twitter.com/share?text=Terroralarm%20in%20London%20-%20NEWSTIME%20-%20ProSieben&url=http://www.prosieben.de/tv/newstime/panorama/terroralarm-in-london-101106?utm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_term%3Dsocial_onsite%26utm_campaign%3Dprosieben.de%26utm_content%3Dshare_bottom"
               >
                <span class="hover">Jetzt auf Twitter teilen</span>
            </a>
        </li>
        <li class="pr" data-track="Pinterest">
          <a name="pinterest_share" class="pinterest-share" href="#pinterest"
            data-href="https://pinterest.com/pin/create/button/?url=http://www.prosieben.de/tv/newstime/panorama/terroralarm-in-london-101106?utm_source%3Dpinterest%26utm_medium%3Dsocial%26utm_term%3Dsocial_onsite%26utm_campaign%3Dprosieben.de%26utm_content%3Dshare_bottom&description=Terroralarm%20in%20London%20-%20NEWSTIME%20-%20ProSieben&media=http://i4.p7.com/pis/ezone/bf94qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVSqlT_rBrKFuB5ZMrlM43Kq_4a3gBFfSF9Jl_Re5GzY7ucy9WvqXEzjkhjaxPWP6fnaiwuN6fuXW6f-ss5wJehVwE7kqs0FhPQcZjM_MZLarXj3Y_sK0TkjOUNqXYIY5A/profile:ezone-teaser620x348">
            <span class="hover">Jetzt auf Pinterest teilen</span>
          </a>
        </li>
        <li class="email" data-trackevent="URL Email Click" data-track="email">
            <a name="email_share" class="email-share"
               href="mailto:?subject=Terroralarm%20in%20London%20-%20NEWSTIME%20-%20ProSieben&body=http://www.prosieben.de/tv/newstime/panorama/terroralarm-in-london-101106?utm_source%3Demail%26utm_medium%3Dsocial%26utm_term%3Dsocial_onsite%26utm_campaign%3Dprosieben.de%26utm_content%3Dshare_bottom" target="_blank">
                <span class="hover">Jetzt per E-Mail teilen</span>
            </a>
        </li>
    </ul>
</div>                </div>
            </div>

            
                <div id="mobile_rectangle"></div>
        </section>
    </div>

                
    
    
        <script id="outbrain_container" type="text/html">
            <section class="box module_group psdcontainer clearfix has_header" data-trackevent="Reco_Click_Outbrain" data-track="Outbrain">
                <header class="module_header">
                    <h2>Unsere Empfehlungen <span style="display: none;">von ProSieben</span></h2>
                </header>
                <div class="psdblock">
                    <span class="loading"><span>Lade...</span></span>
                </div>
                <footer class="block-footer">
                    <div class="mbottom fl_right">
                        <div class="ob-api-what ob-one-line" data-language="de" data-partner="DE_ProSieben.de"></div>
                    </div>
                </footer>
            </section>
        </script>

        <script id="outbrain_carousel" type="text/html">
            <div class="psdblock block-itemgrid view-default">
                <ul class="clearfix"></ul>
            </div>
        </script>

        <script id="outbrain_carousel_item" type="text/html">

            <li class="clearfix teaser-wrapper {{teaserSize}} {{classid}} {{brand}}" data-track="{{teaserN}},{{datatrack}}" data-track-outbound="{{brand}}" >
                <div class="teaser-image">
                    <a href="{{url}}"{{linktarget}}>
                        <figure class="teaser-figure" style="background-image:url('{{thumbnail}}')"></figure>
                        <figcaption class="teaser-caption">
                            <div class="teaser-label">
                                <span class="teaser-button"></span>
                                <span class="teaser-stats"></span>
                            </div>
                            <!--div class="teaser-headline"><span>{{content}}</span></div-->
                        </figcaption>
                        <span class="teaser-icon-broadcaster-{{brand}}"></span>
                    </a>
                </div>
                <div class="teaser-desc">
                    <div class="teaser-headline">{{format_name}}</div>
                    <h3><span><a href="{{url}}"{{linktarget}}>{{content}}</a></span></h3>
                    <a href="{{url}}"{{linktarget}}>{{linktext}}</a>
                </div>
            </li>

        </script>
    

    
            <div id="container_outbrain" class="grid_620 columns_2 alpha omega" data-src="http://www.prosieben.de/tv/newstime/panorama/terroralarm-in-london-101106" data-widget-id="APP_1" data-track="zone:left,row:0,col:0,width:2,cont:Vorschläge" data-content="news"></div>
    
    
    
    
        


            
    
    
            <div class="grid_620 columns_2">
            <section class="box module_group clearfix">
                <div data-contentexchange-widget="wBz6kbXyrcsyNoQt7" data-trackevent="Reco_Click_Contentexchange" data-track="ContentExchange"></div>
                <script src="http://7tv.contentexchange.me/static/tracker.js"></script>
            </section>
        </div>
    
        
        <!--googleoff: index-->
                    <div id='71M_inreadads'></div>                
                    
    <div id="ad-performance2" class="ad">
        <div id="SIMAD_wrapper_performance2" class="simad" style="display:none;">
            <script>window.SIMAD ? SIMAD.doAd("performance2", SIMAD.Rendering.INSLOT_BEGIN) : undefined;</script>
        </div>
        <script>window.SIMAD ? SIMAD.doAd("performance2", SIMAD.Rendering.INSLOT_END) : undefined;</script>
    </div>

        
                                    
    <div id="ad-performance4" class="ad">
        <div id="SIMAD_wrapper_performance4" class="simad" style="display:none;">
            <script>window.SIMAD ? SIMAD.doAd("performance4", SIMAD.Rendering.INSLOT_BEGIN) : undefined;</script>
        </div>
        <script>window.SIMAD ? SIMAD.doAd("performance4", SIMAD.Rendering.INSLOT_END) : undefined;</script>
    </div>

            
            


                                                        </div>
<!--googleoff: index-->


<div id="aside-zone" class="grid_300 aside_zone" data-vr-zone="Aside Zone">

    
                            
    
    
        <script id="outbrain_container" type="text/html">
            <section class="box module_group psdcontainer clearfix has_header" data-trackevent="Reco_Click_Outbrain" data-track="Outbrain">
                <header class="module_header">
                    <h2>Unsere Empfehlungen <span style="display: none;">von ProSieben</span></h2>
                </header>
                <div class="psdblock">
                    <span class="loading"><span>Lade...</span></span>
                </div>
                <footer class="block-footer">
                    <div class="mbottom fl_right">
                        <div class="ob-api-what ob-one-line" data-language="de" data-partner="DE_ProSieben.de"></div>
                    </div>
                </footer>
            </section>
        </script>

        <script id="outbrain_carousel" type="text/html">
            <div class="psdblock block-itemgrid view-default">
                <ul class="clearfix"></ul>
            </div>
        </script>

        <script id="outbrain_carousel_item" type="text/html">

            <li class="clearfix teaser-wrapper {{teaserSize}} {{classid}} {{brand}}" data-track="{{teaserN}},{{datatrack}}" data-track-outbound="{{brand}}" >
                <div class="teaser-image">
                    <a href="{{url}}"{{linktarget}}>
                        <figure class="teaser-figure" style="background-image:url('{{thumbnail}}')"></figure>
                        <figcaption class="teaser-caption">
                            <div class="teaser-label">
                                <span class="teaser-button"></span>
                                <span class="teaser-stats"></span>
                            </div>
                            <!--div class="teaser-headline"><span>{{content}}</span></div-->
                        </figcaption>
                        <span class="teaser-icon-broadcaster-{{brand}}"></span>
                    </a>
                </div>
                <div class="teaser-desc">
                    <div class="teaser-headline">{{format_name}}</div>
                    <h3><span><a href="{{url}}"{{linktarget}}>{{content}}</a></span></h3>
                    <a href="{{url}}"{{linktarget}}>{{linktext}}</a>
                </div>
            </li>

        </script>
    

    
    
    
    
                

            
    


            
    <div id="ad-ateaser" class="ad">
        <div id="SIMAD_wrapper_ateaser" class="simad" style="display:none;">
            <script>window.SIMAD ? SIMAD.doAd("ateaser", SIMAD.Rendering.INSLOT_BEGIN) : undefined;</script>
        </div>
        <script>window.SIMAD ? SIMAD.doAd("ateaser", SIMAD.Rendering.INSLOT_END) : undefined;</script>
    </div>

        <div id="ad-rectangle" class="ad">
    <div id="SIMAD_wrapper_rectangle" class="simad" style="display:none;">
        <script type="text/javascript">window.SIMAD ? SIMAD.doAd("rectangle", SIMAD.Rendering.INSLOT_BEGIN) : undefined;</script>
    </div>
    <script type="text/javascript">window.SIMAD ? SIMAD.doAd("rectangle", SIMAD.Rendering.INSLOT_END) : undefined;</script>
</div>    
                                                




    
        
        
    
            
                    <div id="container_aside_0" class="grid_300 columns_1 alpha omega">
    <section class="box module_group psdcontainer clearfix hide-if-empty has_header " data-track="zone:aside,row:0,col:0,width:1,cont:Aktuelle Sendung">
                    <header class="module_header">
                <h2>Aktuelle Sendung</h2>                
                            </header>
        
        
                                                            <div class="psdblock block-teasersingle view-medium_imagetext">
                            
                                                    




<article class="clearfix teaser-wrapper teaser_300x160 class-clip trackable_teaser" data-track="teasNr:0,TeaserSingle medium_imagetext,Newstime vom 27. April 2017 - N/A"  data-vr-contentbox="data-vr-contentbox">

    
            





<div class="teaser-image lazy">

    
    <a href="/tv/newstime/video/2017117-newstime-vom-27-april-2017-ganze-folge"  title="Ganze Folge - Newstime vom 27. April 2017">
        
        <figure class="teaser-figure" data-src="http://i3.p7.com/pis/ezone/7d30qgELB38wdFJg-g8CUJGraflJHkyGeBC51kmIDfd5XebpP4DbHZsJM4plmXzL194AnMQd7phWJ5Zu4CchMQn2EJqr528Z-auyKH7E9Z2I_vu3Va4/profile:ezone-teaser300x160">
                    </figure>

            <figcaption class="teaser-caption">
                                
                <div class="teaser-label">
                    
                                                                <span class="teaser-button">Ganze Folge</span>
                                                                <span class="teaser-stats">27.04.2017</span>
                                    </div>
                
                
                                    <h3 data-vr-excerpttitle="data-vr-excerpttitle"><span>Newstime vom 27. April 2017</span></h3>
                
            </figcaption>

    </a></div>
    
            <div class="teaser-desc">
                            
                                    <p>Ein Bundeswehrsoldat steht unter Terrorverdacht. Getarnt als Flüchtling, wollte er offenbar einen Anschlag verüben. Hohe Strafen für Gaffer, die ei...</p>
                            
            
                            <a href="/tv/newstime/video/2017117-newstime-vom-27-april-2017-ganze-folge"  >Ganze Folge ansehen</a>
                    </div>
    
</article>
                        
                                        </div>
                            

    </section><!--! end of .module_group --></div><!-- .grid_300-->
    <script type="text/javascript">
        PSD.containerInit('#container_aside_0');
    </script>                                                                    




    
        
        
    
            
                    <div id="container_aside_1" class="grid_300 columns_1 alpha omega">
    <section class="box module_group psdcontainer clearfix hide-if-empty has_header " data-track="zone:aside,row:1,col:0,width:1,cont:Neueste Themen">
                    <header class="module_header">
                <h2>Neueste Themen</h2>                
                            </header>
        
        
                                                
            
                
<div id="block_cb9a7ad8cd4d463ecd494da7c8ba09b5" class="psdblock block-itemlist view-default ajax_pagination">

            

<article class="clearfix teaser-wrapper teaser_140x79 trackable_teaser class-news" data-track="teasNr:0,Itemlist default,Terroralarm in London - N/A" data-vr-contentbox="data-vr-contentbox">

    
    





<div class="teaser-image lazy">

    
    <a href="/tv/newstime/panorama/terroralarm-in-london-101106"  title="News - Terroralarm in London - Bildquelle: dpa">
        
        <figure class="teaser-figure" data-src="http://i4.p7.com/pis/ezone/bf94qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVSqlT_rBrKFuB5ZMrlM43Kq_4a3gBFfSF9Jl_Re5GzY7ucy9WvqXEzjkhjaxPWP6fnaiwuN6fuXW6f-ss5wJehVwE7kqs0FhPQcZjM_MZLarXj3Y_sK0TkjOUNqXYIY5A/profile:ezone-teaser140x79">
                    </figure>

            <figcaption class="teaser-caption">
                
                
                
            </figcaption>

    </a></div>
    <div class="teaser-desc">

        
        
        
        
        <h3>
            <span>
                <a href="/tv/newstime/panorama/terroralarm-in-london-101106"  data-vr-excerpttitle="data-vr-excerpttitle" >Terroralarm in London</a>
            </span>
        </h3>

        
        
        
                    <a href="/tv/newstime/panorama/terroralarm-in-london-101106"  >Mehr lesen</a>
            </div>

</article>
            

<article class="clearfix teaser-wrapper teaser_140x79 trackable_teaser class-news" data-track="teasNr:1,Itemlist default,Israelische Armee bombardiert Syrien - N/A" data-vr-contentbox="data-vr-contentbox">

    
    





<div class="teaser-image lazy">

    
    <a href="/tv/newstime/politik/israelische-armee-bombardiert-syrien-101105"  title="News - Israelische Armee bombardiert Syrien - Bildquelle: Str/EPA/dpa">
        
        <figure class="teaser-figure" data-src="http://i3.p7.com/pis/ezone/1286qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVSqm3YqElm0SEX82eKNH5E13575t2AcEVAq6qpAmbevQN5G1OpFvQ_NtjqHD_DHjVjIlsO8ZtrKpHj5F3D63YXhIalGEtetsWskGPVg8k8tpB8-WSkmFAEXfNEU0yFvjgP_0BmEeCOEpM4aDly8Zxfypc8wCsigSqniZrYWwNUsUo3sKdIcKemaGV35u88scg/profile:ezone-teaser140x79">
                    </figure>

            <figcaption class="teaser-caption">
                
                
                
            </figcaption>

    </a></div>
    <div class="teaser-desc">

        
        
        
        
        <h3>
            <span>
                <a href="/tv/newstime/politik/israelische-armee-bombardiert-syrien-101105"  data-vr-excerpttitle="data-vr-excerpttitle" >Israelische Armee bombardiert Syrien</a>
            </span>
        </h3>

        
        
        
                    <a href="/tv/newstime/politik/israelische-armee-bombardiert-syrien-101105"  >Mehr lesen</a>
            </div>

</article>
            

<article class="clearfix teaser-wrapper teaser_140x79 trackable_teaser class-news" data-track="teasNr:2,Itemlist default,Helmut Kohl triumphiert vor Gericht - N/A" data-vr-contentbox="data-vr-contentbox">

    
    





<div class="teaser-image lazy">

    
    <a href="/tv/newstime/panorama/helmut-kohl-triumphiert-vor-gericht-101104"  title="News - Helmut Kohl triumphiert vor Gericht - Bildquelle: Britta Pedersen/dpa">
        
        <figure class="teaser-figure" data-src="http://i3.p7.com/pis/ezone/5931qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVSqlT_rBrKFuB5FYqrOVVjNGoCt8lcVNAA33fYZQw4FCe97sCkYsgpmq5Pqft_7oKwjg-OZDoLYftmsOVEHNEQRyt5bsjQIEotL9Wz5TOty7R0khFZvh6ij7pUHwb7ncFWa1_-o3bsPhR0IxAXD5foWOrXSSnvRmr9WoFDHJN3Ap12nT237si56K4ODI7ZxOhaJRqqHsBRdKbog9XoX5fJKhjtQ/profile:ezone-teaser140x79">
                    </figure>

            <figcaption class="teaser-caption">
                
                
                
            </figcaption>

    </a></div>
    <div class="teaser-desc">

        
        
        
        
        <h3>
            <span>
                <a href="/tv/newstime/panorama/helmut-kohl-triumphiert-vor-gericht-101104"  data-vr-excerpttitle="data-vr-excerpttitle" >Helmut Kohl triumphiert vor Gericht</a>
            </span>
        </h3>

        
        
        
                    <a href="/tv/newstime/panorama/helmut-kohl-triumphiert-vor-gericht-101104"  >Mehr lesen</a>
            </div>

</article>
            

<article class="clearfix teaser-wrapper teaser_140x79 trackable_teaser class-news" data-track="teasNr:3,Itemlist default,USA wollen Druck auf Nordkorea erhöhen - N/A" data-vr-contentbox="data-vr-contentbox">

    
    





<div class="teaser-image lazy">

    
    <a href="/tv/newstime/politik/usa-wollen-druck-auf-nordkorea-erhoehen-101103"  title="News - USA wollen Druck auf Nordkorea erhöhen - Bildquelle: dpa">
        
        <figure class="teaser-figure" data-src="http://i2.p7.com/pis/ezone/fd66qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVSqm3YqElm0SFm3dvsOKhf3kaIeyh2TI_Ewmc_rwu6SY8YrMy4XIiU_yAiWpWmVCI3WC2fhpVIjYyicWaHN7FX5FqhlRLxEuptQRWR9x98rjdciM321hAp7O4_FrK-Ax7gz8B7w_P3Jsuxow0osbTUGz64SrESOB2SDWd6_Z2mOWOE7p3jwol4YmlhzGLIm8wIkRHXZ17KvSa0li2_xQA/profile:ezone-teaser140x79">
                    </figure>

            <figcaption class="teaser-caption">
                
                
                
            </figcaption>

    </a></div>
    <div class="teaser-desc">

        
        
        
        
        <h3>
            <span>
                <a href="/tv/newstime/politik/usa-wollen-druck-auf-nordkorea-erhoehen-101103"  data-vr-excerpttitle="data-vr-excerpttitle" >USA wollen Druck auf Nordkorea erhöhen</a>
            </span>
        </h3>

        
        
        
                    <a href="/tv/newstime/politik/usa-wollen-druck-auf-nordkorea-erhoehen-101103"  >Mehr lesen</a>
            </div>

</article>
            

<article class="clearfix teaser-wrapper teaser_140x79 trackable_teaser class-news" data-track="teasNr:4,Itemlist default,SPD-Kanzlerkandidat wird gerügt - N/A" data-vr-contentbox="data-vr-contentbox">

    
    





<div class="teaser-image lazy">

    
    <a href="/tv/newstime/politik/spd-kanzlerkandidat-wird-geruegt-101102"  title="News - SPD-Kanzlerkandidat wird gerügt - Bildquelle: dpa">
        
        <figure class="teaser-figure" data-src="http://i1.p7.com/pis/ezone/9d98qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVSqm3YqElm0SF8XySK0jsDh8wZYW2vj631L4Toc9tQPmlDLg5J_sR_L6hATdF9b8p7p9kC-Slvl4mnQuyFCxsP9Xww9s40p1GUHFqvp3GgQGt6yy5dUP-wPWuwjAZqUI_le/profile:ezone-teaser140x79">
                    </figure>

            <figcaption class="teaser-caption">
                
                
                
            </figcaption>

    </a></div>
    <div class="teaser-desc">

        
        
        
        
        <h3>
            <span>
                <a href="/tv/newstime/politik/spd-kanzlerkandidat-wird-geruegt-101102"  data-vr-excerpttitle="data-vr-excerpttitle" >SPD-Kanzlerkandidat wird gerügt</a>
            </span>
        </h3>

        
        
        
                    <a href="/tv/newstime/politik/spd-kanzlerkandidat-wird-geruegt-101102"  >Mehr lesen</a>
            </div>

</article>
            

<article class="clearfix teaser-wrapper teaser_140x79 trackable_teaser class-news" data-track="teasNr:5,Itemlist default,Venezuela versucht Alleingang - N/A" data-vr-contentbox="data-vr-contentbox">

    
    





<div class="teaser-image lazy">

    
    <a href="/tv/newstime/politik/venezuela-versucht-alleingang-101100"  title="News - Venezuela versucht Alleingang - Bildquelle: dpa">
        
        <figure class="teaser-figure" data-src="http://i1.p7.com/pis/ezone/0d7fqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVSqm3YqElm0SFpgT4i6swSomTDCquYsxFAcPzDgPh1l3MpjyJ6dX0FfvWjB9AmdgMirhiM61WcgBKvfdOUdaC__DaZDs2IsoB2rvLeLrN1rOiAM4WkxW-GUPC-k6VHUA48/profile:ezone-teaser140x79">
                    </figure>

            <figcaption class="teaser-caption">
                
                
                
            </figcaption>

    </a></div>
    <div class="teaser-desc">

        
        
        
        
        <h3>
            <span>
                <a href="/tv/newstime/politik/venezuela-versucht-alleingang-101100"  data-vr-excerpttitle="data-vr-excerpttitle" >Venezuela versucht Alleingang</a>
            </span>
        </h3>

        
        
        
                    <a href="/tv/newstime/politik/venezuela-versucht-alleingang-101100"  >Mehr lesen</a>
            </div>

</article>
            

<article class="clearfix teaser-wrapper teaser_140x79 trackable_teaser class-news" data-track="teasNr:6,Itemlist default,Deutscher Bank startet mit Zuversicht - N/A" data-vr-contentbox="data-vr-contentbox">

    
    





<div class="teaser-image lazy">

    
    <a href="/tv/newstime/deutscher-bank-startet-mit-zuversicht-101099"  title="News - Deutscher Bank startet mit Zuversicht - Bildquelle: dpa">
        
        <figure class="teaser-figure" data-src="http://i4.p7.com/pis/ezone/b049qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVS-OJ3XUi3sBNpeo1CAfbcTE7w4sze6O-n92Ro1CZlZeN0l3Az5cgAXIumVzKEJ3TafJbALfTHu9eEnZ-JazOsb-XCD7Ov_nbyDgGSa0vuvtvPyd2CVn0vxprlXXTIU/profile:ezone-teaser140x79">
                    </figure>

            <figcaption class="teaser-caption">
                
                
                
            </figcaption>

    </a></div>
    <div class="teaser-desc">

        
        
        
        
        <h3>
            <span>
                <a href="/tv/newstime/deutscher-bank-startet-mit-zuversicht-101099"  data-vr-excerpttitle="data-vr-excerpttitle" >Deutscher Bank startet mit Zuversicht</a>
            </span>
        </h3>

        
        
        
                    <a href="/tv/newstime/deutscher-bank-startet-mit-zuversicht-101099"  >Mehr lesen</a>
            </div>

</article>
            

<article class="clearfix teaser-wrapper teaser_140x79 trackable_teaser class-news" data-track="teasNr:7,Itemlist default,Cyber-Angriffe sind Gefahr für Firmen - N/A" data-vr-contentbox="data-vr-contentbox">

    
    





<div class="teaser-image lazy">

    
    <a href="/tv/newstime/cyber-angriffe-sind-gefahr-fuer-firmen-101098"  title="News - Cyber-Angriffe sind Gefahr für Firmen - Bildquelle: dpa">
        
        <figure class="teaser-figure" data-src="http://i3.p7.com/pis/ezone/c250qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVS5bkKUnlczrDJqFm0q390Huk5QWzf6FVixvSxbEIsIpU_X0yZYF1-fuygYf_cFUAiF_sWQ9YVXqo3hO1MIYi_I5mg6sQ7kktAIrjhM2c78a2EkaBK0j6GefByRLkJKmyOy/profile:ezone-teaser140x79">
                    </figure>

            <figcaption class="teaser-caption">
                
                
                
            </figcaption>

    </a></div>
    <div class="teaser-desc">

        
        
        
        
        <h3>
            <span>
                <a href="/tv/newstime/cyber-angriffe-sind-gefahr-fuer-firmen-101098"  data-vr-excerpttitle="data-vr-excerpttitle" >Cyber-Angriffe sind Gefahr für Firmen</a>
            </span>
        </h3>

        
        
        
                    <a href="/tv/newstime/cyber-angriffe-sind-gefahr-fuer-firmen-101098"  >Mehr lesen</a>
            </div>

</article>
            

<article class="clearfix teaser-wrapper teaser_140x79 trackable_teaser class-news" data-track="teasNr:8,Itemlist default,Bundeswehrsoldat soll Anschlag geplant haben - N/A" data-vr-contentbox="data-vr-contentbox">

    
    





<div class="teaser-image lazy">

    
    <a href="/tv/newstime/panorama/bundeswehrsoldat-soll-anschlag-geplant-haben-101097"  title="News - Bundeswehrsoldat soll Anschlag geplant haben - Bildquelle: dpa">
        
        <figure class="teaser-figure" data-src="http://i2.p7.com/pis/ezone/82efqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVSqlT_rBrKFuB5PgknGqDN6mZcqQ3kQw5mW85qN3TzluENmHkQ4qrAxJ47km5opceseEGVMF-riqwCGhWKMr-l-wyLGUroO1_H9as3NZHJE3IDyJPO0LNcEu1D88EmCXDh5fiOYkCo1iw/profile:ezone-teaser140x79">
                    </figure>

            <figcaption class="teaser-caption">
                
                
                
            </figcaption>

    </a></div>
    <div class="teaser-desc">

        
        
        
        
        <h3>
            <span>
                <a href="/tv/newstime/panorama/bundeswehrsoldat-soll-anschlag-geplant-haben-101097"  data-vr-excerpttitle="data-vr-excerpttitle" >Bundeswehrsoldat soll Anschlag geplant haben</a>
            </span>
        </h3>

        
        
        
                    <a href="/tv/newstime/panorama/bundeswehrsoldat-soll-anschlag-geplant-haben-101097"  >Mehr lesen</a>
            </div>

</article>
            

<article class="clearfix teaser-wrapper teaser_140x79 trackable_teaser class-news" data-track="teasNr:9,Itemlist default,Polizei erschießt Ruhestörer - N/A" data-vr-contentbox="data-vr-contentbox">

    
    





<div class="teaser-image lazy">

    
    <a href="/tv/newstime/panorama/polizei-erschiesst-ruhestoerer-101096"  title="News - Polizei erschießt Ruhestörer - Bildquelle: dpa">
        
        <figure class="teaser-figure" data-src="http://i1.p7.com/pis/ezone/4428qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVSqlT_rBrKFuB5dYRJ3BdUFudncwlXit6kbNbnvVZzBqTie2jH5560fvRvUUjSIdrpa3T2KSdSDyfUvUaJB_1q8wCmB2kgW0IkguhxovF976Yj3y_PQ2timdNoA572eJM6Jcetaj72XOqqTb8qL_JkK4KkAJ58uPzef6eR_jwkVNZ8l1-sAYOMasdEywCL7mpWs86SnEKw-J0oA5c4wybUVzq4/profile:ezone-teaser140x79">
                    </figure>

            <figcaption class="teaser-caption">
                
                
                
            </figcaption>

    </a></div>
    <div class="teaser-desc">

        
        
        
        
        <h3>
            <span>
                <a href="/tv/newstime/panorama/polizei-erschiesst-ruhestoerer-101096"  data-vr-excerpttitle="data-vr-excerpttitle" >Polizei erschießt Ruhestörer</a>
            </span>
        </h3>

        
        
        
                    <a href="/tv/newstime/panorama/polizei-erschiesst-ruhestoerer-101096"  >Mehr lesen</a>
            </div>

</article>
    
    
    
    
    
    
</div>
                                        

    </section><!--! end of .module_group --></div><!-- .grid_300-->
    <script type="text/javascript">
        PSD.containerInit('#container_aside_1');
    </script>                                                
</div>


<div id="bottom-zone" class="grid_940 bottom_zone" data-vr-zone="Bottom Zone">
            </div>

            </div><!-- #main -->

            
            <!--googleoff: index-->
            <footer id="site_footer" class="container_960" data-trackevent="Footer Click">
    
    <nav class="box clearfix">
        <ul class="additional">
            
            





<li  data-track="Impressum">
    
    <a href="http://www.prosieben.de/service/impressum" class="main_element" target="_self"><span>Impressum</span></a>
    </li>
    
            





<li  data-track="Kontakt &amp; Hilfe">
    
    <a href="http://www.prosieben.de/service/kontakt-hilfe" class="main_element" target="_self"><span>Kontakt & Hilfe</span></a>
    </li>
    
            





<li  data-track="Jugendschutz">
    
    <a href="http://www.prosieben.de/service/jugendschutz" class="main_element" target="_self"><span>Jugendschutz</span></a>
    </li>
    
            





<li  data-track="Nutzungsbedingungen">
    
    <a href="http://www.prosieben.de/service/nutzungsbedingungen" class="main_element" target="_self"><span>Nutzungsbedingungen</span></a>
    </li>
    
            





<li  data-track="Datenschutz &amp; Cookies">
    
    <a href="http://www.prosieben.de/service/datenschutz" class="main_element" target="_self"><span>Datenschutz & Cookies</span></a>
    </li>
    
            





<li  data-track="ProSieben Mobile">
    
    <a href="http://www.prosieben.de/prosieben-mobile" class="main_element" target="_self"><span>ProSieben Mobile</span></a>
    </li>
    
            





<li  data-track="ProSiebenSat.1 Group">
    
    <a href="http://www.prosiebensat1.de/" class="main_element" target="_self"><span>ProSiebenSat.1 Group</span></a>
    </li>
    
            





<li  data-track="ProSieben in HD">
    
    <a href="http://www.prosieben.de/hd/" class="main_element" target="_self"><span>ProSieben in HD</span></a>
    </li>
            </ul><!-- .additional -->

        
        <div class="footer_box clearfix">
                                        <style type="text/css">
.mybox {visibility: collapse;font-size:1px;}
.location {visibility: collapse;font-size:1px;}
</style>
<h5><a href="http://www.prosieben.de/netzwerk" target="_blank" title="ProSiebenSat1 Online Netzwerk Welt">ProSiebenSat1 Networld</a></h5>
        <ul class="clearfix">
            <li><a href="http://www.sat1.de">Sat.1</a></li>
            <li><a href="http://www.sixx.de">sixx</a></li>
            <li><a href="http://www.kabeleins.de">kabel eins</a></li>
            <li><a href="http://www.kabeleinsdoku.de">kabel eins Doku</a></li>
            <li><a href="http://www.12reifen.de">12 Reifen</a></li>
            <li><a href="https://www.sevenonemedia.de/">SevenOne Media</a></li>

        </ul>
        <ul class="clearfix">
            <li><a href="http://www.glomex.com">glomex</a></li>
            <li><a href="http://www.7tv.de">7TV</a></li>
            <li><a href="http://www.prosiebenmaxx.de">ProSieben MAXX</a></li>
            <li><a href="http://www.sat1gold.de">Sat.1 Gold</a></li>
            <li><a href="http://www.maxdome.de">Maxdome</a></li>
            <li><a href="http://www.autoplenum.de">autoplenum</a></li>

        </ul>
        <ul class="clearfix">
            <li><a href="http://www.myvideo.de">myvideo.de</a></li>
            <li><a href="http://www.wetter.com">wetter.com</a></li>
            <li><a href="http://www.fem.com">fem.com</a></li>
            <li><a href="http://www.ran.de">ran.de</a></li>
            <li><a href="http://www.advopedia.de">advopedia</a></li>

        </ul>
        <ul class="clearfix">
           <p class="clearfix copyright"><a href="http://www.prosiebensat1digital.de/">Copyright 2017 ProSiebenSat.1 Digital GmbH</a></p>
        </ul>
    <div class="clearfix"></div>
<br/>
<h5><a href="http://www.prosieben.de/service/warum-werbung">Diese Website finanziert sich durch Werbung. Bitte nutzen Sie keinen Werbeblocker.</a></h5>
                                </div><!-- .footer_box -->
    </nav>
</footer>
            
        </div><!-- #container -->

        



<div id="modal-container" data-node-id="686502" data-show-teasers="true"></div>

        <script type="application/javascript">
            if (domDidLoad) {domDidLoad()}
        </script>

                    
    <!-- Inread Desktop -->
    <div id="ad-inread1-outer">
        <div id="ad-inread1" class="ad">
            <div id="SIMAD_wrapper_inread" class="simad" style="display:none;">
                <script type="text/javascript">window.SIMAD ? SIMAD.doAd("inread1", SIMAD.Rendering.INSLOT_BEGIN) : undefined;</script>
            </div>
            <script type="text/javascript">window.SIMAD ? SIMAD.doAd("inread1", SIMAD.Rendering.INSLOT_END) : undefined;</script>
        </div>
    </div>
    <!-- Inread Mobile -->
    <div id="ad-minread1-outer">
        <div id="ad-minread1" class="ad">
            <div id="SIMAD_wrapper_minread" class="simad" style="display:none;">
                <script type="text/javascript">window.SIMAD ? SIMAD.doAd("minread1", SIMAD.Rendering.INSLOT_BEGIN) : undefined;</script>
            </div>
            <script type="text/javascript">window.SIMAD ? SIMAD.doAd("minread1", SIMAD.Rendering.INSLOT_END) : undefined;</script>
        </div>
    </div>

<script type="text/javascript">if (window.SIMAD) SIMAD.post(1);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(2);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(3);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(4);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(5);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(6);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(7);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(8);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(9);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(10);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(11);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(12);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(13);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(14);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(15);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(16);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(17);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(18);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(19);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(20);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(21);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(22);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(23);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(24);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(25);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(26);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(27);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(28);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(29);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(30);</script>


<iframe name="mailto" src="about:blank" style="display:none;"></iframe>
        
        
        


        


    </body>

    </html>
