<!doctype html>


<html class="no-js ft-mobile_fullscreen ft-retresco ft-new_search ft-html_endscreen ft-registry_wall ft-player_embed ft-amp ft-pause_ads" lang="de" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">

    
    <head>
    
    

    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta name="viewport" content="width=device-width">

    
    

    
    <script src="https://cdn.optimizely.com/js/7818972074.js"></script>

    
    
    
            <title>G20-Gipfel zwischen Himmel und Hölle</title>
    
    
                    
                    <link rel="alternate" hreflang="de-AT" href="http://www.prosieben.at/tv/newstime/politik/g20-gipfel-zwischen-himmel-und-hoelle-102082" >
                    <link rel="alternate" hreflang="de-CH" href="http://www.prosieben.ch/tv/newstime/politik/g20-gipfel-zwischen-himmel-und-hoelle-102082" >
                    
    
    
                                                                            <meta name="description" content="Die Kanzlerin bereitet sich mit Europäern auf den G20-Gipfel vor und erläutert ihre Strategie im Bundestag. Sie setzt alles daran, dass das Motto von Demonstranten">
                                                                        <meta name="keywords" content="G20; Gipfel; Merkel; Kanzlerin; Trump; Hamburg; Proteste">
                                                                        <meta name="page_type" content="news">
                                                                                                            <meta property="og:title" content="NEWSTIME - G20-Gipfel zwischen Himmel und Hölle ">
                                                                        <meta property="og:description" content="Die Kanzlerin bereitet sich mit Europäern auf den G20-Gipfel vor und erläutert ihre Strategie im Bundestag. Sie setzt alles daran, dass das Motto von Demonstranten nicht wahr wird: Willkommen in der Hölle.">
                                                                        <meta name="date" content="2017-06-29">
                                                                        <meta property="fb:app_id" content="182206108481558">
                                                                        <meta property="og:published_time" content="2017-06-29T12:08:29+02:00">
                                                                        <meta property="og:modified_time" content="2017-06-29T12:08:29+02:00">
                                                                        <meta property="og:site_name" content="www.prosieben.de">
                                                                        <meta name="news_keywords" content="G20; Gipfel; Merkel; Kanzlerin; Trump; Hamburg; Proteste">
                                                                                    <meta property="twitter:card" content="summary_large_image">
                                                                                    <meta property="og:type" content="article">
                                                                                    <meta name="apple-itunes-app" content="app-id=1123546533">
                                                                        <meta name="google-play-app" content="app-id=de.prosiebensat1digital.prosieben">
                                                                        <meta name="format_name" content="NEWSTIME">
                                                                        <meta name="node_id" content="700617">
                                                                        <meta name="format_id" content="593">
            
        
                    <link rel="canonical" href="http://www.prosieben.de/tv/newstime/politik/g20-gipfel-zwischen-himmel-und-hoelle-102082" >
    
    
    <link rel="shortcut icon" href="https://s.7tv.de/xfiles/pro7/favicon.ico?v=de716d2" type="image/x-icon">
    <link rel="icon" href="https://s.7tv.de/xfiles/pro7/favicon.ico?v=de716d2" type="image/x-icon">

    
    <link rel="apple-touch-icon" href="https://s.7tv.de/xfiles/pro7/apple-touch-icon-57x57-precomposed.png?v=de716d2">
    <link rel="apple-touch-icon" sizes="72x72" href="https://s.7tv.de/xfiles/pro7/apple-touch-icon-72x72-precomposed.png?v=de716d2">
    <link rel="apple-touch-icon" sizes="114x114" href="https://s.7tv.de/xfiles/pro7/apple-touch-icon-114x114-precomposed.png?v=de716d2">
    <link rel="apple-touch-icon" sizes="144x144" href="https://s.7tv.de/xfiles/pro7/apple-touch-icon-144x144-precomposed.png?v=de716d2">

    
            
    
            <link id="site-css" media="all" rel="stylesheet" type="text/css" href="https://s.7tv.de/css/newstime.css?v=de716d2">
    
            <script src="https://s.7tv.de/xfiles/pro7/simad.min.js?v=de716d2"></script>
        
    <script src="//component.p7s1.com/stingray/6.7.0/stingray.js"></script>
    <script type="text/javascript">
        stingray.init({"stingray":{"version":"6.7.0"},"coral":{"version":"8.17.1","providers":{"rum":{},"googleAnalytics":{"eventNameBlacklist":["Page Load"],"account":"UA-4323887-5"},"webtrekk":{"eventNameBlacklist":["Page Load"],"eventNameWhitelist":["all"],"trackId":"696635064483150","trackDomain":"prosieben01.webtrekk.net","domain":"www.prosieben.de"},"ivw":{"account":"pro7","disableSurveyForPathname":"/"},"nielsenNg":{"clientid":"de-505813","vcid":"b03","prod":"vc","sfcode":"eu","onlinePublisher":"prosieben","apid":"P28B24C37-D240-44D4-BE83-9530A20128CC","apn":"psd player"},"optimizely":{"optimizelyTrackPage":false,"optimizelyTrackMedia":["Lifecycle Create","Content Begin"],"optimizelyTrackEvent":["Login","Register","Register Finish","Teaser Click","Multiteaser Click","Channelnavigation Click","Navigation Click","Teaser Slide Click","Multiteaser Slide Click","Teaser Slide Pagination Click"]},"facebook":{"facebookId":273452972831414}},"processors":{"ivwTool":{"fallbackIvwPath":"/fallback/","fallbackMarketingCategory":"dTxRcCpOqKyFz03lifef","toolBaseUrl":"//adtrack.prosieben.de/ivw?"}}},"orchid":{"version":"8.5.0","glomexId":"in644094"},"glomex-loader":{"version":"3"},"lynx":{"adapter":"simad","dfpSite":"DE_PRO7.video","dfpZone":"other","fallbackAdapter":"gpt","nuggUserId":{"default":1272195681,"gpt":842055044},"nuggSiteId":1436289020,"nuggTargeting":"pro7de_other_other_video_video"}}).load(['coral']);
        window.coral = stingray.getComponentSync('coral');
                window.coral.setContext({"contentProvider":"wundermedia"});
                        
        var hash = '';
        if (!window.location.hash.match(/#error_.*/)) {
            hash = window.location.hash;
        }
        window.coral.setContext({
            path: window.location.pathname + ((window.location.search + hash).replace(/((v|feature)=[\d\w-_]*&?)/g, '').replace(/\?$/, ''))
        });
        
    </script>

    
                
    
    
            <script type="text/javascript" src="/var/common/cache/public/assets/vendor.bundle.min.js?v=56936527c"></script>
            <script type="text/javascript" src="/var/common/cache/public/assets/ezone.min.js?v=56936527c"></script>
    
    
    
    
    
            <script>
            window.coral.setContext({"nodeId": "700617"});
            window.coral.setContext({"ezClassName": "news"});
        </script>
    

   
   
    
    
    
            <meta name="google-site-verification" content="H5Ez97e0v59iui5_siSps9zCLtPGSTh9Y-zmrV-Ii-I" />
<meta name='botify-site-verification' content='uiCpABeFtAPHeptX8FjNf4mQSvgpT2eE'>
<meta name="twitter:site" content="@prosieben" />
    <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "WebSite",
        "url": "http://www.prosieben.de/",
        "potentialAction": {
          "@type": "SearchAction",
          "target": "http://www.prosieben.de/suche?q={query}",
          "query-input": "required name=query"
        }
    }
    </script>
<meta name="theme-color" content="#011925">
    
            


<!-- Request: http://adtrack.7tv.de/adtracking?brand=Prosieben&domain=prosieben.de&title=G20-Gipfel+zwischen+Himmel+und+H%C3%B6lle&path=%2Ftv%2Fnewstime%2Fpolitik%2Fg20-gipfel-zwischen-himmel-und-hoelle-102082&contentId=700617&adFree=false&cmsContentType=news&contentType=PAGE -->
<script id="simAdConfig">
if(window.SIMAD) {
SIMAD_CONFIG = {
    "adFree": false,
    "tld": (window.location.hostname.match(/(?:\.|^)(de|at|ch)$/) || ['', 'de'])[1],
    "channel": "lifestyle",
    "subchannel1": "newstime",
    "subchannel2": "politik",
    "subchannel3": "g20-gipfel-zwischen-himmel-und-hoelle-102082",
    "subchannel4": "",
    "subchannel5": "",
    "loading": SIMAD.Loading["INSTREAM"],
    "ads": [],
    "cmsSpecific": {
        "contentCluster": ""
    },
    "contentType": SIMAD.ContentType["PAGE"],
    "staticIFrameLocation": "/staticiframe.html?v=3",
    "adServerSpecific": {
        "SOI": {
            "domainId": "pro7",
            "siteSpecificJS": "https://ad.71i.de/global_js/Sites/pro7.js"
        },
        "OAS": {
            "domainLookup": {"at": "pro7at", "ch": "pro7ch"}
        }
    }
};
if (window.PSD && PSD.mobileUA && PSD.mobileUA()) {
    SIMAD_CONFIG.dynamicAds = {
        "include": "none",
        "exceptOf": [SIMAD.Format.POWERLAYER]
    };
    if (true) SIMAD_CONFIG.ads.push({"format": SIMAD.Format.MLAYER1});
    if (true) SIMAD_CONFIG.ads.push({"format": SIMAD.Format.MINREAD1});
    if (true) SIMAD_CONFIG.ads.push({"format": SIMAD.Format.MBANNER1});
    if (true) SIMAD_CONFIG.ads.push({"format": SIMAD.Format.RECTANGLE, "placeholder": "mobile_rectangle"});
    if (true) SIMAD_CONFIG.ads.push({"format": SIMAD.Format.PROMO1, "placeholder": "mobile_promo1", "loading": SIMAD.Loading.POSTSTREAM});
    if (false) SIMAD_CONFIG.ads.push({"format": SIMAD.Format.PROMO2, "placeholder": "mobile_promo2", "loading": SIMAD.Loading.POSTSTREAM});
}
else {
    SIMAD_CONFIG.dynamicAds = {
        "include": "all",
        "exceptOf": [""]
    };
    if (true) SIMAD_CONFIG.ads.push({"format": SIMAD.Format.POPUP});
    if (true) SIMAD_CONFIG.ads.push({"format": SIMAD.Format.INREAD1});
    if (true) SIMAD_CONFIG.ads.push({"format": SIMAD.Format.FULLBANNER});
    if (true) SIMAD_CONFIG.ads.push({"format": SIMAD.Format.SKYSCRAPER});
    if (true) SIMAD_CONFIG.ads.push({"format": SIMAD.Format.RECTANGLE});
    if (false) SIMAD_CONFIG.ads.push({"format": SIMAD.Format.PROMO1});
    if (true) SIMAD_CONFIG.ads.push({"format": SIMAD.Format.PROMO5});
}
}
</script><script type="text/javascript" id="simTrackerConfig">
 coral.setContext({
   contentType: "content",
   deprecatedAgofCode: "1b01wisschan",
   marketingCategory: "dTxRcCpOqKyFz01life",
   ivwPath: "\/tv\/newstime\/politik\/g20-gipfel-zwischen-himmel-und-hoelle-102082\/"
 });
</script>

<script type="text/javascript">
var utag_data = {
    dmp_profile_ident: 'prosieben-de'
}
</script>

<!-- Loading script asynchronously -->
<script type="text/javascript">
    (function(a,b,c,d){
    a='//tags.tiqcdn.com/utag/pro7/prosieben-de/prod/utag.js';
    b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;
    a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
    })();

</script>
    
    



    
    <script>
        var RegistryWallSettings = {"endpoints":{"login":"https:\/\/sso.prosieben.de\/users\/auth?origin_url=http%3A%2F%2Fwww.prosieben.de%2Ftv%2Fnewstime%2Fpolitik%2Fg20-gipfel-zwischen-himmel-und-hoelle-102082&token=fcc88571d294843fd7988cd2a8a93a533667a075f0ca875bf0b90bd8f9df366e","logout":"https:\/\/sso.prosieben.de\/users\/logout?origin_url=http%3A%2F%2Fwww.prosieben.de%2Ftv%2Fnewstime%2Fpolitik%2Fg20-gipfel-zwischen-himmel-und-hoelle-102082&token=fcc88571d294843fd7988cd2a8a93a533667a075f0ca875bf0b90bd8f9df366e","register":"https:\/\/sso.prosieben.de\/users\/auth?register=1&origin_url=http%3A%2F%2Fwww.prosieben.de%2Ftv%2Fnewstime%2Fpolitik%2Fg20-gipfel-zwischen-himmel-und-hoelle-102082&token=fcc88571d294843fd7988cd2a8a93a533667a075f0ca875bf0b90bd8f9df366e"},"enabled":true};
        
        if (window.optimizely && window.optimizely.hasOwnProperty('get')) {
            var experimentId, variationId, registerEndpoint, campaignId;
            var campaignStates = window.optimizely.get('state').getCampaignStates();
            var userId = window.optimizely.get('visitor').visitorId;

            for (campaignId in campaignStates) {
                if (campaignStates.hasOwnProperty(campaignId)) {
                    if (campaignStates[campaignId].isActive === true) {
                        experimentId = campaignStates[campaignId].experiment.id;
                        variationId = campaignStates[campaignId].variation.id;
                    }
                }
            }


            if (window.RegistryWallSettings) {
                if (variationId && experimentId) {
                    registerEndpoint = [
                        window.RegistryWallSettings.endpoints.register,
                        'experimentId=' + (experimentId || ''),
                        'variationId=' + (variationId || ''),
                        'userId=' + (userId || ''),
                        'campaignId=' + (campaignId || '')
                    ].join('&');

                    window.RegistryWallSettings.endpoints.register = registerEndpoint;
                }
            }
        }
        
    </script>

                

    <script id="rum-tracking" type="application/json">{"pageType":"news","nodeid":"700617","cid":-1,"pid":658962}</script>    
            <script type="application/json" id="tracking-provider" data-name="items">
            {"isFsk":false,"isGeoBlocked":false,"isDrmConstraint":false,"isExpired":false,"isRegWall":false,"isLivestreamOfftime":false}
        </script>
    
    
     <script type="text/javascript">var cms_version = { v : "2.82.1" }</script> 
    </head>
    <body id="top" class="contentclass_news newstime is_format">
        <!--googleoff: index-->
        <div id="fb-root"></div>

                    
<script type="text/javascript">
    if (window.SIMAD && window.SIMAD_CONFIG) {
        SIMAD.config(SIMAD_CONFIG);
        SIMAD.pre(1);
        SIMAD.pre(2);
        SIMAD.pre(3);
        SIMAD.pre(4);
        SIMAD.pre(5);
        SIMAD.pre(6);
        SIMAD.pre(7);
        SIMAD.pre(8);
        SIMAD.pre(9);
        SIMAD.pre(10);
    }
</script>

        
        <Notification data-use-for="mobile"></Notification>

        
                    <SiteHeader
                data-endpoint    = {"host":"https:\/\/queryservice.7tv.de","brand":"prosieben","language":"de"}
                data-api-id      = "700617"
                data-config      = ["format","main","meta","footer"]
                data-top-formats = [{"title":"taff","url":"\/tv\/taff"},{"title":"Stars","url":"\/stars"},{"title":"Grey's&nbsp;Anatomy","url":"\/tv\/greys-anatomy"},{"title":"Germany's&nbsp;next&nbsp;Topmodel","url":"\/tv\/germanys-next-topmodel"},{"title":"Galileo","url":"\/tv\/galileo"}]
            }></SiteHeader>
        
        <div id="container" itemscope itemtype="http://schema.org/WebSite">
            <meta itemprop="url" content="http://www.prosieben.de/"/>

            
    <div id="SIMAD_wrapper_popup" class="simad" style="display:none;">
        <script type="text/javascript">window.SIMAD ? SIMAD.doAd("popup", SIMAD.Rendering.INSLOT_BEGIN) : undefined;</script>
    </div>
    <script type="text/javascript">window.SIMAD ? SIMAD.doAd("popup", SIMAD.Rendering.INSLOT_END) : undefined;</script>
    <div id="SIMAD_wrapper_mlayer1" class="simad" style="display:none;">
        <script type="text/javascript">window.SIMAD ? SIMAD.doAd("mlayer1", SIMAD.Rendering.INSLOT_BEGIN) : undefined;</script>
    </div>
    <script type="text/javascript">window.SIMAD ? SIMAD.doAd("mlayer1", SIMAD.Rendering.INSLOT_END) : undefined;</script>

            
    <div id="ad-performance1" class="ad">
        <div id="SIMAD_wrapper_performance1" class="simad" style="display:none;">
            <script>window.SIMAD ? SIMAD.doAd("performance1", SIMAD.Rendering.INSLOT_BEGIN) : undefined;</script>
        </div>
        <script>window.SIMAD ? SIMAD.doAd("performance1", SIMAD.Rendering.INSLOT_END) : undefined;</script>
        <script>
            !function() {
                if (!window.SOI_BB || !window.SIMAD) return;
                try {
                    var f = SIMAD.Core.getAd("fullbanner");
                    var p = SIMAD.Core.getAd("performance1");
                    if (f && p) {
                        var a = SIMAD.Core.getAdServerAdapterFor(p);
                        if (a && !a.isDelivered(f) && a.isDelivered(p)) window.SOI_BB = 0;
                    }
                }
                catch(e) {}
            }();
        </script>
    </div>

            
                            <div id="ad-fullbanner-outer">
    <div id="ad-fullbanner" class="ad">
        <div id="SIMAD_wrapper_fullbanner" class="simad" style="display:none;">
            <script type="text/javascript">window.SIMAD ? SIMAD.doAd("fullbanner", SIMAD.Rendering.INSLOT_BEGIN) : undefined;</script>
        </div>
        <script type="text/javascript">window.SIMAD ? SIMAD.doAd("fullbanner", SIMAD.Rendering.INSLOT_END) : undefined;</script>
    </div>
</div>
                        <div id="ad-mbanner1-outer">
    <div id="ad-mbanner1" class="ad">
        <div id="SIMAD_wrapper_mbanner1" class="simad" style="display:none;">
            <script type="text/javascript">window.SIMAD ? SIMAD.doAd("mbanner1", SIMAD.Rendering.INSLOT_BEGIN) : undefined;</script>
        </div>
        <script type="text/javascript">window.SIMAD ? SIMAD.doAd("mbanner1", SIMAD.Rendering.INSLOT_END) : undefined;</script>
    </div>
</div>
            <div id="ad-skyscraper" class="ad">
    <div id="SIMAD_wrapper_skyscraper" class="simad" style="display:none;">
        <script type="text/javascript">window.SIMAD ? SIMAD.doAd("skyscraper", SIMAD.Rendering.INSLOT_BEGIN) : undefined;</script>
    </div>
    <script type="text/javascript">window.SIMAD ? SIMAD.doAd("skyscraper", SIMAD.Rendering.INSLOT_END) : undefined;</script>
</div>

            
            <div></div>

            <div id="main" class="container_960 clearfix">

                
<HeaderSearchModal></HeaderSearchModal>

<header id="site_header" class="clearfix">

    <RegWallLinks></RegWallLinks>

    <section id="main_nav">

        
                                                <a
                    href="/"
                    id="logo"
                    title="Zur Startseite"
                    target="_self"
                    data-trackevent="Logo Click"
                    data-track="Zur Startseite"
                >
                    Zur Startseite
                </a>
                                
        
        
        <nav id="metaNav" data-trackevent="Metanavigation Click">
        <ul class="clearfix">
                            
                <li  data-track="24/7 Newsticker">
                    <a href="/tv/newstime" target="_self">24/7 Newsticker</a>
                </li>

                                            
                <li  data-track="taff News">
                    <a href="/tv/taff/newsticker" target="_self">taff News</a>
                </li>

                                            
                <li  data-track="red. News">
                    <a href="/stars/newsticker" target="_self">red. News</a>
                </li>

                                            
                <li  data-track="ProSieben App">
                    <a href="/app" target="_self">ProSieben App</a>
                </li>

                                    </ul>
    </nav>                            


                                        
            <nav id="mainNav" class="main psdtrackevent" data-trackevent="Navigation Click">
                <ul class="clearfix">
                    
            





<li class="parent" data-track="Sendungen ">
    
    <a href="/tv" class="main_element" target="_self"><span>Sendungen </span></a>
            <nav class="sub">
                            <div class="loading" data-id="80"><span></span></div>
                    </nav><!-- .sub.sub_nav -->
    </li>
    
            





<li  data-track="Live">
    
    <a href="/livestream" class="main_element" target="_self"><span>Live</span></a>
    </li>
    
            





<li  data-track="TV-Programm">
    
    <a href="/tv-programm" class="main_element" target="_self"><span>TV-Programm</span></a>
    </li>
    
            





<li  data-track="Ganze Folgen">
    
    <a href="/video" class="main_element" target="_self"><span>Ganze Folgen</span></a>
    </li>
    
            





<li class="parent" data-track="Stars">
    
    <a href="/stars" class="main_element" target="_self"><span>Stars</span></a>
            <nav class="sub">
                            <div class="loading" data-id="83"><span></span></div>
                    </nav><!-- .sub.sub_nav -->
    </li>
    
            





<li class="parent" data-track="Kino">
    
    <a href="/stars/kino" class="main_element" target="_self"><span>Kino</span></a>
            <nav class="sub">
                            <div class="loading" data-id="84"><span></span></div>
                    </nav><!-- .sub.sub_nav -->
    </li>
    
            





<li class="parent" data-track="Serie">
    
    <a href="/serie" class="main_element" target="_self"><span>Serie</span></a>
            <nav class="sub">
                            <div class="loading" data-id="86"><span></span></div>
                    </nav><!-- .sub.sub_nav -->
    </li>
                    </ul>
            </nav><!--! end of .main -->
        
        
                    
            <HeaderSearchToggle></HeaderSearchToggle>
        
    </section><!-- / #main_nav-->

    
    <HeaderSearchBar
        data-use-for     = "desktop"
        data-endpoint    = {"host":"https:\/\/queryservice.7tv.de","brand":"prosieben","language":"de"}
        data-top-formats = [{"title":"taff","url":"\/tv\/taff"},{"title":"Stars","url":"\/stars"},{"title":"Grey's&nbsp;Anatomy","url":"\/tv\/greys-anatomy"},{"title":"Germany's&nbsp;next&nbsp;Topmodel","url":"\/tv\/germanys-next-topmodel"},{"title":"Galileo","url":"\/tv\/galileo"}]
    ></HeaderSearchBar>

    <Notification></Notification>

</header><!-- / #site_header-->

<script type="text/javascript">
    if (psdEz.Navigation) PSD.callFunction('psdEz.Navigation.main');
</script>                <div id="ad-performance1-position"></div>                <script type="text/javascript">window.SIMAD ? SIMAD.CmsAdapter.insertBillboardContainer() : undefined;</script>

                






    



    

    <section id="format_header" >

            <section id="breadcrumb" data-trackevent="Breadcrumbnavigation click">

        
        
                    
        <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
            <a href="/" itemprop="url" data-track="Home"><span itemprop="title">Home</span></a>
        </span>

                                                                                                <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                    <a href="/tv" itemprop="url" data-track="TV"><span itemprop="title">TV</span></a>
                </span>
                                                                            <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                    <a href="/tv/newstime" itemprop="url" data-track="NEWSTIME"><span itemprop="title">NEWSTIME</span></a>
                </span>
                                                                            <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                    <a href="/tv/newstime/politik" itemprop="url" data-track="Politik"><span itemprop="title">Politik</span></a>
                </span>
                    
                <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
            <a href="/tv/newstime/politik/g20-gipfel-zwischen-himmel-und-hoelle-102082" itemprop="url" data-track="G20-Gipfel zwischen Himmel und Hölle "><span itemprop="title">G20-Gipfel zwischen Himmel und Hölle </span></a>
        </span>

            </section>
        <span id="format_header_title">
            NEWSTIME
        </span>

                                <nav id="format_nav" data-trackevent="Channelnavigation Click">
    <ul class="clearfix">

                    <li class="main_element  format_nav_overview" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" data-track="Übersicht">

                <a href="/tv/newstime" itemprop="url" ><span itemprop="name">Übersicht</span></a>

                
            </li>
                    <li class="main_element  videos" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" data-track="Video">

                <a href="/tv/newstime/video" itemprop="url" ><span itemprop="name">Video</span></a>

                
            </li>
                    <li class="main_element  frontpage" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" data-track="Politik">

                <a href="/tv/newstime/politik" itemprop="url" ><span itemprop="name">Politik</span></a>

                
            </li>
                    <li class="main_element  frontpage" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" data-track="Wirtschaft">

                <a href="/tv/newstime/wirtschaft" itemprop="url" ><span itemprop="name">Wirtschaft</span></a>

                
            </li>
                    <li class="main_element  frontpage" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" data-track="Panorama">

                <a href="/tv/newstime/panorama" itemprop="url" ><span itemprop="name">Panorama</span></a>

                
            </li>
                    <li class="main_element  frontpage" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" data-track="Sport">

                <a href="/tv/newstime/sport" itemprop="url" ><span itemprop="name">Sport</span></a>

                
            </li>
                    <li class="main_element  redirect" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" data-track="taff">

                <a href="http://www.prosieben.de/tv/taff" itemprop="url" ><span itemprop="name">taff</span></a>

                
            </li>
                    <li class="main_element  redirect" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" data-track="stars">

                <a href="http://www.prosieben.de/stars" itemprop="url" ><span itemprop="name">stars</span></a>

                
            </li>
                    <li class="main_element  frontpage" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" data-track="Moderatoren">

                <a href="/tv/newstime/moderatoren" itemprop="url" ><span itemprop="name">Moderatoren</span></a>

                
            </li>
            </ul>
</nav><!-- / #format_nav-->                    
            </section>

    <script type="text/javascript">
        if (psdEz.Navigation) psdEz.Navigation.format();
    </script>


    
                
    
    

    <div id="ad-performance3" class="ad">
        <div id="SIMAD_wrapper_performance3" class="simad" style="display:none;">
            <script>window.SIMAD ? SIMAD.doAd("performance3", SIMAD.Rendering.INSLOT_BEGIN) : undefined;</script>
        </div>
        <script>window.SIMAD ? SIMAD.doAd("performance3", SIMAD.Rendering.INSLOT_END) : undefined;</script>
    </div>


<div id="top-zone" class="grid_940 top_zone">
            </div>


<!--googleon: index-->
<div id="left-zone" class="grid_620 left_zone">

            
    <div class="grid_620">
        <section class="box content_box module_group clearfix">

                            <script type="application/ld+json">
                    {"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.prosieben.de\/tv\/newstime\/politik\/g20-gipfel-zwischen-himmel-und-hoelle-102082"},"headline":"G20-Gipfel zwischen Himmel und H\u00f6lle ","description":"Die Kanzlerin bereitet sich mit Europ\u00e4ern auf den G20-Gipfel vor und erl\u00e4utert ihre Strategie im&nbsp;Bundestag. Sie setzt alles daran, dass das Motto von Demonstranten nicht wahr wird: Willkommen in der H\u00f6lle.","author":"dpa","datePublished":"2017-06-29T12:08:29+02:00","dateModified":"2017-06-29T12:23:33+02:00","publisher":{"@type":"Organization","name":"prosieben.de","logo":{"@type":"ImageObject","url":"https:\/\/s.7tv.de\/xfiles\/pro7\/apple-touch-icon-144x144-precomposed.png"}}}
                </script>
                        
            <div class="article_header module_group clearfix">
                                    <h1 class="subtitle">Merkel unter Druck</h1>
                
                <h2 class="title">G20-Gipfel zwischen Himmel und Hölle </h2>
                                    <div class="intro">    <p>Die Kanzlerin bereitet sich mit Europäern auf den G20-Gipfel vor und erläutert ihre Strategie im&nbsp;Bundestag. Sie setzt alles daran, dass das Motto von Demonstranten nicht wahr wird: Willkommen in der Hölle.</p></div>
                
                <div id='71M_inreadads'></div>
                                    <span class="source">
                                                    29.06.2017 11:17 Uhr
                             /                                                                             dpa
                                            </span>
                
            </div>

            <div class="grid_620 columns_2">
                <div class="content_box clearfix">
                    

<div class="social" data-trackevent="Social Click" data-position=share_top>
    <ul>
        <li class="fb" data-track="Facebook">
            <a name="fb_share" class="fb-share" type="button" href="#facebook"
               data-href="https://www.facebook.com/sharer.php?u=http://www.prosieben.de/tv/newstime/politik/g20-gipfel-zwischen-himmel-und-hoelle-102082?utm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_term%3Dsocial_onsite%26utm_campaign%3Dprosieben.de%26utm_content%3Dshare_top">
                <span class="hover">Jetzt auf Facebook teilen</span>
            </a>
        </li>
        <li class="wts" data-track="Whats App">
            <a name="whatsapp_share" class="whatsapp-sharing"
               href="whatsapp://send?text=G20-Gipfel%20zwischen%20Himmel%20und%20H%C3%B6lle%20%20-%20NEWSTIME%20-%20ProSieben%20http://www.prosieben.de/tv/newstime/politik/g20-gipfel-zwischen-himmel-und-hoelle-102082?utm_source%3Dwhatsapp%26utm_medium%3Dsocial%26utm_term%3Dsocial_onsite%26utm_campaign%3Dprosieben.de%26utm_content%3Dshare_top#KN=WhatsApp_Sharing&WM=SocialButton&PL=WhatsApp"
               data-action="share/whatsapp/share"></a>
        </li>
        <li class="tw" data-track="Twitter">
            <a name="twitter_share" class="twitter-share" href="#twitter"
               data-href="https://twitter.com/share?text=G20-Gipfel%20zwischen%20Himmel%20und%20H%C3%B6lle%20%20-%20NEWSTIME%20-%20ProSieben&url=http://www.prosieben.de/tv/newstime/politik/g20-gipfel-zwischen-himmel-und-hoelle-102082?utm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_term%3Dsocial_onsite%26utm_campaign%3Dprosieben.de%26utm_content%3Dshare_top"
               >
                <span class="hover">Jetzt auf Twitter teilen</span>
            </a>
        </li>
        <li class="pr" data-track="Pinterest">
          <a name="pinterest_share" class="pinterest-share" href="#pinterest"
            data-href="https://pinterest.com/pin/create/button/?url=http://www.prosieben.de/tv/newstime/politik/g20-gipfel-zwischen-himmel-und-hoelle-102082?utm_source%3Dpinterest%26utm_medium%3Dsocial%26utm_term%3Dsocial_onsite%26utm_campaign%3Dprosieben.de%26utm_content%3Dshare_top&description=G20-Gipfel%20zwischen%20Himmel%20und%20H%C3%B6lle%20%20-%20NEWSTIME%20-%20ProSieben&media=https://i3-img.7tv.de/pis/ezone/264eqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVSqm3YqElm0SEuOxJsGouGXvN9S3uOot2r167cZ4xczoaUz2gO_R6hyA4p2lN8a2ETSQbuI_Xvzw8DZZGp6qjGtDMV1_7j0luhXQ2omXxd5IQ4w8VeJDg4Q56ZZQYh2wcc5PVvYwVJW_J-KSW3rlbU9NOsTSa1pzPxYima3UDNgPtxGcCMsJ3KCTe5I2ru3Nes4dVs081wAKeEopCuteZhw3pE/profile:ezone-teaser620x348">
            <span class="hover">Jetzt auf Pinterest teilen</span>
          </a>
        </li>
        <li class="email" data-trackevent="URL Email Click" data-track="email">
            <a name="email_share" class="email-share"
               href="mailto:?subject=G20-Gipfel%20zwischen%20Himmel%20und%20H%C3%B6lle%20%20-%20NEWSTIME%20-%20ProSieben&body=http://www.prosieben.de/tv/newstime/politik/g20-gipfel-zwischen-himmel-und-hoelle-102082?utm_source%3Demail%26utm_medium%3Dsocial%26utm_term%3Dsocial_onsite%26utm_campaign%3Dprosieben.de%26utm_content%3Dshare_top" target="_blank">
                <span class="hover">Jetzt per E-Mail teilen</span>
            </a>
        </li>
    </ul>
</div>                </div>
            </div>

            <article class="content clearfix">
                
    
                                        <p>Es ist ein Welt-Ereignis, das ein Licht auf Deutschland und seine Regierungschefin wirft - fragt sich nur, ob es ein strahlendes oder ein düsteres sein wird. Kanzlerin Angela Merkel ist die Ausrichterin, aber in der Hand hat sie es nicht, ob der G20- Gipfel Ende nächster Woche in Hamburg ein Erfolg wird oder scheitert.</p>
<div id="71M_inreadads"></div><p>Wird die Hansestadt von gewalttätigen Demonstranten angezündet? Frönt US-Präsident Donald Trump seiner Abschottungspolitik? Spaltet Kreml-Chef Wladimir Putin den Westen weiter? Provoziert der türkische Staatspräsident Recep Tayyip Erdogan mit Nazi-Vorwürfen gegen Deutschland? Wird das Abschluss-Kommuniqué das Papier nicht wert sein? Dann sieht es für Merkel kurz vor der Bundestagswahl nicht rosig aus.</p>
<p><b>«Führerin der freien Welt»?</b></p>
<p>Präsentiert sich Hamburg aber als Tor zur Welt, begeistert die Stadt nicht nur mit seiner Elbphilharmonie, sondern auch mit Tausenden friedlichen Demonstranten und reißen sich die Spitzenpolitiker aus insgesamt über 30 Ländern und Institutionen angesichts der Krisen auf dieser Erde am Riemen - dann wird Merkel vermutlich wieder «Führerin der freien Welt» genannt.</p>
<p>Sie versucht seit Monaten Bündnisse zu schmieden - unabhängig von den USA. Die Chemie zwischen dem polternden «America First»-Präsidenten und der freiheits- und freihandelliebenden Kanzlerin stimmt eben nicht. Der politische Ertrag beim G7-Gipfel in Italien im Mai war schon selten dünn. Aber dass Trump anschließend tatsächlich die Abkehr der USA aus dem Pariser Klimaschutzabkommen angekündigt hat, nimmt Merkel ihm übel.</p>
<p><b>Kein Kompromiss um jeden Preis</b></p>
<p>So betonte sie in dieser Woche mit Blick auf den G20-Gipfel der größten Wirtschaftsmächte ohne Not noch einmal sehr deutlich ihre Differenzen zu Trump in der Frage der internationalen Zusammenarbeit. Trump habe eine Vorstellung von Globalisierung, die sich von ihrer sehr stark unterscheide. «Das sollten wir ernst nehmen», erklärte die CDU-Vorsitzende. Das heißt: Kein Kompromiss in Hamburg um jeden Preis.</p>
<p>In Italien stand es am Ende des G7-Gipfels sechs gegen einen. Die Staats- und Regierungschefs von Deutschland, Frankreich, Großbritannien, Italien, Kanada und Japan stellten sich gegen Trumps Klimaschutzverweigerung. Nun sorgen sich Sherpas - die Wegbereiter der G20-Staats- und Regierungschefs -, dass es in Hamburg quasi 19:1 ausgehen könnte.</p>
<p>Beim Freihandel knirscht es gewaltig, die Strafandrohungen der USA wegen des deutschen Handelsüberschusses sind noch nicht vom Tisch, in der Finanzpolitik passiert noch zu wenig, bei der Migration und dem Umgang mit Flüchtlingen gibt es die unterschiedlichsten Meinungen.</p>
<p><b>Wenig konkrete Ergebnisse befürchtet</b></p>
<p>Manche befürchten schon, dass es in Hamburg als einziges konkretes Ergebnis nur den Fonds für Frauen in Entwicklungsländern geben wird, damit sie sich mit kleinen Krediten selbstständig und unabhängig machen könnte. Die Initiative ging von Trumps Tochter Ivanka aus.</p>
<p>Merkel hält es wohl selbst für eine Ironie der Geschichte, dass sich nun ausgerechnet das menschenrechtsverletzende China bemüht, für Klimaschutz und Freihandel zu werben. Mit Staatspräsident Xi Jinping wird Merkel vor Beginn des Gipfels die wohl süßesten Fotos liefern: mit den Panda-Bären, die Peking gerade nach Berlin geschickt hat.</p>
<p><b>Nicht nur auf Trump schauen</b></p>
<p>Es sei jedenfalls ein Fehler, nur auf Trump zu schauen, sagen Diplomaten. In der G20-Gruppe gebe es auch so selbstbewusste Länder wie Argentinien, das den G20-Gipfel im nächsten Jahr ausrichtet. Wichtig sei aber auch, Europa zusammenzuhalten. Deshalb hat Merkel an diesem Donnerstag die europäischen G20-Partner aus Frankreich, Spanien, Großbritannien, Italien, den Niederlanden, Norwegen und aus Brüssel nach Berlin zu einem Vorbereitungstreffen eingeladen.</p>
<p>Dabei setzt sie besonders auf Frankreichs Präsidenten Emmanuel Macron. Es wird sein erster G20-Gipfel sein. Es sei wichtig, dass die Europäer wüssten, wo sie sich auf die transatlantische Partnerschaft verlassen könnten, betonte Merkel kürzlich. Beim Klimaschutz sei das im Augenblick jedenfalls nicht der Fall. Am ehesten noch beim Anti-Terror-Kampf. Mit diesem schlimmen Thema könne vielleicht eine gute Stimmung beim Gipfel erzielt werden, weil sich hier viele Länder einig seien. Klingt irgendwie makaber.</p>
<p><b>Friedliche Proteste oder gewaltsame Ausschreitungen?</b></p>
<p>Über all den Konflikten schwebt aber die Sorge, dass das Treffen der Staats- und Regierungschefs durch Ausschreitungen von Gipfel-Gegnern überschattet wird. «Welcome to Hell» (Willkommen in der Hölle) ist zum Beispiel ein Motto von Demonstranten, die sich antikapitalistisch nennen. Merkel bittet um friedliche Proteste. Vieles in der Welt wäre ohne die Staats- und Regierungschefs in dem G20-Verbund gar nicht möglich, sagt sie. Und sie hofft, dass sich Deutschland «offen und lebendig» präsentiert - und der Himmel über Hamburg hell bleibt.</p>                
                
                

            </article>

            <div class="grid_620 columns_2">
                <div class="content_box clearfix">
                    

<div class="social" data-trackevent="Social Click" data-position=share_bottom>
    <ul>
        <li class="fb" data-track="Facebook">
            <a name="fb_share" class="fb-share" type="button" href="#facebook"
               data-href="https://www.facebook.com/sharer.php?u=http://www.prosieben.de/tv/newstime/politik/g20-gipfel-zwischen-himmel-und-hoelle-102082?utm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_term%3Dsocial_onsite%26utm_campaign%3Dprosieben.de%26utm_content%3Dshare_bottom">
                <span class="hover">Jetzt auf Facebook teilen</span>
            </a>
        </li>
        <li class="wts" data-track="Whats App">
            <a name="whatsapp_share" class="whatsapp-sharing"
               href="whatsapp://send?text=G20-Gipfel%20zwischen%20Himmel%20und%20H%C3%B6lle%20%20-%20NEWSTIME%20-%20ProSieben%20http://www.prosieben.de/tv/newstime/politik/g20-gipfel-zwischen-himmel-und-hoelle-102082?utm_source%3Dwhatsapp%26utm_medium%3Dsocial%26utm_term%3Dsocial_onsite%26utm_campaign%3Dprosieben.de%26utm_content%3Dshare_bottom#KN=WhatsApp_Sharing&WM=SocialButton&PL=WhatsApp"
               data-action="share/whatsapp/share"></a>
        </li>
        <li class="tw" data-track="Twitter">
            <a name="twitter_share" class="twitter-share" href="#twitter"
               data-href="https://twitter.com/share?text=G20-Gipfel%20zwischen%20Himmel%20und%20H%C3%B6lle%20%20-%20NEWSTIME%20-%20ProSieben&url=http://www.prosieben.de/tv/newstime/politik/g20-gipfel-zwischen-himmel-und-hoelle-102082?utm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_term%3Dsocial_onsite%26utm_campaign%3Dprosieben.de%26utm_content%3Dshare_bottom"
               >
                <span class="hover">Jetzt auf Twitter teilen</span>
            </a>
        </li>
        <li class="pr" data-track="Pinterest">
          <a name="pinterest_share" class="pinterest-share" href="#pinterest"
            data-href="https://pinterest.com/pin/create/button/?url=http://www.prosieben.de/tv/newstime/politik/g20-gipfel-zwischen-himmel-und-hoelle-102082?utm_source%3Dpinterest%26utm_medium%3Dsocial%26utm_term%3Dsocial_onsite%26utm_campaign%3Dprosieben.de%26utm_content%3Dshare_bottom&description=G20-Gipfel%20zwischen%20Himmel%20und%20H%C3%B6lle%20%20-%20NEWSTIME%20-%20ProSieben&media=https://i3-img.7tv.de/pis/ezone/264eqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVSqm3YqElm0SEuOxJsGouGXvN9S3uOot2r167cZ4xczoaUz2gO_R6hyA4p2lN8a2ETSQbuI_Xvzw8DZZGp6qjGtDMV1_7j0luhXQ2omXxd5IQ4w8VeJDg4Q56ZZQYh2wcc5PVvYwVJW_J-KSW3rlbU9NOsTSa1pzPxYima3UDNgPtxGcCMsJ3KCTe5I2ru3Nes4dVs081wAKeEopCuteZhw3pE/profile:ezone-teaser620x348">
            <span class="hover">Jetzt auf Pinterest teilen</span>
          </a>
        </li>
        <li class="email" data-trackevent="URL Email Click" data-track="email">
            <a name="email_share" class="email-share"
               href="mailto:?subject=G20-Gipfel%20zwischen%20Himmel%20und%20H%C3%B6lle%20%20-%20NEWSTIME%20-%20ProSieben&body=http://www.prosieben.de/tv/newstime/politik/g20-gipfel-zwischen-himmel-und-hoelle-102082?utm_source%3Demail%26utm_medium%3Dsocial%26utm_term%3Dsocial_onsite%26utm_campaign%3Dprosieben.de%26utm_content%3Dshare_bottom" target="_blank">
                <span class="hover">Jetzt per E-Mail teilen</span>
            </a>
        </li>
    </ul>
</div>                </div>
            </div>

            
                <div id="mobile_rectangle"></div>
        </section>
    </div>

                
    
    
        <script id="outbrain_container" type="text/html">
            <section class="box module_group psdcontainer clearfix has_header" data-trackevent="Reco_Click_Outbrain" data-track="Outbrain">
                <header class="module_header">
                    <h2>Unsere Empfehlungen <span style="display: none;">von ProSieben</span></h2>
                </header>
                <div class="psdblock">
                    <span class="loading"><span>Lade...</span></span>
                </div>
                <footer class="block-footer">
                    <div class="mbottom fl_right">
                        <div class="ob-api-what ob-one-line" data-language="de" data-partner="DE_ProSieben.de"></div>
                    </div>
                </footer>
            </section>
        </script>

        <script id="outbrain_carousel" type="text/html">
            <div class="psdblock block-itemgrid view-default">
                <ul class="clearfix"></ul>
            </div>
        </script>

        <script id="outbrain_carousel_item" type="text/html">

            <li class="clearfix teaser-wrapper {{teaserSize}} {{classid}} {{brand}}" data-track="{{teaserN}},{{datatrack}}" data-track-outbound="{{brand}}" >
                <div class="teaser-image">
                    <a href="{{url}}"{{linktarget}}>
                        <figure class="teaser-figure" style="background-image:url('{{thumbnail}}')"></figure>
                        <figcaption class="teaser-caption">
                            <div class="teaser-label">
                                <span class="teaser-button"></span>
                                <span class="teaser-stats"></span>
                            </div>
                            <!--div class="teaser-headline"><span>{{content}}</span></div-->
                        </figcaption>
                        <span class="teaser-icon-broadcaster-{{brand}}"></span>
                    </a>
                </div>
                <div class="teaser-desc">
                    <div class="teaser-headline">{{format_name}}</div>
                    <h3><span><a href="{{url}}"{{linktarget}}>{{content}}</a></span></h3>
                    <a href="{{url}}"{{linktarget}}>{{linktext}}</a>
                </div>
            </li>

        </script>
    

    
            <div id="container_outbrain" class="grid_620 columns_2 alpha omega" data-src="http://www.prosieben.de/tv/newstime/politik/g20-gipfel-zwischen-himmel-und-hoelle-102082" data-widget-id="APP_1" data-track="zone:left,row:0,col:0,width:2,cont:Vorschläge" data-content="news"></div>
    
    
    
    
        
            
    
    
            <div class="grid_620 columns_2">
            <section class="box module_group clearfix">
                <div data-contentexchange-widget="wBz6kbXyrcsyNoQt7" data-trackevent="Reco_Click_Contentexchange" data-track="ContentExchange"></div>
                <script src="https://7tv.contentexchange.me/static/tracker.js"></script>
            </section>
        </div>
    
        
        <!--googleoff: index-->
                    <div id='71M_inreadads'></div>                
                    
    <div id="ad-performance2" class="ad">
        <div id="SIMAD_wrapper_performance2" class="simad" style="display:none;">
            <script>window.SIMAD ? SIMAD.doAd("performance2", SIMAD.Rendering.INSLOT_BEGIN) : undefined;</script>
        </div>
        <script>window.SIMAD ? SIMAD.doAd("performance2", SIMAD.Rendering.INSLOT_END) : undefined;</script>
    </div>

        
                                    
    <div id="ad-performance4" class="ad">
        <div id="SIMAD_wrapper_performance4" class="simad" style="display:none;">
            <script>window.SIMAD ? SIMAD.doAd("performance4", SIMAD.Rendering.INSLOT_BEGIN) : undefined;</script>
        </div>
        <script>window.SIMAD ? SIMAD.doAd("performance4", SIMAD.Rendering.INSLOT_END) : undefined;</script>
    </div>

            
            


                                                        </div>
<!--googleoff: index-->


<div id="aside-zone" class="grid_300 aside_zone">

    
                            
    
    
        <script id="outbrain_container" type="text/html">
            <section class="box module_group psdcontainer clearfix has_header" data-trackevent="Reco_Click_Outbrain" data-track="Outbrain">
                <header class="module_header">
                    <h2>Unsere Empfehlungen <span style="display: none;">von ProSieben</span></h2>
                </header>
                <div class="psdblock">
                    <span class="loading"><span>Lade...</span></span>
                </div>
                <footer class="block-footer">
                    <div class="mbottom fl_right">
                        <div class="ob-api-what ob-one-line" data-language="de" data-partner="DE_ProSieben.de"></div>
                    </div>
                </footer>
            </section>
        </script>

        <script id="outbrain_carousel" type="text/html">
            <div class="psdblock block-itemgrid view-default">
                <ul class="clearfix"></ul>
            </div>
        </script>

        <script id="outbrain_carousel_item" type="text/html">

            <li class="clearfix teaser-wrapper {{teaserSize}} {{classid}} {{brand}}" data-track="{{teaserN}},{{datatrack}}" data-track-outbound="{{brand}}" >
                <div class="teaser-image">
                    <a href="{{url}}"{{linktarget}}>
                        <figure class="teaser-figure" style="background-image:url('{{thumbnail}}')"></figure>
                        <figcaption class="teaser-caption">
                            <div class="teaser-label">
                                <span class="teaser-button"></span>
                                <span class="teaser-stats"></span>
                            </div>
                            <!--div class="teaser-headline"><span>{{content}}</span></div-->
                        </figcaption>
                        <span class="teaser-icon-broadcaster-{{brand}}"></span>
                    </a>
                </div>
                <div class="teaser-desc">
                    <div class="teaser-headline">{{format_name}}</div>
                    <h3><span><a href="{{url}}"{{linktarget}}>{{content}}</a></span></h3>
                    <a href="{{url}}"{{linktarget}}>{{linktext}}</a>
                </div>
            </li>

        </script>
    

    
    
    
    
                
    


            
    <div id="ad-ateaser" class="ad">
        <div id="SIMAD_wrapper_ateaser" class="simad" style="display:none;">
            <script>window.SIMAD ? SIMAD.doAd("ateaser", SIMAD.Rendering.INSLOT_BEGIN) : undefined;</script>
        </div>
        <script>window.SIMAD ? SIMAD.doAd("ateaser", SIMAD.Rendering.INSLOT_END) : undefined;</script>
    </div>

        <div id="ad-rectangle" class="ad">
    <div id="SIMAD_wrapper_rectangle" class="simad" style="display:none;">
        <script type="text/javascript">window.SIMAD ? SIMAD.doAd("rectangle", SIMAD.Rendering.INSLOT_BEGIN) : undefined;</script>
    </div>
    <script type="text/javascript">window.SIMAD ? SIMAD.doAd("rectangle", SIMAD.Rendering.INSLOT_END) : undefined;</script>
</div>    
                                                




    
        
        
    
            
                    <div id="container_aside_0" class="grid_300 columns_1 alpha omega">
    <section class="box module_group psdcontainer clearfix hide-if-empty has_header " data-track="zone:aside,row:0,col:0,width:1,cont:Aktuelle Sendung">
                    <header class="module_header">
                <h2>Aktuelle Sendung</h2>                
                            </header>
        
        
                                                            <div class="psdblock block-teasersingle view-medium_imagetext">
                            
                                                    




<article class="clearfix teaser-wrapper teaser_300x160 class-clip trackable_teaser" data-track="teasNr:1,TeaserSingle medium_imagetext,Newstime vom 28.06.2017 - N/A" >

    
            





<div class="teaser-image lazy">

    
    <a href="/tv/newstime/video/2017-newstime-vom-28-06-2017-ganze-folge"  title="Ganze Folge - Newstime vom 28.06.2017">
        
        <figure class="teaser-figure" data-src="https://i3-img.7tv.de/pis/ezone/ed45qgELB38wdFJg-g8CUJGraflJHkyGeBC51kmIDfd5XebpP4DbHZsJM4plmXzL194AnQ6ZJswmGbUbg64y_B80h3i_QfvONHXUadSeGqwI0LfB_yM/profile:ezone-teaser300x160">
                    </figure>

            <figcaption class="teaser-caption">
                                
                <div class="teaser-label">
                    
                                                                <span class="teaser-button">Ganze Folge</span>
                                                                <span class="teaser-stats">28.06.2017</span>
                                    </div>
                
                
                
                                    <h3><span>Newstime vom 28.06.2017</span></h3>
                
            </figcaption>

    </a></div>
    
            <div class="teaser-desc">
                            
                                    <p>Ehestreit: Am Freitag wird über die Homo-Ehe abgestimmt.
Handgemenge: Personenkontrolle eskaliert in München.
Ekelbäcker: Scharben, Kot und Glas in...</p>
                            
            
                            <a href="/tv/newstime/video/2017-newstime-vom-28-06-2017-ganze-folge"  >Ganze Folge ansehen</a>
                    </div>
    
</article>
                        
                                        </div>
                            

    </section><!--! end of .module_group --></div><!-- .grid_300-->
    <script type="text/javascript">
        PSD.containerInit('#container_aside_0');
    </script>                                                                    




    
        
        
    
            
                    <div id="container_aside_1" class="grid_300 columns_1 alpha omega">
    <section class="box module_group psdcontainer clearfix hide-if-empty has_header " data-track="zone:aside,row:1,col:0,width:1,cont:Neueste Themen">
                    <header class="module_header">
                <h2>Neueste Themen</h2>                
                            </header>
        
        
                                                
            
                
<div id="block_cb9a7ad8cd4d463ecd494da7c8ba09b5" class="psdblock block-itemlist view-default ajax_pagination">

            

<article class="clearfix teaser-wrapper teaser_140x79 trackable_teaser class-news" data-track="teasNr:1,Itemlist default,G20-Gipfel zwischen Himmel und Hölle  - N/A">

    
    





<div class="teaser-image lazy">

    
    <a href="/tv/newstime/politik/g20-gipfel-zwischen-himmel-und-hoelle-102082"  title="News - G20-Gipfel zwischen Himmel und Hölle ">
        
        <figure class="teaser-figure" data-src="https://i3-img.7tv.de/pis/ezone/264eqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVSqm3YqElm0SEuOxJsGouGXvN9S3uOot2r167cZ4xczoaUz2gO_R6hyA4p2lN8a2ETSQbuI_Xvzw8DZZGp6qjGtDMV1_7j0luhXQ2omXxd5IQ4w8VeJDg4Q56ZZQYh2wcc5PVvYwVJW_J-KSW3rlbU9NOsTSa1pzPxYima3UDNgPtxGcCMsJ3KCTe5I2ru3Nes4dVs081wAKeEopCuteZhw3pE/profile:ezone-teaser140x79">
                    </figure>

            <figcaption class="teaser-caption">
                
                
                
                
            </figcaption>

    </a></div>
    <div class="teaser-desc">

        
        
        
        
        <h3>
            <span>
                <a href="/tv/newstime/politik/g20-gipfel-zwischen-himmel-und-hoelle-102082"  >G20-Gipfel zwischen Himmel und Hölle </a>
            </span>
        </h3>

        
        
        
                    <a href="/tv/newstime/politik/g20-gipfel-zwischen-himmel-und-hoelle-102082"  >Mehr lesen</a>
            </div>

</article>
            

<article class="clearfix teaser-wrapper teaser_140x79 trackable_teaser class-news" data-track="teasNr:2,Itemlist default,Erdogan beantragt offiziell Auftritt in Deutschland  - N/A">

    
    





<div class="teaser-image lazy">

    
    <a href="/tv/newstime/politik/erdogan-beantragt-offiziell-auftritt-in-deutschland-102080"  title="News - Erdogan beantragt offiziell Auftritt in Deutschland  - Bildquelle: dpa">
        
        <figure class="teaser-figure" data-src="https://i3-img.7tv.de/pis/ezone/2536qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVSqm3YqElm0SEl0is6cY-NRkjXZiInWMBgl0JSkQwTWcQYWmYn_R57q7fExiKXuUIMX1YUce_HUlE3mqkZBFR1j1AUDxGJeM4KFXT_eMM_lHMRVW5_9z3QpZN6RFUHhP7mHMYuElnsPHCUq9nNGkR890pOonJZyMwmgmS0Tf6hM9xZk/profile:ezone-teaser140x79">
                    </figure>

            <figcaption class="teaser-caption">
                
                
                
                
            </figcaption>

    </a></div>
    <div class="teaser-desc">

        
        
        
        
        <h3>
            <span>
                <a href="/tv/newstime/politik/erdogan-beantragt-offiziell-auftritt-in-deutschland-102080"  >Erdogan beantragt offiziell Auftritt in Deutschland </a>
            </span>
        </h3>

        
        
        
                    <a href="/tv/newstime/politik/erdogan-beantragt-offiziell-auftritt-in-deutschland-102080"  >Mehr lesen</a>
            </div>

</article>
            

<article class="clearfix teaser-wrapper teaser_140x79 trackable_teaser class-news" data-track="teasNr:3,Itemlist default,&quot;Mo&quot; gegen &quot;Malm&quot; - Betten-Krieg erreicht den BGH - N/A">

    
    





<div class="teaser-image lazy">

    
    <a href="/tv/newstime/wirtschaft/mo-gegen-malm-betten-krieg-erreicht-den-bgh-102079"  title="News - &quot;Mo&quot; gegen &quot;Malm&quot; - Betten-Krieg erreicht den BGH - Bildquelle: Inter IKEA Systems B.V./dpa">
        
        <figure class="teaser-figure" data-src="https://i3-img.7tv.de/pis/ezone/6c45qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVStIlqcBGVjYmpAv6jpRWw8Ii__DP5kwdg4KBqak1YzSp2ju0Fk2vl6YukN5wgJk_FbxNiOG-xebhAkpCE4cZ0C_kXDkFF6u627OC1jw04ED0YeLT7IE6GtI9K_3YhnmnQNAIM-8aNDjLRWB6Rg64LJIF09KFbrjtAQbkb-P5wwJ-pdy0rHcv-opBs2VLMNK3XweclX75U6CEx5xYx5v51Z2-lPG_GDd6aCvVly2sBr0is9E4535GO3uRb69ghnHqBf/profile:ezone-teaser140x79">
                    </figure>

            <figcaption class="teaser-caption">
                
                
                
                
            </figcaption>

    </a></div>
    <div class="teaser-desc">

        
        
        
        
        <h3>
            <span>
                <a href="/tv/newstime/wirtschaft/mo-gegen-malm-betten-krieg-erreicht-den-bgh-102079"  >"Mo" gegen "Malm" - Betten-Krieg erreicht den BGH</a>
            </span>
        </h3>

        
        
        
                    <a href="/tv/newstime/wirtschaft/mo-gegen-malm-betten-krieg-erreicht-den-bgh-102079"  >Mehr lesen</a>
            </div>

</article>
            

<article class="clearfix teaser-wrapper teaser_140x79 trackable_teaser class-news" data-track="teasNr:4,Itemlist default,Landwirte: Die Milchkrise ist noch nicht ausgestanden  - N/A">

    
    





<div class="teaser-image lazy">

    
    <a href="/tv/newstime/wirtschaft/landwirte-die-milchkrise-ist-noch-nicht-ausgestanden-102077"  title="News - Landwirte: Die Milchkrise ist noch nicht ausgestanden  - Bildquelle: dpa">
        
        <figure class="teaser-figure" data-src="https://i3-img.7tv.de/pis/ezone/a959qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVStIlqcBGVjYmpAv6lPcp5s1yam3CGqZvSWXt10Q7uerCtC76ynZBo2fqhzlkMIqAZl5pbdljDqzb3PrOJ_fk-W-du8wbi-P74SVtF99UTl1zjggxymKmeIYFiG5wL0dUESQV_m9x6fxBcapLPfji_cnSwpjYA3PLyhxLZ9lfgkOeTU0o1M0CxMaXCxcStSbbvfVFPykRE5F2BcEi1cxn2fbQWBl7ZJ/profile:ezone-teaser140x79">
                    </figure>

            <figcaption class="teaser-caption">
                
                
                
                
            </figcaption>

    </a></div>
    <div class="teaser-desc">

        
        
        
        
        <h3>
            <span>
                <a href="/tv/newstime/wirtschaft/landwirte-die-milchkrise-ist-noch-nicht-ausgestanden-102077"  >Landwirte: Die Milchkrise ist noch nicht ausgestanden </a>
            </span>
        </h3>

        
        
        
                    <a href="/tv/newstime/wirtschaft/landwirte-die-milchkrise-ist-noch-nicht-ausgestanden-102077"  >Mehr lesen</a>
            </div>

</article>
            

<article class="clearfix teaser-wrapper teaser_140x79 trackable_teaser class-news" data-track="teasNr:5,Itemlist default,Trotz heftiger Regenfälle kaum Schäden - N/A">

    
    





<div class="teaser-image lazy">

    
    <a href="/tv/newstime/panorama/trotz-heftiger-regenfaelle-kaum-schaeden-102076"  title="News - Trotz heftiger Regenfälle kaum Schäden - Bildquelle: dpa">
        
        <figure class="teaser-figure" data-src="https://i3-img.7tv.de/pis/ezone/f195qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVSqlT_rBrKFuB5ZJSHcJfda6DLkDFYtqFK7YPsKjnMXW_5Km4tVlVvPPGqZ0NCPhWTtCZKcHKpv6IiJmXeQVd5e2wqMpriCAFU6-A8U-bHl2QLUXoLG1GTJu7M/profile:ezone-teaser140x79">
                    </figure>

            <figcaption class="teaser-caption">
                
                
                
                
            </figcaption>

    </a></div>
    <div class="teaser-desc">

        
        
        
        
        <h3>
            <span>
                <a href="/tv/newstime/panorama/trotz-heftiger-regenfaelle-kaum-schaeden-102076"  >Trotz heftiger Regenfälle kaum Schäden</a>
            </span>
        </h3>

        
        
        
                    <a href="/tv/newstime/panorama/trotz-heftiger-regenfaelle-kaum-schaeden-102076"  >Mehr lesen</a>
            </div>

</article>
            

<article class="clearfix teaser-wrapper teaser_140x79 trackable_teaser class-news" data-track="teasNr:6,Itemlist default,Seehofer: SPD-Vorgehen normalerweise Koalitionsbruch - N/A">

    
    





<div class="teaser-image lazy">

    
    <a href="/tv/newstime/politik/seehofer-spd-vorgehen-bei-ehe-fuer-alle-normalerweise-koalitionsbruch-102075"  title="News - Seehofer: SPD-Vorgehen normalerweise Koalitionsbruch - Bildquelle: dpa">
        
        <figure class="teaser-figure" data-src="https://i3-img.7tv.de/pis/ezone/ae5cqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVSqm3YqElm0SF8Cb-rZhrewVDhJ67qfIR0plotx93SN0WvU9pJQw1Ukh2jgktGvVioW_e6BVVa1-DBF0Mb5FnrmghyZyhAlLv0OuW11hItj5ifk5tey8LwJN2qdBBcHPi5AsYdou-_8g_U6J6S_nO6sO2xC1btGGdAimtPiY1lGWUENi8HKfuwW8d7wD-ZQpGaqUIa_RKHBbe5TwPZ-deI0Kto3ctpO12I3OmkDcQfhoN6bfx6X_fZNepdchjiIKDPNrrz7LlRoeb6eZxNLWVtq/profile:ezone-teaser140x79">
                    </figure>

            <figcaption class="teaser-caption">
                
                
                
                
            </figcaption>

    </a></div>
    <div class="teaser-desc">

        
        
        
        
        <h3>
            <span>
                <a href="/tv/newstime/politik/seehofer-spd-vorgehen-bei-ehe-fuer-alle-normalerweise-koalitionsbruch-102075"  >Seehofer: SPD-Vorgehen normalerweise Koalitionsbruch</a>
            </span>
        </h3>

        
        
        
                    <a href="/tv/newstime/politik/seehofer-spd-vorgehen-bei-ehe-fuer-alle-normalerweise-koalitionsbruch-102075"  >Mehr lesen</a>
            </div>

</article>
            

<article class="clearfix teaser-wrapper teaser_140x79 trackable_teaser class-news" data-track="teasNr:7,Itemlist default,Missbrauchsvorwürfe: Vatikan-Finanzchef legt Amt nieder - N/A">

    
    





<div class="teaser-image lazy">

    
    <a href="/tv/newstime/panorama/ermittlungsverfahren-gegen-vatikan-finanzchef-wegen-missbrauchs-102074"  title="News - Missbrauchsvorwürfe: Vatikan-Finanzchef legt Amt nieder - Bildquelle: dpa">
        
        <figure class="teaser-figure" data-src="https://i3-img.7tv.de/pis/ezone/ff5bqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVSqlT_rBrKFuB5I-4aRNkZaDM_xRntlD_XZplegcRFqTXfZWrE9mEN91AXSlUOJQ3JKtYweYaB72ZLj2wDpasdrrgvjcJjDSGQf21auKv8UohwdlKhCxxkPXLNubVhk4KIbQuUeg36cGvhf6Q2YPfEYgHduMrLuq0eqyjsWYKa_jLpeD2Jhep6CX4at08B4hzO_FDBXbhWQlZUO_0U6ZwjNjO43oJtOISZV_bf9qZLN17GH8pj_4BU0Sd9jrOh9mHjKD9FKBM4bBGwt1rwZZvPKGzb3/profile:ezone-teaser140x79">
                    </figure>

            <figcaption class="teaser-caption">
                
                
                
                
            </figcaption>

    </a></div>
    <div class="teaser-desc">

        
        
        
        
        <h3>
            <span>
                <a href="/tv/newstime/panorama/ermittlungsverfahren-gegen-vatikan-finanzchef-wegen-missbrauchs-102074"  >Missbrauchsvorwürfe: Vatikan-Finanzchef legt Amt nieder</a>
            </span>
        </h3>

        
        
        
                    <a href="/tv/newstime/panorama/ermittlungsverfahren-gegen-vatikan-finanzchef-wegen-missbrauchs-102074"  >Mehr lesen</a>
            </div>

</article>
            

<article class="clearfix teaser-wrapper teaser_140x79 trackable_teaser class-news" data-track="teasNr:8,Itemlist default,Laptops bleiben auf US-Flügen erlaubt - N/A">

    
    





<div class="teaser-image lazy">

    
    <a href="/tv/newstime/panorama/laptops-bleiben-auf-us-fluegen-erlaubt-102073"  title="News - Laptops bleiben auf US-Flügen erlaubt - Bildquelle: dpa">
        
        <figure class="teaser-figure" data-src="https://i3-img.7tv.de/pis/ezone/0ea1qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVSqlT_rBrKFuB5Bid_8RHlH5tSlSf4SJmfLroU3gtvvk7JrQ5OprZHyliRUlAAEEXP1CZw58vYyBb0hhIc_-mvKd7my-sfd36jNUXoz19eJxeMD-fjnJCrIQ_LC8XwZZfDfZv1zbmn5A9AWHWSmoTYRJ14gEim9FbGhNRGAvDyJE8DciyLKKFvXrmt3-n1HMLDSBFKMhBhMXVIH/profile:ezone-teaser140x79">
                    </figure>

            <figcaption class="teaser-caption">
                
                
                
                
            </figcaption>

    </a></div>
    <div class="teaser-desc">

        
        
        
        
        <h3>
            <span>
                <a href="/tv/newstime/panorama/laptops-bleiben-auf-us-fluegen-erlaubt-102073"  >Laptops bleiben auf US-Flügen erlaubt</a>
            </span>
        </h3>

        
        
        
                    <a href="/tv/newstime/panorama/laptops-bleiben-auf-us-fluegen-erlaubt-102073"  >Mehr lesen</a>
            </div>

</article>
            

<article class="clearfix teaser-wrapper teaser_140x79 trackable_teaser class-news" data-track="teasNr:9,Itemlist default,Chile nach Elfmeterschießen über Portugal im Confed-Cup-Finale  - N/A">

    
    





<div class="teaser-image lazy">

    
    <a href="/tv/newstime/sport/chile-nach-elfmeterschiessen-ueber-portugal-im-confed-cup-finale-102072"  title="News - Chile nach Elfmeterschießen über Portugal im Confed-Cup-Finale ">
        
        <figure class="teaser-figure" data-src="https://i3-img.7tv.de/pis/ezone/703bqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVSpHUfXo3-_Jh-ZWRIRumVYzu-AAcecfcXRuvjs7OvNy4RhMluPjrZ3kktjOvEgQfp12oExyN1c8if39CAY5hE2oY95AFVaNxuOiIlwn9vPRo5RJqCzc6mBqnSD836U4YVcKz-CkmylVBRM1Wrxy8xv5qx5MFhtv_IBvDGjruuSCVuztw20x-LEXMvLUQgqCQ/profile:ezone-teaser140x79">
                    </figure>

            <figcaption class="teaser-caption">
                
                
                
                
            </figcaption>

    </a></div>
    <div class="teaser-desc">

        
        
        
        
        <h3>
            <span>
                <a href="/tv/newstime/sport/chile-nach-elfmeterschiessen-ueber-portugal-im-confed-cup-finale-102072"  >Chile nach Elfmeterschießen über Portugal im Confed-Cup-Finale </a>
            </span>
        </h3>

        
        
        
                    <a href="/tv/newstime/sport/chile-nach-elfmeterschiessen-ueber-portugal-im-confed-cup-finale-102072"  >Mehr lesen</a>
            </div>

</article>
            

<article class="clearfix teaser-wrapper teaser_140x79 trackable_teaser class-news" data-track="teasNr:10,Itemlist default,Karlsruhe kippt Komplettverbot von G20-Camp - N/A">

    
    





<div class="teaser-image lazy">

    
    <a href="/tv/newstime/politik/karlsruhe-kippt-komplettverbot-von-g20-camp-102071"  title="News - Karlsruhe kippt Komplettverbot von G20-Camp - Bildquelle: dpa">
        
        <figure class="teaser-figure" data-src="https://i3-img.7tv.de/pis/ezone/849fqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVSqm3YqElm0SEeVhlqObcfR2mvvMBEdkx6lKzCAMpG5Ya5S_LfqHoFl0GdVIbtSQ5FULny6zibEiotdcnP-3ljU6-6q829sWbU6oRLEDHy2wXmJtNMNMyfuht4wfZaUt75jPiaYXON8cg/profile:ezone-teaser140x79">
                    </figure>

            <figcaption class="teaser-caption">
                
                
                
                
            </figcaption>

    </a></div>
    <div class="teaser-desc">

        
        
        
        
        <h3>
            <span>
                <a href="/tv/newstime/politik/karlsruhe-kippt-komplettverbot-von-g20-camp-102071"  >Karlsruhe kippt Komplettverbot von G20-Camp</a>
            </span>
        </h3>

        
        
        
                    <a href="/tv/newstime/politik/karlsruhe-kippt-komplettverbot-von-g20-camp-102071"  >Mehr lesen</a>
            </div>

</article>
    
    
    
    
    
    
</div>
                                        

    </section><!--! end of .module_group --></div><!-- .grid_300-->
    <script type="text/javascript">
        PSD.containerInit('#container_aside_1');
    </script>                                                
</div>


<div id="bottom-zone" class="grid_940 bottom_zone">
            </div>

            </div><!-- #main -->

            
            <!--googleoff: index-->
            <footer id="site_footer" class="container_960" data-trackevent="Footer Click">
    
    <nav class="box clearfix">
        <ul class="additional">
            
            





<li  data-track="Impressum">
    
    <a href="/service/impressum" class="main_element" target="_self"><span>Impressum</span></a>
    </li>
    
            





<li  data-track="Kontakt &amp; Hilfe">
    
    <a href="/service/kontakt-hilfe" class="main_element" target="_self"><span>Kontakt & Hilfe</span></a>
    </li>
    
            





<li  data-track="Jugendschutz">
    
    <a href="/service/jugendschutz" class="main_element" target="_self"><span>Jugendschutz</span></a>
    </li>
    
            





<li  data-track="Nutzungsbedingungen">
    
    <a href="/service/nutzungsbedingungen" class="main_element" target="_self"><span>Nutzungsbedingungen</span></a>
    </li>
    
            





<li  data-track="Datenschutz &amp; Cookies">
    
    <a href="/service/datenschutz" class="main_element" target="_self"><span>Datenschutz & Cookies</span></a>
    </li>
    
            





<li  data-track="ProSieben Mobile">
    
    <a href="/prosieben-mobile" class="main_element" target="_self"><span>ProSieben Mobile</span></a>
    </li>
    
            





<li  data-track="ProSiebenSat.1 Group">
    
    <a href="http://www.prosiebensat1.de/" class="main_element" target="_self"><span>ProSiebenSat.1 Group</span></a>
    </li>
    
            





<li  data-track="ProSieben in HD">
    
    <a href="/hd" class="main_element" target="_self"><span>ProSieben in HD</span></a>
    </li>
            </ul><!-- .additional -->

        
        <div class="footer_box clearfix">
                                        <style type="text/css">
.mybox {visibility: collapse;font-size:1px;}
.location {visibility: collapse;font-size:1px;}
</style>
<h5><a href="/netzwerk" target="_blank" title="ProSiebenSat1 Online Netzwerk Welt">ProSiebenSat1 Networld</a></h5>
        <ul class="clearfix">
            <li><a href="//www.sat1.de">Sat.1</a></li>
            <li><a href="//www.sixx.de">sixx</a></li>
            <li><a href="//www.kabeleins.de">kabel eins</a></li>
            <li><a href="//www.kabeleinsdoku.de">kabel eins Doku</a></li>
            <li><a href="http://www.12reifen.de">12 Reifen</a></li>
            <li><a href="https://www.sevenonemedia.de/">SevenOne Media</a></li>

        </ul>
        <ul class="clearfix">
            <li><a href="//www.glomex.com">glomex</a></li>
            <li><a href="//www.7tv.de">7TV</a></li>
            <li><a href="//www.prosiebenmaxx.de">ProSieben MAXX</a></li>
            <li><a href="//www.sat1gold.de">Sat.1 Gold</a></li>
            <li><a href="//www.maxdome.de">Maxdome</a></li>
            <li><a href="http://www.autoplenum.de">autoplenum</a></li>

        </ul>
        <ul class="clearfix">
            <li><a href="//www.myvideo.de">myvideo.de</a></li>
            <li><a href="http://www.wetter.com">wetter.com</a></li>
            <li><a href="http://www.fem.com">fem.com</a></li>
            <li><a href="http://www.ran.de">ran.de</a></li>
            <li><a href="http://www.advopedia.de">advopedia</a></li>

        </ul>
        <ul class="clearfix">
           <p class="clearfix copyright"><a href="http://www.prosiebensat1digital.de/">Copyright 2017 ProSiebenSat.1 Digital GmbH</a></p>
        </ul>
    <div class="clearfix"></div>
<br/>
<h5><a href="/service/warum-werbung">Diese Website finanziert sich durch Werbung. Bitte nutzen Sie keinen Werbeblocker.</a></h5>
                                </div><!-- .footer_box -->
    </nav>
</footer>
            
        </div><!-- #container -->

        



<div id="modal-container" data-node-id="700617" data-show-teasers="true"></div>

        <script type="application/javascript">
            if (domDidLoad) {domDidLoad()}
        </script>

                    
    <!-- Inread Desktop -->
    <div id="ad-inread1-outer">
        <div id="ad-inread1" class="ad">
            <div id="SIMAD_wrapper_inread" class="simad" style="display:none;">
                <script type="text/javascript">window.SIMAD ? SIMAD.doAd("inread1", SIMAD.Rendering.INSLOT_BEGIN) : undefined;</script>
            </div>
            <script type="text/javascript">window.SIMAD ? SIMAD.doAd("inread1", SIMAD.Rendering.INSLOT_END) : undefined;</script>
        </div>
    </div>
    <!-- Inread Mobile -->
    <div id="ad-minread1-outer">
        <div id="ad-minread1" class="ad">
            <div id="SIMAD_wrapper_minread" class="simad" style="display:none;">
                <script type="text/javascript">window.SIMAD ? SIMAD.doAd("minread1", SIMAD.Rendering.INSLOT_BEGIN) : undefined;</script>
            </div>
            <script type="text/javascript">window.SIMAD ? SIMAD.doAd("minread1", SIMAD.Rendering.INSLOT_END) : undefined;</script>
        </div>
    </div>

<script type="text/javascript">if (window.SIMAD) SIMAD.post(1);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(2);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(3);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(4);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(5);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(6);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(7);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(8);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(9);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(10);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(11);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(12);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(13);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(14);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(15);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(16);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(17);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(18);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(19);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(20);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(21);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(22);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(23);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(24);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(25);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(26);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(27);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(28);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(29);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(30);</script>


<iframe name="mailto" src="about:blank" style="display:none;"></iframe>
        
        
        


        


    </body>

    </html>
