<!doctype html>


<html class="no-js ft-outbrain_vr ft-mobile_fullscreen ft-retresco ft-new_search ft-html_endscreen ft-registry_wall ft-player_embed ft-amp ft-pause_ads" lang="de" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">

    
    <head>
    
    

    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta name="viewport" content="width=device-width">

    
    

    
    <script src="https://cdn.optimizely.com/js/7818972074.js"></script>

    
    
    
            <title>Leyen: Innere Führung greift</title>
    
    
                    
                    <link rel="alternate" hreflang="de-AT" href="http://www.prosieben.at/tv/newstime/politik/leyen-innere-fuehrung-greift-101245" >
                    <link rel="alternate" hreflang="de-CH" href="http://www.prosieben.ch/tv/newstime/politik/leyen-innere-fuehrung-greift-101245" >
                    
    
    
                                                                            <meta name="description" content="Ursula von der Leyen hat ihre Kritik an der Bundeswehr auch inhaltlich teilweise revidiert.">
                                                                        <meta name="keywords" content="Ursula von der Leyen, Dursuchung, Bundeswehr, Skandal">
                                                                        <meta name="page_type" content="news">
                                                                                                            <meta property="og:title" content="NEWSTIME - Leyen: Innere Führung greift ">
                                                                        <meta property="og:description" content="Ursula von der Leyen hat ihre Kritik an der Bundeswehr inhaltlich teilweise revidiert.">
                                                                        <meta name="date" content="2017-05-07">
                                                                        <meta property="fb:app_id" content="182206108481558">
                                                                        <meta property="og:published_time" content="2017-05-07T10:48:07+02:00">
                                                                        <meta property="og:modified_time" content="2017-05-07T10:58:12+02:00">
                                                                        <meta property="og:site_name" content="www.prosieben.de">
                                                                        <meta name="news_keywords" content="Ursula von der Leyen, Dursuchung, Bundeswehr, Skandal">
                                                                                    <meta property="twitter:card" content="summary_large_image">
                                                                        <meta name="thumbnail_image_url" content="http://i2.p7.com/pis/ezone/8932qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVSqm3YqElm0SEDREs2J6nsXsmDdqr6Lur87cIzsmQY0pEFh89cgsnbSbszjHRcH-Pk3xBmlrke_8qd2RYc9Xq55DWX7YmMa4YpAupqPJoqNSCNnpHJEcGDHRSB7dcmmDGb76GwsBPLOE2Cb2Ij06qu-475n5q-Oasfm2EepE94mhh-I-SrpDyXw7MQ1hOFM3hIsF_agYB7x6Ehe4-C3h4zwZgXj9FRHVA/profile:ezone-teaser620x348">
                                                                        <meta property="og:type" content="article">
                                                                        <meta property="og:image" content="http://i2.p7.com/pis/ezone/8932qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVSqm3YqElm0SEDREs2J6nsXsmDdqr6Lur87cIzsmQY0pEFh89cgsnbSbszjHRcH-Pk3xBmlrke_8qd2RYc9Xq55DWX7YmMa4YpAupqPJoqNSCNnpHJEcGDHRSB7dcmmDGb76GwsBPLOE2Cb2Ij06qu-475n5q-Oasfm2EepE94mhh-I-SrpDyXw7MQ1hOFM3hIsF_agYB7x6Ehe4-C3h4zwZgXj9FRHVA/profile:ezone-teaser620x348">
                                                                        <meta name="apple-itunes-app" content="app-id=1123546533">
                                                                        <meta name="google-play-app" content="app-id=de.prosiebensat1digital.prosieben">
                                                                        <meta name="format_name" content="NEWSTIME">
                                                                        <meta name="node_id" content="688603">
                                                                        <meta name="format_id" content="593">
            
        
                    <link rel="canonical" href="http://www.prosieben.de/tv/newstime/politik/leyen-innere-fuehrung-greift-101245" >
    
    
    <link rel="shortcut icon" href="http://s1.p7s1.com/xfiles/pro7/favicon.ico?v=ed08bae" type="image/x-icon">
    <link rel="icon" href="http://s1.p7s1.com/xfiles/pro7/favicon.ico?v=ed08bae" type="image/x-icon">

    
    <link rel="apple-touch-icon" href="http://s1.p7s1.com/xfiles/pro7/apple-touch-icon-57x57-precomposed.png?v=ed08bae">
    <link rel="apple-touch-icon" sizes="72x72" href="http://s1.p7s1.com/xfiles/pro7/apple-touch-icon-72x72-precomposed.png?v=ed08bae">
    <link rel="apple-touch-icon" sizes="114x114" href="http://s1.p7s1.com/xfiles/pro7/apple-touch-icon-114x114-precomposed.png?v=ed08bae">
    <link rel="apple-touch-icon" sizes="144x144" href="http://s1.p7s1.com/xfiles/pro7/apple-touch-icon-144x144-precomposed.png?v=ed08bae">

    
            
    
            <link id="site-css" media="all" rel="stylesheet" type="text/css" href="http://s1.p7s1.com/css/newstime.css?v=ed08bae">
    
            <script src="http://s1.p7s1.com/xfiles/pro7/simad.min.js?v=ed08bae"></script>
        
    <script src="http://component.p7s1.com/stingray/6.7.0/stingray.js"></script>
    <script type="text/javascript">
        stingray.init({"stingray":{"version":"6.7.0"},"coral":{"version":"8.13.0","providers":{"googleAnalytics":{"eventNameBlacklist":["Page Load"],"account":"UA-4323887-5"},"webtrekk":{"eventNameBlacklist":["Page Load"],"eventNameWhitelist":["all"],"trackId":"696635064483150","trackDomain":"prosieben01.webtrekk.net","domain":"www.prosieben.de"},"ivw":{"account":"pro7","disableSurveyForPathname":"/"},"nielsenNg":{"clientid":"de-505813","vcid":"b03","prod":"vc","sfcode":"eu","onlinePublisher":"prosieben","apid":"P28B24C37-D240-44D4-BE83-9530A20128CC","apn":"psd player"},"optimizely":{"optimizelyTrackPage":false,"optimizelyTrackMedia":["Lifecycle Create","Content Begin"],"optimizelyTrackEvent":["Login","Register","Register Finish"]},"facebook":{"facebookId":273452972831414}},"processors":{"ivwTool":{"fallbackIvwPath":"/fallback/","fallbackMarketingCategory":"dTxRcCpOqKyFz03lifef","toolBaseUrl":"//adtrack.prosieben.de/ivw?"}}},"orchid":{"version":"8.5.0","glomexId":"in644094"},"glomex-loader":{"version":"3"},"lynx":{"adapter":"simad","dfpSite":"DE_PRO7.video","dfpZone":"other","fallbackAdapter":"gpt","nuggUserId":{"default":1272195681,"gpt":842055044},"nuggSiteId":1436289020,"nuggTargeting":"pro7de_other_other_video_video"}}).load(['coral']);
        window.coral = stingray.getComponentSync('coral');
                window.coral.setContext({"contentProvider":"airmotion"});
                        
        var hash = '';
        if (!window.location.hash.match(/#error_.*/)) {
            hash = window.location.hash;
        }
        window.coral.setContext({
            path: window.location.pathname + ((window.location.search + hash).replace(/((v|feature)=[\d\w-_]*&?)/g, '').replace(/\?$/, ''))
        });
        
    </script>

    
                
    
    
            <script type="text/javascript" src="/var/common/cache/public/assets/vendor.bundle.min.js?v=9178fd991"></script>
            <script type="text/javascript" src="/var/common/cache/public/assets/ezone.min.js?v=9178fd991"></script>
    
    
    
    
    
   
   
    
    
    
            <meta name="google-site-verification" content="H5Ez97e0v59iui5_siSps9zCLtPGSTh9Y-zmrV-Ii-I" />
<meta name='botify-site-verification' content='uiCpABeFtAPHeptX8FjNf4mQSvgpT2eE'>
<meta name="twitter:site" content="@prosieben" />
    <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "WebSite",
        "url": "http://www.prosieben.de/",
        "potentialAction": {
          "@type": "SearchAction",
          "target": "http://www.prosieben.de/suche?q={query}",
          "query-input": "required name=query"
        }
    }
    </script>
<meta name="theme-color" content="#011925">
    
            


<!-- Request: http://adtrack.7tv.de/adtracking?brand=Prosieben&domain=prosieben.de&title=Leyen%3A+Innere+F%C3%BChrung+greift&path=%2Ftv%2Fnewstime%2Fpolitik%2Fleyen-innere-fuehrung-greift-101245&contentId=688603&adFree=false&cmsContentType=news&contentType=PAGE -->
<script id="simAdConfig">
if(window.SIMAD) {
SIMAD_CONFIG = {
    "adFree": false,
    "tld": (window.location.hostname.match(/(?:\.|^)(de|at|ch)$/) || ['', 'de'])[1],
    "channel": "lifestyle",
    "subchannel1": "newstime",
    "subchannel2": "politik",
    "subchannel3": "leyen-innere-fuehrung-greift-101245",
    "subchannel4": "",
    "subchannel5": "",
    "loading": SIMAD.Loading["INSTREAM"],
    "ads": [],
    "cmsSpecific": {
        "contentCluster": ""
    },
    "contentType": SIMAD.ContentType["PAGE"],
    "staticIFrameLocation": "/staticiframe.html?v=2",
    "adServerSpecific": {
        "SOI": {
            "domainId": "pro7",
            "siteSpecificJS": "http://ad.71i.de/global_js/Sites/pro7.js"
        },
        "OAS": {
            "domainLookup": {"at": "pro7at", "ch": "pro7ch"}
        }
    }
};
if (window.PSD && PSD.mobileUA && PSD.mobileUA()) {
    SIMAD_CONFIG.dynamicAds = {
        "include": "none",
        "exceptOf": [SIMAD.Format.POWERLAYER]
    };
    if (true) SIMAD_CONFIG.ads.push({"format": SIMAD.Format.MLAYER1});
    if (true) SIMAD_CONFIG.ads.push({"format": SIMAD.Format.MINREAD1});
    if (true) SIMAD_CONFIG.ads.push({"format": SIMAD.Format.MBANNER1});
    if (true) SIMAD_CONFIG.ads.push({"format": SIMAD.Format.RECTANGLE, "placeholder": "mobile_rectangle"});
    if (true) SIMAD_CONFIG.ads.push({"format": SIMAD.Format.PROMO1, "placeholder": "mobile_promo1", "loading": SIMAD.Loading.POSTSTREAM});
    if (false) SIMAD_CONFIG.ads.push({"format": SIMAD.Format.PROMO2, "placeholder": "mobile_promo2", "loading": SIMAD.Loading.POSTSTREAM});
}
else {
    SIMAD_CONFIG.dynamicAds = {
        "include": "all",
        "exceptOf": [""]
    };
    if (true) SIMAD_CONFIG.ads.push({"format": SIMAD.Format.POPUP});
    if (true) SIMAD_CONFIG.ads.push({"format": SIMAD.Format.INREAD1});
    if (true) SIMAD_CONFIG.ads.push({"format": SIMAD.Format.FULLBANNER});
    if (true) SIMAD_CONFIG.ads.push({"format": SIMAD.Format.SKYSCRAPER});
    if (true) SIMAD_CONFIG.ads.push({"format": SIMAD.Format.RECTANGLE});
    if (false) SIMAD_CONFIG.ads.push({"format": SIMAD.Format.PROMO1});
    if (true) SIMAD_CONFIG.ads.push({"format": SIMAD.Format.PROMO5});
}
}
</script><script type="text/javascript" id="simTrackerConfig">
 coral.setContext({
   contentType: "content",
   deprecatedAgofCode: "1b01wisschan",
   marketingCategory: "dTxRcCpOqKyFz01life",
   ivwPath: "\/tv\/newstime\/politik\/leyen-innere-fuehrung-greift-101245\/"
 });
</script>

<script type="text/javascript">
var utag_data = {
    dmp_profile_ident: 'prosieben-de'
}
</script>

<!-- Loading script asynchronously -->
<script type="text/javascript">
    (function(a,b,c,d){
    a='//tags.tiqcdn.com/utag/pro7/prosieben-de/prod/utag.js';
    b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;
    a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
    })();

</script>
    
    



    
    
    <!--Visual Revenue Reader Response Tracking Script (v6) -->
<script type="text/javascript">
	var _vrq = _vrq || [];
	_vrq.push(['id', 769]);
	_vrq.push(['automate', false]);
	_vrq.push(['track', function(){}]);
	(function(d, a){
		var s = d.createElement(a),
		x = d.getElementsByTagName(a)[0];
		s.async = true;
		s.src = 'http://a.visualrevenue.com/vrs.js';
		x.parentNode.insertBefore(s, x);
	})(document, 'script');
</script>
<!-- End of VR RR Tracking Script - All rights reserved -->
    <script>
        var RegistryWallSettings = {"endpoints":{"login":"https:\/\/sso.prosieben.de\/users\/auth?origin_url=http%3A%2F%2Fwww.prosieben.de%2Ftv%2Fnewstime%2Fpolitik%2Fleyen-innere-fuehrung-greift-101245&token=7438abad7b8a42c7794f75b6210e7f8a8f3420d8403b19583cd679b583a84c9c","logout":"https:\/\/sso.prosieben.de\/users\/logout?origin_url=http%3A%2F%2Fwww.prosieben.de%2Ftv%2Fnewstime%2Fpolitik%2Fleyen-innere-fuehrung-greift-101245&token=7438abad7b8a42c7794f75b6210e7f8a8f3420d8403b19583cd679b583a84c9c","register":"https:\/\/sso.prosieben.de\/users\/auth?register=1&origin_url=http%3A%2F%2Fwww.prosieben.de%2Ftv%2Fnewstime%2Fpolitik%2Fleyen-innere-fuehrung-greift-101245&token=7438abad7b8a42c7794f75b6210e7f8a8f3420d8403b19583cd679b583a84c9c"},"enabled":true};
        
        if (window.optimizely && window.optimizely.hasOwnProperty('get')) {
            var experimentId, variationId, registerEndpoint, campaignId;
            var campaignStates = window.optimizely.get('state').getCampaignStates();
            var userId = window.optimizely.get('visitor').visitorId;

            for (campaignId in campaignStates) {
                if (campaignStates.hasOwnProperty(campaignId)) {
                    if (campaignStates[campaignId].isActive === true) {
                        experimentId = campaignStates[campaignId].experiment.id;
                        variationId = campaignStates[campaignId].variation.id;
                    }
                }
            }


            if (window.RegistryWallSettings) {
                if (variationId && experimentId) {
                    registerEndpoint = [
                        window.RegistryWallSettings.endpoints.register,
                        'experimentId=' + (experimentId || ''),
                        'variationId=' + (variationId || ''),
                        'userId=' + (userId || ''),
                        'campaignId=' + (campaignId || '')
                    ].join('&');

                    window.RegistryWallSettings.endpoints.register = registerEndpoint;
                }
            }
        }
        
    </script>

                

    <script id="rum-tracking" type="application/json">{"pageType":"news","nodeid":"688603","cid":-1,"pid":658962}</script>    
            <script type="application/json" id="tracking-provider" data-name="items">
            {"isFsk":false,"isGeoBlocked":false,"isDrmConstraint":false,"isExpired":false,"isRegWall":false,"isLivestreamOfftime":false}
        </script>
    
    
     <script type="text/javascript">var cms_version = { v : "2.79.2" }</script> 
    </head>
    <body id="top" class="contentclass_news newstime is_format">
        <!--googleoff: index-->
        <div id="fb-root"></div>

                    
<script type="text/javascript">
    if (window.SIMAD && window.SIMAD_CONFIG) {
        SIMAD.config(SIMAD_CONFIG);
        SIMAD.pre(1);
        SIMAD.pre(2);
        SIMAD.pre(3);
        SIMAD.pre(4);
        SIMAD.pre(5);
        SIMAD.pre(6);
        SIMAD.pre(7);
        SIMAD.pre(8);
        SIMAD.pre(9);
        SIMAD.pre(10);
    }
</script>

        
        <Notification data-use-for="mobile"></Notification>

        
                    <SiteHeader
                data-endpoint    = {"host":"https:\/\/queryservice.7tv.de","brand":"prosieben","language":"de"}
                data-api-id      = "688603"
                data-config      = ["format","main","meta","footer"]
                data-top-formats = [{"title":"Germany's&nbsp;next&nbsp;Topmodel","url":"\/tv\/germanys-next-topmodel"},{"title":"taff","url":"\/tv\/taff"},{"title":"Stars","url":"\/stars"},{"title":"Grey's&nbsp;Anatomy","url":"\/tv\/greys-anatomy"},{"title":"Galileo","url":"\/tv\/galileo"}]
            }></SiteHeader>
        
        <div id="container" itemscope itemtype="http://schema.org/WebSite">
            <meta itemprop="url" content="http://www.prosieben.de/"/>

            
    <div id="SIMAD_wrapper_popup" class="simad" style="display:none;">
        <script type="text/javascript">window.SIMAD ? SIMAD.doAd("popup", SIMAD.Rendering.INSLOT_BEGIN) : undefined;</script>
    </div>
    <script type="text/javascript">window.SIMAD ? SIMAD.doAd("popup", SIMAD.Rendering.INSLOT_END) : undefined;</script>
    <div id="SIMAD_wrapper_mlayer1" class="simad" style="display:none;">
        <script type="text/javascript">window.SIMAD ? SIMAD.doAd("mlayer1", SIMAD.Rendering.INSLOT_BEGIN) : undefined;</script>
    </div>
    <script type="text/javascript">window.SIMAD ? SIMAD.doAd("mlayer1", SIMAD.Rendering.INSLOT_END) : undefined;</script>

            
    <div id="ad-performance1" class="ad">
        <div id="SIMAD_wrapper_performance1" class="simad" style="display:none;">
            <script>window.SIMAD ? SIMAD.doAd("performance1", SIMAD.Rendering.INSLOT_BEGIN) : undefined;</script>
        </div>
        <script>window.SIMAD ? SIMAD.doAd("performance1", SIMAD.Rendering.INSLOT_END) : undefined;</script>
        <script>
            !function() {
                if (!window.SOI_BB || !window.SIMAD) return;
                try {
                    var f = SIMAD.Core.getAd("fullbanner");
                    var p = SIMAD.Core.getAd("performance1");
                    if (f && p) {
                        var a = SIMAD.Core.getAdServerAdapterFor(p);
                        if (a && !a.isDelivered(f) && a.isDelivered(p)) window.SOI_BB = 0;
                    }
                }
                catch(e) {}
            }();
        </script>
    </div>

            
                            <div id="ad-fullbanner-outer">
    <div id="ad-fullbanner" class="ad">
        <div id="SIMAD_wrapper_fullbanner" class="simad" style="display:none;">
            <script type="text/javascript">window.SIMAD ? SIMAD.doAd("fullbanner", SIMAD.Rendering.INSLOT_BEGIN) : undefined;</script>
        </div>
        <script type="text/javascript">window.SIMAD ? SIMAD.doAd("fullbanner", SIMAD.Rendering.INSLOT_END) : undefined;</script>
    </div>
</div>
                        <div id="ad-mbanner1-outer">
    <div id="ad-mbanner1" class="ad">
        <div id="SIMAD_wrapper_mbanner1" class="simad" style="display:none;">
            <script type="text/javascript">window.SIMAD ? SIMAD.doAd("mbanner1", SIMAD.Rendering.INSLOT_BEGIN) : undefined;</script>
        </div>
        <script type="text/javascript">window.SIMAD ? SIMAD.doAd("mbanner1", SIMAD.Rendering.INSLOT_END) : undefined;</script>
    </div>
</div>
            <div id="ad-skyscraper" class="ad">
    <div id="SIMAD_wrapper_skyscraper" class="simad" style="display:none;">
        <script type="text/javascript">window.SIMAD ? SIMAD.doAd("skyscraper", SIMAD.Rendering.INSLOT_BEGIN) : undefined;</script>
    </div>
    <script type="text/javascript">window.SIMAD ? SIMAD.doAd("skyscraper", SIMAD.Rendering.INSLOT_END) : undefined;</script>
</div>

            
            <div></div>

            <div id="main" class="container_960 clearfix">

                
<HeaderSearchModal></HeaderSearchModal>

<header id="site_header" class="clearfix">

    <RegWallLinks></RegWallLinks>

    <section id="main_nav">

        
                                                <a
                    href="/"
                    id="logo"
                    title="Zur Startseite"
                    target="_self"
                    data-trackevent="Logo Click"
                    data-track="Zur Startseite"
                >
                    Zur Startseite
                </a>
                                
        
        
        <nav id="metaNav" data-trackevent="Metanavigation Click">
        <ul class="clearfix">
                            
                <li  data-track="24/7 Newsticker">
                    <a href="/tv/newstime" target="_self">24/7 Newsticker</a>
                </li>

                                            
                <li  data-track="taff News">
                    <a href="/tv/taff/newsticker" target="_self">taff News</a>
                </li>

                                            
                <li  data-track="red. News">
                    <a href="/stars/newsticker" target="_self">red. News</a>
                </li>

                                            
                <li  data-track="ProSieben App">
                    <a href="/app" target="_self">ProSieben App</a>
                </li>

                                    </ul>
    </nav>                            


                                        
            <nav id="mainNav" class="main psdtrackevent" data-trackevent="Navigation Click">
                <ul class="clearfix">
                    
            





<li class="parent" data-track="Sendungen ">
    
    <a href="/tv" class="main_element" target="_self"><span>Sendungen </span></a>
            <nav class="sub">
                            <div class="loading" data-id="80"><span></span></div>
                    </nav><!-- .sub.sub_nav -->
    </li>
    
            





<li  data-track="Live">
    
    <a href="/livestream" class="main_element" target="_self"><span>Live</span></a>
    </li>
    
            





<li  data-track="TV-Programm">
    
    <a href="/tv-programm" class="main_element" target="_self"><span>TV-Programm</span></a>
    </li>
    
            





<li  data-track="Ganze Folgen">
    
    <a href="/video" class="main_element" target="_self"><span>Ganze Folgen</span></a>
    </li>
    
            





<li class="parent" data-track="Stars">
    
    <a href="/stars" class="main_element" target="_self"><span>Stars</span></a>
            <nav class="sub">
                            <div class="loading" data-id="83"><span></span></div>
                    </nav><!-- .sub.sub_nav -->
    </li>
    
            





<li class="parent" data-track="Kino">
    
    <a href="/stars/kino" class="main_element" target="_self"><span>Kino</span></a>
            <nav class="sub">
                            <div class="loading" data-id="84"><span></span></div>
                    </nav><!-- .sub.sub_nav -->
    </li>
    
            





<li class="parent" data-track="Serie">
    
    <a href="/serie" class="main_element" target="_self"><span>Serie</span></a>
            <nav class="sub">
                            <div class="loading" data-id="86"><span></span></div>
                    </nav><!-- .sub.sub_nav -->
    </li>
                    </ul>
            </nav><!--! end of .main -->
        
        
                    
            <HeaderSearchToggle></HeaderSearchToggle>
        
    </section><!-- / #main_nav-->

    
    <HeaderSearchBar
        data-use-for     = "desktop"
        data-endpoint    = {"host":"https:\/\/queryservice.7tv.de","brand":"prosieben","language":"de"}
        data-top-formats = [{"title":"Germany's&nbsp;next&nbsp;Topmodel","url":"\/tv\/germanys-next-topmodel"},{"title":"taff","url":"\/tv\/taff"},{"title":"Stars","url":"\/stars"},{"title":"Grey's&nbsp;Anatomy","url":"\/tv\/greys-anatomy"},{"title":"Galileo","url":"\/tv\/galileo"}]
    ></HeaderSearchBar>

    <Notification></Notification>

</header><!-- / #site_header-->

<script type="text/javascript">
    if (psdEz.Navigation) PSD.callFunction('psdEz.Navigation.main');
</script>                <div id="ad-performance1-position"></div>                <script type="text/javascript">window.SIMAD ? SIMAD.CmsAdapter.insertBillboardContainer() : undefined;</script>

                






    



    

    <section id="format_header" >

            <section id="breadcrumb" data-trackevent="Breadcrumbnavigation click">

        
        
                    
        <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
            <a href="/" itemprop="url" data-track="Home"><span itemprop="title">Home</span></a>
        </span>

                                                                                                <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                    <a href="/tv" itemprop="url" data-track="TV"><span itemprop="title">TV</span></a>
                </span>
                                                                            <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                    <a href="/tv/newstime" itemprop="url" data-track="NEWSTIME"><span itemprop="title">NEWSTIME</span></a>
                </span>
                                                                            <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                    <a href="/tv/newstime/politik" itemprop="url" data-track="Politik"><span itemprop="title">Politik</span></a>
                </span>
                    
                <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
            <a href="/tv/newstime/politik/leyen-innere-fuehrung-greift-101245" itemprop="url" data-track="Leyen: Innere Führung greift "><span itemprop="title">Leyen: Innere Führung greift </span></a>
        </span>

            </section>
        <span id="format_header_title">
            NEWSTIME
        </span>

                                <nav id="format_nav" data-trackevent="Channelnavigation Click">
    <ul class="clearfix">

                    <li class="main_element  format_nav_overview" itemscope="itemscope" itemtype="http://www.schema.org/SiteNavigationElement" data-track="Übersicht">

                <a href="/tv/newstime" itemprop="url" ><span itemprop="name">Übersicht</span></a>

                
            </li>
                    <li class="main_element  videos" itemscope="itemscope" itemtype="http://www.schema.org/SiteNavigationElement" data-track="Video">

                <a href="/tv/newstime/video" itemprop="url" ><span itemprop="name">Video</span></a>

                
            </li>
                    <li class="main_element  frontpage" itemscope="itemscope" itemtype="http://www.schema.org/SiteNavigationElement" data-track="Politik">

                <a href="/tv/newstime/politik" itemprop="url" ><span itemprop="name">Politik</span></a>

                
            </li>
                    <li class="main_element  frontpage" itemscope="itemscope" itemtype="http://www.schema.org/SiteNavigationElement" data-track="Wirtschaft">

                <a href="/tv/newstime/wirtschaft" itemprop="url" ><span itemprop="name">Wirtschaft</span></a>

                
            </li>
                    <li class="main_element  frontpage" itemscope="itemscope" itemtype="http://www.schema.org/SiteNavigationElement" data-track="Panorama">

                <a href="/tv/newstime/panorama" itemprop="url" ><span itemprop="name">Panorama</span></a>

                
            </li>
                    <li class="main_element  frontpage" itemscope="itemscope" itemtype="http://www.schema.org/SiteNavigationElement" data-track="Sport">

                <a href="/tv/newstime/sport" itemprop="url" ><span itemprop="name">Sport</span></a>

                
            </li>
                    <li class="main_element  redirect" itemscope="itemscope" itemtype="http://www.schema.org/SiteNavigationElement" data-track="taff">

                <a href="http://www.prosieben.de/tv/taff" itemprop="url" ><span itemprop="name">taff</span></a>

                
            </li>
                    <li class="main_element  redirect" itemscope="itemscope" itemtype="http://www.schema.org/SiteNavigationElement" data-track="stars">

                <a href="http://www.prosieben.de/stars" itemprop="url" ><span itemprop="name">stars</span></a>

                
            </li>
                    <li class="main_element  frontpage" itemscope="itemscope" itemtype="http://www.schema.org/SiteNavigationElement" data-track="Moderatoren">

                <a href="/tv/newstime/moderatoren" itemprop="url" ><span itemprop="name">Moderatoren</span></a>

                
            </li>
            </ul>
</nav><!-- / #format_nav-->                    
            </section>

    <script type="text/javascript">
        if (psdEz.Navigation) psdEz.Navigation.format();
    </script>


    
                
    
    

    <div id="ad-performance3" class="ad">
        <div id="SIMAD_wrapper_performance3" class="simad" style="display:none;">
            <script>window.SIMAD ? SIMAD.doAd("performance3", SIMAD.Rendering.INSLOT_BEGIN) : undefined;</script>
        </div>
        <script>window.SIMAD ? SIMAD.doAd("performance3", SIMAD.Rendering.INSLOT_END) : undefined;</script>
    </div>


<div id="top-zone" class="grid_940 top_zone" data-vr-zone="Top Zone">
            </div>


<!--googleon: index-->
<div id="left-zone" class="grid_620 left_zone" data-vr-zone="Left Zone">

            
    <div class="grid_620">
        <section class="box content_box module_group clearfix">

                            <script type="application/ld+json">
                    {"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.prosieben.de\/tv\/newstime\/politik\/leyen-innere-fuehrung-greift-101245"},"headline":"Leyen: Innere F\u00fchrung greift ","description":"Ursula von der Leyen hat ihre Kritik an der Bundeswehr inhaltlich teilweise revidiert.","author":"dpa","datePublished":"2017-05-07T10:48:07+02:00","dateModified":"2017-05-07T10:58:12+02:00","publisher":{"@type":"Organization","name":"prosieben.de","logo":{"@type":"ImageObject","url":"http:\/\/s1.p7s1.com\/xfiles\/pro7\/apple-touch-icon-144x144-precomposed.png"}},"image":{"@type":"ImageObject","url":"http:\/\/i4.p7.com\/pis\/ezone\/a490qgELB38wdEyE2Fp7L8kl75Duosrlq-aC9Cb_bkwCTjrVNgyZ-RBeiMT-kN1gLuEZ6Usr0705cbWsrtwZUJto_c8Fq97zdppCmP560axx_U2AapkqJWbCojPjfcMu7bs35PYo-qI82LMwlregzYGEFfmgChZBWAf3_8hRgLmFGcM3kcZ_58xaXwe29AfFdNLITbiOD6PeaKbOaFSABXc3y7wQM5Bm_NI1gup5OLN_N_agOoW0QcKPraKOO0qsLaet2Be5zEf8Iv_4A9qwLVYMncZtHExUbzOSvbtC-2chpghiFoi-P8c1FD4tBE7U7wQWgAcNMhy3mNX4v9mh6qd20IfhNMjXzixKpHj-0Z18yLcEgclypP1pOdTtLaSUaX1LvFbp5t8FeWq3aGUpCioC6i1C37CIrFk1_ZHoBKP-FzerSpX6joQnV-2tXrtoUM7vVrOdIkPF_STKzgVx47RTsfai7-iMqVBPyiUzRRJPyGWEwivSukIPYTU\/profile:ezone-teaser620x348","height":"348","width":"620"}}
                </script>
                        
            <div class="article_header module_group clearfix">
                                    <h1 class="subtitle">Überprüfung aller Kasernen</h1>
                
                <h2 class="title">Leyen: Innere Führung greift </h2>
                                    <div class="intro">
<p>Ursula von der Leyen hat ihre Kritik an der Bundeswehr inhaltlich teilweise revidiert.</p></div>
                
                <div id='71M_inreadads'></div>
                                    <span class="source">
                                                    07.05.2017 10:42 Uhr
                             /                                                                             dpa
                                            </span>
                
            </div>

            <div class="grid_620 columns_2">
                <div class="content_box clearfix">
                    

<div class="social" data-trackevent="Social Click" data-position=share_top>
    <ul>
        <li class="fb" data-track="Facebook">
            <a name="fb_share" class="fb-share" type="button" href="#facebook"
               data-href="http://www.facebook.com/sharer.php?u=http://www.prosieben.de/tv/newstime/politik/leyen-innere-fuehrung-greift-101245?utm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_term%3Dsocial_onsite%26utm_campaign%3Dprosieben.de%26utm_content%3Dshare_top">
                <span class="hover">Jetzt auf Facebook teilen</span>
            </a>
        </li>
        <li class="wts" data-track="Whats App">
            <a name="whatsapp_share" class="whatsapp-sharing"
               href="whatsapp://send?text=Leyen%3A%20Innere%20F%C3%BChrung%20greift%20%20-%20NEWSTIME%20-%20ProSieben%20http://www.prosieben.de/tv/newstime/politik/leyen-innere-fuehrung-greift-101245?utm_source%3Dwhatsapp%26utm_medium%3Dsocial%26utm_term%3Dsocial_onsite%26utm_campaign%3Dprosieben.de%26utm_content%3Dshare_top#KN=WhatsApp_Sharing&WM=SocialButton&PL=WhatsApp"
               data-action="share/whatsapp/share"></a>
        </li>
        <li class="tw" data-track="Twitter">
            <a name="twitter_share" class="twitter-share" href="#twitter"
               data-href="https://twitter.com/share?text=Leyen%3A%20Innere%20F%C3%BChrung%20greift%20%20-%20NEWSTIME%20-%20ProSieben&url=http://www.prosieben.de/tv/newstime/politik/leyen-innere-fuehrung-greift-101245?utm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_term%3Dsocial_onsite%26utm_campaign%3Dprosieben.de%26utm_content%3Dshare_top"
               >
                <span class="hover">Jetzt auf Twitter teilen</span>
            </a>
        </li>
        <li class="pr" data-track="Pinterest">
          <a name="pinterest_share" class="pinterest-share" href="#pinterest"
            data-href="https://pinterest.com/pin/create/button/?url=http://www.prosieben.de/tv/newstime/politik/leyen-innere-fuehrung-greift-101245?utm_source%3Dpinterest%26utm_medium%3Dsocial%26utm_term%3Dsocial_onsite%26utm_campaign%3Dprosieben.de%26utm_content%3Dshare_top&description=Leyen%3A%20Innere%20F%C3%BChrung%20greift%20%20-%20NEWSTIME%20-%20ProSieben&media=http://i2.p7.com/pis/ezone/8932qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVSqm3YqElm0SEDREs2J6nsXsmDdqr6Lur87cIzsmQY0pEFh89cgsnbSbszjHRcH-Pk3xBmlrke_8qd2RYc9Xq55DWX7YmMa4YpAupqPJoqNSCNnpHJEcGDHRSB7dcmmDGb76GwsBPLOE2Cb2Ij06qu-475n5q-Oasfm2EepE94mhh-I-SrpDyXw7MQ1hOFM3hIsF_agYB7x6Ehe4-C3h4zwZgXj9FRHVA/profile:ezone-teaser620x348">
            <span class="hover">Jetzt auf Pinterest teilen</span>
          </a>
        </li>
        <li class="email" data-trackevent="URL Email Click" data-track="email">
            <a name="email_share" class="email-share"
               href="mailto:?subject=Leyen%3A%20Innere%20F%C3%BChrung%20greift%20%20-%20NEWSTIME%20-%20ProSieben&body=http://www.prosieben.de/tv/newstime/politik/leyen-innere-fuehrung-greift-101245?utm_source%3Demail%26utm_medium%3Dsocial%26utm_term%3Dsocial_onsite%26utm_campaign%3Dprosieben.de%26utm_content%3Dshare_top" target="_blank">
                <span class="hover">Jetzt per E-Mail teilen</span>
            </a>
        </li>
    </ul>
</div>                </div>
            </div>

            <article class="content clearfix">
                
    
                    
            

                            <div>
                    <figure class="image w620 fl_left">
                        
                        <div>
                            <img
                                src="http://i4.p7.com/pis/ezone/a490qgELB38wdEyE2Fp7L8kl75Duosrlq-aC9Cb_bkwCTjrVNgyZ-RBeiMT-kN1gLuEZ6Usr0705cbWsrtwZUJto_c8Fq97zdppCmP560axx_U2AapkqJWbCojPjfcMu7bs35PYo-qI82LMwlregzYGEFfmgChZBWAf3_8hRgLmFGcM3kcZ_58xaXwe29AfFdNLITbiOD6PeaKbOaFSABXc3y7wQM5Bm_NI1gup5OLN_N_agOoW0QcKPraKOO0qsLaet2Be5zEf8Iv_4A9qwLVYMncZtHExUbzOSvbtC-2chpghiFoi-P8c1FD4tBE7U7wQWgAcNMhy3mNX4v9mh6qd20IfhNMjXzixKpHj-0Z18yLcEgclypP1pOdTtLaSUaX1LvFbp5t8FeWq3aGUpCioC6i1C37CIrFk1_ZHoBKP-FzerSpX6joQnV-2tXrtoUM7vVrOdIkPF_STKzgVx47RTsfai7-iMqVBPyiUzRRJPyGWEwivSukIPYTU/profile:ezone-teaser620x348"
                                alt="Bundesverteidigungsministerin Ursula von der Leyen"
                                title="Bundesverteidigungsministerin Ursula von der Leyen"
                                 />
                                                    </div>

                        
                                            </figure>
                </div>

            
        
    
                
<p>Nach der Bekundung ihres Bedauerns hat Verteidigungsministerin Ursula von der Leyen (CDU) ihre Kritik an der BundNach der Bekundung ihres Bedauerns hat Verteidigungsministerin Ursula von der Leyen (CDU) ihre Kritik an der Bundeswehr auch inhaltlich teilweise revidiert. &quot;Jeden Tag werden in der Bundeswehr Regelverstöße korrekt geahndet, die innere Führung greift&quot;, sagte sie der &quot;Bild am Sonntag&quot;.swehr auch inhaltlich teilweise revidiert.</p><p>Vor einer Woche hatte sie im Zusammenhang mit dem terrorverdächtigen rechtsextremen Offizier Franco A. gesagt: &quot;Die Bundeswehr hat ein Haltungsproblem und sie hat offensichtlich eine Führungsschwäche auf verschiedenen Ebenen.&quot; Nach heftiger Kritik an ihrer Äußerung hatte von der Leyen bedauert, ihre Vorwürfe nicht in die Gesamtleistung der Bundeswehr eingeordnet zu haben - hatte aber nichts zurückgenommen.</p><p><b>Durchsuchung aller Bundeswehrgebäude</b></p><p>Nachdem nun erneut Wehrmachtsandenken in einer Kaserne gefunden wurden, hat Generalinspekteur Volker Wieker nach Informationen der Zeitung die Durchsuchung aller Bundeswehrgebäude angeordnet. Wieker wies demnach am Freitag an, die Einhaltung der Regeln zum Traditionsverständnis in Bezug auf Nationalsozialismus und Wehrmacht zu untersuchen. Bis Dienstag müssen die Inspekteure der Teilstreitkräfte einen Zwischenbericht abliefern, abgeschlossen sein muss die Überprüfung bis zum 16. Mai. Wiekers Anordnung liegt der &quot;Bild am Sonntag&quot; vor.</p><p>Von der Leyen warb um Unterstützung der Truppe. &quot;Der jetzt begonnene Aufarbeitungsprozess erfordert Courage und langen Atem. Wir sollten jetzt gemeinsam, vom General bis zum Rekruten, diesen Prozess mit aller Kraft unterstützen. Es geht um nicht weniger als den Ruf unserer Bundeswehr.&quot;</p>
                
                

            </article>

            <div class="grid_620 columns_2">
                <div class="content_box clearfix">
                    

<div class="social" data-trackevent="Social Click" data-position=share_bottom>
    <ul>
        <li class="fb" data-track="Facebook">
            <a name="fb_share" class="fb-share" type="button" href="#facebook"
               data-href="http://www.facebook.com/sharer.php?u=http://www.prosieben.de/tv/newstime/politik/leyen-innere-fuehrung-greift-101245?utm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_term%3Dsocial_onsite%26utm_campaign%3Dprosieben.de%26utm_content%3Dshare_bottom">
                <span class="hover">Jetzt auf Facebook teilen</span>
            </a>
        </li>
        <li class="wts" data-track="Whats App">
            <a name="whatsapp_share" class="whatsapp-sharing"
               href="whatsapp://send?text=Leyen%3A%20Innere%20F%C3%BChrung%20greift%20%20-%20NEWSTIME%20-%20ProSieben%20http://www.prosieben.de/tv/newstime/politik/leyen-innere-fuehrung-greift-101245?utm_source%3Dwhatsapp%26utm_medium%3Dsocial%26utm_term%3Dsocial_onsite%26utm_campaign%3Dprosieben.de%26utm_content%3Dshare_bottom#KN=WhatsApp_Sharing&WM=SocialButton&PL=WhatsApp"
               data-action="share/whatsapp/share"></a>
        </li>
        <li class="tw" data-track="Twitter">
            <a name="twitter_share" class="twitter-share" href="#twitter"
               data-href="https://twitter.com/share?text=Leyen%3A%20Innere%20F%C3%BChrung%20greift%20%20-%20NEWSTIME%20-%20ProSieben&url=http://www.prosieben.de/tv/newstime/politik/leyen-innere-fuehrung-greift-101245?utm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_term%3Dsocial_onsite%26utm_campaign%3Dprosieben.de%26utm_content%3Dshare_bottom"
               >
                <span class="hover">Jetzt auf Twitter teilen</span>
            </a>
        </li>
        <li class="pr" data-track="Pinterest">
          <a name="pinterest_share" class="pinterest-share" href="#pinterest"
            data-href="https://pinterest.com/pin/create/button/?url=http://www.prosieben.de/tv/newstime/politik/leyen-innere-fuehrung-greift-101245?utm_source%3Dpinterest%26utm_medium%3Dsocial%26utm_term%3Dsocial_onsite%26utm_campaign%3Dprosieben.de%26utm_content%3Dshare_bottom&description=Leyen%3A%20Innere%20F%C3%BChrung%20greift%20%20-%20NEWSTIME%20-%20ProSieben&media=http://i2.p7.com/pis/ezone/8932qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVSqm3YqElm0SEDREs2J6nsXsmDdqr6Lur87cIzsmQY0pEFh89cgsnbSbszjHRcH-Pk3xBmlrke_8qd2RYc9Xq55DWX7YmMa4YpAupqPJoqNSCNnpHJEcGDHRSB7dcmmDGb76GwsBPLOE2Cb2Ij06qu-475n5q-Oasfm2EepE94mhh-I-SrpDyXw7MQ1hOFM3hIsF_agYB7x6Ehe4-C3h4zwZgXj9FRHVA/profile:ezone-teaser620x348">
            <span class="hover">Jetzt auf Pinterest teilen</span>
          </a>
        </li>
        <li class="email" data-trackevent="URL Email Click" data-track="email">
            <a name="email_share" class="email-share"
               href="mailto:?subject=Leyen%3A%20Innere%20F%C3%BChrung%20greift%20%20-%20NEWSTIME%20-%20ProSieben&body=http://www.prosieben.de/tv/newstime/politik/leyen-innere-fuehrung-greift-101245?utm_source%3Demail%26utm_medium%3Dsocial%26utm_term%3Dsocial_onsite%26utm_campaign%3Dprosieben.de%26utm_content%3Dshare_bottom" target="_blank">
                <span class="hover">Jetzt per E-Mail teilen</span>
            </a>
        </li>
    </ul>
</div>                </div>
            </div>

            
                <div id="mobile_rectangle"></div>
        </section>
    </div>

                
    
    
        <script id="outbrain_container" type="text/html">
            <section class="box module_group psdcontainer clearfix has_header" data-trackevent="Reco_Click_Outbrain" data-track="Outbrain">
                <header class="module_header">
                    <h2>Unsere Empfehlungen <span style="display: none;">von ProSieben</span></h2>
                </header>
                <div class="psdblock">
                    <span class="loading"><span>Lade...</span></span>
                </div>
                <footer class="block-footer">
                    <div class="mbottom fl_right">
                        <div class="ob-api-what ob-one-line" data-language="de" data-partner="DE_ProSieben.de"></div>
                    </div>
                </footer>
            </section>
        </script>

        <script id="outbrain_carousel" type="text/html">
            <div class="psdblock block-itemgrid view-default">
                <ul class="clearfix"></ul>
            </div>
        </script>

        <script id="outbrain_carousel_item" type="text/html">

            <li class="clearfix teaser-wrapper {{teaserSize}} {{classid}} {{brand}}" data-track="{{teaserN}},{{datatrack}}" data-track-outbound="{{brand}}" >
                <div class="teaser-image">
                    <a href="{{url}}"{{linktarget}}>
                        <figure class="teaser-figure" style="background-image:url('{{thumbnail}}')"></figure>
                        <figcaption class="teaser-caption">
                            <div class="teaser-label">
                                <span class="teaser-button"></span>
                                <span class="teaser-stats"></span>
                            </div>
                            <!--div class="teaser-headline"><span>{{content}}</span></div-->
                        </figcaption>
                        <span class="teaser-icon-broadcaster-{{brand}}"></span>
                    </a>
                </div>
                <div class="teaser-desc">
                    <div class="teaser-headline">{{format_name}}</div>
                    <h3><span><a href="{{url}}"{{linktarget}}>{{content}}</a></span></h3>
                    <a href="{{url}}"{{linktarget}}>{{linktext}}</a>
                </div>
            </li>

        </script>
    

    
            <div id="container_outbrain" class="grid_620 columns_2 alpha omega" data-src="http://www.prosieben.de/tv/newstime/politik/leyen-innere-fuehrung-greift-101245" data-widget-id="APP_1" data-track="zone:left,row:0,col:0,width:2,cont:Vorschläge" data-content="news"></div>
    
    
    
    
        


            
    
    
            <div class="grid_620 columns_2">
            <section class="box module_group clearfix">
                <div data-contentexchange-widget="wBz6kbXyrcsyNoQt7" data-trackevent="Reco_Click_Contentexchange" data-track="ContentExchange"></div>
                <script src="http://7tv.contentexchange.me/static/tracker.js"></script>
            </section>
        </div>
    
        
        <!--googleoff: index-->
                    <div id='71M_inreadads'></div>                
                    
    <div id="ad-performance2" class="ad">
        <div id="SIMAD_wrapper_performance2" class="simad" style="display:none;">
            <script>window.SIMAD ? SIMAD.doAd("performance2", SIMAD.Rendering.INSLOT_BEGIN) : undefined;</script>
        </div>
        <script>window.SIMAD ? SIMAD.doAd("performance2", SIMAD.Rendering.INSLOT_END) : undefined;</script>
    </div>

        
                                    
    <div id="ad-performance4" class="ad">
        <div id="SIMAD_wrapper_performance4" class="simad" style="display:none;">
            <script>window.SIMAD ? SIMAD.doAd("performance4", SIMAD.Rendering.INSLOT_BEGIN) : undefined;</script>
        </div>
        <script>window.SIMAD ? SIMAD.doAd("performance4", SIMAD.Rendering.INSLOT_END) : undefined;</script>
    </div>

            
            


                                                        </div>
<!--googleoff: index-->


<div id="aside-zone" class="grid_300 aside_zone" data-vr-zone="Aside Zone">

    
                            
    
    
        <script id="outbrain_container" type="text/html">
            <section class="box module_group psdcontainer clearfix has_header" data-trackevent="Reco_Click_Outbrain" data-track="Outbrain">
                <header class="module_header">
                    <h2>Unsere Empfehlungen <span style="display: none;">von ProSieben</span></h2>
                </header>
                <div class="psdblock">
                    <span class="loading"><span>Lade...</span></span>
                </div>
                <footer class="block-footer">
                    <div class="mbottom fl_right">
                        <div class="ob-api-what ob-one-line" data-language="de" data-partner="DE_ProSieben.de"></div>
                    </div>
                </footer>
            </section>
        </script>

        <script id="outbrain_carousel" type="text/html">
            <div class="psdblock block-itemgrid view-default">
                <ul class="clearfix"></ul>
            </div>
        </script>

        <script id="outbrain_carousel_item" type="text/html">

            <li class="clearfix teaser-wrapper {{teaserSize}} {{classid}} {{brand}}" data-track="{{teaserN}},{{datatrack}}" data-track-outbound="{{brand}}" >
                <div class="teaser-image">
                    <a href="{{url}}"{{linktarget}}>
                        <figure class="teaser-figure" style="background-image:url('{{thumbnail}}')"></figure>
                        <figcaption class="teaser-caption">
                            <div class="teaser-label">
                                <span class="teaser-button"></span>
                                <span class="teaser-stats"></span>
                            </div>
                            <!--div class="teaser-headline"><span>{{content}}</span></div-->
                        </figcaption>
                        <span class="teaser-icon-broadcaster-{{brand}}"></span>
                    </a>
                </div>
                <div class="teaser-desc">
                    <div class="teaser-headline">{{format_name}}</div>
                    <h3><span><a href="{{url}}"{{linktarget}}>{{content}}</a></span></h3>
                    <a href="{{url}}"{{linktarget}}>{{linktext}}</a>
                </div>
            </li>

        </script>
    

    
    
    
    
                

            
    


            
    <div id="ad-ateaser" class="ad">
        <div id="SIMAD_wrapper_ateaser" class="simad" style="display:none;">
            <script>window.SIMAD ? SIMAD.doAd("ateaser", SIMAD.Rendering.INSLOT_BEGIN) : undefined;</script>
        </div>
        <script>window.SIMAD ? SIMAD.doAd("ateaser", SIMAD.Rendering.INSLOT_END) : undefined;</script>
    </div>

        <div id="ad-rectangle" class="ad">
    <div id="SIMAD_wrapper_rectangle" class="simad" style="display:none;">
        <script type="text/javascript">window.SIMAD ? SIMAD.doAd("rectangle", SIMAD.Rendering.INSLOT_BEGIN) : undefined;</script>
    </div>
    <script type="text/javascript">window.SIMAD ? SIMAD.doAd("rectangle", SIMAD.Rendering.INSLOT_END) : undefined;</script>
</div>    
                                                




    
        
        
    
            
                    <div id="container_aside_0" class="grid_300 columns_1 alpha omega">
    <section class="box module_group psdcontainer clearfix hide-if-empty has_header " data-track="zone:aside,row:0,col:0,width:1,cont:Aktuelle Sendung">
                    <header class="module_header">
                <h2>Aktuelle Sendung</h2>                
                            </header>
        
        
                                                            <div class="psdblock block-teasersingle view-medium_imagetext">
                            
                                                    




<article class="clearfix teaser-wrapper teaser_300x160 class-clip trackable_teaser" data-track="teasNr:0,TeaserSingle medium_imagetext,Newstime 06. Mai 2017 - N/A"  data-vr-contentbox="data-vr-contentbox">

    
            





<div class="teaser-image lazy">

    
    <a href="/tv/newstime/video/2017126-newstime-06-mai-2017-ganze-folge"  title="Ganze Folge - Newstime 06. Mai 2017">
        
        <figure class="teaser-figure" data-src="http://i3.p7.com/pis/ezone/c4acqgELB38wdFJg-g8CUJGraflJHkyGeBC51kmIDfd5XebpP4DbHZsJM4plmXzL194AnMQSOdBkflR6kMHkr9QnEZKdk_A2C0CdRaZ5i0-nTuDXm6c/profile:ezone-teaser300x160">
                    </figure>

            <figcaption class="teaser-caption">
                                
                <div class="teaser-label">
                    
                                                                <span class="teaser-button">Ganze Folge</span>
                                                                <span class="teaser-stats">06.05.2017</span>
                                    </div>
                
                
                                    <h3 data-vr-excerpttitle="data-vr-excerpttitle"><span>Newstime 06. Mai 2017</span></h3>
                
            </figcaption>

    </a></div>
    
            <div class="teaser-desc">
                            
                                    <p>Hässliche Hacker-Attacke auf Macron wenige Stunden vor der Frankreich-Wahl.
Fahrverbote: Wer nicht den allerneuesten Diesel fährt, wird betroffen s...</p>
                            
            
                            <a href="/tv/newstime/video/2017126-newstime-06-mai-2017-ganze-folge"  >Ganze Folge ansehen</a>
                    </div>
    
</article>
                        
                                        </div>
                            

    </section><!--! end of .module_group --></div><!-- .grid_300-->
    <script type="text/javascript">
        PSD.containerInit('#container_aside_0');
    </script>                                                                    




    
        
        
    
            
                    <div id="container_aside_1" class="grid_300 columns_1 alpha omega">
    <section class="box module_group psdcontainer clearfix hide-if-empty has_header " data-track="zone:aside,row:1,col:0,width:1,cont:Neueste Themen">
                    <header class="module_header">
                <h2>Neueste Themen</h2>                
                            </header>
        
        
                                                
            
                
<div id="block_cb9a7ad8cd4d463ecd494da7c8ba09b5" class="psdblock block-itemlist view-default ajax_pagination">

            

<article class="clearfix teaser-wrapper teaser_140x79 trackable_teaser class-news" data-track="teasNr:0,Itemlist default,Steinmeier kritisiert Netanjahu - N/A" data-vr-contentbox="data-vr-contentbox">

    
    





<div class="teaser-image lazy">

    
    <a href="/tv/newstime/politik/steinmeier-kritisiert-netanjahu-101248"  title="News - Steinmeier kritisiert Netanjahu">
        
        <figure class="teaser-figure" data-src="http://i3.p7.com/pis/ezone/6eb0qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVSqm3YqElm0SF8TxoSMvnzgDlij2WGGgksmxi7a7ujnMVjmcBTizbJBCpt9Rjwgu4kpVHbGokfDDH9Bo7LiZ0eFhFM7akXKL_USjzYZjjv4J_aR7roE9fZjVqL6MRhIkCqO5RsgDn6bljZ5CK5kQ3HpOntdkCMYpHrquCV8/profile:ezone-teaser140x79">
                    </figure>

            <figcaption class="teaser-caption">
                
                
                
            </figcaption>

    </a></div>
    <div class="teaser-desc">

        
        
        
        
        <h3>
            <span>
                <a href="/tv/newstime/politik/steinmeier-kritisiert-netanjahu-101248"  data-vr-excerpttitle="data-vr-excerpttitle" >Steinmeier kritisiert Netanjahu</a>
            </span>
        </h3>

        
        
        
                    <a href="/tv/newstime/politik/steinmeier-kritisiert-netanjahu-101248"  >Mehr lesen</a>
            </div>

</article>
            

<article class="clearfix teaser-wrapper teaser_140x79 trackable_teaser class-news" data-track="teasNr:1,Itemlist default,Alarmstufe Rot in Deutschlands Gefängnissen - N/A" data-vr-contentbox="data-vr-contentbox">

    
    





<div class="teaser-image lazy">

    
    <a href="/tv/newstime/panorama/alarmstufe-rot-in-deutschlands-gefaengnissen-101246"  title="News - Alarmstufe Rot in Deutschlands Gefängnissen - Bildquelle: Archivbild: Jan-Philipp Strobel/dpa">
        
        <figure class="teaser-figure" data-src="http://i1.p7.com/pis/ezone/6fa1qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVSqlT_rBrKFuB5MMNtpeZSw_iKDk9pU-_0vDG4Lao7U2pkJz1v1SSBamN_wI-wkZzbK5JDuOv6A6e4NxWBUVmTu6HEcp7mmuyzMmP6c1uk_jDCNIEMqvxdatsgbL83DfYcdcvPoqteQtqaw68O95Oe2s194KLUOYXZE4p0rTz0feJfUtRJUp1aXmCWJqw3KVO3RrP64_kiyDT5yzj045dQrgdA/profile:ezone-teaser140x79">
                    </figure>

            <figcaption class="teaser-caption">
                
                
                
            </figcaption>

    </a></div>
    <div class="teaser-desc">

        
        
        
        
        <h3>
            <span>
                <a href="/tv/newstime/panorama/alarmstufe-rot-in-deutschlands-gefaengnissen-101246"  data-vr-excerpttitle="data-vr-excerpttitle" >Alarmstufe Rot in Deutschlands Gefängnissen</a>
            </span>
        </h3>

        
        
        
                    <a href="/tv/newstime/panorama/alarmstufe-rot-in-deutschlands-gefaengnissen-101246"  >Mehr lesen</a>
            </div>

</article>
            

<article class="clearfix teaser-wrapper teaser_140x79 trackable_teaser class-news" data-track="teasNr:2,Itemlist default,Leyen: Innere Führung greift  - N/A" data-vr-contentbox="data-vr-contentbox">

    
    





<div class="teaser-image lazy">

    
    <a href="/tv/newstime/politik/leyen-innere-fuehrung-greift-101245"  title="News - Leyen: Innere Führung greift ">
        
        <figure class="teaser-figure" data-src="http://i2.p7.com/pis/ezone/8932qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVSqm3YqElm0SEDREs2J6nsXsmDdqr6Lur87cIzsmQY0pEFh89cgsnbSbszjHRcH-Pk3xBmlrke_8qd2RYc9Xq55DWX7YmMa4YpAupqPJoqNSCNnpHJEcGDHRSB7dcmmDGb76GwsBPLOE2Cb2Ij06qu-475n5q-Oasfm2EepE94mhh-I-SrpDyXw7MQ1hOFM3hIsF_agYB7x6Ehe4-C3h4zwZgXj9FRHVA/profile:ezone-teaser140x79">
                    </figure>

            <figcaption class="teaser-caption">
                
                
                
            </figcaption>

    </a></div>
    <div class="teaser-desc">

        
        
        
        
        <h3>
            <span>
                <a href="/tv/newstime/politik/leyen-innere-fuehrung-greift-101245"  data-vr-excerpttitle="data-vr-excerpttitle" >Leyen: Innere Führung greift </a>
            </span>
        </h3>

        
        
        
                    <a href="/tv/newstime/politik/leyen-innere-fuehrung-greift-101245"  >Mehr lesen</a>
            </div>

</article>
            

<article class="clearfix teaser-wrapper teaser_140x79 trackable_teaser class-news" data-track="teasNr:3,Itemlist default,Arbeitgeber-Präsident warnt vor Rot-Rot-Grün - N/A" data-vr-contentbox="data-vr-contentbox">

    
    





<div class="teaser-image lazy">

    
    <a href="/tv/newstime/wirtschaft/arbeitgeber-praesident-warnt-vor-rot-rot-gruen-101244"  title="News - Arbeitgeber-Präsident warnt vor Rot-Rot-Grün - Bildquelle: Monika Skolimowska/dpa ">
        
        <figure class="teaser-figure" data-src="http://i4.p7.com/pis/ezone/63b0qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVStIlqcBGVjYmpAv6T4L_4sXMtnFewvBka6Wu7epYU6x5Qf-_felfs7qkTXCVV1adU2a_tTlQl94t0aoh8cQDCaSz9TQgwwkMdd4k4bBHTj08uYLwEL4yCMcRCv3USg4Ii7dl8tORiMD8Gu4PmXuCwcJ2-WiPk-BFqqMM3n3lQqem-AvLqvqWYHMZWQywSc5-2d7HRcnAshZsUZ/profile:ezone-teaser140x79">
                    </figure>

            <figcaption class="teaser-caption">
                
                
                
            </figcaption>

    </a></div>
    <div class="teaser-desc">

        
        
        
        
        <h3>
            <span>
                <a href="/tv/newstime/wirtschaft/arbeitgeber-praesident-warnt-vor-rot-rot-gruen-101244"  data-vr-excerpttitle="data-vr-excerpttitle" >Arbeitgeber-Präsident warnt vor Rot-Rot-Grün</a>
            </span>
        </h3>

        
        
        
                    <a href="/tv/newstime/wirtschaft/arbeitgeber-praesident-warnt-vor-rot-rot-gruen-101244"  >Mehr lesen</a>
            </div>

</article>
            

<article class="clearfix teaser-wrapper teaser_140x79 trackable_teaser class-news" data-track="teasNr:4,Itemlist default,Schleswig-Holstein hat heute die Wahl - N/A" data-vr-contentbox="data-vr-contentbox">

    
    





<div class="teaser-image lazy">

    
    <a href="/tv/newstime/politik/schleswig-holstein-hat-heute-die-wahl-101243"  title="News - Schleswig-Holstein hat heute die Wahl - Bildquelle: Daniel Reinhardt/dpa ">
        
        <figure class="teaser-figure" data-src="http://i3.p7.com/pis/ezone/cad7qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVSqm3YqElm0SF8EQtpwDmuEPbF4xSYJzHK76GjAnhxsfH7dN3qN7x5k6-Mj45Fie9omWtspFrRmxY55YhvSySkj04FIwnAMlcQdUuuNW9JrEczRycIFnj5kPBJHrTZcUbePN5sdIlYe107eEJQKdZ2H4WqEsS0H5X2OF_30LmlRc8mEONTUnaYVKj07xz2fu20w3KcMc5FSmVI_/profile:ezone-teaser140x79">
                    </figure>

            <figcaption class="teaser-caption">
                
                
                
            </figcaption>

    </a></div>
    <div class="teaser-desc">

        
        
        
        
        <h3>
            <span>
                <a href="/tv/newstime/politik/schleswig-holstein-hat-heute-die-wahl-101243"  data-vr-excerpttitle="data-vr-excerpttitle" >Schleswig-Holstein hat heute die Wahl</a>
            </span>
        </h3>

        
        
        
                    <a href="/tv/newstime/politik/schleswig-holstein-hat-heute-die-wahl-101243"  >Mehr lesen</a>
            </div>

</article>
            

<article class="clearfix teaser-wrapper teaser_140x79 trackable_teaser class-news" data-track="teasNr:5,Itemlist default,2:7 gegen Schweden - Lehrstunde für DEB-Team - N/A" data-vr-contentbox="data-vr-contentbox">

    
    





<div class="teaser-image lazy">

    
    <a href="/tv/newstime/sport/2-7-gegen-schweden-lehrstunde-fuer-deb-team-101242"  title="News - 2:7 gegen Schweden - Lehrstunde für DEB-Team - Bildquelle: Monika Skolimowska/dpa">
        
        <figure class="teaser-figure" data-src="http://i4.p7.com/pis/ezone/3aacqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVSpHUfXo3_uInhfiGqoPwN1QXm_8sHzmjnjrEksHIfgaETLcb5dQzjWmm6OOubtu5_O5r7-7YQXzwUGiMqFf4G_d2g5Vd84wENwurwjCwBYIh3rMb--4oy2RZPYkMuuZlWmvFCO8JmV9wt5YNpx-OphJmnbN1umiH84ugEALrzRc9ZDxiKavQ6LKdLaYz3QEPrniSJXnkpTWxvE_RLhBSwPlQ4QP1YAHV4uChY2i4geuU75t048Jr3knxaDyLLPaxpFXzBdKE5VqE3nV8fkB5X_3i0/profile:ezone-teaser140x79">
                    </figure>

            <figcaption class="teaser-caption">
                
                
                
            </figcaption>

    </a></div>
    <div class="teaser-desc">

        
        
        
        
        <h3>
            <span>
                <a href="/tv/newstime/sport/2-7-gegen-schweden-lehrstunde-fuer-deb-team-101242"  data-vr-excerpttitle="data-vr-excerpttitle" >2:7 gegen Schweden - Lehrstunde für DEB-Team</a>
            </span>
        </h3>

        
        
        
                    <a href="/tv/newstime/sport/2-7-gegen-schweden-lehrstunde-fuer-deb-team-101242"  >Mehr lesen</a>
            </div>

</article>
            

<article class="clearfix teaser-wrapper teaser_140x79 trackable_teaser class-news" data-track="teasNr:6,Itemlist default,Leipzig jubelt über Champions League - N/A" data-vr-contentbox="data-vr-contentbox">

    
    





<div class="teaser-image lazy">

    
    <a href="/tv/newstime/sport/leipzig-jubelt-ueber-champions-league-101241"  title="News - Leipzig jubelt über Champions League - Bildquelle: dpa">
        
        <figure class="teaser-figure" data-src="http://i3.p7.com/pis/ezone/bf62qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVSpHUfXo3-wL9SDIrzEnaRe3QRkJqhSaIkpn-88bWdWuZYVYE6UkSj29rl_LAyu8UbvV2clNIf6KeY7MClrfIx11VyviH_BuZvesvpi1jmAGl0gi1amidgwQWBPV6Q81lCkFAB6Gib2uk42t1NfHA/profile:ezone-teaser140x79">
                    </figure>

            <figcaption class="teaser-caption">
                
                
                
            </figcaption>

    </a></div>
    <div class="teaser-desc">

        
        
        
        
        <h3>
            <span>
                <a href="/tv/newstime/sport/leipzig-jubelt-ueber-champions-league-101241"  data-vr-excerpttitle="data-vr-excerpttitle" >Leipzig jubelt über Champions League</a>
            </span>
        </h3>

        
        
        
                    <a href="/tv/newstime/sport/leipzig-jubelt-ueber-champions-league-101241"  >Mehr lesen</a>
            </div>

</article>
            

<article class="clearfix teaser-wrapper teaser_140x79 trackable_teaser class-news" data-track="teasNr:7,Itemlist default,Darmstadt steigt ab - N/A" data-vr-contentbox="data-vr-contentbox">

    
    





<div class="teaser-image lazy">

    
    <a href="/tv/newstime/sport/darmstadt-steigt-ab-101240"  title="News - Darmstadt steigt ab - Bildquelle: Tobias Hase/dpa">
        
        <figure class="teaser-figure" data-src="http://i3.p7.com/pis/ezone/3ae3qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVSpHUfXo3-4AWkUvAH3YULfvGDQ31Y34IXVrnC_Svux_jQo7qgDgpYXUkDnDEwqiIr1vBht_HwCv-pL4q6IeAwi9RQ23jnM_eaMzgBCtw-57D1GWPlcm3gpkCWW88O2hnV9s6LlqKklH56plYBNHuyGx4lc4CtzdABEwEy6-UBRSS6l0r9XK_jlRC39GREpexDLbLwo76HSFRkeNzPfPdrpXPOnjgwoKqb1I3BamPxb-VNCm6gAZ9ocU9Xgw9MsL3DwgSa1CGgDWLHR/profile:ezone-teaser140x79">
                    </figure>

            <figcaption class="teaser-caption">
                
                
                
            </figcaption>

    </a></div>
    <div class="teaser-desc">

        
        
        
        
        <h3>
            <span>
                <a href="/tv/newstime/sport/darmstadt-steigt-ab-101240"  data-vr-excerpttitle="data-vr-excerpttitle" >Darmstadt steigt ab</a>
            </span>
        </h3>

        
        
        
                    <a href="/tv/newstime/sport/darmstadt-steigt-ab-101240"  >Mehr lesen</a>
            </div>

</article>
            

<article class="clearfix teaser-wrapper teaser_140x79 trackable_teaser class-news" data-track="teasNr:8,Itemlist default,Steinmeier reist zu Antrittsbesuch nach Israel - N/A" data-vr-contentbox="data-vr-contentbox">

    
    





<div class="teaser-image lazy">

    
    <a href="/tv/newstime/politik/steinmeier-reist-zu-antrittsbesuch-nach-israel-101239"  title="News - Steinmeier reist zu Antrittsbesuch nach Israel - Bildquelle: Bernd von Jutrczenka/dpa">
        
        <figure class="teaser-figure" data-src="http://i1.p7.com/pis/ezone/c3bdqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVSqm3YqElm0SF8TxoSMvnzgDlijwMGJjN4mEP4spZGL5kkoNJedp1uslmpwsb8fvOUdXUG4a8DaxNtmnnc_s_F5vpAqmG1nNFVpADcQLdAprBns8W9V2iMSKy17zt0fTjQT_8MEonYiqj5ESNDfcPeHLY_fS77Tu2yL3hu5k7dfN20aSwZK3oR58mb_EUhEqb8yPl52nFV81U1ySNGGoIqHpSPViffTiTODeflB1ZEy6J6XFNJaESf5_bfLFpC75nnNXiEl1oTtE2zojoF0XRZXQb8OwqGsX4ZcAIvbfBvmgvCdX6_5v9Y/profile:ezone-teaser140x79">
                    </figure>

            <figcaption class="teaser-caption">
                
                
                
            </figcaption>

    </a></div>
    <div class="teaser-desc">

        
        
        
        
        <h3>
            <span>
                <a href="/tv/newstime/politik/steinmeier-reist-zu-antrittsbesuch-nach-israel-101239"  data-vr-excerpttitle="data-vr-excerpttitle" >Steinmeier reist zu Antrittsbesuch nach Israel</a>
            </span>
        </h3>

        
        
        
                    <a href="/tv/newstime/politik/steinmeier-reist-zu-antrittsbesuch-nach-israel-101239"  >Mehr lesen</a>
            </div>

</article>
            

<article class="clearfix teaser-wrapper teaser_140x79 trackable_teaser class-news" data-track="teasNr:9,Itemlist default,Weltweiter Schlag gegen Kinderporno-Szene - N/A" data-vr-contentbox="data-vr-contentbox">

    
    





<div class="teaser-image lazy">

    
    <a href="/tv/newstime/panorama/weltweiter-schlag-gegen-kinderporno-szene-101237"  title="News - Weltweiter Schlag gegen Kinderporno-Szene - Bildquelle: Felix Kästle/dpa">
        
        <figure class="teaser-figure" data-src="http://i3.p7.com/pis/ezone/d1a4qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVSqlT_rBrKFuB5aJOrR-8eQfbORF0TZ6vsT7uaeYM8bpSiM10TR1Zlc0ohscpuiNOLWw05PXtAuhtPXgox1YuOX2r73ubd6hp7cE4zgyrhMtPnCxHTXMmIsvCBPJFH5W6RtKTyCk0hwkk-XgNPG6OAts8yuHsfaEeGZjR0gNR8s1nPMLrBcWVmEIDGbTPGtyv0YrbpJGrnLsr5HSGqDolsaX9CC6fOB3YS6w36CBSCqnOSeiyUH/profile:ezone-teaser140x79">
                    </figure>

            <figcaption class="teaser-caption">
                
                
                
            </figcaption>

    </a></div>
    <div class="teaser-desc">

        
        
        
        
        <h3>
            <span>
                <a href="/tv/newstime/panorama/weltweiter-schlag-gegen-kinderporno-szene-101237"  data-vr-excerpttitle="data-vr-excerpttitle" >Weltweiter Schlag gegen Kinderporno-Szene</a>
            </span>
        </h3>

        
        
        
                    <a href="/tv/newstime/panorama/weltweiter-schlag-gegen-kinderporno-szene-101237"  >Mehr lesen</a>
            </div>

</article>
    
    
    
    
    
    
</div>
                                        

    </section><!--! end of .module_group --></div><!-- .grid_300-->
    <script type="text/javascript">
        PSD.containerInit('#container_aside_1');
    </script>                                                
</div>


<div id="bottom-zone" class="grid_940 bottom_zone" data-vr-zone="Bottom Zone">
            </div>

            </div><!-- #main -->

            
            <!--googleoff: index-->
            <footer id="site_footer" class="container_960" data-trackevent="Footer Click">
    
    <nav class="box clearfix">
        <ul class="additional">
            
            





<li  data-track="Impressum">
    
    <a href="/service/impressum" class="main_element" target="_self"><span>Impressum</span></a>
    </li>
    
            





<li  data-track="Kontakt &amp; Hilfe">
    
    <a href="/service/kontakt-hilfe" class="main_element" target="_self"><span>Kontakt & Hilfe</span></a>
    </li>
    
            





<li  data-track="Jugendschutz">
    
    <a href="/service/jugendschutz" class="main_element" target="_self"><span>Jugendschutz</span></a>
    </li>
    
            





<li  data-track="Nutzungsbedingungen">
    
    <a href="/service/nutzungsbedingungen" class="main_element" target="_self"><span>Nutzungsbedingungen</span></a>
    </li>
    
            





<li  data-track="Datenschutz &amp; Cookies">
    
    <a href="/service/datenschutz" class="main_element" target="_self"><span>Datenschutz & Cookies</span></a>
    </li>
    
            





<li  data-track="ProSieben Mobile">
    
    <a href="/prosieben-mobile" class="main_element" target="_self"><span>ProSieben Mobile</span></a>
    </li>
    
            





<li  data-track="ProSiebenSat.1 Group">
    
    <a href="http://www.prosiebensat1.de/" class="main_element" target="_self"><span>ProSiebenSat.1 Group</span></a>
    </li>
    
            





<li  data-track="ProSieben in HD">
    
    <a href="/hd" class="main_element" target="_self"><span>ProSieben in HD</span></a>
    </li>
            </ul><!-- .additional -->

        
        <div class="footer_box clearfix">
                                        <style type="text/css">
.mybox {visibility: collapse;font-size:1px;}
.location {visibility: collapse;font-size:1px;}
</style>
<h5><a href="/netzwerk" target="_blank" title="ProSiebenSat1 Online Netzwerk Welt">ProSiebenSat1 Networld</a></h5>
        <ul class="clearfix">
            <li><a href="//www.sat1.de">Sat.1</a></li>
            <li><a href="//www.sixx.de">sixx</a></li>
            <li><a href="//www.kabeleins.de">kabel eins</a></li>
            <li><a href="//www.kabeleinsdoku.de">kabel eins Doku</a></li>
            <li><a href="http://www.12reifen.de">12 Reifen</a></li>
            <li><a href="https://www.sevenonemedia.de/">SevenOne Media</a></li>

        </ul>
        <ul class="clearfix">
            <li><a href="//www.glomex.com">glomex</a></li>
            <li><a href="//www.7tv.de">7TV</a></li>
            <li><a href="//www.prosiebenmaxx.de">ProSieben MAXX</a></li>
            <li><a href="//www.sat1gold.de">Sat.1 Gold</a></li>
            <li><a href="//www.maxdome.de">Maxdome</a></li>
            <li><a href="http://www.autoplenum.de">autoplenum</a></li>

        </ul>
        <ul class="clearfix">
            <li><a href="//www.myvideo.de">myvideo.de</a></li>
            <li><a href="http://www.wetter.com">wetter.com</a></li>
            <li><a href="http://www.fem.com">fem.com</a></li>
            <li><a href="http://www.ran.de">ran.de</a></li>
            <li><a href="http://www.advopedia.de">advopedia</a></li>

        </ul>
        <ul class="clearfix">
           <p class="clearfix copyright"><a href="http://www.prosiebensat1digital.de/">Copyright 2017 ProSiebenSat.1 Digital GmbH</a></p>
        </ul>
    <div class="clearfix"></div>
<br/>
<h5><a href="/service/warum-werbung">Diese Website finanziert sich durch Werbung. Bitte nutzen Sie keinen Werbeblocker.</a></h5>
                                </div><!-- .footer_box -->
    </nav>
</footer>
            
        </div><!-- #container -->

        



<div id="modal-container" data-node-id="688603" data-show-teasers="true"></div>

        <script type="application/javascript">
            if (domDidLoad) {domDidLoad()}
        </script>

                    
    <!-- Inread Desktop -->
    <div id="ad-inread1-outer">
        <div id="ad-inread1" class="ad">
            <div id="SIMAD_wrapper_inread" class="simad" style="display:none;">
                <script type="text/javascript">window.SIMAD ? SIMAD.doAd("inread1", SIMAD.Rendering.INSLOT_BEGIN) : undefined;</script>
            </div>
            <script type="text/javascript">window.SIMAD ? SIMAD.doAd("inread1", SIMAD.Rendering.INSLOT_END) : undefined;</script>
        </div>
    </div>
    <!-- Inread Mobile -->
    <div id="ad-minread1-outer">
        <div id="ad-minread1" class="ad">
            <div id="SIMAD_wrapper_minread" class="simad" style="display:none;">
                <script type="text/javascript">window.SIMAD ? SIMAD.doAd("minread1", SIMAD.Rendering.INSLOT_BEGIN) : undefined;</script>
            </div>
            <script type="text/javascript">window.SIMAD ? SIMAD.doAd("minread1", SIMAD.Rendering.INSLOT_END) : undefined;</script>
        </div>
    </div>

<script type="text/javascript">if (window.SIMAD) SIMAD.post(1);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(2);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(3);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(4);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(5);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(6);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(7);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(8);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(9);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(10);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(11);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(12);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(13);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(14);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(15);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(16);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(17);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(18);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(19);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(20);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(21);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(22);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(23);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(24);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(25);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(26);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(27);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(28);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(29);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(30);</script>


<iframe name="mailto" src="about:blank" style="display:none;"></iframe>
        
        
        


        


    </body>

    </html>
