<!doctype html>


<html class="no-js ft-outbrain_vr ft-mobile_fullscreen ft-new_search ft-html_endscreen ft-registry_wall ft-player_embed ft-amp ft-pause_ads" lang="de" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">

    
        

<head>
    
    

    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta name="viewport" content="width=device-width">

    
    

    
    <script src="https://cdn.optimizely.com/js/7818972074.js"></script>

    
    
    
            <title>Karneval als Millionengeschäft</title>
    
    
                    
                    <link rel="alternate" hreflang="de-AT" href="http://www.prosieben.at/tv/newstime/wirtschaft/karneval-als-millionengeschaeft-101862" >
                    <link rel="alternate" hreflang="de-CH" href="http://www.prosieben.ch/tv/newstime/wirtschaft/karneval-als-millionengeschaeft-101862" >
                    
    
    
                                                                            <meta name="description" content="Für die deutschen Spielwarenhersteller">
                                                                        <meta name="keywords" content="Karneval">
                                                                        <meta name="page_type" content="news">
                                                                                                            <meta property="og:title" content="NEWSTIME - Karneval als Millionengeschäft">
                                                                        <meta property="og:description" content="Für die deutschen Spielwarenhersteller">
                                                                        <meta name="date" content="2017-02-07">
                                                                        <meta property="fb:app_id" content="182206108481558">
                                                                        <meta property="og:published_time" content="2017-02-07T15:48:21+01:00">
                                                                        <meta property="og:modified_time" content="2017-02-07T16:08:33+01:00">
                                                                        <meta property="og:site_name" content="www.prosieben.de">
                                                                        <meta name="news_keywords" content="Karneval">
                                                                                    <meta property="twitter:card" content="summary_large_image">
                                                                        <meta name="thumbnail_image_url" content="http://i2.p7.com/pis/ezone/e904qgELB38wdFJg-g8CUJGraflJHkyGeBC5xO5JC3kVKXcAaPkB2nqAQuUwznPjSJdtuoJFJicSZSGxvi-X0OfA3hBado530sMGqVsMhaU-m-E5KKaTpAVYp4Osy8mDYIbIcmotnPGbwvqfytWvPFZ0FOGTJauBU9dm0Kh8_PQxi3YI2tLOQcDUpymy3hhxPYL0NblSKUCDF2pVo2cfl-X8X-XdJ19wpAzpIgYBWw/profile:ezone-teaser620x348">
                                                                        <meta property="og:type" content="article">
                                                                        <meta property="og:image" content="http://i2.p7.com/pis/ezone/e904qgELB38wdFJg-g8CUJGraflJHkyGeBC5xO5JC3kVKXcAaPkB2nqAQuUwznPjSJdtuoJFJicSZSGxvi-X0OfA3hBado530sMGqVsMhaU-m-E5KKaTpAVYp4Osy8mDYIbIcmotnPGbwvqfytWvPFZ0FOGTJauBU9dm0Kh8_PQxi3YI2tLOQcDUpymy3hhxPYL0NblSKUCDF2pVo2cfl-X8X-XdJ19wpAzpIgYBWw/profile:ezone-teaser620x348">
                                                                        <meta name="apple-itunes-app" content="app-id=1123546533">
                                                                        <meta name="google-play-app" content="app-id=de.prosiebensat1digital.prosieben">
                                                                        <meta name="format_name" content="NEWSTIME">
                                                                        <meta name="node_id" content="659684">
                                                                        <meta name="format_id" content="593">
            
        
                    <link rel="canonical" href="http://www.prosieben.de/tv/newstime/wirtschaft/karneval-als-millionengeschaeft-101862" >
    
    
    <link rel="shortcut icon" href="http://s1.p7s1.com/xfiles/pro7/favicon.ico?v=d8892bc" type="image/x-icon">
    <link rel="icon" href="http://s1.p7s1.com/xfiles/pro7/favicon.ico?v=d8892bc" type="image/x-icon">

    
    <link rel="apple-touch-icon" href="http://s1.p7s1.com/xfiles/pro7/apple-touch-icon-57x57-precomposed.png?v=d8892bc">
    <link rel="apple-touch-icon" sizes="72x72" href="http://s1.p7s1.com/xfiles/pro7/apple-touch-icon-72x72-precomposed.png?v=d8892bc">
    <link rel="apple-touch-icon" sizes="114x114" href="http://s1.p7s1.com/xfiles/pro7/apple-touch-icon-114x114-precomposed.png?v=d8892bc">
    <link rel="apple-touch-icon" sizes="144x144" href="http://s1.p7s1.com/xfiles/pro7/apple-touch-icon-144x144-precomposed.png?v=d8892bc">

    
            
    
            <link id="site-css" media="all" rel="stylesheet" type="text/css" href="http://s1.p7s1.com/css/newstime.css?v=d8892bc">
    
            <script src="http://s1.p7s1.com/xfiles/pro7/simad.min.js?v=d8892bc"></script>
        
    <script src="http://component.p7s1.com/stingray/6.7.0/stingray.js"></script>
    <script type="text/javascript">
        stingray.init({"stingray":{"version":"6.7.0"},"coral":{"version":"8.3.2","providers":{"googleAnalytics":{"eventNameBlacklist":["Page Load"],"account":"UA-4323887-5"},"webtrekk":{"eventNameBlacklist":["Page Load"],"eventNameWhitelist":["all"],"trackId":"696635064483150","trackDomain":"prosieben01.webtrekk.net","domain":"www.prosieben.de"},"ivw":{"account":"pro7","disableSurveyForPathname":"/"},"nielsen":{"clientid":"de-505813","vcid":"b03","sfcode":"eu","prod":"sc","onlinePublisher":"prosieben"},"optimizely":{"optimizelyTrackPage":false,"optimizelyTrackMedia":["Lifecycle Create","Content Begin"],"optimizelyTrackEvent":["Login","Register","Register Finish"]}},"processors":{"ivwTool":{"fallbackIvwPath":"/fallback/","fallbackMarketingCategory":"dTxRcCpOqKyFz03lifef","toolBaseUrl":"//adtrack.prosieben.de/ivw?"}}},"orchid":{"version":"8.5.0","glomexId":"in644094"},"glomex-loader":{"version":"3"},"lynx":{"adapter":"simad","dfpSite":"DE_PRO7.video","dfpZone":"other","fallbackAdapter":"gpt","nuggUserId":{"default":1272195681,"gpt":842055044},"nuggSiteId":1436289020,"nuggTargeting":"pro7de_other_other_video_video"}}).load(['coral']);
        window.coral = stingray.getComponentSync('coral');
                window.coral.setContext({"contentProvider":"airmotion"});
                        
        var hash = '';
        if (!window.location.hash.match(/#error_.*/)) {
            hash = window.location.hash;
        }
        window.coral.setContext({
            path: window.location.pathname + ((window.location.search + hash).replace(/((v|feature)=[\d\w-_]*&?)/g, '').replace(/\?$/, ''))
        });
        
    </script>

    
                
    
    
            <script type="text/javascript" src="/var/common/cache/public/assets/vendor.bundle.min.js?v=7d439d700"></script>
            <script type="text/javascript" src="/var/common/cache/public/assets/ezone.min.js?v=7d439d700"></script>
    
    
    
    
    
   
   
    
    
    
            <meta name="google-site-verification" content="H5Ez97e0v59iui5_siSps9zCLtPGSTh9Y-zmrV-Ii-I" />
<meta name='botify-site-verification' content='uiCpABeFtAPHeptX8FjNf4mQSvgpT2eE'>
<meta name="twitter:site" content="@prosieben" />
    <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "WebSite",
        "url": "http://www.prosieben.de/",
        "potentialAction": {
          "@type": "SearchAction",
          "target": "http://www.prosieben.de/suche?q={query}",
          "query-input": "required name=query"
        }
    }
    </script>
<meta name="theme-color" content="#011925">
    
            


<!-- Request: http://adtrack.7tv.de/adtracking?brand=Prosieben&domain=prosieben.de&title=Karneval+als+Millionengesch%C3%A4ft&path=%2Ftv%2Fnewstime%2Fwirtschaft%2Fkarneval-als-millionengeschaeft-101862&contentId=659684&adFree=false&cmsContentType=news&contentType=PAGE -->
<script id="simAdConfig">
if(window.SIMAD) {
SIMAD_CONFIG = {
    "adFree": false,
    "tld": (window.location.hostname.match(/(?:\.|^)(de|at|ch)$/) || ['', 'de'])[1],
    "channel": "lifestyle",
    "subchannel1": "newstime",
    "subchannel2": "wirtschaft",
    "subchannel3": "karneval-als-millionengeschaeft-101862",
    "subchannel4": "",
    "subchannel5": "",
    "loading": SIMAD.Loading["INSTREAM"],
    "ads": [],
    "cmsSpecific": {
        "contentCluster": ""
    },
    "contentType": SIMAD.ContentType["PAGE"],
    "staticIFrameLocation": "/staticiframe.html?v=2",
    "adServerSpecific": {
        "SOI": {
            "domainId": "pro7",
            "siteSpecificJS": "http://ad.71i.de/global_js/Sites/pro7.js"
        },
        "OAS": {
            "domainLookup": {"at": "pro7at", "ch": "pro7ch"}
        }
    }
};
if (window.PSD && PSD.mobileUA && PSD.mobileUA()) {
    SIMAD_CONFIG.dynamicAds = {
        "include": "none",
        "exceptOf": [SIMAD.Format.POWERLAYER]
    };
    if (true) SIMAD_CONFIG.ads.push({"format": SIMAD.Format.MLAYER1});
    if (true) SIMAD_CONFIG.ads.push({"format": SIMAD.Format.MBANNER1});
    if (true) SIMAD_CONFIG.ads.push({"format": SIMAD.Format.RECTANGLE, "placeholder": "mobile_rectangle"});
    if (true) SIMAD_CONFIG.ads.push({"format": SIMAD.Format.PROMO1, "placeholder": "mobile_promo1", "loading": SIMAD.Loading.POSTSTREAM});
    if (false) SIMAD_CONFIG.ads.push({"format": SIMAD.Format.PROMO2, "placeholder": "mobile_promo2", "loading": SIMAD.Loading.POSTSTREAM});
}
else {
    SIMAD_CONFIG.dynamicAds = {
        "include": "all",
        "exceptOf": [""]
    };
    if (true) SIMAD_CONFIG.ads.push({"format": SIMAD.Format.POPUP});
    if (true) SIMAD_CONFIG.ads.push({"format": SIMAD.Format.FULLBANNER});
    if (true) SIMAD_CONFIG.ads.push({"format": SIMAD.Format.SKYSCRAPER});
    if (true) SIMAD_CONFIG.ads.push({"format": SIMAD.Format.RECTANGLE});
    if (false) SIMAD_CONFIG.ads.push({"format": SIMAD.Format.PROMO1});
    if (true) SIMAD_CONFIG.ads.push({"format": SIMAD.Format.PROMO5});
}
}
</script><script type="text/javascript" id="simTrackerConfig">
 coral.setContext({
   contentType: "content",
   deprecatedAgofCode: "1b01wisschan",
   marketingCategory: "dTxRcCpOqKyFz01life",
   ivwPath: "\/tv\/newstime\/wirtschaft\/karneval-als-millionengeschaeft-101862\/"
 });
</script>

<script type="text/javascript">
var utag_data = {
    dmp_profile_ident: 'prosieben-de'
}
</script>

<!-- Loading script asynchronously -->
<script type="text/javascript">
    (function(a,b,c,d){
    a='//tags.tiqcdn.com/utag/pro7/prosieben-de/prod/utag.js';
    b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;
    a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
    })();

</script>
    
    



    
    
    <!--Visual Revenue Reader Response Tracking Script (v6) -->
<script type="text/javascript">
	var _vrq = _vrq || [];
	_vrq.push(['id', 769]);
	_vrq.push(['automate', false]);
	_vrq.push(['track', function(){}]);
	(function(d, a){
		var s = d.createElement(a),
		x = d.getElementsByTagName(a)[0];
		s.async = true;
		s.src = 'http://a.visualrevenue.com/vrs.js';
		x.parentNode.insertBefore(s, x);
	})(document, 'script');
</script>
<!-- End of VR RR Tracking Script - All rights reserved -->
    <script>
        var RegistryWallSettings = {"endpoints":{"login":"https:\/\/sso.prosieben.de\/users\/auth?origin_url=http%3A%2F%2Fwww.prosieben.de%2Ftv%2Fnewstime%2Fwirtschaft%2Fkarneval-als-millionengeschaeft-101862&token=d29bd9a22ae4fd3e3c32bad7d0a953074bec340654ccc68fe2ef4e38ecd1fcf3","logout":"https:\/\/sso.prosieben.de\/users\/logout?origin_url=http%3A%2F%2Fwww.prosieben.de%2Ftv%2Fnewstime%2Fwirtschaft%2Fkarneval-als-millionengeschaeft-101862&token=d29bd9a22ae4fd3e3c32bad7d0a953074bec340654ccc68fe2ef4e38ecd1fcf3","register":"https:\/\/sso.prosieben.de\/users\/auth?register=1&origin_url=http%3A%2F%2Fwww.prosieben.de%2Ftv%2Fnewstime%2Fwirtschaft%2Fkarneval-als-millionengeschaeft-101862&token=d29bd9a22ae4fd3e3c32bad7d0a953074bec340654ccc68fe2ef4e38ecd1fcf3"},"enabled":true};
        
        if (window.optimizely && window.optimizely.hasOwnProperty('get')) {
            var experimentId, variationId, registerEndpoint, campaignId;
            var campaignStates = window.optimizely.get('state').getCampaignStates();
            var userId = window.optimizely.get('visitor').visitorId;

            for (campaignId in campaignStates) {
                if (campaignStates.hasOwnProperty(campaignId)) {
                    if (campaignStates[campaignId].isActive === true) {
                        experimentId = campaignStates[campaignId].experiment.id;
                        variationId = campaignStates[campaignId].variation.id;
                    }
                }
            }


            if (window.RegistryWallSettings) {
                if (variationId && experimentId) {
                    registerEndpoint = [
                        window.RegistryWallSettings.endpoints.register,
                        'experimentId=' + (experimentId || ''),
                        'variationId=' + (variationId || ''),
                        'userId=' + (userId || ''),
                        'campaignId=' + (campaignId || '')
                    ].join('&');

                    window.RegistryWallSettings.endpoints.register = registerEndpoint;
                }
            }
        }
        
    </script>

    
            <script type="application/json" id="tracking-provider" data-name="items">
            {"isFsk":false,"isGeoBlocked":false,"isDrmConstraint":false,"isExpired":false,"isRegWall":false,"isLivestreamOfftime":false}
        </script>
    
     <script type="text/javascript">var cms_version = { v : "2.73.1" }</script> 
    </head>
        
    <body id="top" class="contentclass_news newstime is_format">
        <!--googleoff: index-->
        <div id="fb-root"></div>

                    
<script type="text/javascript">
    if (window.SIMAD && window.SIMAD_CONFIG) {
        SIMAD.config(SIMAD_CONFIG);
        SIMAD.pre(1);
        SIMAD.pre(2);
        SIMAD.pre(3);
        SIMAD.pre(4);
        SIMAD.pre(5);
        SIMAD.pre(6);
        SIMAD.pre(7);
        SIMAD.pre(8);
        SIMAD.pre(9);
        SIMAD.pre(10);
    }
</script>

        
        <Notification data-use-for="mobile"></Notification>

        
                    <SiteHeader data-api-id="659684" data-config=["format","main","meta"]></SiteHeader>
        
        <div id="container" itemscope itemtype="http://schema.org/WebSite">
            <meta itemprop="url" content="http://www.prosieben.de/"/>

            
    <div id="SIMAD_wrapper_popup" class="simad" style="display:none;">
        <script type="text/javascript">window.SIMAD ? SIMAD.doAd("popup", SIMAD.Rendering.INSLOT_BEGIN) : undefined;</script>
    </div>
    <script type="text/javascript">window.SIMAD ? SIMAD.doAd("popup", SIMAD.Rendering.INSLOT_END) : undefined;</script>
    <div id="SIMAD_wrapper_mlayer1" class="simad" style="display:none;">
        <script type="text/javascript">window.SIMAD ? SIMAD.doAd("mlayer1", SIMAD.Rendering.INSLOT_BEGIN) : undefined;</script>
    </div>
    <script type="text/javascript">window.SIMAD ? SIMAD.doAd("mlayer1", SIMAD.Rendering.INSLOT_END) : undefined;</script>

            
    <div id="ad-performance1" class="ad">
        <div id="SIMAD_wrapper_performance1" class="simad" style="display:none;">
            <script>window.SIMAD ? SIMAD.doAd("performance1", SIMAD.Rendering.INSLOT_BEGIN) : undefined;</script>
        </div>
        <script>window.SIMAD ? SIMAD.doAd("performance1", SIMAD.Rendering.INSLOT_END) : undefined;</script>
        <script>
            !function() {
                if (!window.SOI_BB || !window.SIMAD) return;
                try {
                    var f = SIMAD.Core.getAd("fullbanner");
                    var p = SIMAD.Core.getAd("performance1");
                    if (f && p) {
                        var a = SIMAD.Core.getAdServerAdapterFor(p);
                        if (a && !a.isDelivered(f) && a.isDelivered(p)) window.SOI_BB = 0;
                    }
                }
                catch(e) {}
            }();
        </script>
    </div>

            
                            <div id="ad-fullbanner-outer">
    <div id="ad-fullbanner" class="ad">
        <div id="SIMAD_wrapper_fullbanner" class="simad" style="display:none;">
            <script type="text/javascript">window.SIMAD ? SIMAD.doAd("fullbanner", SIMAD.Rendering.INSLOT_BEGIN) : undefined;</script>
        </div>
        <script type="text/javascript">window.SIMAD ? SIMAD.doAd("fullbanner", SIMAD.Rendering.INSLOT_END) : undefined;</script>
    </div>
</div>
                        <div id="ad-mbanner1-outer">
    <div id="ad-mbanner1" class="ad">
        <div id="SIMAD_wrapper_mbanner1" class="simad" style="display:none;">
            <script type="text/javascript">window.SIMAD ? SIMAD.doAd("mbanner1", SIMAD.Rendering.INSLOT_BEGIN) : undefined;</script>
        </div>
        <script type="text/javascript">window.SIMAD ? SIMAD.doAd("mbanner1", SIMAD.Rendering.INSLOT_END) : undefined;</script>
    </div>
</div>
            <div id="ad-skyscraper" class="ad">
    <div id="SIMAD_wrapper_skyscraper" class="simad" style="display:none;">
        <script type="text/javascript">window.SIMAD ? SIMAD.doAd("skyscraper", SIMAD.Rendering.INSLOT_BEGIN) : undefined;</script>
    </div>
    <script type="text/javascript">window.SIMAD ? SIMAD.doAd("skyscraper", SIMAD.Rendering.INSLOT_END) : undefined;</script>
</div>

            
            <div></div>

            <div id="main" class="container_960 clearfix">

                
<header id="site_header" class="clearfix">

    <RegWallLinks></RegWallLinks>

    <section id="main_nav">

        
                                                <a
                    href="/"
                    id="logo"
                    title="Zur Startseite"
                    target="_self"
                    data-trackevent="Logo Click"
                    data-track="Zur Startseite"
                >
                    Zur Startseite
                </a>
                                
        
        
        <nav id="metaNav" data-trackevent="Metanavigation Click">
        <ul class="clearfix">
                            
                <li  data-track="24/7 Newsticker">
                    <a href="http://www.prosieben.de/tv/newstime" target="_self">24/7 Newsticker</a>
                </li>

                                            
                <li  data-track="taff News">
                    <a href="http://www.prosieben.de/tv/taff/newsticker" target="_self">taff News</a>
                </li>

                                            
                <li  data-track="red. News">
                    <a href="http://www.prosieben.de/stars/newsticker" target="_self">red. News</a>
                </li>

                                            
                <li  data-track="ProSieben App">
                    <a href="http://www.prosieben.de/app" target="_self">ProSieben App</a>
                </li>

                                    </ul>
    </nav>                            


                                        
            <nav id="mainNav" class="main psdtrackevent" data-trackevent="Navigation Click">
                <ul class="clearfix">
                    
            





<li class="parent" data-track="Sendungen ">
    
    <a href="/tv" class="main_element" target="_self"><span>Sendungen </span></a>
            <nav class="sub">
                            <div class="loading" data-id="80"><span></span></div>
                    </nav><!-- .sub.sub_nav -->
    </li>
    
            





<li  data-track="Live">
    
    <a href="/livestream" class="main_element" target="_self"><span>Live</span></a>
    </li>
    
            





<li  data-track="TV-Programm">
    
    <a href="/tv-programm" class="main_element" target="_self"><span>TV-Programm</span></a>
    </li>
    
            





<li  data-track="Ganze Folgen">
    
    <a href="/video" class="main_element" target="_self"><span>Ganze Folgen</span></a>
    </li>
    
            





<li class="parent" data-track="Stars">
    
    <a href="/stars" class="main_element" target="_self"><span>Stars</span></a>
            <nav class="sub">
                            <div class="loading" data-id="83"><span></span></div>
                    </nav><!-- .sub.sub_nav -->
    </li>
    
            





<li class="parent" data-track="Kino">
    
    <a href="/stars/kino" class="main_element" target="_self"><span>Kino</span></a>
            <nav class="sub">
                            <div class="loading" data-id="84"><span></span></div>
                    </nav><!-- .sub.sub_nav -->
    </li>
    
            





<li class="parent" data-track="Serie">
    
    <a href="http://www.prosieben.de/serie" class="main_element" target="_self"><span>Serie</span></a>
            <nav class="sub">
                            <div class="loading" data-id="86"><span></span></div>
                    </nav><!-- .sub.sub_nav -->
    </li>
                    </ul>
            </nav><!--! end of .main -->
        
        
                    
            <HeaderSearchToggle></HeaderSearchToggle>
        
    </section><!-- / #main_nav-->

    
    <HeaderSearchBar data-use-for="desktop" data-endpoint={"host":"https:\/\/queryservice.7tv.de","brand":"prosieben","language":"de"}></HeaderSearchBar>

    <Notification></Notification>

</header><!-- / #site_header-->

<script type="text/javascript">
    if (psdEz.Navigation) PSD.callFunction('psdEz.Navigation.main');
</script>                <div id="ad-performance1-position"></div>                <script type="text/javascript">window.SIMAD ? SIMAD.CmsAdapter.insertBillboardContainer() : undefined;</script>

                



    



    

    <section id="format_header" >

            <section id="breadcrumb" data-trackevent="Breadcrumbnavigation click">

        
        
                    
        <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
            <a href="/" itemprop="url" data-track="Home"><span itemprop="title">Home</span></a>
        </span>

                                                                                                <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                    <a href="/tv" itemprop="url" data-track="TV"><span itemprop="title">TV</span></a>
                </span>
                                                                            <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                    <a href="/tv/newstime" itemprop="url" data-track="NEWSTIME"><span itemprop="title">NEWSTIME</span></a>
                </span>
                                                                            <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                    <a href="/tv/newstime/wirtschaft" itemprop="url" data-track="Wirtschaft"><span itemprop="title">Wirtschaft</span></a>
                </span>
                    
                <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
            <a href="/tv/newstime/wirtschaft/karneval-als-millionengeschaeft-101862" itemprop="url" data-track="Karneval als Millionengeschäft"><span itemprop="title">Karneval als Millionengeschäft</span></a>
        </span>

            </section>
        <span id="format_header_title">
            NEWSTIME
        </span>

                                <nav id="format_nav" data-trackevent="Channelnavigation Click">
    <ul class="clearfix">

                    <li class="main_element  format_nav_overview" itemscope="itemscope" itemtype="http://www.schema.org/SiteNavigationElement" data-track="Home">

                <a href="/tv/newstime" itemprop="url" ><span itemprop="name">Home</span></a>

                
            </li>
                    <li class="main_element  videos" itemscope="itemscope" itemtype="http://www.schema.org/SiteNavigationElement" data-track="Video">

                <a href="/tv/newstime/video" itemprop="url" ><span itemprop="name">Video</span></a>

                
            </li>
                    <li class="main_element  frontpage" itemscope="itemscope" itemtype="http://www.schema.org/SiteNavigationElement" data-track="Politik">

                <a href="/tv/newstime/politik" itemprop="url" ><span itemprop="name">Politik</span></a>

                
            </li>
                    <li class="main_element  frontpage" itemscope="itemscope" itemtype="http://www.schema.org/SiteNavigationElement" data-track="Wirtschaft">

                <a href="/tv/newstime/wirtschaft" itemprop="url" ><span itemprop="name">Wirtschaft</span></a>

                
            </li>
                    <li class="main_element  frontpage" itemscope="itemscope" itemtype="http://www.schema.org/SiteNavigationElement" data-track="Panorama">

                <a href="/tv/newstime/panorama" itemprop="url" ><span itemprop="name">Panorama</span></a>

                
            </li>
                    <li class="main_element  frontpage" itemscope="itemscope" itemtype="http://www.schema.org/SiteNavigationElement" data-track="Sport">

                <a href="/tv/newstime/sport" itemprop="url" ><span itemprop="name">Sport</span></a>

                
            </li>
                    <li class="main_element  redirect" itemscope="itemscope" itemtype="http://www.schema.org/SiteNavigationElement" data-track="taff">

                <a href="http://www.prosieben.de/tv/taff" itemprop="url" ><span itemprop="name">taff</span></a>

                
            </li>
                    <li class="main_element  redirect" itemscope="itemscope" itemtype="http://www.schema.org/SiteNavigationElement" data-track="stars">

                <a href="http://www.prosieben.de/stars" itemprop="url" ><span itemprop="name">stars</span></a>

                
            </li>
                    <li class="main_element  frontpage" itemscope="itemscope" itemtype="http://www.schema.org/SiteNavigationElement" data-track="Moderatoren">

                <a href="/tv/newstime/moderatoren" itemprop="url" ><span itemprop="name">Moderatoren</span></a>

                
            </li>
            </ul>
</nav><!-- / #format_nav-->                    
            </section>

    <script type="text/javascript">
        if (psdEz.Navigation) psdEz.Navigation.format();
    </script>


    
                
    
    

    <div id="ad-performance3" class="ad">
        <div id="SIMAD_wrapper_performance3" class="simad" style="display:none;">
            <script>window.SIMAD ? SIMAD.doAd("performance3", SIMAD.Rendering.INSLOT_BEGIN) : undefined;</script>
        </div>
        <script>window.SIMAD ? SIMAD.doAd("performance3", SIMAD.Rendering.INSLOT_END) : undefined;</script>
    </div>


<div id="top-zone" class="grid_940 top_zone" data-vr-zone="Top Zone">
            </div>


<!--googleon: index-->
<div id="left-zone" class="grid_620 left_zone" data-vr-zone="Left Zone">

            
    <div class="grid_620">
        <section class="box content_box module_group clearfix">
            <div class="article_header module_group clearfix">
                                    <h1 class="subtitle">Für die deutschen Spielwarenhersteller</h1>
                
                <h2 class="title">Karneval als Millionengeschäft</h2>
                                    <div class="intro">
<p>Egal ob Indianer oder Feuerwehrmann: Für die Spielwarenbranche ist die Lust an der Verkleidung im Karneval ein Millionengeschäft.</p></div>
                
                                    <span class="source">
                                                    07.02.2017 15:45 Uhr
                             /                                                                             dpa
                                            </span>
                
            </div>

            <div class="grid_620 columns_2">
                <div class="content_box clearfix">
                    

<div class="social" data-trackevent="Social Click" data-position=share_top>
    <ul>
        <li class="fb" data-track="Facebook">
            <a name="fb_share" class="fb-share" type="button" href="#facebook"
               data-href="http://www.facebook.com/sharer.php?u=http://www.prosieben.de/tv/newstime/wirtschaft/karneval-als-millionengeschaeft-101862?utm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_term%3Dsocial_onsite%26utm_campaign%3Dprosieben.de%26utm_content%3Dshare_top">
                <span class="hover">Jetzt auf Facebook teilen</span>
            </a>
        </li>
        <li class="wts" data-track="Whats App">
            <a name="whatsapp_share" class="whatsapp-sharing"
               href="whatsapp://send?text=Karneval%20als%20Millionengesch%C3%A4ft%20-%20NEWSTIME%20-%20ProSieben%20http://www.prosieben.de/tv/newstime/wirtschaft/karneval-als-millionengeschaeft-101862?utm_source%3Dwhatsapp%26utm_medium%3Dsocial%26utm_term%3Dsocial_onsite%26utm_campaign%3Dprosieben.de%26utm_content%3Dshare_top#KN=WhatsApp_Sharing&WM=SocialButton&PL=WhatsApp"
               data-action="share/whatsapp/share"></a>
        </li>
        <li class="tw" data-track="Twitter">
            <a name="twitter_share" class="twitter-share" href="#twitter"
               data-href="https://twitter.com/share?text=Karneval%20als%20Millionengesch%C3%A4ft%20-%20NEWSTIME%20-%20ProSieben&url=http://www.prosieben.de/tv/newstime/wirtschaft/karneval-als-millionengeschaeft-101862?utm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_term%3Dsocial_onsite%26utm_campaign%3Dprosieben.de%26utm_content%3Dshare_top"
               >
                <span class="hover">Jetzt auf Twitter teilen</span>
            </a>
        </li>
        <li class="gl" data-track="gplus">
            <a name="google_share" class="google-share" href="#google+"
               data-href="https://plus.google.com/share?url=http://www.prosieben.de/tv/newstime/wirtschaft/karneval-als-millionengeschaeft-101862?utm_source%3Dgplus%26utm_medium%3Dsocial%26utm_term%3Dsocial_onsite%26utm_campaign%3Dprosieben.de%26utm_content%3Dshare_top">
                <span class="hover">Jetzt auf Google+ teilen</span>
            </a>
        </li>
        <li class="email" data-trackevent="URL Email Click" data-track="email">
            <a name="email_share" class="email-share"
               href="mailto:?subject=Karneval%20als%20Millionengesch%C3%A4ft%20-%20NEWSTIME%20-%20ProSieben&body=http://www.prosieben.de/tv/newstime/wirtschaft/karneval-als-millionengeschaeft-101862?utm_source%3Demail%26utm_medium%3Dsocial%26utm_term%3Dsocial_onsite%26utm_campaign%3Dprosieben.de%26utm_content%3Dshare_top" target="mailto">
                <span class="hover">Jetzt per E-Mail teilen</span>
            </a>
        </li>
    </ul>
</div>                </div>
            </div>

            <article class="content clearfix">
                
    
                
<p>Ob mit schlichter Pappnase oder im aufwendigen Prinzessinnenkostüm: Für die Spielwarenbranche ist die Lust an der Verkleidung im Karneval ein Millionengeschäft. Allein in der Faschingssaison 2015/2016 machten die Hersteller von Kostümen, Hüten Masken, Schminken oder entsprechenden Accessoires einen Umsatz von 288,9 Millionen Euro, berichtete die Fachgruppe Karneval im Deutschen Verband der Spielwarenindustrie (DVSI) am Dienstag in Nürnberg. Das seien 5,6 Prozent mehr als in der Saison davor.</p><p>In den Zahlen sei allerdings auch der Umsatz mit Halloween enthalten, betonte DVSI-Sprecher Dieter Tschorn. Für Gruselkostüme und Zubehör hätten die Deutschen 2015 rund 28,9 Millionen Euro ausgegeben. Er gehe davon aus, dass sich der Faschings- und Halloween-Umsatz in der laufenden Saison auf einem ähnlichen Niveau bewegen werde. Aktuelle Zahlen lägen aber noch nicht vor.</p><p>Insgesamt wurden im Vorjahres-Fasching 2,34 Millionen Erwachsenkostüme, 1,9 Millionen Kinderkostüme, eine Million Perücken, 1,95 Millionen Hüte und 6,3 Millionen Schmink-Sets erworben. Außerdem seien 50 Millionen sonstige Accessoires über den Ladentisch gegangen. Inzwischen werde aber nur noch ein kleiner Teil der Karnevals-Ausstattungen in Deutschland produziert. &quot;Der Großteil kommt aus Fernost, Osteuropa und Nordafrika&quot;, berichtet der DVSI.</p><p><b>Indianer gehen immer</b></p><p>Zu den Evergreens unter den Kostümen gehörten bis heute Indianer-, Cowboy- und Prinzessinnen-Outfits. Gern verkleideten sich deutsche Narren auch als Polizist oder Feuerwehrmann. Immer häufiger schlüpften Karneval-Enthusiasten in die Rolle ihrer Filmhelden - und griffen nach Star-Wars-, Spiderman-, Seeräuber- und Batman-Kostümen.</p><p>Aber auch die Protagonisten von US-TV-Serien wie &quot;Beauty and the Beast&quot; würden im Fasching gern kopiert. Neuester Trend: farbige Outfits aus einer bunten Regenbogenwelt und verrückte Tierkostüme.</p>
                
                

            </article>

            <div class="grid_620 columns_2">
                <div class="content_box clearfix">
                    

<div class="social" data-trackevent="Social Click" data-position=share_bottom>
    <ul>
        <li class="fb" data-track="Facebook">
            <a name="fb_share" class="fb-share" type="button" href="#facebook"
               data-href="http://www.facebook.com/sharer.php?u=http://www.prosieben.de/tv/newstime/wirtschaft/karneval-als-millionengeschaeft-101862?utm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_term%3Dsocial_onsite%26utm_campaign%3Dprosieben.de%26utm_content%3Dshare_bottom">
                <span class="hover">Jetzt auf Facebook teilen</span>
            </a>
        </li>
        <li class="wts" data-track="Whats App">
            <a name="whatsapp_share" class="whatsapp-sharing"
               href="whatsapp://send?text=Karneval%20als%20Millionengesch%C3%A4ft%20-%20NEWSTIME%20-%20ProSieben%20http://www.prosieben.de/tv/newstime/wirtschaft/karneval-als-millionengeschaeft-101862?utm_source%3Dwhatsapp%26utm_medium%3Dsocial%26utm_term%3Dsocial_onsite%26utm_campaign%3Dprosieben.de%26utm_content%3Dshare_bottom#KN=WhatsApp_Sharing&WM=SocialButton&PL=WhatsApp"
               data-action="share/whatsapp/share"></a>
        </li>
        <li class="tw" data-track="Twitter">
            <a name="twitter_share" class="twitter-share" href="#twitter"
               data-href="https://twitter.com/share?text=Karneval%20als%20Millionengesch%C3%A4ft%20-%20NEWSTIME%20-%20ProSieben&url=http://www.prosieben.de/tv/newstime/wirtschaft/karneval-als-millionengeschaeft-101862?utm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_term%3Dsocial_onsite%26utm_campaign%3Dprosieben.de%26utm_content%3Dshare_bottom"
               >
                <span class="hover">Jetzt auf Twitter teilen</span>
            </a>
        </li>
        <li class="gl" data-track="gplus">
            <a name="google_share" class="google-share" href="#google+"
               data-href="https://plus.google.com/share?url=http://www.prosieben.de/tv/newstime/wirtschaft/karneval-als-millionengeschaeft-101862?utm_source%3Dgplus%26utm_medium%3Dsocial%26utm_term%3Dsocial_onsite%26utm_campaign%3Dprosieben.de%26utm_content%3Dshare_bottom">
                <span class="hover">Jetzt auf Google+ teilen</span>
            </a>
        </li>
        <li class="email" data-trackevent="URL Email Click" data-track="email">
            <a name="email_share" class="email-share"
               href="mailto:?subject=Karneval%20als%20Millionengesch%C3%A4ft%20-%20NEWSTIME%20-%20ProSieben&body=http://www.prosieben.de/tv/newstime/wirtschaft/karneval-als-millionengeschaeft-101862?utm_source%3Demail%26utm_medium%3Dsocial%26utm_term%3Dsocial_onsite%26utm_campaign%3Dprosieben.de%26utm_content%3Dshare_bottom" target="mailto">
                <span class="hover">Jetzt per E-Mail teilen</span>
            </a>
        </li>
    </ul>
</div>                </div>
            </div>

            
                <div id="mobile_rectangle"></div>
        </section>
    </div>

        
    
    
        <script id="outbrain_container" type="text/html">
            <section class="box module_group psdcontainer clearfix has_header" data-trackevent="Reco_Click_Outbrain" data-track="Outbrain">
                <header class="module_header">
                    <h2>Unsere Empfehlungen <span style="display: none;">von ProSieben</span></h2>
                </header>
                <div class="psdblock">
                    <span class="loading"><span>Lade...</span></span>
                </div>
                <footer class="block-footer">
                    <div class="mbottom fl_right">
                        <div class="ob-api-what ob-one-line" data-language="de" data-partner="DE_ProSieben.de"></div>
                    </div>
                </footer>
            </section>
        </script>

        <script id="outbrain_carousel" type="text/html">
            <div class="psdblock block-itemgrid view-default">
                <ul class="clearfix"></ul>
            </div>
        </script>

        <script id="outbrain_carousel_item" type="text/html">

            <li class="clearfix teaser-wrapper {{teaserSize}} {{classid}} {{brand}}" data-track="{{teaserN}},{{datatrack}}" data-track-outbound="{{brand}}" >
                <div class="teaser-image">
                    <a href="{{url}}"{{linktarget}}>
                        <figure class="teaser-figure" style="background-image:url('{{thumbnail}}')"></figure>
                        <figcaption class="teaser-caption">
                            <div class="teaser-label">
                                <span class="teaser-button"></span>
                                <span class="teaser-stats"></span>
                            </div>
                            <!--div class="teaser-headline"><span>{{content}}</span></div-->
                        </figcaption>
                        <span class="teaser-icon-broadcaster-{{brand}}"></span>
                    </a>
                </div>
                <div class="teaser-desc">
                    <div class="teaser-headline">{{format_name}}</div>
                    <h3><span><a href="{{url}}"{{linktarget}}>{{content}}</a></span></h3>
                    <a href="{{url}}"{{linktarget}}>{{linktext}}</a>
                </div>
            </li>

        </script>
    

    
            <div id="container_outbrain" class="grid_620 columns_2 alpha omega" data-src="http://www.prosieben.de/tv/newstime/wirtschaft/karneval-als-millionengeschaeft-101862" data-widget-id="APP_1" data-track="zone:left,row:0,col:0,width:2,cont:Vorschläge" data-content="news"></div>
    
    
            <div id="container_outbrain_ext" class="grid_620 columns_2 alpha omega" data-src="http://www.prosieben.de/tv/newstime/wirtschaft/karneval-als-millionengeschaeft-101862" data-widget-id="APP_2" data-track="zone:left,row:0,col:0,width:2,cont:Vorschläge" data-content="news"></div>
    
    


        <!--googleoff: index-->
                    
                    
    <div id="ad-performance2" class="ad">
        <div id="SIMAD_wrapper_performance2" class="simad" style="display:none;">
            <script>window.SIMAD ? SIMAD.doAd("performance2", SIMAD.Rendering.INSLOT_BEGIN) : undefined;</script>
        </div>
        <script>window.SIMAD ? SIMAD.doAd("performance2", SIMAD.Rendering.INSLOT_END) : undefined;</script>
    </div>

        
                                    
    <div id="ad-performance4" class="ad">
        <div id="SIMAD_wrapper_performance4" class="simad" style="display:none;">
            <script>window.SIMAD ? SIMAD.doAd("performance4", SIMAD.Rendering.INSLOT_BEGIN) : undefined;</script>
        </div>
        <script>window.SIMAD ? SIMAD.doAd("performance4", SIMAD.Rendering.INSLOT_END) : undefined;</script>
    </div>

            
            


                                                        
    
    </div>
<!--googleoff: index-->


<div id="aside-zone" class="grid_300 aside_zone" data-vr-zone="Aside Zone">

    
                
    
    
        <script id="outbrain_container" type="text/html">
            <section class="box module_group psdcontainer clearfix has_header" data-trackevent="Reco_Click_Outbrain" data-track="Outbrain">
                <header class="module_header">
                    <h2>Unsere Empfehlungen <span style="display: none;">von ProSieben</span></h2>
                </header>
                <div class="psdblock">
                    <span class="loading"><span>Lade...</span></span>
                </div>
                <footer class="block-footer">
                    <div class="mbottom fl_right">
                        <div class="ob-api-what ob-one-line" data-language="de" data-partner="DE_ProSieben.de"></div>
                    </div>
                </footer>
            </section>
        </script>

        <script id="outbrain_carousel" type="text/html">
            <div class="psdblock block-itemgrid view-default">
                <ul class="clearfix"></ul>
            </div>
        </script>

        <script id="outbrain_carousel_item" type="text/html">

            <li class="clearfix teaser-wrapper {{teaserSize}} {{classid}} {{brand}}" data-track="{{teaserN}},{{datatrack}}" data-track-outbound="{{brand}}" >
                <div class="teaser-image">
                    <a href="{{url}}"{{linktarget}}>
                        <figure class="teaser-figure" style="background-image:url('{{thumbnail}}')"></figure>
                        <figcaption class="teaser-caption">
                            <div class="teaser-label">
                                <span class="teaser-button"></span>
                                <span class="teaser-stats"></span>
                            </div>
                            <!--div class="teaser-headline"><span>{{content}}</span></div-->
                        </figcaption>
                        <span class="teaser-icon-broadcaster-{{brand}}"></span>
                    </a>
                </div>
                <div class="teaser-desc">
                    <div class="teaser-headline">{{format_name}}</div>
                    <h3><span><a href="{{url}}"{{linktarget}}>{{content}}</a></span></h3>
                    <a href="{{url}}"{{linktarget}}>{{linktext}}</a>
                </div>
            </li>

        </script>
    

    
    
    
            

    
    


            
    <div id="ad-ateaser" class="ad">
        <div id="SIMAD_wrapper_ateaser" class="simad" style="display:none;">
            <script>window.SIMAD ? SIMAD.doAd("ateaser", SIMAD.Rendering.INSLOT_BEGIN) : undefined;</script>
        </div>
        <script>window.SIMAD ? SIMAD.doAd("ateaser", SIMAD.Rendering.INSLOT_END) : undefined;</script>
    </div>

        <div id="ad-rectangle" class="ad">
    <div id="SIMAD_wrapper_rectangle" class="simad" style="display:none;">
        <script type="text/javascript">window.SIMAD ? SIMAD.doAd("rectangle", SIMAD.Rendering.INSLOT_BEGIN) : undefined;</script>
    </div>
    <script type="text/javascript">window.SIMAD ? SIMAD.doAd("rectangle", SIMAD.Rendering.INSLOT_END) : undefined;</script>
</div>    
                                                




    
        
        
    
                        
    
                
    
    
    
    
            
                    <div id="container_aside_0" class="grid_300 columns_1 alpha omega">
    <section class="box module_group psdcontainer clearfix hide-if-empty has_header " data-track="zone:aside,row:0,col:0,width:1,cont:Aktuelle Sendung">
                    <header class="module_header">
                <h2>Aktuelle Sendung</h2>                
                            </header>
        
        
                                                            <div class="psdblock block-teasersingle view-medium_imagetext">
                            
                                                    




<article class="clearfix teaser-wrapper teaser_300x160 class-clip trackable_teaser" data-track="teasNr:0,TeaserSingle medium_imagetext,Newstime vom 07. Februar 2017 - N/A"  data-vr-contentbox="data-vr-contentbox">

    
            





<div class="teaser-image lazy">

    
    <a href="/tv/newstime/video/201738-newstime-vom-07-februar-2017-ganze-folge"  title="Ganze Folge - Newstime vom 07. Februar 2017">
        
        <figure class="teaser-figure" data-src="http://i3.p7.com/pis/ezone/5edbqgELB38wdFJg-g8CUJGraflJHkyGeBC51kmIDfd5XebpP4DbHZsJM4plmXzL194AnMXyNXEeQwlcUqdPX3c6hjz9m8i0ZR_jutEcGdmY3FvL-mo/profile:ezone-teaser300x160">
                    </figure>

            <figcaption class="teaser-caption">
                                
                <div class="teaser-label">
                    
                                                                <span class="teaser-button">Ganze Folge</span>
                                                                <span class="teaser-stats">07.02.2017</span>
                                    </div>
                
                
                                    <h3 data-vr-excerpttitle="data-vr-excerpttitle"><span>Newstime vom 07. Februar 2017</span></h3>
                
            </figcaption>

    </a></div>
    
            <div class="teaser-desc">
                            
                                    <p>Assad-Regime ließ offenbar 13.000 Gefangene töten; Kunstwerk verärgert viele Dresdner; Cyber-Mobbing unter Jugendlichen weit verbreitet.</p>
                            
            
                            <a href="/tv/newstime/video/201738-newstime-vom-07-februar-2017-ganze-folge"  >Ganze Folge ansehen</a>
                    </div>
    
</article>
                        
                                        </div>
                            

    </section><!--! end of .module_group --></div><!-- .grid_300-->
    <script type="text/javascript">
        PSD.containerInit('#container_aside_0');
    </script>                                                                    




    
        
        
    
                        
    
                
    
                
                
    
                <div id="container_aside_1" class="grid_300 columns_1 alpha omega">
    <section class="box module_group psdcontainer clearfix hide-if-empty has_header " data-track="zone:aside,row:1,col:0,width:1,cont:Neueste Themen">
                    <header class="module_header">
                <h2><a class="trackable_teaser" data-track="teasNr:0,Itemlist default,N/A - N/A" href="/tv/newstime/wirtschaft/karneval-als-millionengeschaeft-101862" >Neueste Themen</a></h2>                
                            </header>
        
        
                                                
            
                
<div id="block_cb9a7ad8cd4d463ecd494da7c8ba09b5" class="psdblock block-itemlist view-default ajax_pagination">

            

<article class="clearfix teaser-wrapper teaser_140x79 trackable_teaser class-news" data-track="teasNr:0,Itemlist default,Karneval als Millionengeschäft - N/A" data-vr-contentbox="data-vr-contentbox">

    
    





<div class="teaser-image lazy">

    
    <a href="/tv/newstime/wirtschaft/karneval-als-millionengeschaeft-101862"  title="News - Karneval als Millionengeschäft - Bildquelle: dpa">
        
        <figure class="teaser-figure" data-src="http://i2.p7.com/pis/ezone/e904qgELB38wdFJg-g8CUJGraflJHkyGeBC5xO5JC3kVKXcAaPkB2nqAQuUwznPjSJdtuoJFJicSZSGxvi-X0OfA3hBado530sMGqVsMhaU-m-E5KKaTpAVYp4Osy8mDYIbIcmotnPGbwvqfytWvPFZ0FOGTJauBU9dm0Kh8_PQxi3YI2tLOQcDUpymy3hhxPYL0NblSKUCDF2pVo2cfl-X8X-XdJ19wpAzpIgYBWw/profile:ezone-teaser140x79">
                    </figure>

            <figcaption class="teaser-caption">
                
                
                
            </figcaption>

    </a></div>
    <div class="teaser-desc">

        
        
        
        
        <h3>
            <span>
                <a href="/tv/newstime/wirtschaft/karneval-als-millionengeschaeft-101862"  data-vr-excerpttitle="data-vr-excerpttitle" >Karneval als Millionengeschäft</a>
            </span>
        </h3>

        
        
        
                    <a href="/tv/newstime/wirtschaft/karneval-als-millionengeschaeft-101862"  >Mehr lesen</a>
            </div>

</article>
            

<article class="clearfix teaser-wrapper teaser_140x79 trackable_teaser class-news" data-track="teasNr:1,Itemlist default,Israel billigt wilde Siedlungen - N/A" data-vr-contentbox="data-vr-contentbox">

    
    





<div class="teaser-image lazy">

    
    <a href="/tv/newstime/politik/israel-billigt-gesetz-zur-legalisierung-wilder-siedlungen-101861"  title="News - Israel billigt wilde Siedlungen - Bildquelle: dpa">
        
        <figure class="teaser-figure" data-src="http://i1.p7.com/pis/ezone/1914qgELB38wdFJg-g8CUJGraflJHkyGeBC5xO5JC3kVKXcAaPkB2nqAQuUwznPjSJdtuoJFJicSZSGxvi-X0OfA3hBdIe85xcALj8RvWaaOhuRIDsfQjh9Z4-FHxVBzGW66UchCpc0mEgalmmi-LujwjCGTHrfgqQsjGgk3avD2iGQVAJo2Vv9P_Hu8OOx0zPoP7KgApqHKfYt8grhVXYR86N3YAq1zfoTl2huMoZ5qPTj6CoM6DihsoYqtZc8BDgMNX6m1dOgOOLzvRKBKQ7YBpskY3z4OEPH6uo5N/profile:ezone-teaser140x79">
                    </figure>

            <figcaption class="teaser-caption">
                
                
                
            </figcaption>

    </a></div>
    <div class="teaser-desc">

        
        
        
        
        <h3>
            <span>
                <a href="/tv/newstime/politik/israel-billigt-gesetz-zur-legalisierung-wilder-siedlungen-101861"  data-vr-excerpttitle="data-vr-excerpttitle" >Israel billigt wilde Siedlungen</a>
            </span>
        </h3>

        
        
        
                    <a href="/tv/newstime/politik/israel-billigt-gesetz-zur-legalisierung-wilder-siedlungen-101861"  >Mehr lesen</a>
            </div>

</article>
            

<article class="clearfix teaser-wrapper teaser_140x79 trackable_teaser class-news" data-track="teasNr:2,Itemlist default,Fingerabdrücke von Flüchtlingen nehmen? - N/A" data-vr-contentbox="data-vr-contentbox">

    
    





<div class="teaser-image lazy">

    
    <a href="/tv/newstime/panorama/fingerabdruecke-von-fluechtlingen-nehmen-101860"  title="News - Fingerabdrücke von Flüchtlingen nehmen? - Bildquelle: dpa">
        
        <figure class="teaser-figure" data-src="http://i2.p7.com/pis/ezone/1126qgELB38wdFJg-g8CUJGraflJHkyGeBC5xO5JC3kVKXcAaPkB2nqAQuUwznPjSJdtuoJFJicSZSGxvi-X0OfA3hBdL1J_Q9CaBPUuXiHGeLSS4F7D7UkJlRjImjW1_lzZZSPlGOrKGf7CWcJhKnOLzksvIy4JrMQmiuGLYn-NHDljYT83IJLuIQKG4Qv3f-XEVo8iukEqkYxiT2CTFBX9XQxeSTTMIkJ_SdrzBqYtdAaz-PPYUntvg1b5z8IxlKpJ8bBtVv8tNyvUjgY/profile:ezone-teaser140x79">
                    </figure>

            <figcaption class="teaser-caption">
                
                
                
            </figcaption>

    </a></div>
    <div class="teaser-desc">

        
        
        
        
        <h3>
            <span>
                <a href="/tv/newstime/panorama/fingerabdruecke-von-fluechtlingen-nehmen-101860"  data-vr-excerpttitle="data-vr-excerpttitle" >Fingerabdrücke von Flüchtlingen nehmen?</a>
            </span>
        </h3>

        
        
        
                    <a href="/tv/newstime/panorama/fingerabdruecke-von-fluechtlingen-nehmen-101860"  >Mehr lesen</a>
            </div>

</article>
            

<article class="clearfix teaser-wrapper teaser_140x79 trackable_teaser class-news" data-track="teasNr:3,Itemlist default,Rebensburg als Vierte am WM-Podium vorbei - N/A" data-vr-contentbox="data-vr-contentbox">

    
    





<div class="teaser-image lazy">

    
    <a href="/tv/newstime/sport/rebensburg-als-super-g-vierte-knapp-an-wm-podium-vorbei-101859"  title="News - Rebensburg als Vierte am WM-Podium vorbei - Bildquelle: dpa">
        
        <figure class="teaser-figure" data-src="http://i2.p7.com/pis/ezone/6212qgELB38wdFJg-g8CUJGraflJHkyGeBC5xO5JC3kVKXcAaPkB2nqAQuUwznPjSJdtuoJFJicSZSGxvi-X0OfA3hBe0Ot4shncqqq7CHaX-4dK7QN8bkKebwU4BoPwYmicsKL46L1Fj0dEMxNbnijTXJ3xcIBfk92tcOBB6KwS9nBHv0xCYCGln_AsA24B6OK4OeOOYnZ_9S9Gtl85pVxEu1zsGteaAqp5NXVVe6fUMPAGfQHoZd2kzP8DCogtzatZiY0hxoPud8NSotGBGkly7C09FhbrqZU/profile:ezone-teaser140x79">
                    </figure>

            <figcaption class="teaser-caption">
                
                
                
            </figcaption>

    </a></div>
    <div class="teaser-desc">

        
        
        
        
        <h3>
            <span>
                <a href="/tv/newstime/sport/rebensburg-als-super-g-vierte-knapp-an-wm-podium-vorbei-101859"  data-vr-excerpttitle="data-vr-excerpttitle" >Rebensburg als Vierte am WM-Podium vorbei</a>
            </span>
        </h3>

        
        
        
                    <a href="/tv/newstime/sport/rebensburg-als-super-g-vierte-knapp-an-wm-podium-vorbei-101859"  >Mehr lesen</a>
            </div>

</article>
            

<article class="clearfix teaser-wrapper teaser_140x79 trackable_teaser class-news" data-track="teasNr:4,Itemlist default,Trump wirft Medien Verschwörung vor - N/A" data-vr-contentbox="data-vr-contentbox">

    
    





<div class="teaser-image lazy">

    
    <a href="/tv/newstime/politik/trump-wirft-medien-verschwoerung-vor-101858"  title="News - Trump wirft Medien Verschwörung vor - Bildquelle: dpa">
        
        <figure class="teaser-figure" data-src="http://i3.p7.com/pis/ezone/ec08qgELB38wdFJg-g8CUJGraflJHkyGeBC5xO5JC3kVKXcAaPkB2nqAQuUwznPjSJdtuoJFJicSZSGxvi-X0OfA3hBdIe85xcALj9mdVQdFxrfbEZ_svFU86sKw6stH_alDPWEqxMrj_2IuxYHk1lH2QvwtyC8hM25DPbZogNc2JcdRy6dNqZ8zwQe3IpAkvSUvhwKOIi7d9BYKZoH1XYBW2S6LV4moZW3lE8Cq8MKwlVMrU1yke_I/profile:ezone-teaser140x79">
                    </figure>

            <figcaption class="teaser-caption">
                
                
                
            </figcaption>

    </a></div>
    <div class="teaser-desc">

        
        
        
        
        <h3>
            <span>
                <a href="/tv/newstime/politik/trump-wirft-medien-verschwoerung-vor-101858"  data-vr-excerpttitle="data-vr-excerpttitle" >Trump wirft Medien Verschwörung vor</a>
            </span>
        </h3>

        
        
        
                    <a href="/tv/newstime/politik/trump-wirft-medien-verschwoerung-vor-101858"  >Mehr lesen</a>
            </div>

</article>
            

<article class="clearfix teaser-wrapper teaser_140x79 trackable_teaser class-news" data-track="teasNr:5,Itemlist default,Chef von Lidl räumt seinen Platz  - N/A" data-vr-contentbox="data-vr-contentbox">

    
    





<div class="teaser-image lazy">

    
    <a href="/tv/newstime/wirtschaft/chef-des-discounters-lidl-raeumt-seinen-platz-101857"  title="News - Chef von Lidl räumt seinen Platz  - Bildquelle: dpa">
        
        <figure class="teaser-figure" data-src="http://i4.p7.com/pis/ezone/2416qgELB38wdFJg-g8CUJGraflJHkyGeBC5xO5JC3kVKXcAaPkB2nqAQuUwznPjSJdtuoJFJicSZSGxvi-X0OfA3hBado530sMGqVsMha2epsQNbS2VxRP3RpaY6rCtYnkgOiYo7KZ8fi6dvuwwuJ2IfzrkngH9nxRKSXl9YH3tXJhSprLIQnIUReDjwZomrS70LRwkdyYyYO2_bY_f4y1WNhj_1SKkEipwFo9ZEWAd2OayBxLdDnTil6j6XrCOgdv4/profile:ezone-teaser140x79">
                    </figure>

            <figcaption class="teaser-caption">
                
                
                
            </figcaption>

    </a></div>
    <div class="teaser-desc">

        
        
        
        
        <h3>
            <span>
                <a href="/tv/newstime/wirtschaft/chef-des-discounters-lidl-raeumt-seinen-platz-101857"  data-vr-excerpttitle="data-vr-excerpttitle" >Chef von Lidl räumt seinen Platz </a>
            </span>
        </h3>

        
        
        
                    <a href="/tv/newstime/wirtschaft/chef-des-discounters-lidl-raeumt-seinen-platz-101857"  >Mehr lesen</a>
            </div>

</article>
            

<article class="clearfix teaser-wrapper teaser_140x79 trackable_teaser class-news" data-track="teasNr:6,Itemlist default,13.000 Tote bei Massenhinrichtungen - N/A" data-vr-contentbox="data-vr-contentbox">

    
    





<div class="teaser-image lazy">

    
    <a href="/tv/newstime/panorama/13-000-tote-bei-massenhinrichtungen-101855"  title="News - 13.000 Tote bei Massenhinrichtungen - Bildquelle: Forensic Architecture/Amnesty International/dpa">
        
        <figure class="teaser-figure" data-src="http://i2.p7.com/pis/ezone/eecdqgELB38wdFJg-g8CUJGraflJHkyGeBC5xO5JC3kVKXcAaPkB2nqAQuUwznPjSJdtuoJFJicSZSGxvi-X0OfA3hBdL1J_Q9CaBPV5y4sMzxtxFe-NLzHBVTy0yOXQAVVYiinDDzlIQk2Rg0wYG8WGqPA8U0RLYjcex96sy-gqSWQe-sMtleJUe-lfQB3CaFCshTdb7oGBhK3WnGLKK7L-ia0ijLBCIXgQZsmf5HimfHgjqeAjjVj5dkwjSafUtfdCAKpDcnFk/profile:ezone-teaser140x79">
                    </figure>

            <figcaption class="teaser-caption">
                
                
                
            </figcaption>

    </a></div>
    <div class="teaser-desc">

        
        
        
        
        <h3>
            <span>
                <a href="/tv/newstime/panorama/13-000-tote-bei-massenhinrichtungen-101855"  data-vr-excerpttitle="data-vr-excerpttitle" >13.000 Tote bei Massenhinrichtungen</a>
            </span>
        </h3>

        
        
        
                    <a href="/tv/newstime/panorama/13-000-tote-bei-massenhinrichtungen-101855"  >Mehr lesen</a>
            </div>

</article>
            

<article class="clearfix teaser-wrapper teaser_140x79 trackable_teaser class-news" data-track="teasNr:7,Itemlist default,Razzien gegen &quot;Reichsbürger&quot; - N/A" data-vr-contentbox="data-vr-contentbox">

    
    





<div class="teaser-image lazy">

    
    <a href="/tv/newstime/panorama/razzien-gegen-reichsbuerger-101854"  title="News - Razzien gegen &quot;Reichsbürger&quot; - Bildquelle: dpa">
        
        <figure class="teaser-figure" data-src="http://i1.p7.com/pis/ezone/d1c3qgELB38wdFJg-g8CUJGraflJHkyGeBC5xO5JC3kVKXcAaPkB2nqAQuUwznPjSJdtuoJFJicSZSGxvi-X0OfA3hBdL1J_Q9CaBPU6vhBupsXu8RF1BayvFpJjiepDXGZC1XKqvitm4OfwwxI_jdpAL2351miSRguGwqd9V3X40NVPCiRAeprDmRf6jJS5Ij7wqI6yoyjtKrS0Nb4svSo7XTQseZlVHZS_lz4VZV79dC41sdcF-jm2a7kUPBZubw/profile:ezone-teaser140x79">
                    </figure>

            <figcaption class="teaser-caption">
                
                
                
            </figcaption>

    </a></div>
    <div class="teaser-desc">

        
        
        
        
        <h3>
            <span>
                <a href="/tv/newstime/panorama/razzien-gegen-reichsbuerger-101854"  data-vr-excerpttitle="data-vr-excerpttitle" >Razzien gegen "Reichsbürger"</a>
            </span>
        </h3>

        
        
        
                    <a href="/tv/newstime/panorama/razzien-gegen-reichsbuerger-101854"  >Mehr lesen</a>
            </div>

</article>
            

<article class="clearfix teaser-wrapper teaser_140x79 trackable_teaser class-news" data-track="teasNr:8,Itemlist default,Dallas ohne Chance in Denver  - N/A" data-vr-contentbox="data-vr-contentbox">

    
    





<div class="teaser-image lazy">

    
    <a href="/tv/newstime/sport/dallas-in-der-nba-ohne-chance-in-denver-101853"  title="News - Dallas ohne Chance in Denver  - Bildquelle: dpa">
        
        <figure class="teaser-figure" data-src="http://i2.p7.com/pis/ezone/b451qgELB38wdFJg-g8CUJGraflJHkyGeBC5xO5JC3kVKXcAaPkB2nqAQuUwznPjSJdtuoJFJicSZSGxvi-X0OfA3hBe0Ot4shnK6nU6nE5mba5iLvj1_2c3hHoeLbc-YWOKT0sSkNH0QpzTWGmOKcac3gYjfpkbBpSbYJLd0Ru7VFIOXMxQxi6CIs7L9nQPqL5ED62erRUOayGDaC4_4W8re4g4f_SBZZoIZ3g0DzdxWaKI42ItXT_DbcnB8yy7S7STxbMU2z90uQ/profile:ezone-teaser140x79">
                    </figure>

            <figcaption class="teaser-caption">
                
                
                
            </figcaption>

    </a></div>
    <div class="teaser-desc">

        
        
        
        
        <h3>
            <span>
                <a href="/tv/newstime/sport/dallas-in-der-nba-ohne-chance-in-denver-101853"  data-vr-excerpttitle="data-vr-excerpttitle" >Dallas ohne Chance in Denver </a>
            </span>
        </h3>

        
        
        
                    <a href="/tv/newstime/sport/dallas-in-der-nba-ohne-chance-in-denver-101853"  >Mehr lesen</a>
            </div>

</article>
            

<article class="clearfix teaser-wrapper teaser_140x79 trackable_teaser class-news" data-track="teasNr:9,Itemlist default,Stuttgart ist neuer Tabellenführer der 2. Liga - N/A" data-vr-contentbox="data-vr-contentbox">

    
    





<div class="teaser-image lazy">

    
    <a href="/tv/newstime/sport/stuttgart-ist-neuer-tabellenfuehrer-der-2-liga-101852"  title="News - Stuttgart ist neuer Tabellenführer der 2. Liga - Bildquelle: dpa">
        
        <figure class="teaser-figure" data-src="http://i1.p7.com/pis/ezone/2449qgELB38wdFJg-g8CUJGraflJHkyGeBC5xO5JC3kVKXcAaPkB2nqAQuUwznPjSJdtuoJFJicSZSGxvi-X0OfA3hBe0Ot4shndYlnV6V-CElLGWzbtDgDafaPXCKCL-DAv83Zz-u9fbmsEzUh_NYo8RStNdstS05S28D7wBNQnjcRMmKtYgHrLJ7na5x_iDuKJrDIpoJdWXOx7pat32W96_uuTY_id0FDlSLsiBF5Qk2baV39eufkybZdlEi8WVJVWFwJ6BGLp/profile:ezone-teaser140x79">
                    </figure>

            <figcaption class="teaser-caption">
                
                
                
            </figcaption>

    </a></div>
    <div class="teaser-desc">

        
        
        
        
        <h3>
            <span>
                <a href="/tv/newstime/sport/stuttgart-ist-neuer-tabellenfuehrer-der-2-liga-101852"  data-vr-excerpttitle="data-vr-excerpttitle" >Stuttgart ist neuer Tabellenführer der 2. Liga</a>
            </span>
        </h3>

        
        
        
                    <a href="/tv/newstime/sport/stuttgart-ist-neuer-tabellenfuehrer-der-2-liga-101852"  >Mehr lesen</a>
            </div>

</article>
    
    
    
    
    
    
</div>
                                        

    </section><!--! end of .module_group --></div><!-- .grid_300-->
    <script type="text/javascript">
        PSD.containerInit('#container_aside_1');
    </script>                                                
</div>


<div id="bottom-zone" class="grid_940 bottom_zone" data-vr-zone="Bottom Zone">
            </div>

            </div><!-- #main -->

            
            <!--googleoff: index-->
            <footer id="site_footer" class="container_960" data-trackevent="Footer Click">
    
    <nav class="box clearfix">
        <ul class="additional">
            
            





<li  data-track="Impressum">
    
    <a href="http://www.prosieben.de/service/impressum" class="main_element" target="_self"><span>Impressum</span></a>
    </li>
    
            





<li  data-track="Kontakt &amp; Hilfe">
    
    <a href="http://www.prosieben.de/service/kontakt-hilfe" class="main_element" target="_self"><span>Kontakt & Hilfe</span></a>
    </li>
    
            





<li  data-track="Jugendschutz">
    
    <a href="http://www.prosieben.de/service/jugendschutz" class="main_element" target="_self"><span>Jugendschutz</span></a>
    </li>
    
            





<li  data-track="Nutzungsbedingungen">
    
    <a href="http://www.prosieben.de/service/nutzungsbedingungen" class="main_element" target="_self"><span>Nutzungsbedingungen</span></a>
    </li>
    
            





<li  data-track="Datenschutz &amp; Cookies">
    
    <a href="http://www.prosieben.de/service/datenschutz" class="main_element" target="_self"><span>Datenschutz & Cookies</span></a>
    </li>
    
            





<li  data-track="ProSieben Mobile">
    
    <a href="http://www.prosieben.de/prosieben-mobile" class="main_element" target="_self"><span>ProSieben Mobile</span></a>
    </li>
    
            





<li  data-track="ProSiebenSat.1 Group">
    
    <a href="http://www.prosiebensat1.de/" class="main_element" target="_self"><span>ProSiebenSat.1 Group</span></a>
    </li>
    
            





<li  data-track="ProSieben in HD">
    
    <a href="http://www.prosieben.de/hd/" class="main_element" target="_self"><span>ProSieben in HD</span></a>
    </li>
            </ul><!-- .additional -->

        
        <div class="footer_box clearfix">
                                        <style type="text/css">
.mybox {visibility: collapse;font-size:1px;}
.location {visibility: collapse;font-size:1px;}
</style>
<h5><a href="http://www.prosieben.de/netzwerk" target="_blank" title="ProSiebenSat1 Online Netzwerk Welt">ProSiebenSat1 Networld</a></h5>
        <ul class="clearfix">
            <li><a href="http://www.sat1.de">Sat.1</a></li>
            <li><a href="http://www.sixx.de">sixx</a></li>
            <li><a href="http://www.kabeleins.de">kabel eins</a></li>
            <li><a href="http://www.kabeleinsdoku.de">kabel eins Doku</a></li>
            <li><a href="http://www.12reifen.de">12 Reifen</a></li>
            <li><a href="https://www.sevenonemedia.de/">SevenOne Media</a></li>

        </ul>
        <ul class="clearfix">
            <li><a href="http://www.glomex.com">glomex</a></li>
            <li><a href="http://www.7tv.de">7TV</a></li>
            <li><a href="http://www.prosiebenmaxx.de">ProSieben MAXX</a></li>
            <li><a href="http://www.sat1gold.de">Sat.1 Gold</a></li>
            <li><a href="http://www.maxdome.de">Maxdome</a></li>
            <li><a href="http://www.autoplenum.de">autoplenum</a></li>

        </ul>
        <ul class="clearfix">
            <li><a href="http://www.myvideo.de">myvideo.de</a></li>
            <li><a href="http://www.wetter.com">wetter.com</a></li>
            <li><a href="http://www.fem.com">fem.com</a></li>
            <li><a href="http://www.ran.de">ran.de</a></li>
            <li><a href="http://www.advopedia.de">advopedia</a></li>

        </ul>
        <ul class="clearfix">
           <p class="clearfix copyright"><a href="http://www.prosiebensat1digital.de/">Copyright 2017 ProSiebenSat.1 Digital GmbH</a></p>
        </ul>
    <div class="clearfix"></div>
<br/>
<h5><a href="http://www.prosieben.de/service/warum-werbung">Diese Website finanziert sich durch Werbung. Bitte nutzen Sie keinen Werbeblocker.</a></h5>
                                </div><!-- .footer_box -->
    </nav>
</footer>
            
        </div><!-- #container -->

        



<div id="modal-container" data-node-id="659684" data-show-teasers="true"></div>

        <script type="application/javascript">
            if (domDidLoad) {domDidLoad()}
        </script>

                    
<script type="text/javascript">if (window.SIMAD) SIMAD.post(1);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(2);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(3);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(4);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(5);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(6);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(7);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(8);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(9);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(10);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(11);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(12);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(13);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(14);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(15);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(16);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(17);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(18);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(19);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(20);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(21);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(22);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(23);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(24);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(25);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(26);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(27);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(28);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(29);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(30);</script>


<iframe name="mailto" src="about:blank" style="display:none;"></iframe>
        
        
        


        


    </body>

    </html>
