<!DOCTYPE html><html><head><meta charSet="utf-8"/><meta name="viewport" content="width=device-width"/><title>Beauty-Tipps für den Winter: Tolle Pflege für Haut &amp; Haar</title><meta name="description" content="Hautpflege: Fahler Teint &amp; sprödes Haar? Mit richtiger Pflege bleibt euch das erspart. Wir haben 12 Beauty-Tipps für schöne Haut, Haare &amp; Nägel im Winter."/><meta name="date" content="2022-11-03T07:54:59.000+00:00"/><meta name="thumbnail_image_url" content="https://mim.p7s1.io/pis/ld/a7bfzChLCVyZ-c1vEwXZAanB-DJ78rnq2V2gRWTHzVV6NywNWMSJCEGmZ4YSENP-WRL0b9lo2z_IfR_W_6AlfaYpaC9r-ii9QiUnPTrD7eBFxdczGbZrm_ajDrLhYzGbqoeADzvyGxk/profile:original?w=1024"/><meta property="og:title" content="Beauty-Tipps für den Winter: So glänzen Haut, Haar und Nägel!"/><meta property="og:type" content="article"/><meta property="og:published_time" content="2022-11-03T07:54:59.000+00:00"/><meta property="og:modified_time" content="2022-12-16T13:20:34.393Z"/><meta property="og:image" content="https://mim.p7s1.io/pis/ld/a7bfzChLCVyZ-c1vEwXZAanB-DJ78rnq2V2gRWTHzVV6NywNWMSJCEGmZ4YSENP-WRL0b9lo2z_IfR_W_6AlfaYpaC9r-ii9QiUnPTrD7eBFxdczGbZrm_ajDrLhYzGbqoeADzvyGxk/profile:original?w=1024"/><meta property="og:site_name" content="https://www.prosieben.de"/><meta name="robots" content="index, follow, max-image-preview:large"/><link rel="canonical" href="https://www.prosieben.de/themen/beauty-fashion/news/perfekt-gepflegt-durch-den-winter-schone-haut-und-glanzendes-haar-mit-diesen12-beauty-tipps-64738"/><link rel="alternate" hrefLang="de-DE" href="https://www.prosieben.de/themen/beauty-fashion/news/perfekt-gepflegt-durch-den-winter-schone-haut-und-glanzendes-haar-mit-diesen12-beauty-tipps-64738"/><link rel="alternate" hrefLang="de-AT" href="https://www.prosieben.at/themen/beauty/gesicht-koerper/perfekt-gepflegt-durch-den-winter-schoene-haut-und-glaenzendes-haar-mit-diesen-12-beauty-tipps-111804"/><link rel="alternate" hrefLang="de-CH" href="https://www.prosieben.ch/themen/beauty/gesicht-koerper/perfekt-gepflegt-durch-den-winter-schoene-haut-und-glaenzendes-haar-mit-diesen-12-beauty-tipps-111804"/><link rel="alternate" hrefLang="x-default" href="https://www.prosieben.de/themen/beauty-fashion/news/perfekt-gepflegt-durch-den-winter-schone-haut-und-glanzendes-haar-mit-diesen12-beauty-tipps-64738"/><link rel="shortcut icon" href="/assets/favicon.png"/><link rel="icon" href="/assets/favicon.png"/><meta property="twitter:card" content="summary_large_image"/><meta name="referrer" content="origin-when-cross-origin"/><link rel="preload" href="/fonts/montserrat-bold.woff2" as="font" type="font/woff2" crossorigin="anonymous"/><link rel="preload" href="/fonts/montserrat-extra-bold.woff2" as="font" type="font/woff2" crossorigin="anonymous"/><link rel="preload" href="/fonts/montserrat-medium.woff2" as="font" type="font/woff2" crossorigin="anonymous"/><link rel="preload" href="https://mim.p7s1.io/pis/ld/a7bfzChLCVyZ-c1vEwXZAanB-DJ78rnq2V2gRWTHzVV6NywNWMSJCEGmZ4YSENP-WRL0b9lo2z_IfR_W_6AlfaYpaC9r-ii9QiUnPTrD7eBFxdczGbZrm_ajDrLhYzGbqoeADzvyGxk/profile:original" as="image"/><meta name="next-head-count" content="26"/><link rel="preload" href="/_next/static/css/3af1e0b4bfecf1ec.css" as="style"/><link rel="stylesheet" href="/_next/static/css/3af1e0b4bfecf1ec.css" data-n-p=""/><noscript data-n-css=""></noscript><script defer="" nomodule="" src="/_next/static/chunks/polyfills-c67a75d1b6f99dc8.js"></script><script src="/_next/static/chunks/webpack-4b63d9e16707107a.js" defer=""></script><script src="/_next/static/chunks/framework-9181fc91e66bac1d.js" defer=""></script><script src="/_next/static/chunks/main-c261beb6ec135fab.js" defer=""></script><script src="/_next/static/chunks/pages/_app-ec634347241350ce.js" defer=""></script><script src="/_next/static/chunks/9907-41954adc00ed8706.js" defer=""></script><script src="/_next/static/chunks/3952-41ced46d1f4995fa.js" defer=""></script><script src="/_next/static/chunks/3917-d8bfa1b82d55b7c3.js" defer=""></script><script src="/_next/static/chunks/4342-40795a91bed60ee4.js" defer=""></script><script src="/_next/static/chunks/9300-16321a08eaa2cba7.js" defer=""></script><script src="/_next/static/chunks/907-8025ed0276a4bc37.js" defer=""></script><script src="/_next/static/chunks/9732-35147f2bbbcd0cf3.js" defer=""></script><script src="/_next/static/chunks/6078-1077d6e28796df58.js" defer=""></script><script src="/_next/static/chunks/9117-4531c859c89ffe51.js" defer=""></script><script src="/_next/static/chunks/7584-34c45c6cef7ee731.js" defer=""></script><script src="/_next/static/chunks/7599-5553b9eaa8278112.js" defer=""></script><script src="/_next/static/chunks/3541-26d9e34406767973.js" defer=""></script><script src="/_next/static/chunks/735-7cadbbbd1338a6ee.js" defer=""></script><script src="/_next/static/chunks/pages/%5BsegmentOne%5D/%5BsegmentTwo%5D/news/%5Bslug%5D-d72c5829f2dc1a5d.js" defer=""></script><script src="/_next/static/8-5pPOpSnH6ws4ztfdZwX/_buildManifest.js" defer=""></script><script src="/_next/static/8-5pPOpSnH6ws4ztfdZwX/_ssgManifest.js" defer=""></script></head><body><div id="__next" data-reactroot=""><style data-emotion="css-global ybzz4m">@font-face{font-family:Montserrat;src:url('/fonts/montserrat-thin.woff2') format('woff2');font-weight:100;font-style:normal;font-display:swap;}@font-face{font-family:Montserrat;src:url('/fonts/montserrat-extra-light.woff2') format('woff2');font-weight:200;font-style:normal;font-display:swap;}@font-face{font-family:Montserrat;src:url('/fonts/montserrat-light.woff2') format('woff2');font-weight:300;font-style:normal;font-display:swap;}@font-face{font-family:Montserrat;src:url('/fonts/montserrat-regular.woff2') format('woff2');font-weight:400;font-style:normal;font-display:swap;}@font-face{font-family:Montserrat;src:url('/fonts/montserrat-medium.woff2') format('woff2');font-weight:500;font-style:normal;font-display:swap;}@font-face{font-family:Montserrat;src:url('/fonts/montserrat-semi-bold.woff2') format('woff2');font-weight:600;font-style:normal;font-display:swap;}@font-face{font-family:Montserrat;src:url('/fonts/montserrat-bold.woff2') format('woff2');font-weight:700;font-style:normal;font-display:swap;}@font-face{font-family:Montserrat;src:url('/fonts/montserrat-extra-bold.woff2') format('woff2');font-weight:800;font-style:normal;font-display:swap;}@font-face{font-family:Montserrat;src:url('/fonts/montserrat-black.woff2') format('woff2');font-weight:900;font-style:normal;font-display:swap;}html{line-height:1.15;-webkit-text-size-adjust:100%;-moz-text-size-adjust:100%;-ms-text-size-adjust:100%;text-size-adjust:100%;}body{margin:0;}main{display:block;}h1{font-size:2em;margin:0.67em 0;}hr{box-sizing:content-box;height:0;overflow:visible;}pre{font-family:monospace,monospace;font-size:1em;}a{background-color:transparent;}abbr[title]{border-bottom:none;-webkit-text-decoration:underline;text-decoration:underline;-webkit-text-decoration:underline dotted;text-decoration:underline dotted;}b,strong{font-weight:bolder;}code,kbd,samp{font-family:monospace,monospace;font-size:1em;}small{font-size:80%;}sub,sup{font-size:75%;line-height:0;position:relative;vertical-align:baseline;}sub{bottom:-0.25em;}sup{top:-0.5em;}img{border-style:none;}button,input,optgroup,select,textarea{font-family:inherit;font-size:100%;line-height:1.15;margin:0;}button,input{overflow:visible;}button,select{text-transform:none;}button,[type="button"],[type="reset"],[type="submit"]{-webkit-appearance:button;-moz-appearance:button;-ms-appearance:button;appearance:button;}button::-moz-focus-inner,[type="button"]::-moz-focus-inner,[type="reset"]::-moz-focus-inner,[type="submit"]::-moz-focus-inner{border-style:none;padding:0;}button:-moz-focusring,[type="button"]:-moz-focusring,[type="reset"]:-moz-focusring,[type="submit"]:-moz-focusring{outline:1px dotted ButtonText;}fieldset{padding:0.35em 0.75em 0.625em;}legend{box-sizing:border-box;color:inherit;display:table;max-width:100%;padding:0;white-space:normal;}progress{vertical-align:baseline;}textarea{overflow:auto;}[type="checkbox"],[type="radio"]{box-sizing:border-box;padding:0;}[type="number"]::-webkit-inner-spin-button,[type="number"]::-webkit-outer-spin-button{height:auto;}[type="search"]{-webkit-appearance:textfield;-moz-appearance:textfield;-ms-appearance:textfield;appearance:textfield;outline-offset:-2px;}[type="search"]::-webkit-search-decoration{-webkit-appearance:none;-moz-appearance:none;-ms-appearance:none;appearance:none;}::-webkit-file-upload-button{-webkit-appearance:button;-moz-appearance:button;-ms-appearance:button;appearance:button;font:inherit;}details{display:block;}summary{display:-webkit-box;display:-webkit-list-item;display:-ms-list-itembox;display:list-item;}template{display:none;}[hidden]{display:none;}html{box-sizing:border-box;font-size:100%;color:#13151c;background-color:#f0f0f0;}*{margin:0;padding:0;}*,*::before,*::after{box-sizing:inherit;}img{height:auto;max-width:100%;}a{color:inherit;-webkit-text-decoration:none;text-decoration:none;}img,iframe{border:0;}button{color:inherit;}[type="search"]{-webkit-appearance:none;-moz-appearance:none;-ms-appearance:none;appearance:none;}[type="search"]::-webkit-search-decoration,[type="search"]::-webkit-search-cancel-button,[type="search"]::-webkit-search-results-button,[type="search"]::-webkit-search-results-decoration{-webkit-appearance:none;-moz-appearance:none;-ms-appearance:none;appearance:none;}[aria-disabled="true"]{cursor:not-allowed;pointer-events:none;}html{font-family:Montserrat;}</style><style data-emotion="css lpgug1">.css-lpgug1{width:100%;z-index:1000;position:fixed;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:justify;-webkit-justify-content:space-between;justify-content:space-between;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-transform:translateY(0);-moz-transform:translateY(0);-ms-transform:translateY(0);transform:translateY(0);-webkit-transition:-webkit-transform 500ms;transition:transform 500ms;background-color:#1b2737;height:80px;padding-left:16px;padding-right:16px;}@media (min-width:738px){.css-lpgug1{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-transform:translateY(0);-moz-transform:translateY(0);-ms-transform:translateY(0);transform:translateY(0);}}@media (min-width: 738px){.css-lpgug1{height:80px;padding-left:32px;padding-right:32px;}}@media (min-width: 1040px){.css-lpgug1{height:104px;padding-left:64px;padding-right:64px;}}</style><div id="global-navigation" class="css-lpgug1"><a href="https://video.prosieben.de"><style data-emotion="css 1pbsnny">.css-1pbsnny{fill:#00e802;}</style><svg xmlns="http://www.w3.org/2000/svg" fill="#e20011" width="28" height="29" viewBox="0 0 28 29" class="css-1pbsnny"><g clip-path="url(#a)"><path d="M28 9.99253V28.4969H0s3.43521-8.9126 12.4445-14.1505C20.5233 9.64945 28 9.99253 28 9.99253Zm0-9.495582V8.37195H0V.496948h28Z" fill="#E20011"></path></g><defs><clipPath id="a"><path fill="#fff" transform="translate(0 .496948)" d="M0 0h28v28H0z"></path></clipPath></defs></svg></a><style data-emotion="css s5xdrg">.css-s5xdrg{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}</style><div class="css-s5xdrg"><style data-emotion="css 18glusm">.css-18glusm{display:none;}@media (min-width:738px){.css-18glusm{display:block;padding:0;margin:0;}}</style><div class="css-18glusm"><style data-emotion="css 1p2xusx">.css-1p2xusx{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;width:400px;position:relative;overflow:hidden;-webkit-transition:width 0.8s;transition:width 0.8s;}</style><div class="css-1p2xusx"><style data-emotion="css 4z6db1">.css-4z6db1{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-transition:width 0.5s;transition:width 0.5s;width:100%;height:48px;padding:0 16px;border-radius:16px;background-color:#13151c;z-index:1;}.css-4z6db1:hover{background-color:#151922;}.css-4z6db1:active{background-color:#151922;}</style><span class="css-4z6db1"><style data-emotion="css dgbjhc">.css-dgbjhc{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;-webkit-flex-shrink:0;-ms-flex-negative:0;flex-shrink:0;width:24px;height:24px;margin-right:8px;}</style><span class="css-dgbjhc"><style data-emotion="css 1sxudrz">.css-1sxudrz{opacity:0.3;fill:#ffffff;}</style><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" width="19" height="18" viewBox="0 0 19 18" class="css-1sxudrz"><path d="m13.875 12.455 4 4.005a.501.501 0 0 1-.02.691l-.7.7a.5.5 0 0 1-.71 0l-4-4.004a2.612 2.612 0 0 1-.3-.36l-.75-1.002a6.995 6.995 0 0 1-4.37 1.532A7.011 7.011 0 0 1 3.973.69a6.995 6.995 0 0 1 8.518 1.971 7.015 7.015 0 0 1-.046 8.753l1 .691c.156.1.3.218.43.35ZM2.025 7.01a5.003 5.003 0 0 0 5 5.006 4.997 4.997 0 0 0 3.535-1.466 5.01 5.01 0 0 0 1.465-3.54 5.003 5.003 0 0 0-5-5.006c-2.761 0-5 2.241-5 5.006Z"></path></svg></span><style data-emotion="css w1atjl">.css-w1atjl{width:100%;height:100%;}</style><style data-emotion="css 1555dyx">.css-1555dyx{display:block;margin:0;word-break:break-word;font-family:Montserrat;font-weight:500;line-height:24px;letter-spacing:0em;font-size:16px;opacity:0.9;width:100%;height:100%;}.css-1555dyx a{color:#e6000f;}</style><span class="css-1555dyx"><style data-emotion="css dr9mmg">.css-dr9mmg{width:inherit;height:inherit;background-color:inherit;border:unset;color:#ffffff;}.css-dr9mmg:focus-visible{outline:unset;}.css-dr9mmg[placeholder]{overflow:hidden;text-overflow:ellipsis;white-space:nowrap;}</style><input value="" placeholder="Mediathek durchsuchen" class="css-dr9mmg"/></span></span><style data-emotion="css 1555o82">.css-1555o82{position:absolute;right:0;-webkit-transform:translateX(-100%);-moz-transform:translateX(-100%);-ms-transform:translateX(-100%);transform:translateX(-100%);opacity:0;-webkit-transition:-webkit-transform 0.3s;transition:transform 0.3s;}</style><span class="css-1555o82"><style data-emotion="css 1101mhe">.css-1101mhe{margin-left:24px;-webkit-transition:-webkit-transform 0.2s;transition:transform 0.2s;-webkit-transform:scale(1.2);-moz-transform:scale(1.2);-ms-transform:scale(1.2);transform:scale(1.2);}.css-1101mhe svg{fill:#ffffff;}.css-1101mhe:hover{-webkit-transform:scale(1.3);-moz-transform:scale(1.3);-ms-transform:scale(1.3);transform:scale(1.3);}</style><style data-emotion="css 18n8rcz">.css-18n8rcz{border:none;color:#ffffff;background-color:transparent;cursor:pointer;border-radius:9999px;opacity:1;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:32px;width:32px;margin-left:24px;-webkit-transition:-webkit-transform 0.2s;transition:transform 0.2s;-webkit-transform:scale(1.2);-moz-transform:scale(1.2);-ms-transform:scale(1.2);transform:scale(1.2);}.css-18n8rcz:hover{background-color:#08090d;color:#fafafa;}.css-18n8rcz:active{background-color:#0e0f15;color:#f5f5f5;}.css-18n8rcz:visited{background-color:#13151c;color:#fafafa;}.css-18n8rcz:focus{outline:none;}.css-18n8rcz svg{fill:#ffffff;}.css-18n8rcz:hover{-webkit-transform:scale(1.3);-moz-transform:scale(1.3);-ms-transform:scale(1.3);transform:scale(1.3);}</style><button class="css-18n8rcz"><style data-emotion="css c5tugr">.css-c5tugr{fill:#ffffff;}</style><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" width="24" height="24" viewBox="0 0 24 24" fill-rule="evenodd" clip-rule="evenodd" data-testid="action-button-icon" class="css-c5tugr"><path d="M17.606 8.12a1 1 0 0 0-1.414-1.414L11.95 10.95 7.707 6.707a1 1 0 0 0-1.414 1.414l4.242 4.242-4.242 4.243a1 1 0 1 0 1.414 1.414l4.242-4.242 4.243 4.243a1 1 0 0 0 1.415-1.414l-4.244-4.244 4.243-4.243Z"></path></svg></button></span></div></div><style data-emotion="css jt8yd2">.css-jt8yd2{margin-left:24px;}@media (min-width:738px){.css-jt8yd2{display:inline-block;}}</style><style data-emotion="css ffpyiq">.css-ffpyiq{border:none;color:#ffffff;background-color:transparent;cursor:pointer;border-radius:9999px;opacity:1;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:32px;width:32px;margin-left:24px;}.css-ffpyiq:hover{background-color:#08090d;color:#fafafa;}.css-ffpyiq:active{background-color:#0e0f15;color:#f5f5f5;}.css-ffpyiq:visited{background-color:#13151c;color:#fafafa;}.css-ffpyiq:focus{outline:none;}@media (min-width:738px){.css-ffpyiq{display:inline-block;}}</style><button class="css-ffpyiq"><style data-emotion="css 1nvbgf7">.css-1nvbgf7{display:none;}@media (min-width:738px){.css-1nvbgf7{display:inline-block;}}</style><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" width="24" height="24" viewBox="0 0 24 24" fill-rule="evenodd" clip-rule="evenodd" class="css-1nvbgf7"><path d="M8 18.667C8 19.403 8.597 20 9.333 20h13.334a1.333 1.333 0 0 0 0-2.667H9.333c-.736 0-1.333.597-1.333 1.334ZM0 12c0 .736.597 1.333 1.333 1.333h21.334a1.333 1.333 0 0 0 0-2.666H1.333C.597 10.667 0 11.264 0 12Zm5.333-8a1.333 1.333 0 1 0 0 2.667h17.334a1.333 1.333 0 0 0 0-2.667H5.333Z"></path></svg><style data-emotion="css 1e1gswi">.css-1e1gswi{display:inline-block;}@media (min-width:738px){.css-1e1gswi{display:none;}}</style><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" width="24" height="24" viewBox="0 0 24 24" fill-rule="evenodd" clip-rule="evenodd" class="css-1e1gswi"><path d="m15.429 18.44-3.453-3.458a2.107 2.107 0 0 0-.371-.302l-.863-.596a6.055 6.055 0 0 0 .04-7.555 6.037 6.037 0 0 0-7.353-1.702 6.051 6.051 0 0 0 2.635 11.504c1.37 0 2.7-.466 3.771-1.323l.648.865c.077.11.163.215.259.31l3.452 3.457a.431.431 0 0 0 .613 0l.604-.605a.433.433 0 0 0 .018-.596Zm-9.365-3.838a4.318 4.318 0 0 1-4.316-4.32A4.318 4.318 0 0 1 6.064 5.96a4.324 4.324 0 0 1 3.052 7.376 4.313 4.313 0 0 1-3.052 1.266Zm16.875-7.35h-8.484c-.281 0-.551-.113-.75-.315a1.089 1.089 0 0 1 0-1.526c.199-.203.469-.316.75-.316h8.484c.282 0 .552.113.75.316a1.088 1.088 0 0 1 0 1.526 1.052 1.052 0 0 1-.75.316Zm-4.748 9.064h4.647c.308 0 .604.113.822.316.218.202.34.476.34.763 0 .286-.122.56-.34.763a1.209 1.209 0 0 1-.822.316h-4.647c-.308 0-.604-.114-.822-.316a1.041 1.041 0 0 1-.34-.763c0-.287.122-.56.34-.763.218-.203.514-.316.822-.316Zm4.799-5.61h-7.274a.979.979 0 0 0-.715.315c-.19.203-.296.477-.296.763 0 .286.107.56.296.763.19.202.447.316.715.316h7.274a.979.979 0 0 0 .714-.316c.19-.202.296-.477.296-.763 0-.286-.106-.56-.296-.763a.979.979 0 0 0-.714-.316Z"></path></svg><style data-emotion="css 13u6823">.css-13u6823{-webkit-transform:scale(1.2);-moz-transform:scale(1.2);-ms-transform:scale(1.2);transform:scale(1.2);display:none;}@media (min-width:738px){.css-13u6823{display:none;}}</style><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" width="24" height="24" viewBox="0 0 24 24" fill-rule="evenodd" clip-rule="evenodd" class="css-13u6823"><path d="M17.606 8.12a1 1 0 0 0-1.414-1.414L11.95 10.95 7.707 6.707a1 1 0 0 0-1.414 1.414l4.242 4.242-4.242 4.243a1 1 0 1 0 1.414 1.414l4.242-4.242 4.243 4.243a1 1 0 0 0 1.415-1.414l-4.244-4.244 4.243-4.243Z"></path></svg></button></div></div><style data-emotion="css 189jffz">.css-189jffz{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;position:fixed;inset:0;z-index:-1;}@media (min-width:738px){.css-189jffz{z-index:-1;}}</style><div class="css-189jffz"><style data-emotion="css yscazz">.css-yscazz{opacity:0;position:fixed;inset:0;-webkit-transition:opacity 150ms cubic-bezier(0.4, 0, 0.2, 1) 0ms;transition:opacity 150ms cubic-bezier(0.4, 0, 0.2, 1) 0ms;background-color:rgb(0 0 0 / 50%);display:none;}@media (min-width:738px){.css-yscazz{display:block;z-index:-1;}}</style><div class="css-yscazz"></div><style data-emotion="css 15dv5sy">.css-15dv5sy{position:fixed;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex:1 0 auto;-ms-flex:1 0 auto;flex:1 0 auto;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;height:100%;outline:0;z-index:1200;overflow-y:auto;-webkit-transition:-webkit-transform 500ms cubic-bezier(0, 0, 0.2, 1) 0ms,padding-top 500ms;transition:transform 500ms cubic-bezier(0, 0, 0.2, 1) 0ms,padding-top 500ms;background-color:#1b2737;-webkit-transform:translateY(0);-moz-transform:translateY(0);-ms-transform:translateY(0);transform:translateY(0);top:-100%;width:100%;padding-top:calc(32px + 80px);}@media (min-width:738px){.css-15dv5sy{-webkit-transition:-webkit-transform 500ms cubic-bezier(0, 0, 0.2, 1) 0ms;transition:transform 500ms cubic-bezier(0, 0, 0.2, 1) 0ms;}}</style><div class="css-15dv5sy"><style data-emotion="css auqjs1">.css-auqjs1{display:none;}@media (min-width:738px){.css-auqjs1{margin-bottom:0;text-align:right;display:none;}}</style><div class="css-auqjs1"><style data-emotion="css 1wbgrkf">.css-1wbgrkf{-webkit-transform:scale(1.2);-moz-transform:scale(1.2);-ms-transform:scale(1.2);transform:scale(1.2);}</style><style data-emotion="css 1ax72r">.css-1ax72r{border:none;color:#ffffff;background-color:transparent;cursor:pointer;border-radius:9999px;opacity:1;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:48px;width:48px;-webkit-transform:scale(1.2);-moz-transform:scale(1.2);-ms-transform:scale(1.2);transform:scale(1.2);}.css-1ax72r:hover{background-color:#08090d;color:#fafafa;}.css-1ax72r:active{background-color:#0e0f15;color:#f5f5f5;}.css-1ax72r:visited{background-color:#13151c;color:#fafafa;}.css-1ax72r:focus{outline:none;}</style><button class="css-1ax72r"><style data-emotion="css c5tugr">.css-c5tugr{fill:#ffffff;}</style><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" width="24" height="24" viewBox="0 0 24 24" fill-rule="evenodd" clip-rule="evenodd" data-testid="action-button-icon" class="css-c5tugr"><path d="M17.606 8.12a1 1 0 0 0-1.414-1.414L11.95 10.95 7.707 6.707a1 1 0 0 0-1.414 1.414l4.242 4.242-4.242 4.243a1 1 0 1 0 1.414 1.414l4.242-4.242 4.243 4.243a1 1 0 0 0 1.415-1.414l-4.244-4.244 4.243-4.243Z"></path></svg></button></div><style data-emotion="css 1t9478k">.css-1t9478k{display:block;padding-left:16px;padding-right:16px;margin-bottom:32px;}@media (min-width:738px){.css-1t9478k{display:none;}}</style><div class="css-1t9478k"><style data-emotion="css 1xghm96">.css-1xghm96{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;width:100%;position:relative;overflow:hidden;-webkit-transition:width 0.8s;transition:width 0.8s;}</style><div class="css-1xghm96"><style data-emotion="css 4z6db1">.css-4z6db1{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-transition:width 0.5s;transition:width 0.5s;width:100%;height:48px;padding:0 16px;border-radius:16px;background-color:#13151c;z-index:1;}.css-4z6db1:hover{background-color:#151922;}.css-4z6db1:active{background-color:#151922;}</style><span class="css-4z6db1"><style data-emotion="css dgbjhc">.css-dgbjhc{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;-webkit-flex-shrink:0;-ms-flex-negative:0;flex-shrink:0;width:24px;height:24px;margin-right:8px;}</style><span class="css-dgbjhc"><style data-emotion="css 1sxudrz">.css-1sxudrz{opacity:0.3;fill:#ffffff;}</style><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" width="19" height="18" viewBox="0 0 19 18" class="css-1sxudrz"><path d="m13.875 12.455 4 4.005a.501.501 0 0 1-.02.691l-.7.7a.5.5 0 0 1-.71 0l-4-4.004a2.612 2.612 0 0 1-.3-.36l-.75-1.002a6.995 6.995 0 0 1-4.37 1.532A7.011 7.011 0 0 1 3.973.69a6.995 6.995 0 0 1 8.518 1.971 7.015 7.015 0 0 1-.046 8.753l1 .691c.156.1.3.218.43.35ZM2.025 7.01a5.003 5.003 0 0 0 5 5.006 4.997 4.997 0 0 0 3.535-1.466 5.01 5.01 0 0 0 1.465-3.54 5.003 5.003 0 0 0-5-5.006c-2.761 0-5 2.241-5 5.006Z"></path></svg></span><style data-emotion="css w1atjl">.css-w1atjl{width:100%;height:100%;}</style><style data-emotion="css 1555dyx">.css-1555dyx{display:block;margin:0;word-break:break-word;font-family:Montserrat;font-weight:500;line-height:24px;letter-spacing:0em;font-size:16px;opacity:0.9;width:100%;height:100%;}.css-1555dyx a{color:#e6000f;}</style><span class="css-1555dyx"><style data-emotion="css dr9mmg">.css-dr9mmg{width:inherit;height:inherit;background-color:inherit;border:unset;color:#ffffff;}.css-dr9mmg:focus-visible{outline:unset;}.css-dr9mmg[placeholder]{overflow:hidden;text-overflow:ellipsis;white-space:nowrap;}</style><input value="" placeholder="Mediathek durchsuchen" class="css-dr9mmg"/></span></span><style data-emotion="css 21psz6">.css-21psz6{position:absolute;right:0;-webkit-transform:translateX(100%);-moz-transform:translateX(100%);-ms-transform:translateX(100%);transform:translateX(100%);opacity:1;-webkit-transition:-webkit-transform 0.3s;transition:transform 0.3s;}</style><span class="css-21psz6"><style data-emotion="css 1r4vwcx">.css-1r4vwcx{margin-left:16px;padding:0;}</style><style data-emotion="css bggksv">.css-bggksv{border:none;color:#ffffff;background-color:transparent;cursor:pointer;border-radius:9999px;opacity:1;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:32px;padding:0 16px;margin-left:16px;padding:0;}.css-bggksv:hover{background-color:#08090d;color:#fafafa;}.css-bggksv:active{background-color:#0e0f15;color:#f5f5f5;}.css-bggksv:visited{background-color:#13151c;color:#fafafa;}.css-bggksv:focus{outline:none;}</style><button class="css-bggksv"><style data-emotion="css zkh4jo">.css-zkh4jo{display:block;margin:0;word-break:break-word;font-family:Montserrat;font-weight:500;line-height:16px;letter-spacing:0em;font-size:12px;opacity:1;}.css-zkh4jo a{color:#e6000f;}</style><span class="css-zkh4jo">Abbrechen</span></button></span></div></div><style data-emotion="css xtypu7">.css-xtypu7{display:block;}@media (min-width:738px){.css-xtypu7{display:block;}}</style><div class="css-xtypu7"><style data-emotion="css 12jlaco">.css-12jlaco{list-style:none;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;}</style><ul class="css-12jlaco"><style data-emotion="css 2n4x4u">.css-2n4x4u:not(:last-of-type){margin-bottom:8px;}@media (min-width: 738px){.css-2n4x4u:not(:last-of-type){margin-bottom:16px;}}@media (min-width: 1040px){.css-2n4x4u:not(:last-of-type){margin-bottom:16px;}}</style><li data-testid="menu-navigation-item" class="css-2n4x4u"><style data-emotion="css 17yw34l">.css-17yw34l{height:48px;background-color:#1b2737;border-radius:4px;padding-left:16px;padding-right:16px;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;cursor:pointer;}.css-17yw34l:hover{background-color:#1c2c3e;}.css-17yw34l:active{background-color:#1a2230;}</style><a href="https://video.prosieben.de" class="css-17yw34l"><style data-emotion="css 17b40zv">.css-17b40zv{color:#ffffff;}a:hover>.css-17b40zv{color:#ffffff;}a:active>.css-17b40zv{color:#ffffff;opacity:0.6;}</style><style data-emotion="css 1opbth0">.css-1opbth0{display:block;margin:0;word-break:break-word;font-family:Montserrat;font-weight:700;line-height:28px;font-size:20px;letter-spacing:0em;opacity:0.9;color:#ffffff;}.css-1opbth0 a{color:#e6000f;}a:hover>.css-1opbth0{color:#ffffff;}a:active>.css-1opbth0{color:#ffffff;opacity:0.6;}</style><span class="css-1opbth0">Startseite</span></a></li><li data-testid="menu-navigation-item" class="css-2n4x4u"><a href="https://video.prosieben.de/livestreams/1" class="css-17yw34l"><span class="css-1opbth0">Live TV</span></a></li><li data-testid="menu-navigation-item" class="css-2n4x4u"><a href="/tv-programm" class="css-17yw34l"><span class="css-1opbth0">TV-Programm</span></a></li><li data-testid="menu-navigation-item" class="css-2n4x4u"><a href="/sendungen" class="css-17yw34l"><span class="css-1opbth0">Sendungen</span></a></li><li data-testid="menu-navigation-item" class="css-2n4x4u"><a href="/serien/newstime" class="css-17yw34l"><span class="css-1opbth0">Newstime</span></a></li><li data-testid="menu-navigation-item" class="css-2n4x4u"><a href="/themen/beauty-fashion" class="css-17yw34l"><span class="css-1opbth0">Beauty &amp; Fashion</span></a></li><li data-testid="menu-navigation-item" class="css-2n4x4u"><a href="/themen/stars" class="css-17yw34l"><span class="css-1opbth0">Stars</span></a></li></ul><style data-emotion="css aumh6a">.css-aumh6a{padding-left:16px;height:48px;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;margin-top:24px;}@media (min-width: 738px){.css-aumh6a{margin-top:32px;}}@media (min-width: 1040px){.css-aumh6a{margin-top:32px;}}</style><div class="css-aumh6a"><style data-emotion="css 10wh1t8">.css-10wh1t8{border:none;background-color:#e6000f;color:#ffffff;cursor:pointer;border-radius:9999px;opacity:1;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:32px;padding:0 16px;}.css-10wh1t8:hover{color:#ffffff;background-color:#f81b15;}.css-10wh1t8:active{color:#ffffff;background-color:#d90004;}.css-10wh1t8:visited{color:#ffffff;background-color:#f81b15;}.css-10wh1t8:focus{outline:none;}</style><button class="css-10wh1t8"><style data-emotion="css cvx6ym">.css-cvx6ym{display:block;margin:0;word-break:break-word;font-family:Montserrat;font-weight:700;line-height:20px;font-size:14px;letter-spacing:0.02em;-webkit-text-decoration:none;text-decoration:none;text-transform:uppercase;display:-webkit-box;-webkit-box-orient:vertical;overflow:hidden;-webkit-line-clamp:1;}.css-cvx6ym a{color:#e6000f;}</style><span data-testid="button-text" class="css-cvx6ym">Einloggen</span></button></div></div></div></div><div><style data-emotion="css 1jbopaj">.css-1jbopaj{padding-bottom:104px;padding-top:calc(80px + 24px);}@media (min-width: 738px){.css-1jbopaj{padding-top:calc(80px + 24px);}}@media (min-width: 1040px){.css-1jbopaj{padding-top:calc(104px + 24px);}}</style><main class="css-1jbopaj"><style data-emotion="css bzzrjl">.css-bzzrjl{width:100%;margin-left:auto;margin-right:auto;padding-left:16px;padding-right:16px;}@media (min-width:738px){.css-bzzrjl{padding-left:48px;padding-right:48px;}}@media (min-width:1040px){.css-bzzrjl{max-width:calc(1040px + 2 * 48px);}}</style><article class="css-bzzrjl"><style data-emotion="css 1goh7a6">.css-1goh7a6{display:grid;grid-template-columns:repeat(12, minmax(0, 1fr));-webkit-column-gap:16px;column-gap:16px;row-gap:48px;}@media (min-width: 738px){.css-1goh7a6{-webkit-column-gap:24px;column-gap:24px;}}@media (min-width: 738px){.css-1goh7a6{row-gap:64px;}}</style><div class="css-1goh7a6"><style data-emotion="css f9qfdi">.css-f9qfdi{grid-column:span 12;}</style><section class="css-f9qfdi"><style data-emotion="css vxrodk">.css-vxrodk{z-index:2;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;height:150px;background-color:#E6E6E6;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}.css-vxrodk+p{z-index:2;}@media (min-width: 738px){.css-vxrodk{display:none;}}@media (min-width: 1040px){.css-vxrodk{display:none;}}</style><div class="css-vxrodk" data-testid="display-ad"><style data-emotion="css 1m8o16g">.css-1m8o16g{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;font-size:12px;color:rgb(0 0 0 / 50%);}</style><div class="css-1m8o16g"><span>Anzeige</span><div id="header-mobile-ad"></div></div></div></section><style data-emotion="css 1glefi8">.css-1glefi8{z-index:2;height:600px;background-color:#E6E6E6;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;position:fixed;width:300px;background-color:transparent;left:calc(50% + 520px + 24px);top:calc(80px + 24px + undefined);z-index:2;display:none;}.css-1glefi8+p{z-index:2;}@media (min-width: 738px){.css-1glefi8{top:calc(80px + 24px + undefined);}}@media (min-width: 1040px){.css-1glefi8{top:calc(104px + 24px + undefined);}}@media (min-width:calc(1640px + 2 * 48px)){.css-1glefi8{display:block;}}</style><div class="css-1glefi8" data-testid="display-ad"><div class="css-1m8o16g"><div id="side-ad"></div></div></div><section class="css-f9qfdi"><nav><style data-emotion="css 1ncg2k5">.css-1ncg2k5{overflow-x:auto;width:100%;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;white-space:nowrap;-ms-overflow-style:none;scrollbar-width:none;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}.css-1ncg2k5::-webkit-scrollbar{display:none;}.css-1ncg2k5>*{-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;}</style><ol class="css-1ncg2k5"><style data-emotion="css fhxb3m">.css-fhxb3m{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}</style><li class="css-fhxb3m"><a href="https://video.prosieben.de"><style data-emotion="css 11hoeid">.css-11hoeid{color:#010102;opacity:0.6;font-weight:500;font-family:Montserrat;}</style><style data-emotion="css 1r7jbgy">.css-1r7jbgy{display:block;margin:0;word-break:break-word;font-family:Montserrat;font-weight:500;line-height:20px;letter-spacing:0em;font-size:14px;color:#010102;opacity:0.6;font-weight:500;font-family:Montserrat;}.css-1r7jbgy a{color:#991a0a;}</style><span data-testid="breadcrumb-item" class="css-1r7jbgy">Startseite</span></a><style data-emotion="css 913380">.css-913380{color:#010102;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;margin:0 4px;width:16px;height:16px;opacity:0.6;}</style><div data-testid="breadcrumb-item-separator" class="css-913380"><style data-emotion="css 18crchk">.css-18crchk{width:5px;height:8px;display:block;}</style><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" width="5" height="8" viewBox="0 0 5 8" fill-rule="evenodd" clip-rule="evenodd" class="css-18crchk"><path d="M.196 1.134A.665.665 0 1 1 1.14.197l3.05 3.05c.263.263.26.69 0 .95l-3.05 3.05a.666.666 0 1 1-.944-.936l2.583-2.589L.196 1.134Z"></path></svg></div></li><li class="css-fhxb3m"><a href="/themen/beauty-fashion"><span data-testid="breadcrumb-item" class="css-1r7jbgy">Beauty &amp; Fashion</span></a></li></ol><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Startseite","item":"https://video.prosieben.de"},{"@type":"ListItem","position":2,"name":"Beauty & Fashion","item":"https://www.prosieben.de/themen/beauty-fashion"}]}</script></nav></section><section class="css-f9qfdi"><header><style data-emotion="css 5cyn2g">.css-5cyn2g{color:#13151c;}</style><style data-emotion="css mihzzc">.css-mihzzc{display:block;margin:0;word-break:break-word;font-family:Montserrat;font-weight:700;line-height:36px;font-size:28px;letter-spacing:0em;text-align:center;color:#13151c;}.css-mihzzc a{color:#991a0a;}@media (min-width: 738px){.css-mihzzc{font-family:Montserrat;font-weight:700;line-height:56px;font-size:42px;letter-spacing:0em;-webkit-text-decoration:none;text-decoration:none;text-transform:none;}}@media (min-width: 1040px){.css-mihzzc{font-family:Montserrat;font-weight:700;line-height:72px;font-size:60px;letter-spacing:0em;-webkit-text-decoration:none;text-decoration:none;text-transform:none;}}</style><h1 class="css-mihzzc"><span>Perfekt gepflegt durch den Winter: schöne Haut und glänzendes Haar mit diesen 12 Beauty-Tipps </span></h1><style data-emotion="css o79i9p">.css-o79i9p{margin-top:8px;}.css-o79i9p a{color:inherit;text-decoration-line:underline;}</style><style data-emotion="css 10qq79g">.css-10qq79g{display:block;margin:0;word-break:break-word;font-family:Montserrat;font-weight:500;line-height:16px;letter-spacing:0em;font-size:12px;opacity:0.6;text-align:center;margin-top:8px;}.css-10qq79g a{color:#991a0a;}@media (min-width: 738px){.css-10qq79g{font-family:Montserrat;font-weight:500;line-height:20px;letter-spacing:0em;font-size:14px;}}@media (min-width: 1040px){.css-10qq79g{font-family:Montserrat;font-weight:500;line-height:20px;letter-spacing:0em;font-size:14px;}}.css-10qq79g a{color:inherit;text-decoration-line:underline;}</style><div class="css-10qq79g"><style data-emotion="css ffhm6p">.css-ffhm6p{list-style-type:none;}</style><ul class="css-ffhm6p"><style data-emotion="css 18f1s12">.css-18f1s12{display:inline;}.css-18f1s12 >*{display:inline;}.css-18f1s12:not(:last-child)::after{content:"•";margin:0 4px;}@media (max-width: 737.95px){.css-18f1s12:not(:last-of-type):nth-of-type(2):after{display:block;content:"";margin-bottom:4px;}.css-18f1s12:not(:last-of-type):nth-of-type(3):after{display:block;content:"";margin-bottom:4px;}}@media (min-width: 738px){.css-18f1s12:not(:last-of-type):nth-of-type(3):after{display:block;content:"";margin-bottom:4px;}}</style><li class="css-18f1s12">Aktualisiert: 16.12.2022</li><li class="css-18f1s12">14:20</li></ul></div></header></section><section class="css-f9qfdi"><figure data-testid="article-image"><style data-emotion="css 1ebezfo">.css-1ebezfo{border-radius:16px;}</style><style data-emotion="css adxlcr">.css-adxlcr{position:relative;padding-top:calc(9 / 16 * 100%);}</style><div class="css-adxlcr" data-testid="ratio-container"><style data-emotion="css 77nyqv">.css-77nyqv{top:0;position:absolute;width:100%;height:100%;}</style><div data-testid="ratio-wrapper" class="css-77nyqv"><style data-emotion="css 194t7zx">.css-194t7zx{object-fit:contain;width:inherit;height:inherit;border-radius:16px;}</style><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="css-194t7zx" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="" src="https://mim.p7s1.io/pis/ld/a7bfzChLCVyZ-c1vEwXZAanB-DJ78rnq2V2gRWTHzVV6NywNWMSJCEGmZ4YSENP-WRL0b9lo2z_IfR_W_6AlfaYpaC9r-ii9QiUnPTrD7eBFxdczGbZrm_ajDrLhYzGbqoeADzvyGxk/profile:original" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" class="css-194t7zx" loading="lazy"/></noscript></span></div></div><style data-emotion="css zkujiq">.css-zkujiq{color:#13151c;margin-top:12px;}</style><figcaption data-testid="article-image-caption" class="css-zkujiq"><style data-emotion="css pqr23e">.css-pqr23e{display:inline-block;margin-right:8px;margin-bottom:4px;}</style><style data-emotion="css wv3ckj">.css-wv3ckj{display:block;margin:0;word-break:break-word;font-family:Montserrat;font-weight:500;line-height:16px;letter-spacing:0em;font-size:12px;display:inline-block;margin-right:8px;margin-bottom:4px;}.css-wv3ckj a{color:#991a0a;}@media (min-width: 738px){.css-wv3ckj{font-family:Montserrat;font-weight:500;line-height:20px;letter-spacing:0em;font-size:14px;}}</style><span class="css-wv3ckj"></span><style data-emotion="css 1r5gb7q">.css-1r5gb7q{display:inline-block;}</style><style data-emotion="css shnl1e">.css-shnl1e{display:block;margin:0;word-break:break-word;font-family:Montserrat;font-weight:500;line-height:16px;letter-spacing:0em;font-size:12px;opacity:0.6;display:inline-block;}.css-shnl1e a{color:#991a0a;}@media (min-width: 738px){.css-shnl1e{font-family:Montserrat;font-weight:500;line-height:20px;letter-spacing:0em;font-size:14px;}}</style><span class="css-shnl1e"><span>© no source</span></span></figcaption></figure></section><section class="css-f9qfdi"><style data-emotion="css eu91p7">.css-eu91p7{display:grid;grid-template-columns:repeat(12, minmax(0, 1fr));-webkit-column-gap:16px;column-gap:16px;}@media (min-width: 738px){.css-eu91p7{-webkit-column-gap:24px;column-gap:24px;}}</style><div class="css-eu91p7"><style data-emotion="css ojb5z3">.css-ojb5z3{grid-column:span 12;}@media (min-width: 1040px){.css-ojb5z3{grid-column:2/span 6;}}</style><style data-emotion="css ha6las">.css-ha6las{display:block;margin:0;word-break:break-word;font-family:Montserrat;font-weight:700;line-height:28px;font-size:20px;letter-spacing:0em;grid-column:span 12;}.css-ha6las a{color:#991a0a;}@media (min-width: 1040px){.css-ha6las{grid-column:2/span 6;}}</style><p class="css-ha6las"><span>Noch genießen wir die letzten warmen Tage des Spätsommers, aber der Herbst steht bereits in den Startlöchern, dicht gefolgt vom Winter. Das ist für uns das Stichwort, auch an Haut und Haar zu denken und den Körper auf die kalte Jahreszeit vorzubereiten. Denn mit einer guten Pflege seid ihr bestens für den Winter gerüstet und müsst euch nicht mit rissigen Lippen, fahlem Teint oder spröden Haaren herumärgern. Wir haben die besten Schönheitstipps für schöne Haut, Haare und Nägel im Winter für euch zusammengestellt.</span></p><style data-emotion="css 1or1tvc">.css-1or1tvc{grid-column:span 12;}@media (min-width: 1040px){.css-1or1tvc{grid-column:8/span 4;}}</style><style data-emotion="css 5281e2">.css-5281e2{z-index:2;display:none;height:250px;background-color:#E6E6E6;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;grid-column:span 12;}.css-5281e2+p{z-index:2;}@media (min-width: 738px){.css-5281e2{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}}@media (min-width: 1040px){.css-5281e2{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}}@media (min-width: 1040px){.css-5281e2{grid-column:8/span 4;}}</style><div class="css-5281e2" data-testid="display-ad"><div class="css-1m8o16g"><span>Anzeige</span><div id="body-desktop-first"></div></div></div><style data-emotion="css 1xu4bq4">.css-1xu4bq4{margin-top:16px;grid-column:span 12;}@media (min-width: 738px){.css-1xu4bq4{margin-top:16px;}}@media (min-width: 1040px){.css-1xu4bq4{grid-column:2/span 10;}}</style><style data-emotion="css stleff">.css-stleff{display:block;margin:0;word-break:break-word;font-family:Montserrat;font-weight:500;line-height:24px;letter-spacing:0em;font-size:16px;margin-top:16px;grid-column:span 12;}.css-stleff a{color:#991a0a;}@media (min-width: 738px){.css-stleff{margin-top:16px;}}@media (min-width: 1040px){.css-stleff{grid-column:2/span 10;}}</style><p class="css-stleff"><span>Im Sommer scheint alles so einfach zu sein: Fast ohne unser Zutun haben wir einen natürlichen Glow, gebräunte Haut und Lichtreflexe im Haar. Und im Winter? Fahler Teint und trockene Haut? Mit der richtigen Pflege bleibt uns das erspart. Zwar verschwindet langsam die Bräune des Sommers und Haut und Haare brauchen etwas mehr Aufmerksamkeit. Doch mithilfe der folgenden Beauty-Tipps für Frauen und Männer bleiben Haut, Haare und Nägel auch in den kalten Wintermonaten strahlend schön.</span></p><p class="css-stleff"><span>Alles zum Wunderwirkstoff <a data-li-document-ref="65804" href="https://www.prosieben.de/themen/beauty-fashion/news/niacinamide-in-der-gesichtspflege-der-wunder-wirkstoff-fuer-schoene-haut-65804">Niacinamid</a> und wieso er für den Herbstglow wichtig ist, lest ihr hier. Und wer alles zur richtigen <a data-li-document-ref="66083" href="https://www.prosieben.de/themen/beauty-fashion/news/handpflege-im-herbst-und-winter5-tipps-tricks-fur-zarte-hande-66083">Handpflege im Herbst und Winter</a> wissen will, ist hier richtig.</span></p><style data-emotion="css pymk7i">.css-pymk7i{margin-top:48px;grid-column:span 12;}@media (min-width: 738px){.css-pymk7i{margin-top:64px;}}</style><figure class="css-pymk7i" data-testid="article-image"><div class="css-adxlcr" data-testid="ratio-container"><div data-testid="ratio-wrapper" class="css-77nyqv"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="Fahler Teint und trockene Haut im Winter? Mit der richtigen Pflege bleibt dir das erspart." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="css-194t7zx" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="Fahler Teint und trockene Haut im Winter? Mit der richtigen Pflege bleibt dir das erspart." src="https://mim.p7s1.io/pis/ld/338bzChLCVyZ-c1vEwXZAanB-DJ78rnq2V2gRWTHzVV6NywNWMSJCEGmZ4YSENP-WRL0b9lo2z_IfR_W_6AlfsR6O2VM1X6cnhkemFW36U0g-aobrFAJmwEr7cTRhTuQTcihH4DQ0jI/profile:original" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" class="css-194t7zx" loading="lazy"/></noscript></span></div></div><figcaption data-testid="article-image-caption" class="css-zkujiq"><span class="css-wv3ckj">Fahler Teint und trockene Haut im Winter? Mit der richtigen Pflege bleibt dir das erspart.</span><span class="css-shnl1e"><span>© AaronAmat</span></span></figcaption></figure><style data-emotion="css 12ddi8i">.css-12ddi8i{margin-top:48px;grid-column:span 12;}@media (min-width: 738px){.css-12ddi8i{margin-top:64px;}}@media (min-width: 1040px){.css-12ddi8i{grid-column:2/span 10;}}</style><style data-emotion="css nhilc0">.css-nhilc0{display:block;margin:0;word-break:break-word;font-family:Montserrat;font-weight:700;line-height:40px;font-size:32px;letter-spacing:0em;margin-top:48px;grid-column:span 12;}.css-nhilc0 a{color:#991a0a;}@media (min-width: 738px){.css-nhilc0{font-family:Montserrat;font-weight:700;line-height:56px;font-size:42px;letter-spacing:0em;-webkit-text-decoration:none;text-decoration:none;text-transform:none;}}@media (min-width: 1040px){.css-nhilc0{font-family:Montserrat;font-weight:700;line-height:56px;font-size:42px;letter-spacing:0em;-webkit-text-decoration:none;text-decoration:none;text-transform:none;}}@media (min-width: 738px){.css-nhilc0{margin-top:64px;}}@media (min-width: 1040px){.css-nhilc0{grid-column:2/span 10;}}</style><h2 class="css-nhilc0"><span>Beauty-Tipp #1: cremen, cremen und nochmals cremen</span></h2><p class="css-stleff"><span>In der kalten Jahreszeit braucht die Haut besonders viel Feuchtigkeit. Denn bereits, wenn die Temperaturen unter 8 Grad sinken, verlangsamen die Talgdrüsen ihre Arbeit und produzieren weniger Talg. Um die Haut ausreichend mit Fett zu versorgen, sind reichhaltigere Cremes notwendig. Der ständige Wechsel von kalter Außenluft und trocken-warmer Luft in den Räumen strapaziert die Haut zusätzlich, und dann kommen noch eisige Winde als extreme Herausforderung dazu! Unsere <a href="https://www.prosieben.de/themen/beauty-fashion/news/gesichtspflege-so-pflegt-ihr-eure-trockene-haut-in-nur6-schritten-57854" data-external-id="983732" data-li-document-ref="57854">trockene Haut</a> braucht jetzt besonders viel Feuchtigkeit, nicht nur das Gesicht, sondern der ganze Körper braucht eine reichhaltigere Pflege. Zur Hautpflege im Winter verwendet morgens eine intensive Bodylotion und vergesst auch empfindliche Stellen wie die Ellenbogen nicht.</span></p><h2 class="css-nhilc0"><span>Beauty-Tipp #2: Lippenpflege im Winter</span></h2><p class="css-stleff"><span>In der kalten Jahreszeit bekommen wir schnell trockene, raue und rissige Lippen. Denn die zarte Haut ist eisigen Winden, klirrender Kälte, Sonneneinstrahlung und trockener Heizungsluft ausgesetzt, besitzt jedoch kaum Schweiß- oder Talgdrüsen, um sich natürlich zu schützen. Eine intensive Lippenpflege ist im Winter also besonders wichtig: Perfekt sind fetthaltige Lippenbalsame oder <a href="#" data-external-id=" 1014579">Lippenöl</a>e mit viel Feuchtigkeit und einem integriertem UV-Schutz. Auch Hausmittel wie Honig, Olivenöl, <a href="https://www.prosieben.de/themen/beauty-fashion/news/beauty-wundermittel-sheabutter-kennt-ihr-bereits-die-geniale-wirkung-fur-haut-haare-57947" data-external-id="997272" data-li-document-ref="57947">Sheabutter</a>, <a href="https://www.prosieben.de/themen/beauty-fashion/news/wunderwaffe-quark-ob-zum-verzehr-oder-auerlich-als-maske-das-milchprodukt-hat-viele-gesundheitliche-vorteile-58214" data-external-id="1026313" data-li-document-ref="58214">Quark</a> und Bienenwachs haben sich bewährt.</span></p><style data-emotion="css dj0azy">.css-dj0azy{z-index:2;display:none;height:250px;background-color:#E6E6E6;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;margin-top:48px;grid-column:span 12;}.css-dj0azy+p{z-index:2;}@media (min-width: 738px){.css-dj0azy{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}}@media (min-width: 1040px){.css-dj0azy{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}}@media (min-width: 738px){.css-dj0azy{margin-top:64px;}}@media (min-width: 1040px){.css-dj0azy{grid-column:2/span 10;}}</style><div class="css-dj0azy" data-testid="display-ad"><div class="css-1m8o16g"><span>Anzeige</span><div id="body-desktop-second"></div></div></div><style data-emotion="css 893an5">.css-893an5{z-index:2;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;height:150px;background-color:#E6E6E6;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;margin-top:48px;grid-column:span 12;}.css-893an5+p{z-index:2;}@media (min-width: 738px){.css-893an5{display:none;}}@media (min-width: 1040px){.css-893an5{display:none;}}@media (min-width: 738px){.css-893an5{margin-top:64px;}}@media (min-width: 1040px){.css-893an5{grid-column:2/span 10;}}</style><div class="css-893an5" data-testid="display-ad"><div class="css-1m8o16g"><span>Anzeige</span><div id="body-mobile-second"></div></div></div><h2 class="css-nhilc0"><span>Beauty-Tipp #3: Handpflege im Winter für zarte Hände</span></h2><p class="css-stleff"><span>Unsere Hände sind täglich Hitze und Kälte ausgesetzt, werden geschrubbt, gewaschen und desinfiziert. Aggressive Reinigungsmittel, Spülwasser, Gartenerde, Salz- und Chlorwasser tun ihr Übriges. Da ist eine intensive Handpflege [Verlinken mit Hausmittel Handpflege, online am 06.10.2022]im Winter besonders wichtig, um trockenen Stellen und Rissen vorzubeugen. Tragt beim Spülen Gummihandschuhe, verwendet rückfettende Creme und pH-neutrale Waschlotion und verwöhnt die Hände am Abend mit einer reichhaltigen Pflege, die über Nacht unter Baumwollhandschuhen wirken kann.<strong> </strong></span></p><h2 class="css-nhilc0"><span>Beauty-Tipp #4: Nagelpflege mit pflegenden Ölen</span></h2><p class="css-stleff"><span>Auch die Nägel brauchen jetzt besondere Pflege. Regelmäßiges Eincremen mit <a href="https://www.prosieben.de/themen/beauty-fashion/news/nagelol-handcreme-co-die-besten-tipps-fur-gepflegte-nagel-57683" data-external-id="960359" data-li-document-ref="57683">Nagelölen</a> oder Nagelcremes macht die Nägel widerstandsfähiger und pflegt auch die Nagelhaut. Diese solltet ihr niemals abschneiden, sondern nur mit geeignetem Werkzeug zurückschieben. Wer unter brüchigen Nägeln leidet, kann diese in lauwarmem Mandel- oder Olivenöl stärken.</span></p><style data-emotion="css yuuz9g">.css-yuuz9g{z-index:2;display:none;margin-top:48px;grid-column:span 12;}.css-yuuz9g+p{z-index:2;}@media (min-width: 738px){.css-yuuz9g{display:block;}}@media (min-width: 1040px){.css-yuuz9g{display:block;}}@media (min-width: 738px){.css-yuuz9g{margin-top:64px;}}@media (min-width: 1040px){.css-yuuz9g{grid-column:2/span 10;}}</style><div class="css-yuuz9g" data-testid="display-ad"><div class="css-0"><div id="body-desktop-third"></div><div data-testid="display-ad-inread1" id="71M_inreadads"></div></div></div><style data-emotion="css jy5kik">.css-jy5kik{z-index:2;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;height:250px;background-color:#E6E6E6;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;margin-top:48px;grid-column:span 12;}.css-jy5kik+p{z-index:2;}@media (min-width: 738px){.css-jy5kik{display:none;}}@media (min-width: 1040px){.css-jy5kik{display:none;}}@media (min-width: 738px){.css-jy5kik{margin-top:64px;}}@media (min-width: 1040px){.css-jy5kik{grid-column:2/span 10;}}</style><div class="css-jy5kik" data-testid="display-ad"><div class="css-1m8o16g"><span>Anzeige</span><div id="body-mobile-third"></div></div></div><figure class="css-pymk7i" data-testid="article-image"><div class="css-adxlcr" data-testid="ratio-container"><div data-testid="ratio-wrapper" class="css-77nyqv"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="Insbesondere unsere stark beanspruchten Hände bedürfen einer intensiven Hautpflege im Winter." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="css-194t7zx" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="Insbesondere unsere stark beanspruchten Hände bedürfen einer intensiven Hautpflege im Winter." src="https://mim.p7s1.io/pis/ld/433czChLCVyZ-c1vEwXZAanB-DJ78rnq2V2gRWTHzVV6NywNWMSJCEGmZ4YSENP-WRL0b9lo2z_IfR_W_6AlKqqwW1dOKpHjFiMK95H3cLi-9flrJCatZiHfD1uqTshYPt-CF9Uz2N4/profile:original" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" class="css-194t7zx" loading="lazy"/></noscript></span></div></div><figcaption data-testid="article-image-caption" class="css-zkujiq"><span class="css-wv3ckj">Insbesondere unsere stark beanspruchten Hände bedürfen einer intensiven Hautpflege im Winter.</span><span class="css-shnl1e"><span>© FreshSplash</span></span></figcaption></figure><h2 class="css-nhilc0"><span>Beauty-Tipp #5: Peeling gegen raue Haut</span></h2><p class="css-stleff"><span>Im Winter sind trockene Hautstellen keine Seltenheit. Mit einem <a href="https://www.prosieben.de/themen/beauty-fashion/news/fruchtsaurepeeling-co-welches-peeling-eignet-sich-fur-welchen-hauttyp-57861" data-external-id="975057" data-li-document-ref="57861">Peeling</a> lassen sich abgestorbene Hautschuppen effektiv entfernen und die Haut wird optimal zur Aufnahme der nährenden Inhaltsstoffe eurer Körperlotion vorbereitet. Insbesondere die trockenen Hautpartien an Ellenbogen und Knien werden wieder samtweich. Am einfachsten ist das Peeling direkt unter der Dusche, so lässt es sich auch gleich wieder abduschen. Für eine Körperpeeling sind auch ein <a href="https://www.prosieben.de/themen/beauty-fashion/news/mit-peelinghandschuhen-massiert-ihr-eure-haut-samtweich-58170" data-external-id="1012848" data-li-document-ref="58170">Peelinghandschuh</a> oder eine Peelingbürste gut geeignet. Einmal wöchentlich und die Haut freut sich.</span></p><h2 class="css-nhilc0"><span>Beauty-Tipp #6: feuchtigkeitsspendende Gesichtsmasken</span></h2><p class="css-stleff"><span>Der Winter ist die ideale Zeit, um die Haut mit einer feuchtigkeitsspendenden Gesichtsmaske zu verwöhnen. Denn kalte Winterluft, trockene Heizungsluft, Regen und Wind entziehen der Haut Feuchtigkeit und lassen sie austrocknen. Nährende <a href="https://www.prosieben.de/themen/beauty-fashion/news/gesichtsmasken-selber-machen-mit-heilerde-honig-und-co17-einfache-rezepte-fur-jeden-hauttyp-57673" data-external-id="958669" data-li-document-ref="57673">Gesichtsmasken</a> sind jetzt besonders wichtig und versorgen die Haut mit allem, was sie in der kalten Jahreszeit braucht.</span></p><div class="css-dj0azy" data-testid="display-ad"><div class="css-1m8o16g"><span>Anzeige</span><div id="body-desktop-fourth"></div></div></div><div class="css-893an5" data-testid="display-ad"><div class="css-1m8o16g"><span>Anzeige</span><div id="body-mobile-fourth"></div></div></div><figure class="css-pymk7i" data-testid="article-image"><div class="css-adxlcr" data-testid="ratio-container"><div data-testid="ratio-wrapper" class="css-77nyqv"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="Reichhaltige Gesichtsmasken schützen deine Haut vor kalter Winterluft, trockener Heizungsluft, Regen und Wind." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="css-194t7zx" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="Reichhaltige Gesichtsmasken schützen deine Haut vor kalter Winterluft, trockener Heizungsluft, Regen und Wind." src="https://mim.p7s1.io/pis/ld/0bdczChLCVyZ-c1vEwXZAanB-DJ78rnq2V2gRWTHzVV6NywNWMSJCEGmZ4YSENP-WRL0b9lo2z_IfR_W_6AlKbbQxn0hC43WakKoFqn1TBHJP3S1yJ3cA8Lsk-1OoN2TWj3O4zO1WKM/profile:original" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" class="css-194t7zx" loading="lazy"/></noscript></span></div></div><figcaption data-testid="article-image-caption" class="css-zkujiq"><span class="css-wv3ckj">Reichhaltige Gesichtsmasken schützen deine Haut vor kalter Winterluft, trockener Heizungsluft, Regen und Wind.</span><span class="css-shnl1e"><span>© CentralITAlliance</span></span></figcaption></figure><h2 class="css-nhilc0"><span>Beauty-Tipp #7: Fitmacher Wechseldusche</span></h2><p class="css-stleff"><span>Auch wenn es schwerfällt, das warme Duschwasser gegen kaltes einzutauschen: Wechselduschen verleihen einen richtigen Energiekick! Abwechselnd 10 Sekunden angenehm warm und 10 Sekunden eiskalt duschen – das weckt uns auf und bringt das Blut in Wallung. Nach dem Duschen unbedingt Bodylotion auftragen, damit die Haut schön weich bleibt. </span></p><figure class="css-pymk7i" data-testid="article-image"><div class="css-adxlcr" data-testid="ratio-container"><div data-testid="ratio-wrapper" class="css-77nyqv"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="Kurzen Wechselduschen sorgen für einen echten Energiekick am Morgen." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="css-194t7zx" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="Kurzen Wechselduschen sorgen für einen echten Energiekick am Morgen." src="https://mim.p7s1.io/pis/ld/c687zChLCVyZ-c1vEwXZAanB-DJ78rnq2V2gRWTHzVV6NywNWMSJCEGmZ4YSENP-WRL0b9lo2z_IfR_W_6AlKb_kkn3osMHJ8OW3IqCQaJxz7iIDzRlEMpK6IWP_NAyVE9NzL1Bp16g/profile:original" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" class="css-194t7zx" loading="lazy"/></noscript></span></div></div><figcaption data-testid="article-image-caption" class="css-zkujiq"><span class="css-wv3ckj">Kurzen Wechselduschen sorgen für einen echten Energiekick am Morgen.</span></figcaption></figure><h2 class="css-nhilc0"><span>Beauty-Tipp #8: Müdigkeit bekämpfen</span></h2><p class="css-stleff"><span>Die kurzen Tage machen uns im Winter manchmal ganz schön zu schaffen: morgens geht's bei Dunkelheit zur Arbeit, abends im Dunklen zurück. Kein Wunder, dass wir dauermüde und antriebslos werden! Bevor wir in die Wintermüdigkeit verfallen, raffen wir uns lieber auf und gehen an die frische Luft. In der Mittagspause eine Runde durch die Stadt drehen, abends zum Sport verabreden und am Wochenende ausgedehnte Spaziergänge durch die verschneite Winterlandschaft – da hat der Winterblues keine Chance!</span></p><h2 class="css-nhilc0"><span>Beauty-Tipp #9: reichhaltige Pflege für gerötete Nasen</span></h2><p class="css-stleff"><span>Gehört ihr auch zum Team Dauerschnupfer? Ob Sommer oder Winter, immer ein Taschentuch dabei? In der kalten Jahreszeit wird es besonders nervig, da die Nase durch das ewige Putzen schnell rot und gereizt wird und in dem blassen Winterteint so richtig ins Auge fällt. Hier ist intensive Pflege angesagt: Eine reichhaltige, fettige Creme mit dem beruhigendem Wirkstoff Dexpanthenol pflegt die Nase. Rote Schatten können mit <a href="https://www.prosieben.de/themen/beauty-fashion/news/concealer-no-gos-diese5-fehler-solltest-du-fur-ein-makelloses-und-ebenmaiges-hautbild-vermeiden-57643" data-external-id="956264" data-li-document-ref="57643">Concealer</a> abgedeckt werden.</span></p><div class="css-12ddi8i" data-testid="inline-teasers-section"><style data-emotion="css c01g7a">.css-c01g7a:not(:last-child){margin-bottom:24px;}</style><div class="css-c01g7a"><a href="/themen/beauty-fashion/news/beautylooks-sophia-loren-66433"><style data-emotion="css 1d0ufby">.css-1d0ufby{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;box-shadow:0px 2px 4px 0px rgba(0,0,0,0.02),0px 3px 6px 0px rgba(0,0,0,0.04),0px 20px 12px 0px rgba(0,0,0,0.04);border-radius:16px;overflow:hidden;height:100%;background:#f5f5f5;border:1px solid #f7f7f7;color:#13151c;}.css-1d0ufby:hover{cursor:pointer;box-shadow:0px 2px 4px 0px rgba(0,0,0,0.02),0px 3px 6px 0px rgba(0,0,0,0.04),0px 20px 12px 0px rgba(0,0,0,0.04),0px 40px 24px 0px rgba(0,0,0,0.04);background:#f7f7f7;color:#151922;border-color:#FCFCFB;}.css-1d0ufby:active{box-shadow:0px 2px 4px 0px rgba(0,0,0,0.02),0px 3px 6px 0px rgba(0,0,0,0.04);background:#f3f3f3;color:#0e0f15;border-color:#f5f5f5;}@media (min-width: 738px){.css-1d0ufby{-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;}}</style><div class="css-1d0ufby" data-testid="landscape-news-teaser"><style data-emotion="css 1a11jee">.css-1a11jee{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media (min-width: 738px){.css-1a11jee{width:30%;}}</style><div class="teaser-image-container css-1a11jee" data-testid="teaser-image-container"><style data-emotion="css no6cks">.css-no6cks{width:100%;}@media (min-width: 738px){.css-no6cks{height:100%;}}</style><style data-emotion="css xs0mx6">.css-xs0mx6{position:relative;padding-top:calc(9 / 16 * 100%);width:100%;}@media (min-width: 738px){.css-xs0mx6{height:100%;}}</style><div class="css-xs0mx6" data-testid="ratio-container"><div data-testid="ratio-wrapper" class="css-77nyqv"><style data-emotion="css 1xj5odt">.css-1xj5odt{position:relative;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;height:100%;width:100%;overflow:hidden;border-radius:0px;}</style><div class="css-1xj5odt" data-testid="teaser-media-container"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="Sophia Loren: Die Schönheitsgeheimnisse der Stilikone" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img alt="Sophia Loren: Die Schönheitsgeheimnisse der Stilikone" src="https://mim.p7s1.io/pis/ld/3cc1zChLCVyZ-c1vEwXZAanB-DJ78rnq2V2gRWTHzVV6NywNWMSJCEGmZ4YSENP-WRL0b9lo2z_IfR10_W9SVBPyO-DJmkMNTxvQoEs1-9ntUAn_uvTM9kEaP1b1OcMF4L-Tj99-3Q/profile:original?w=1024&amp;rect=0%2C0%2C1200%2C675" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" loading="lazy"/></noscript></span><style data-emotion="css 1wbnob0">.css-1wbnob0{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;opacity:1;background-color:#FDFDFC;-webkit-transform:unset;-moz-transform:unset;-ms-transform:unset;transform:unset;left:0;right:unset;top:unset;bottom:0;height:24px;padding-left:16px;padding-right:16px;padding-top:unset;padding-bottom:unset;border-top-left-radius:unset;border-top-right-radius:12px;border-bottom-left-radius:unset;position:absolute;}@media (min-width: 738px){.css-1wbnob0{-webkit-transform:translate(-50%);-moz-transform:translate(-50%);-ms-transform:translate(-50%);transform:translate(-50%);left:50%;right:unset;top:unset;bottom:0;height:24px;padding-left:16px;padding-right:16px;padding-top:unset;padding-bottom:unset;border-top-left-radius:12px;border-top-right-radius:12px;border-bottom-left-radius:unset;position:absolute;}}</style><div data-testid="badge-container" class="css-1wbnob0"><style data-emotion="css bzx7qk">.css-bzx7qk{word-break:unset;color:#1a2230;}</style><style data-emotion="css 1wuhn9h">.css-1wuhn9h{display:block;margin:0;word-break:break-word;font-family:Montserrat;font-weight:500;line-height:16px;letter-spacing:0em;font-size:12px;display:-webkit-box;-webkit-box-orient:vertical;overflow:hidden;-webkit-line-clamp:1;word-break:unset;color:#1a2230;}.css-1wuhn9h a{color:#991a0a;}@media (min-width: 738px){.css-1wuhn9h{font-family:Montserrat;font-weight:500;line-height:16px;letter-spacing:0em;font-size:12px;}}</style><span data-testid="badge-text" class="css-1wuhn9h"><span>Artikel</span></span></div></div></div></div></div><style data-emotion="css 1fr2pwb">.css-1fr2pwb{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-flex:1;-ms-flex:1;flex:1;-webkit-box-pack:justify;-webkit-justify-content:space-between;justify-content:space-between;padding:16px;}@media (min-width: 738px){.css-1fr2pwb{width:70%;height:unset;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;padding:24px 16px;}}</style><div class="teaser-content-container css-1fr2pwb" data-testid="teaser-content-container"><style data-emotion="css 1itv5e3">.css-1itv5e3{margin-bottom:4px;}</style><style data-emotion="css 1qxacsw">.css-1qxacsw{display:block;margin:0;word-break:break-word;font-family:Montserrat;font-weight:500;line-height:20px;letter-spacing:0em;font-size:14px;display:-webkit-box;-webkit-box-orient:vertical;overflow:hidden;-webkit-line-clamp:1;margin-bottom:4px;}.css-1qxacsw a{color:#991a0a;}</style><p class="css-1qxacsw"></p><style data-emotion="css 1nrktzn">.css-1nrktzn{display:block;margin:0;word-break:break-word;font-family:Montserrat;font-weight:700;line-height:24px;font-size:16px;letter-spacing:0em;display:-webkit-box;-webkit-box-orient:vertical;overflow:hidden;-webkit-line-clamp:2;}.css-1nrktzn a{color:#991a0a;}@media (min-width: 738px){.css-1nrktzn{display:-webkit-box;-webkit-box-orient:vertical;overflow:hidden;-webkit-line-clamp:1;}}</style><h3 class="css-1nrktzn"><span>Haare & Make-up wie Stilikone Sophia Loren</span></h3><style data-emotion="css 1hw29i9">.css-1hw29i9{margin-top:12px;}</style><style data-emotion="css 8lv40p">.css-8lv40p{display:block;margin:0;word-break:break-word;font-family:Montserrat;font-weight:500;line-height:20px;letter-spacing:0em;font-size:14px;display:-webkit-box;-webkit-box-orient:vertical;overflow:hidden;-webkit-line-clamp:5;opacity:0.6;margin-top:12px;}.css-8lv40p a{color:#991a0a;}@media (min-width: 738px){.css-8lv40p{display:-webkit-box;-webkit-box-orient:vertical;overflow:hidden;-webkit-line-clamp:2;}}</style><p class="css-8lv40p"><span>Auffälliger Eyeliner &amp; voluminöse Locken – wir zeigen euch, wie ihr den Signature Look der Stilikone Sophia Loren nachstylen könnt.</span></p><style data-emotion="css 1w57ijj">.css-1w57ijj{display:block;margin:0;word-break:break-word;font-family:Montserrat;font-weight:500;line-height:16px;letter-spacing:0em;font-size:12px;opacity:0.6;margin-top:12px;}.css-1w57ijj a{color:#991a0a;}</style><span class="css-1w57ijj"><ul class="css-ffhm6p"><style data-emotion="css 9jat20">.css-9jat20{display:inline;}.css-9jat20 >*{display:inline;}.css-9jat20:not(:last-child)::after{content:"•";margin:0 4px;}</style><li class="css-9jat20">16.12.2022</li><li class="css-9jat20">13:17 Uhr</li></ul></span></div></div></a></div></div><h2 class="css-nhilc0"><span>Beauty-Tipp #10: intensive Pflege gegen trockene Haarspitzen</span></h2><p class="css-stleff"><span>Trockene Heizungsluft macht auch unseren Haaren zu schaffen: Ohne eine Extrapflege werden sie oft spröde und die Spitzen können brechen.&nbsp; Wascht euer Haar deshalb mit einem milden Shampoo und verwendet regelmäßig einen Conditioner. <a href="https://www.prosieben.de/themen/beauty-fashion/news/leave-in-conditioner-diese-haarkur-ohne-ausspulen-verleiht-eurem-haar-glanz-und-geschmeidigkeit-58222" data-external-id="1024604" data-li-document-ref="58222">Leave-in-Produkte</a> sind besonders praktisch, da sie nicht ausgespült werden und damit auch keine Einwirkzeit haben. Wendet zusätzlich mindestens einmal pro Woche eine Haarmaske oder <a href="https://www.prosieben.de/themen/beauty-fashion/news/haarkur-selber-machen-die-besten-rezepte-57830" data-external-id="971431" data-li-document-ref="57830">Haarkur</a> an und achtet besonders auf die Pflege der trockenen Haarspitzen. Wer zu trockenen Spitzen neigt, sollte auch tagsüber öfters eine kleine Menge Haarbalsam oder Haaröl auf die Haarspitzen geben. Auch elektrostatisch aufgeladene Haare sind ein typisches Winterproblem: Sobald ihr die Mütze vom Kopf nehmt oder einen Hoodie überzieht, stehen die Haare in alle Richtungen! Hier kann ein antistatisch wirkendes Shampoo oder ein spezielles Antistatikspray Abhilfe schaffen. Gönnt euren Haaren im Winter mal eine Auszeit! Dreimal die Woche Waschen reicht vollkommen, wenn das Haar zwischendurch fettet, hilft Trockenshampoo.</span></p><h2 class="css-nhilc0"><span>Beauty-Tipp #11: Fußpflege im Winter</span></h2><p class="css-stleff"><span><html><head></head><body>Nach der langen Freiluftsaison in offenen Sandalen und Flipflops fühlen sich die Füße in geschlossenen Schuhen regelrecht eingesperrt – Druckstellen und <a href="#" data-external-id=" 966384">raue Füße</a> können jetzt auftreten. Ein Fußbad mit einigen Tropfen Pflegeöl regt die Durchblutung an und weicht die Hornhaut auf. Wer viel Hornhaut an den Füßen hat, kann diese mit einem sanften Peeling oder einem Bimsstein entfernen, danach gut eincremen. Führt ihr die Fußpflege abends durch, wärmen Wollsocken anschließend die Füße und sorgen dafür, dass die Fußcreme besonders gut einziehen kann.</body></html></span></p><h2 class="css-nhilc0"><span>Beauty-Tipp #12: Regeneration</span></h2><p class="css-stleff"><span>Besonders an den dunklen, grauen Novembertagen vermissen wir den strahlenden Teint des Sommers. Jetzt heißt es nicht nur cremen und pflegen, sondern ganzheitlich auf den Körper achten. Denn ein gesunder und ausgeruhter Körper ist die Grundvoraussetzung für eine strahlende Haut. Achtet auf ausreichend Schlaf, damit Körper und Haut die notwendige Zeit zur Regenration haben. Für eine strahlende, pralle Haut solltet ihr täglich mindestens 2 Liter Wasser oder <a href="https://www.prosieben.de/themen/beauty-fashion/news/infused-water-der-schonheitstrend-bringt-eure-haut-zum-strahlen-58073" data-external-id="1001256" data-li-document-ref="58073">Infused Water</a> trinken. Körperliche Betätigung, am besten an der frischen Luft, wirkt vitalisierend: Die Durchblutung und der Stoffwechsel werden angekurbelt, Schmutzpartikel auf der Haut mit dem Schweiß abtransportiert. Achtet außerdem auf eine gesunde Ernährung mit vielen Vitaminen und Mineralstoffen. Eisen ist jetzt ganz besonders wichtig, denn ein Mangel kann zu Blässe und Müdigkeit führen.</span></p></div></section><section class="css-f9qfdi"><style data-emotion="css 1aadvkh">.css-1aadvkh{margin-bottom:-50px;}.css-1aadvkh .swiper-container{padding-bottom:50px;}.css-1aadvkh+*{z-index:2;}</style><div data-testid="teasers-lane" class="css-1aadvkh"><style data-emotion="css 1xcn3f8">.css-1xcn3f8{margin-bottom:24px;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:justify;-webkit-justify-content:space-between;justify-content:space-between;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}</style><div data-testid="teasers-lane-header" class="css-1xcn3f8"><div><style data-emotion="css w86eaf">.css-w86eaf{display:block;margin:0;word-break:break-word;font-family:Montserrat;font-weight:700;line-height:32px;font-size:24px;letter-spacing:0em;}.css-w86eaf a{color:#991a0a;}</style><h5 class="css-w86eaf"><span>Mehr Informationen</span></h5></div><div></div></div><style data-emotion="css 150o9pv">.css-150o9pv{margin-left:-16px;margin-right:-16px;padding-left:16px;padding-right:16px;}@media (min-width: 738px){.css-150o9pv{margin-left:-48px;margin-right:-48px;padding-left:48px;padding-right:48px;}}@media (min-width: 1040px){.css-150o9pv{margin-left:0;margin-right:0;padding-left:0;padding-right:0;}}</style><style data-emotion="css 3q4ecs">.css-3q4ecs{position:relative;z-index:0;}</style><div class="css-3q4ecs"><style data-emotion="css 1v6fm7w">.css-1v6fm7w{display:none;background-color:#FDFDFD;fill:#1b2737;padding-top:48px;padding-bottom:48px;}@media (min-width:1040px){.css-1v6fm7w{display:inline-block;border:none;border-radius:12px;position:absolute;top:calc(50% - 25px - calc(32px + 2 * (48px)) / 2);cursor:pointer;z-index:999;}.css-1v6fm7w.swipe-arrow-prev{left:16px;-webkit-transform:rotate(180deg);-moz-transform:rotate(180deg);-ms-transform:rotate(180deg);transform:rotate(180deg);}.css-1v6fm7w.swipe-arrow-next{right:16px;}.css-1v6fm7w.swiper-button-disabled{-webkit-animation:none;animation:none;pointer-events:none;display:none;}.css-1v6fm7w.swiper-button-disabled+div{display:none;}}.css-1v6fm7w:hover{background-color:#FEFEFE;}</style><button data-testid="swipelane-arrow-prev" aria-label="Vorherige" class="swipe-arrow-prev css-1v6fm7w"><style data-emotion="css 1a79la7">.css-1a79la7{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;width:32px;height:32px;opacity:0.9;}</style><span class="css-1a79la7"><svg xmlns="http://www.w3.org/2000/svg" fill="inherit" width="9" height="16" viewBox="0 0 5 8" fill-rule="evenodd" clip-rule="evenodd"><path d="M.196 1.134A.665.665 0 1 1 1.14.197l3.05 3.05c.263.263.26.69 0 .95l-3.05 3.05a.666.666 0 1 1-.944-.936l2.583-2.589L.196 1.134Z"></path></svg></span></button><style data-emotion="css t0q07g">.css-t0q07g{display:none;left:0;width:104px;background:linear-gradient(to right, #f0f0f0 25%, rgba(240,240,240,0) 100%, #f0f0f0);}@media (min-width:1040px){.css-t0q07g{display:block;height:100%;position:absolute;top:0;z-index:2;}}</style><div class="css-t0q07g"></div><style data-emotion="css 10x2guu">.css-10x2guu{margin-left:-16px;margin-right:-16px;padding-left:16px;padding-right:16px;}.css-10x2guu .swiper-slide{height:auto;}@media (min-width: 738px){.css-10x2guu{margin-left:-48px;margin-right:-48px;padding-left:48px;padding-right:48px;}}@media (min-width: 1040px){.css-10x2guu{margin-left:0;margin-right:0;padding-left:0;padding-right:0;}}</style><div class="swiper-container css-10x2guu" data-testid="swipe-lane"><div class="swiper-wrapper"><div class="swiper-slide" data-swiper-slide-index="0" data-testid="swipe-lane-slide"><style data-emotion="css 13udsys">.css-13udsys{height:100%;}</style><div class="css-13udsys"><a href="/themen/beauty-fashion/news/gesichtspflege-so-pflegt-ihr-eure-trockene-haut-in-nur6-schritten-57854"><style data-emotion="css 17sn3ib">.css-17sn3ib{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;box-shadow:0px 2px 4px 0px rgba(0,0,0,0.02),0px 3px 6px 0px rgba(0,0,0,0.04),0px 20px 12px 0px rgba(0,0,0,0.04);border-radius:16px;overflow:hidden;height:100%;background:#f5f5f5;border:1px solid #f7f7f7;color:#13151c;}.css-17sn3ib:hover{cursor:pointer;box-shadow:0px 2px 4px 0px rgba(0,0,0,0.02),0px 3px 6px 0px rgba(0,0,0,0.04),0px 20px 12px 0px rgba(0,0,0,0.04),0px 40px 24px 0px rgba(0,0,0,0.04);background:#f7f7f7;color:#151922;border-color:#FCFCFB;}.css-17sn3ib:active{box-shadow:0px 2px 4px 0px rgba(0,0,0,0.02),0px 3px 6px 0px rgba(0,0,0,0.04);background:#f3f3f3;color:#0e0f15;border-color:#f5f5f5;}</style><div class="css-17sn3ib" data-testid="teaser-container"><style data-emotion="css 70qvj9">.css-70qvj9{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}</style><div class="teaser-image-container css-70qvj9" data-testid="teaser-image-container"><style data-emotion="css 8atqhb">.css-8atqhb{width:100%;}</style><style data-emotion="css 117kisz">.css-117kisz{position:relative;padding-top:calc(9 / 16 * 100%);width:100%;}</style><div class="css-117kisz" data-testid="ratio-container"><div data-testid="ratio-wrapper" class="css-77nyqv"><div class="css-1xj5odt" data-testid="teaser-media-container"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="Gesichtspflege - So pflegst du deine trockene Haut" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img alt="Gesichtspflege - So pflegst du deine trockene Haut" src="https://mim.p7s1.io/pis/ld/f629zChLCVyZ-c1vEwXZAanB-DJ78rnq2V2gRWTHzVV6NywNWMSJCEGmZ4YSENP-WRL0b9lo2z_IfR_W_ZYWdi9KMOvc0C6HV9Ccb3njET8FsUrL8f7s45TQ81T94riBHwPO5VhLwJY/profile:original" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" loading="lazy"/></noscript></span><style data-emotion="css 1odpb6p">.css-1odpb6p{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;opacity:1;background-color:#FDFDFC;-webkit-transform:unset;-moz-transform:unset;-ms-transform:unset;transform:unset;left:0;right:unset;top:unset;bottom:0;height:24px;padding-left:16px;padding-right:16px;padding-top:unset;padding-bottom:unset;border-top-left-radius:unset;border-top-right-radius:12px;border-bottom-left-radius:unset;position:absolute;}</style><div data-testid="badge-container" class="css-1odpb6p"><style data-emotion="css 10m62b1">.css-10m62b1{display:block;margin:0;word-break:break-word;font-family:Montserrat;font-weight:500;line-height:16px;letter-spacing:0em;font-size:12px;display:-webkit-box;-webkit-box-orient:vertical;overflow:hidden;-webkit-line-clamp:1;word-break:unset;color:#1a2230;}.css-10m62b1 a{color:#991a0a;}</style><span data-testid="badge-text" class="css-10m62b1"><span>Artikel</span></span></div></div></div></div></div><style data-emotion="css 1khumhe">.css-1khumhe{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-flex:1;-ms-flex:1;flex:1;-webkit-box-pack:justify;-webkit-justify-content:space-between;justify-content:space-between;padding:16px;}</style><div class="teaser-content-container css-1khumhe" data-testid="teaser-content-container"><div><style data-emotion="css s67iec">.css-s67iec{display:block;margin:0;word-break:break-word;font-family:Montserrat;font-weight:700;line-height:24px;font-size:16px;letter-spacing:0em;display:-webkit-box;-webkit-box-orient:vertical;overflow:hidden;-webkit-line-clamp:3;}.css-s67iec a{color:#991a0a;}</style><h3 class="css-s67iec"><span>Gesichtspflege - so pflegt ihr eure trockene Haut</span></h3></div><style data-emotion="css 1yuhvjn">.css-1yuhvjn{margin-top:16px;}</style><style data-emotion="css 9rqf66">.css-9rqf66{display:block;margin:0;word-break:break-word;font-family:Montserrat;font-weight:500;line-height:16px;letter-spacing:0em;font-size:12px;opacity:0.6;margin-top:16px;}.css-9rqf66 a{color:#991a0a;}</style><span class="css-9rqf66"><ul class="css-ffhm6p"><li class="css-9jat20">01.07.2022</li><li class="css-9jat20">12:53 Uhr</li></ul></span></div></div></a></div></div><div class="swiper-slide" data-swiper-slide-index="1" data-testid="swipe-lane-slide"><div class="css-13udsys"><a href="/themen/beauty-fashion/news/lippenol-ist-die-neue-lippenpflege-wirklich-so-gut-wie-alle-sagen-58106"><div class="css-17sn3ib" data-testid="teaser-container"><div class="teaser-image-container css-70qvj9" data-testid="teaser-image-container"><div class="css-117kisz" data-testid="ratio-container"><div data-testid="ratio-wrapper" class="css-77nyqv"><div class="css-1xj5odt" data-testid="teaser-media-container"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="Lippenöl" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img alt="Lippenöl" src="https://mim.p7s1.io/pis/ld/6472zChLCVyZ-c1vEwXZAanB-DJ78rnq2V2gRWTHzVV6NywNWMSJCEGmZ4YSENP-WRL0b9lo2z_IfR_W_ZYWLZ_mk1ZOyoJwtDSOCMmSjuCPHG_4_vqzAw4Ni0wrflcv4WjfaGOrzw8/profile:original" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" loading="lazy"/></noscript></span><div data-testid="badge-container" class="css-1odpb6p"><span data-testid="badge-text" class="css-10m62b1"><span>Artikel</span></span></div></div></div></div></div><div class="teaser-content-container css-1khumhe" data-testid="teaser-content-container"><div><h3 class="css-s67iec"><span>Lippenöl – ist die neue Lippenpflege wirklich so gut, wie alle sagen?</span></h3></div><span class="css-9rqf66"><ul class="css-ffhm6p"><li class="css-9jat20">22.04.2022</li><li class="css-9jat20">19:01 Uhr</li></ul></span></div></div></a></div></div><div class="swiper-slide" data-swiper-slide-index="2" data-testid="swipe-lane-slide"><div class="css-13udsys"><a href="/themen/beauty-fashion/news/beauty-wundermittel-sheabutter-kennt-ihr-bereits-die-geniale-wirkung-fur-haut-haare-57947"><div class="css-17sn3ib" data-testid="teaser-container"><div class="teaser-image-container css-70qvj9" data-testid="teaser-image-container"><div class="css-117kisz" data-testid="ratio-container"><div data-testid="ratio-wrapper" class="css-77nyqv"><div class="css-1xj5odt" data-testid="teaser-media-container"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="Sheabutter" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img alt="Sheabutter" src="https://mim.p7s1.io/pis/ld/f5e8zChLCVyZ-c1vEwXZAanB-DJ78rnq2V2gRWTHzVV6NywNWMSJCEGmZ4YSENP-WRL0b9lo2z_IfR_W_ZYWLZkSR_Jqfn1XTcnNepHtk-dH49U5Z19RwX5f0Vaj4sUcEmqBs4617Hs/profile:original" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" loading="lazy"/></noscript></span><div data-testid="badge-container" class="css-1odpb6p"><span data-testid="badge-text" class="css-10m62b1"><span>Artikel</span></span></div></div></div></div></div><div class="teaser-content-container css-1khumhe" data-testid="teaser-content-container"><div><h3 class="css-s67iec"><span>Beauty-Wundermittel Sheabutter: Kennt ihr bereits die geniale Wirkung für Haut & Haare? </span></h3></div><span class="css-9rqf66"><ul class="css-ffhm6p"><li class="css-9jat20">19.10.2022</li><li class="css-9jat20">10:46 Uhr</li></ul></span></div></div></a></div></div><div class="swiper-slide" data-swiper-slide-index="3" data-testid="swipe-lane-slide"><div class="css-13udsys"><a href="/themen/beauty-fashion/news/nagelol-handcreme-co-die-besten-tipps-fur-gepflegte-nagel-57683"><div class="css-17sn3ib" data-testid="teaser-container"><div class="teaser-image-container css-70qvj9" data-testid="teaser-image-container"><div class="css-117kisz" data-testid="ratio-container"><div data-testid="ratio-wrapper" class="css-77nyqv"><div class="css-1xj5odt" data-testid="teaser-media-container"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="Nagelöl, Handcreme &amp; Co. » Die besten Tipps für gepflegte Nägel!" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img alt="Nagelöl, Handcreme &amp; Co. » Die besten Tipps für gepflegte Nägel!" src="https://mim.p7s1.io/pis/ld/4d54zChLCVyZ-c1vEwXZAanB-DJ78rnq2V2gRWTHzVV6NywNWMSJCEGmZ4YSENP-WRL0b9lo2z_IfR_W_ZYWdiq1WTHghAUBavrpd7Ha98oWqILFTmFmUHATBu0HXC7VGZ4Skat-d2I/profile:original" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" loading="lazy"/></noscript></span><div data-testid="badge-container" class="css-1odpb6p"><span data-testid="badge-text" class="css-10m62b1"><span>Artikel</span></span></div></div></div></div></div><div class="teaser-content-container css-1khumhe" data-testid="teaser-content-container"><div><h3 class="css-s67iec"><span>Nagelöl, Handcreme & Co. » Die besten Tipps für gepflegte Nägel!</span></h3></div><span class="css-9rqf66"><ul class="css-ffhm6p"><li class="css-9jat20">23.08.2021</li><li class="css-9jat20">13:12 Uhr</li></ul></span></div></div></a></div></div><div class="swiper-slide" data-swiper-slide-index="4" data-testid="swipe-lane-slide"><div class="css-13udsys"><a href="/themen/beauty-fashion/news/fruchtsaurepeeling-co-welches-peeling-eignet-sich-fur-welchen-hauttyp-57861"><div class="css-17sn3ib" data-testid="teaser-container"><div class="teaser-image-container css-70qvj9" data-testid="teaser-image-container"><div class="css-117kisz" data-testid="ratio-container"><div data-testid="ratio-wrapper" class="css-77nyqv"><div class="css-1xj5odt" data-testid="teaser-media-container"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="Welches Peeling passt zu deinem Hauttyp? " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img alt="Welches Peeling passt zu deinem Hauttyp? " src="https://mim.p7s1.io/pis/ld/c553zChLCVyZ-c1vEwXZAanB-DJ78rnq2V2gRWTHzVV6NywNWMSJCEGmZ4YSENP-WRL0b9lo2z_IfR_W_ZYWftlFrqqZceTIGbP0zPYrPIxATIesdynFoT-rakJSPG2MkOYkUiaI69k/profile:original" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" loading="lazy"/></noscript></span><div data-testid="badge-container" class="css-1odpb6p"><span data-testid="badge-text" class="css-10m62b1"><span>Artikel</span></span></div></div></div></div></div><div class="teaser-content-container css-1khumhe" data-testid="teaser-content-container"><div><h3 class="css-s67iec"><span>Fruchtsäurepeeling & Co.: Welches Peeling eignet für welchen Hauttyp?</span></h3></div><span class="css-9rqf66"><ul class="css-ffhm6p"><li class="css-9jat20">16.02.2022</li><li class="css-9jat20">14:22 Uhr</li></ul></span></div></div></a></div></div><div class="swiper-slide" data-swiper-slide-index="5" data-testid="swipe-lane-slide"><div class="css-13udsys"><a href="/themen/beauty-fashion/news/mit-peelinghandschuhen-massiert-ihr-eure-haut-samtweich-58170"><div class="css-17sn3ib" data-testid="teaser-container"><div class="teaser-image-container css-70qvj9" data-testid="teaser-image-container"><div class="css-117kisz" data-testid="ratio-container"><div data-testid="ratio-wrapper" class="css-77nyqv"><div class="css-1xj5odt" data-testid="teaser-media-container"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="Peelinghandschuh" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img alt="Peelinghandschuh" src="https://mim.p7s1.io/pis/ld/69a4zChLCVyZ-c1vEwXZAanB-DJ78rnq2V2gRWTHzVV6NywNWMSJCEGmZ4YSENP-WRL0b9lo2z_IfR_W_ZYWee5xPO41vMyOa4oqkrEQbhN-HP_AwVu_tXeu1udjRWCxMPen-QWQ8w8/profile:original?w=620&amp;rect=0%2C0%2C1200%2C675" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" loading="lazy"/></noscript></span><div data-testid="badge-container" class="css-1odpb6p"><span data-testid="badge-text" class="css-10m62b1"><span>Artikel</span></span></div></div></div></div></div><div class="teaser-content-container css-1khumhe" data-testid="teaser-content-container"><div><h3 class="css-s67iec"><span>Mit Peelinghandschuhen massiert ihr eure Haut samtweich</span></h3></div><span class="css-9rqf66"><ul class="css-ffhm6p"><li class="css-9jat20">08.11.2022</li><li class="css-9jat20">13:35 Uhr</li></ul></span></div></div></a></div></div><div class="swiper-slide" data-swiper-slide-index="6" data-testid="swipe-lane-slide"><div class="css-13udsys"><a href="/themen/beauty-fashion/news/concealer-no-gos-diese5-fehler-solltest-du-fur-ein-makelloses-und-ebenmaiges-hautbild-vermeiden-57643"><div class="css-17sn3ib" data-testid="teaser-container"><div class="teaser-image-container css-70qvj9" data-testid="teaser-image-container"><div class="css-117kisz" data-testid="ratio-container"><div data-testid="ratio-wrapper" class="css-77nyqv"><div class="css-1xj5odt" data-testid="teaser-media-container"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="Concealer No-Gos" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img alt="Concealer No-Gos" src="https://mim.p7s1.io/pis/ld/6d38zChLCVyZ-c1vEwXZAanB-DJ78rnq2V2gRWTHzVV6NywNWMSJCEGmZ4YSENP-WRL0b9lo2z_IfR_W_ZYWKis4-7G2WYmWF1omxBlXFKKetVhPVpCK82QIKG_aYZ2RMIWdliFhzyI/profile:original" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" loading="lazy"/></noscript></span><div data-testid="badge-container" class="css-1odpb6p"><span data-testid="badge-text" class="css-10m62b1"><span>Artikel</span></span></div></div></div></div></div><div class="teaser-content-container css-1khumhe" data-testid="teaser-content-container"><div><h3 class="css-s67iec"><span>Concealer No-Gos – Diese 5 Fehler solltest du für ein makelloses und ebenmäßiges Hautbild vermeiden</span></h3></div><span class="css-9rqf66"><ul class="css-ffhm6p"><li class="css-9jat20">20.07.2022</li><li class="css-9jat20">11:02 Uhr</li></ul></span></div></div></a></div></div><div class="swiper-slide" data-swiper-slide-index="7" data-testid="swipe-lane-slide"><div class="css-13udsys"><a href="/themen/beauty-fashion/news/leave-in-conditioner-diese-haarkur-ohne-ausspulen-verleiht-eurem-haar-glanz-und-geschmeidigkeit-58222"><div class="css-17sn3ib" data-testid="teaser-container"><div class="teaser-image-container css-70qvj9" data-testid="teaser-image-container"><div class="css-117kisz" data-testid="ratio-container"><div data-testid="ratio-wrapper" class="css-77nyqv"><div class="css-1xj5odt" data-testid="teaser-media-container"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="Leave-in-Conditioner" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img alt="Leave-in-Conditioner" src="https://mim.p7s1.io/pis/ld/0b66zChLCVyZ-c1vEwXZAanB-DJ78rnq2V2gRWTHzVV6NywNWMSJCEGmZ4YSENP-WRL0b9lo2z_IfR_W_ZYWe4qlMLEvOePFTCSWh-_1_mJiZTRSnWvbt5Vtf-IYtmTYMp78b5FSFAY/profile:original?w=620&amp;rect=0%2C0%2C1200%2C675" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" loading="lazy"/></noscript></span><div data-testid="badge-container" class="css-1odpb6p"><span data-testid="badge-text" class="css-10m62b1"><span>Artikel</span></span></div></div></div></div></div><div class="teaser-content-container css-1khumhe" data-testid="teaser-content-container"><div><h3 class="css-s67iec"><span>Leave-in-Conditioner für mehr Glanz und Geschmeidigkeit</span></h3></div><span class="css-9rqf66"><ul class="css-ffhm6p"><li class="css-9jat20">15.11.2022</li><li class="css-9jat20">14:41 Uhr</li></ul></span></div></div></a></div></div><div class="swiper-slide" data-swiper-slide-index="8" data-testid="swipe-lane-slide"><div class="css-13udsys"><a href="/themen/beauty-fashion/news/haarkur-selber-machen-die-besten-rezepte-57830"><div class="css-17sn3ib" data-testid="teaser-container"><div class="teaser-image-container css-70qvj9" data-testid="teaser-image-container"><div class="css-117kisz" data-testid="ratio-container"><div data-testid="ratio-wrapper" class="css-77nyqv"><div class="css-1xj5odt" data-testid="teaser-media-container"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="Haarkur selbermachen - wir haben die besten DIY-Rezepte" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img alt="Haarkur selbermachen - wir haben die besten DIY-Rezepte" src="https://mim.p7s1.io/pis/ld/bf20zChLCVyZ-c1vEwXZAanB-DJ78rnq2V2gRWTHzVV6NywNWMSJCEGmZ4YSENP-WRL0b9lo2z_IfR_W_ZYWfts4Aoz4P42-lLojZ4VSg2DQTwhYInMsoxWFlkIqfcBYJHhoOB7ebBU/profile:original" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" loading="lazy"/></noscript></span><div data-testid="badge-container" class="css-1odpb6p"><span data-testid="badge-text" class="css-10m62b1"><span>Artikel</span></span></div></div></div></div></div><div class="teaser-content-container css-1khumhe" data-testid="teaser-content-container"><div><h3 class="css-s67iec"><span>Haarkur selber machen - die besten Rezepte</span></h3></div><span class="css-9rqf66"><ul class="css-ffhm6p"><li class="css-9jat20">17.02.2022</li><li class="css-9jat20">12:11 Uhr</li></ul></span></div></div></a></div></div><div class="swiper-slide" data-swiper-slide-index="9" data-testid="swipe-lane-slide"><div class="css-13udsys"><a href="/themen/beauty-fashion/news/raue-fue-so-gut-wirken-hornhaut-socken-fumaske-und-co-57785"><div class="css-17sn3ib" data-testid="teaser-container"><div class="teaser-image-container css-70qvj9" data-testid="teaser-image-container"><div class="css-117kisz" data-testid="ratio-container"><div data-testid="ratio-wrapper" class="css-77nyqv"><div class="css-1xj5odt" data-testid="teaser-media-container"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="Bye Bye raue Füße - Das können Hornhaut Socken &amp; Fußmasken wirklich!" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img alt="Bye Bye raue Füße - Das können Hornhaut Socken &amp; Fußmasken wirklich!" src="https://mim.p7s1.io/pis/ld/94c6zChLCVyZ-c1vEwXZAanB-DJ78rnq2V2gRWTHzVV6NywNWMSJCEGmZ4YSENP-WRL0b9lo2z_IfR_W_ZYWf8q7iUehjJkFytafIPM9B1ChAxrQkHKMZC1WNvjfA0_FoMB3GiA6Gb4/profile:original" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" loading="lazy"/></noscript></span><div data-testid="badge-container" class="css-1odpb6p"><span data-testid="badge-text" class="css-10m62b1"><span>Artikel</span></span></div></div></div></div></div><div class="teaser-content-container css-1khumhe" data-testid="teaser-content-container"><div><h3 class="css-s67iec"><span>Raue Füße? - So gut wirken Hornhaut-Socken, Fußmaske und Co.
</span></h3></div><span class="css-9rqf66"><ul class="css-ffhm6p"><li class="css-9jat20">28.07.2022</li><li class="css-9jat20">16:30 Uhr</li></ul></span></div></div></a></div></div><div class="swiper-slide" data-swiper-slide-index="10" data-testid="swipe-lane-slide"><div class="css-13udsys"><a href="/themen/beauty-fashion/news/infused-water-der-schonheitstrend-bringt-eure-haut-zum-strahlen-58073"><div class="css-17sn3ib" data-testid="teaser-container"><div class="teaser-image-container css-70qvj9" data-testid="teaser-image-container"><div class="css-117kisz" data-testid="ratio-container"><div data-testid="ratio-wrapper" class="css-77nyqv"><div class="css-1xj5odt" data-testid="teaser-media-container"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="Vitaminwasser" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img alt="Vitaminwasser" src="https://mim.p7s1.io/pis/ld/11a7zChLCVyZ-c1vEwXZAanB-DJ78rnq2V2gRWTHzVV6NywNWMSJCEGmZ4YSENP-WRL0b9lo2z_IfR_W_ZYWe46kEWPClGyLgThw3PVjlnZMNl3IcwMj5PDrmn7zFti6hdIYkpr9CWE/profile:original" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" loading="lazy"/></noscript></span><div data-testid="badge-container" class="css-1odpb6p"><span data-testid="badge-text" class="css-10m62b1"><span>Artikel</span></span></div></div></div></div></div><div class="teaser-content-container css-1khumhe" data-testid="teaser-content-container"><div><h3 class="css-s67iec"><span>Infused Water - Der Schönheitstrend bringt eure Haut zum Strahlen!</span></h3></div><span class="css-9rqf66"><ul class="css-ffhm6p"><li class="css-9jat20">05.04.2022</li><li class="css-9jat20">13:49 Uhr</li></ul></span></div></div></a></div></div><div class="swiper-slide" data-swiper-slide-index="11" data-testid="swipe-lane-slide"><div class="css-13udsys"><a href="/themen/beauty-fashion/news/wunderwaffe-quark-ob-zum-verzehr-oder-auerlich-als-maske-das-milchprodukt-hat-viele-gesundheitliche-vorteile-58214"><div class="css-17sn3ib" data-testid="teaser-container"><div class="teaser-image-container css-70qvj9" data-testid="teaser-image-container"><div class="css-117kisz" data-testid="ratio-container"><div data-testid="ratio-wrapper" class="css-77nyqv"><div class="css-1xj5odt" data-testid="teaser-media-container"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="Wundermittel Quark" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img alt="Wundermittel Quark" src="https://mim.p7s1.io/pis/ld/e2b1zChLCVyZ-c1vEwXZAanB-DJ78rnq2V2gRWTHzVV6NywNWMSJCEGmZ4YSENP-WRL0b9lo2z_IfR_W_ZYWeKzD8IAZg7xYSz-763mVBs9nhH76AV4lcedQmoreqf_npmaMsQv5a7k/profile:original?w=620&amp;rect=0%2C0%2C1200%2C675" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" loading="lazy"/></noscript></span><div data-testid="badge-container" class="css-1odpb6p"><span data-testid="badge-text" class="css-10m62b1"><span>Artikel</span></span></div></div></div></div></div><div class="teaser-content-container css-1khumhe" data-testid="teaser-content-container"><div><h3 class="css-s67iec"><span>Wunderwaffe Quark: Der Beautyhelfer aus dem Kühlschrank</span></h3></div><span class="css-9rqf66"><ul class="css-ffhm6p"><li class="css-9jat20">27.10.2022</li><li class="css-9jat20">16:40 Uhr</li></ul></span></div></div></a></div></div><div class="swiper-slide" data-swiper-slide-index="12" data-testid="swipe-lane-slide"><div class="css-13udsys"><a href="/themen/beauty-fashion/news/gesichtsmasken-selber-machen-mit-heilerde-honig-und-co17-einfache-rezepte-fur-jeden-hauttyp-57673"><div class="css-17sn3ib" data-testid="teaser-container"><div class="teaser-image-container css-70qvj9" data-testid="teaser-image-container"><div class="css-117kisz" data-testid="ratio-container"><div data-testid="ratio-wrapper" class="css-77nyqv"><div class="css-1xj5odt" data-testid="teaser-media-container"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="Rezepte für die perfekte Gesichtsmaske zum Selbermachen – und das für jeden Hauttyp! " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img alt="Rezepte für die perfekte Gesichtsmaske zum Selbermachen – und das für jeden Hauttyp! " src="https://mim.p7s1.io/pis/ld/23d3zChLCVyZ-c1vEwXZAanB-DJ78rnq2V2gRWTHzVV6NywNWMSJCEGmZ4YSENP-WRL0b9lo2z_IfR_W_ZYWe4r5ocUH6Fi67nE5hzRHMs0gJ434RYDLVq3WXPfYqj9nCZ-Epcjmm6Y/profile:original" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" loading="lazy"/></noscript></span><div data-testid="badge-container" class="css-1odpb6p"><span data-testid="badge-text" class="css-10m62b1"><span>Artikel</span></span></div></div></div></div></div><div class="teaser-content-container css-1khumhe" data-testid="teaser-content-container"><div><h3 class="css-s67iec"><span>Gesichtsmasken selber machen mit Heilerde, Honig und Co. - 17 einfache Rezepte für jeden Hauttyp!</span></h3></div><span class="css-9rqf66"><ul class="css-ffhm6p"><li class="css-9jat20">25.10.2022</li><li class="css-9jat20">10:39 Uhr</li></ul></span></div></div></a></div></div></div></div><button data-testid="swipelane-arrow-next" aria-label="Nächste" class="swipe-arrow-next css-1v6fm7w"><span class="css-1a79la7"><svg xmlns="http://www.w3.org/2000/svg" fill="inherit" width="9" height="16" viewBox="0 0 5 8" fill-rule="evenodd" clip-rule="evenodd"><path d="M.196 1.134A.665.665 0 1 1 1.14.197l3.05 3.05c.263.263.26.69 0 .95l-3.05 3.05a.666.666 0 1 1-.944-.936l2.583-2.589L.196 1.134Z"></path></svg></span></button><style data-emotion="css wt1iry">.css-wt1iry{display:none;right:0;width:104px;background:linear-gradient(to left, #f0f0f0 25%, rgba(240,240,240,0) 100%, #f0f0f0);}@media (min-width:1040px){.css-wt1iry{display:block;height:100%;position:absolute;top:0;z-index:2;}}</style><div class="css-wt1iry"></div></div></div></section></div></article><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","name":"Beauty-Tipps für den Winter: Tolle Pflege für Haut & Haar","headline":"Perfekt gepflegt durch den Winter: schöne Haut und glänzendes Haar mit diesen 12 Beauty-Tipps ","datePublished":"2022-11-03T07:54:59.000+00:00","dateModified":"2022-12-16T13:20:34.393Z","description":"Hautpflege: Fahler Teint & sprödes Haar? Mit richtiger Pflege bleibt euch das erspart. Wir haben 12 Beauty-Tipps für schöne Haut, Haare & Nägel im Winter.","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.prosieben.de/themen/beauty-fashion/news/perfekt-gepflegt-durch-den-winter-schone-haut-und-glanzendes-haar-mit-diesen12-beauty-tipps-64738"},"publisher":{"@type":"Organization","name":"ProSieben","logo":{"@type":"ImageObject","url":"https://www.prosieben.de/assets/logo.png"}},"image":{"@type":"ImageObject","url":"https://mim.p7s1.io/pis/ld/a7bfzChLCVyZ-c1vEwXZAanB-DJ78rnq2V2gRWTHzVV6NywNWMSJCEGmZ4YSENP-WRL0b9lo2z_IfR_W_6AlfaYpaC9r-ii9QiUnPTrD7eBFxdczGbZrm_ajDrLhYzGbqoeADzvyGxk/profile:original?w=1024"}}</script></main></div><style data-emotion="css 1kan737">.css-1kan737{background-color:#010102;z-index:3;position:relative;padding:48px 16px;}@media (min-width: 738px){.css-1kan737{padding:48px 32px;}}@media (min-width: 1040px){.css-1kan737{padding:64px;}}</style><div class="css-1kan737"><style data-emotion="css 14hoh5a">.css-14hoh5a{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;row-gap:48px;}@media (min-width: 738px){.css-14hoh5a{-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-box-pack:justify;-webkit-justify-content:space-between;justify-content:space-between;}}@media (min-width: 1040px){.css-14hoh5a{-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-box-pack:justify;-webkit-justify-content:space-between;justify-content:space-between;}}</style><div class="css-14hoh5a"><style data-emotion="css 1xmqug6">.css-1xmqug6{color:#ffffff;opacity:0.6;}</style><svg xmlns="http://www.w3.org/2000/svg" fill="#e20011" width="28" height="29" viewBox="0 0 28 29" class="css-1xmqug6"><g clip-path="url(#a)"><path d="M28 9.99253V28.4969H0s3.43521-8.9126 12.4445-14.1505C20.5233 9.64945 28 9.99253 28 9.99253Zm0-9.495582V8.37195H0V.496948h28Z" fill="#E20011"></path></g><defs><clipPath id="a"><path fill="#fff" transform="translate(0 .496948)" d="M0 0h28v28H0z"></path></clipPath></defs></svg><style data-emotion="css 6qjcq8">.css-6qjcq8>*:not(:last-child){margin-right:24px;}</style><div class="css-6qjcq8"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/ProSieben" class="css-0"><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" width="24" height="24" viewBox="0 0 24 24" fill-rule="evenodd" clip-rule="evenodd" class="css-1xmqug6"><path d="M12 2c1.863.021 3.545.479 5.048 1.373 1.485.877 2.72 2.12 3.587 3.61.889 1.511 1.344 3.204 1.365 5.078-.053 2.564-.861 4.753-2.426 6.57-1.565 1.815-3.568 2.938-5.643 3.369v-7.188h1.961l.444-2.825h-2.97v-1.85c-.016-.384.105-.76.342-1.063.238-.302.656-.462 1.255-.477h1.793V6.122c-.026-.008-.27-.04-.732-.098a14.556 14.556 0 0 0-1.58-.098c-1.196.005-2.142.343-2.837 1.012-.695.668-1.05 1.636-1.066 2.902v2.147h-2.26v2.825h2.26V22c-2.547-.43-4.55-1.554-6.115-3.37C2.861 16.814 2.053 14.625 2 12.06c.021-1.873.476-3.566 1.365-5.078a10.078 10.078 0 0 1 3.587-3.609C8.455 2.48 10.137 2.021 12 2Z"></path></svg></a><a target="_blank" rel="noopener noreferrer" href="https://www.instagram.com/prosieben/?hl=de" class="css-0"><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" width="24" height="24" viewBox="0 0 24 24" fill-rule="evenodd" clip-rule="evenodd" class="css-1xmqug6"><path d="M21.95 7.881c-.048-1.063-.22-1.793-.466-2.427a4.881 4.881 0 0 0-1.157-1.774 4.923 4.923 0 0 0-1.77-1.152c-.637-.247-1.364-.419-2.426-.465C15.06 2.012 14.72 2 12.004 2c-2.716 0-3.056.012-4.123.059-1.063.046-1.793.219-2.426.465A4.88 4.88 0 0 0 3.68 3.68a4.925 4.925 0 0 0-1.152 1.77c-.247.638-.419 1.364-.465 2.427C2.012 8.948 2 9.288 2 12.004c0 2.716.012 3.056.059 4.123.046 1.063.219 1.793.465 2.426a4.932 4.932 0 0 0 1.156 1.774c.5.508 1.106.903 1.77 1.153.638.247 1.364.418 2.427.465 1.067.047 1.407.059 4.123.059s3.056-.012 4.123-.059c1.063-.047 1.793-.218 2.426-.465a5.116 5.116 0 0 0 2.927-2.927c.247-.637.419-1.364.465-2.426.047-1.067.059-1.407.059-4.123s-.004-3.056-.05-4.123Zm-1.802 8.167c-.043.977-.207 1.505-.344 1.857a3.319 3.319 0 0 1-1.9 1.899c-.351.137-.882.3-1.856.344-1.055.047-1.371.058-4.04.058-2.67 0-2.99-.011-4.04-.058-.978-.043-1.505-.207-1.857-.344a3.078 3.078 0 0 1-1.149-.747 3.11 3.11 0 0 1-.746-1.148c-.137-.352-.301-.884-.344-1.857-.047-1.055-.059-1.371-.059-4.04 0-2.67.012-2.99.059-4.04.043-.978.207-1.505.344-1.857a3.04 3.04 0 0 1 .75-1.15 3.105 3.105 0 0 1 1.149-.745c.352-.137.883-.301 1.856-.344 1.055-.047 1.372-.059 4.04-.059 2.674 0 2.99.012 4.041.059.977.043 1.505.207 1.857.344.433.16.828.414 1.148.746.333.324.587.715.747 1.149.137.352.3.883.344 1.856.047 1.055.058 1.372.058 4.04 0 2.67-.011 2.982-.058 4.037Z"></path><path d="M12.004 6.865a5.14 5.14 0 0 0-5.139 5.139 5.14 5.14 0 1 0 5.139-5.139Zm0 8.472a3.334 3.334 0 1 1 .001-6.668 3.334 3.334 0 0 1-.001 6.668ZM18.546 6.662a1.2 1.2 0 1 1-2.4 0 1.2 1.2 0 0 1 2.4 0Z"></path></svg></a><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/ProSieben" class="css-0"><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" width="24" height="24" viewBox="0 0 24 24" fill-rule="evenodd" clip-rule="evenodd" class="css-1xmqug6"><path d="M12 2C6.478 2 2 6.478 2 12s4.478 10 10 10 10-4.478 10-10S17.522 2 12 2Zm4.566 7.797c.004.098.006.197.006.297 0 3.033-2.308 6.53-6.53 6.53a6.497 6.497 0 0 1-3.518-1.03c.18.02.362.03.547.03a4.605 4.605 0 0 0 2.85-.982 2.298 2.298 0 0 1-2.143-1.594 2.28 2.28 0 0 0 1.036-.04 2.296 2.296 0 0 1-1.841-2.25v-.028c.31.171.663.275 1.04.287a2.293 2.293 0 0 1-.71-3.065 6.517 6.517 0 0 0 4.73 2.399 2.296 2.296 0 0 1 3.911-2.093 4.604 4.604 0 0 0 1.458-.558 2.305 2.305 0 0 1-1.01 1.27 4.579 4.579 0 0 0 1.319-.362c-.307.46-.697.865-1.145 1.189Z"></path></svg></a></div></div><style data-emotion="css xar1q6">.css-xar1q6{border-top:1px solid #1a2230;margin:48px 0;}@media (min-width: 738px){.css-xar1q6{margin:48px 0;}}@media (min-width: 1040px){.css-xar1q6{margin:64px 0;}}</style><hr class="css-xar1q6"/><div class="css-14hoh5a"><style data-emotion="css 1a9cb4q">.css-1a9cb4q{color:#ffffff;white-space:nowrap;}</style><style data-emotion="css smespx">.css-smespx{display:block;margin:0;word-break:break-word;font-family:Montserrat;font-weight:500;line-height:16px;letter-spacing:0em;font-size:12px;opacity:0.6;color:#ffffff;white-space:nowrap;}.css-smespx a{color:#e6000f;}</style><span class="css-smespx"><span>&#169; 2022 Seven.One Entertainment Group</span></span><style data-emotion="css 1q42l53">.css-1q42l53{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-box-flex-wrap:wrap;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;row-gap:16px;-webkit-column-gap:24px;column-gap:24px;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}@media (min-width: 738px){.css-1q42l53{-webkit-box-pack:end;-ms-flex-pack:end;-webkit-justify-content:flex-end;justify-content:flex-end;}}@media (min-width: 1040px){.css-1q42l53{-webkit-box-pack:end;-ms-flex-pack:end;-webkit-justify-content:flex-end;justify-content:flex-end;}}</style><div class="css-1q42l53"><style data-emotion="css 8mrtf2">.css-8mrtf2{cursor:pointer;color:#ffffff;opacity:0.9;}.css-8mrtf2:hover{opacity:0.6;}.css-8mrtf2:active{opacity:0.3;}</style><a href="https://video.prosieben.de/service/kontakt-hilfe" class="css-8mrtf2"><style data-emotion="css z2ywcg">.css-z2ywcg{display:block;margin:0;word-break:break-word;font-family:Montserrat;font-weight:500;line-height:16px;letter-spacing:0em;font-size:12px;opacity:0.6;}.css-z2ywcg a{color:#e6000f;}</style><span class="css-z2ywcg">Kontakt &amp; Hilfe</span></a><a href="https://video.prosieben.de/service/impressum" class="css-8mrtf2"><span class="css-z2ywcg">Impressum</span></a><a href="https://video.prosieben.de/service/jugendschutz" class="css-8mrtf2"><span class="css-z2ywcg">Jugendschutz</span></a><a href="https://video.prosieben.de/service/nutzungsbedingungen" class="css-8mrtf2"><span class="css-z2ywcg">Nutzungsbedingungen</span></a><a href="https://video.prosieben.de/service/datenschutz" class="css-8mrtf2"><span class="css-z2ywcg">Datenschutzhinweise</span></a><a href="/themen/beauty-fashion/news/perfekt-gepflegt-durch-den-winter-schone-haut-und-glanzendes-haar-mit-diesen12-beauty-tipps-64738#" class="css-8mrtf2"><span class="css-z2ywcg">Datenschutz-Einstellungen</span></a></div></div></div></div><script id="__NEXT_DATA__" type="application/json">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</script></body></html>