<!DOCTYPE html><html lang="de"><head><link rel="canonical" href="https://www.prosieben.de/tv/germanys-next-topmodel/news-fun/gntm-2019-naomi-campbell-ist-gastjurorin-in-folge-14-104545"/><link rel="amphtml" href="https://www.prosieben.de/amp/tv/germanys-next-topmodel/news-fun/gntm-2019-naomi-campbell-ist-gastjurorin-in-folge-14-104545"/><link rel="alternate" href="https://www.prosieben.de/tv/germanys-next-topmodel/news-fun/gntm-2019-naomi-campbell-ist-gastjurorin-in-folge-14-104545" hreflang="de-DE"/><link rel="alternate" href="https://www.prosieben.at/tv/germanys-next-topmodel/news-fun/gntm-2019-naomi-campbell-ist-gastjurorin-in-folge-14-104545" hreflang="de-AT"/><link rel="alternate" href="https://www.prosieben.ch/tv/germanys-next-topmodel/news-fun/gntm-2019-naomi-campbell-ist-gastjurorin-in-folge-14-104545" hreflang="de-CH"/><link rel="alternate" href="https://www.prosieben.de/tv/germanys-next-topmodel/news-fun/gntm-2019-naomi-campbell-ist-gastjurorin-in-folge-14-104545" hreflang="x-default"/><title data-react-helmet="true">Naomi Campbell ist Gastjurorin in Folge 14</title><link data-react-helmet="true" rel="shortcut icon" href="https://s.p7s1.io/xfiles/prosieben/favicon.ico"/><link data-react-helmet="true" rel="icon" href="https://s.p7s1.io/xfiles/prosieben/favicon.ico"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/prosieben/apple-touch-icon-57x57-precomposed.png"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/prosieben/apple-touch-icon-72x72-precomposed.png"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/prosieben/apple-touch-icon-114x114-precomposed.png"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/prosieben/apple-touch-icon-144x144-precomposed.png"/><meta data-react-helmet="true" name="keywords" content="GNTM,2019,Naomi Campbell,Gastjurorin,Cäcilia,Germany&#x27;s next Topmodel"/><meta data-react-helmet="true" name="description" content="Naomi Campbell unterstützt Heidi Klums Mädchen in Folge 14 von GNTM. Aber nicht alle Kandidatinnen freuen sich auf das Supermodel ... Mehr dazu - hier!"/><meta data-react-helmet="true" name="robots" content="index,follow"/><meta data-react-helmet="true" name="page_type" content="news"/><meta data-react-helmet="true" property="og:title" content="Germany&#x27;s next Topmodel - GNTM 2019: Naomi Campbell ist Gastjurorin in Folge 14"/><meta data-react-helmet="true" property="og:description" content="Naomi Campbell unterstützt Heidi Klums Mädchen in Folge 14 von GNTM. Aber nicht alle Kandidatinnen freuen sich auf das Supermodel ..."/><meta data-react-helmet="true" name="date" content="2019-05-03T17:03:31+02:00"/><meta data-react-helmet="true" property="fb:app_id" content="182206108481558"/><meta data-react-helmet="true" property="og:published_time" content="2019-05-04T10:05:00+02:00"/><meta data-react-helmet="true" property="og:modified_time" content="2019-05-03T17:03:31+02:00"/><meta data-react-helmet="true" property="og:site_name" content="www.prosieben.de"/><meta data-react-helmet="true" name="news_keywords" content="GNTM, 2019, Naomi Campbell, Gastjurorin, Cäcilia, Germany&#x27;s next Topmodel"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="thumbnail_image_url" content="https://i3-img.prosieben.de/pis/ezone/7810qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIDDDlYDv32OhRblDg1c1mlqbi47of2-Tqupal379JcTQVAWOhCAws-x1SEIojLxtCDPGmlB2--xkbVT8bUV6muemZjr5jJMK9zJ5GtjpmGq36NoEj_Dg/profile:ezone-teaser620x348?source"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:image" content="https://i3-img.prosieben.de/pis/ezone/7810qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIDDDlYDv32OhRblDg1c1mlqbi47of2-Tqupal379JcTQVAWOhCAws-x1SEIojLxtCDPGmlB2--xkbVT8bUV6muemZjr5jJMK9zJ5GtjpmGq36NoEj_Dg/profile:ezone-teaser620x348?source"/><meta data-react-helmet="true" name="apple-itunes-app" content="app-id=1123546533"/><meta data-react-helmet="true" name="google-play-app" content="app-id=de.prosiebensat1digital.prosieben"/><meta data-react-helmet="true" name="format_name" content="Germany&#x27;s next Topmodel"/><meta data-react-helmet="true" name="node_id" content="829368"/><meta data-react-helmet="true" name="format_id" content="505"/><script data-react-helmet="true" type="application/ld+json">[{"@context":"http://schema.org","@type":"NewsArticle","name":"GNTM 2019: Naomi Campbell ist Gastjurorin in Folge 14","headline":"GNTM 2019: Naomi Campbell ist Gastjurorin in Folge 14","datePublished":"2019-05-04T10:00:00+02:00","dateModified":"2019-05-04T10:00:00+02:00","description":"Naomi Campbell unterstützt Heidi Klums Mädchen in Folge 14 von GNTM. Aber nicht alle Kandidatinnen freuen sich auf das Supermodel ... Mehr dazu - hier!","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.prosieben.de/tv/germanys-next-topmodel/news-fun/gntm-2019-naomi-campbell-ist-gastjurorin-in-folge-14-104545","name":"GNTM 2019: Naomi Campbell ist Gastjurorin in Folge 14"},"publisher":{"@type":"Organization","name":"prosieben.de","logo":{"@type":"ImageObject","url":"https://www.prosieben.de/images/prosieben-logo.png"}},"image":{"@type":"ImageObject","url":"https://i3-img.prosieben.de/pis/ezone/7810qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIDDDlYDv32OhRblDg1c1mlqbi47of2-Tqupal379JcTQVAWOhCAws-x1SEIojLxtCDPGmlB2--xkbVT8bUV6muemZjr5jJMK9zJ5GtjpmGq36NoEj_Dg/profile:ezone-teaser620x348"},"author":{"@type":"Person","name":"Carolin Teuber"}},{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":0,"name":"Homepage","item":"https://www.prosieben.de/"},{"@type":"ListItem","position":1,"name":"TV","item":"https://www.prosieben.de/tv"},{"@type":"ListItem","position":2,"name":"Germany's next Topmodel","item":"https://www.prosieben.de/tv/germanys-next-topmodel"},{"@type":"ListItem","position":3,"name":"News & Fun","item":"https://www.prosieben.de/tv/germanys-next-topmodel/news-fun"},{"@type":"ListItem","position":4,"name":"GNTM 2019: Naomi Campbell ist Gastjurorin in Folge 14","item":"https://www.prosieben.de/tv/germanys-next-topmodel/news-fun/gntm-2019-naomi-campbell-ist-gastjurorin-in-folge-14-104545"}]}]</script><meta name="viewport" content="width=device-width, initial-scale=1.0"/><script><!-- header_template --></script> <script type="application/javascript">var magConfig = {"CI_ENVIRONMENT_NAME":"prod","NODE_ENV":"production","HOST":"0.0.0.0","PORT":"3000","API_GRAPHQL":"//magellan-api.p7s1.io/graphql","API_REALTIME":"wss://magellan-ws.p7s1.io/notifications","EZ_BACKEND_ENV":"cms-api","DISPLAY_ERRORS":"true","STATIC_FOLDER_URL":"https://s.p7s1.io/magellan/static","PUBLIC_FOLDER_URL":"https://s.p7s1.io/magellan"};
                    var magCssHashes = {"7tv-amp":"ec2221e623d7bae5ca8dac28adf3b5e8749a51a8","7tv":"d9f0d9cc7162308b2d3364694371f3fdbd8a9e59","atv-amp":"22b80f164e7dd73ce9aa765421943d5f66638735","atv":"73e376aeea1af116297fa5e296da38674c8db1a4","fem":"3388eb7951738178b3bb75b61ba1ed7e0e25d393","k1-amp":"3f651e9af4b3a289dd34749a009fdbb99d91dda0","k1":"18ad03333b35b54bc1db1f2b75a7cb8b67413ade","k1doku-amp":"3a620a4d227aaf9145f3cd82a019cecbf9d426fa","k1doku":"6c2aa485d8beb38fc65a51a8ee287a2effb0d5d7","prosieben-amp":"8d853223b494ca60091dfe3acf9459ffd1d0609c","prosieben":"792f7185aadbed2232a33a7d7f1794a7aa45e501","prosiebenmaxx-amp":"fba8a5a316a1610da5c7b049a9055583fc002d90","prosiebenmaxx":"d0fdd099c9a526b46418728e46c8e33c8da68ec3","puls4":"f63169c76686769bdb5c56239a7a8565e8eaa352","puls8-amp":"e33a1f08514ea84641198a3961640ec2770ec286","puls8":"3ce8f9249237e580c7c2ba5a5c1ed6066e890807","ran-amp":"47273ef02f6ff9b5041d342a3d46c78df679ce65","ran":"9a97700905633130c929b6bb49dcc5d83086628b","sat1-amp":"1f9661a336be0c2c9ce68ef73a8fdb26c62e35bf","sat1":"49491dbdc805887f11ea0c0c8961293153595ee9","sat1gold-amp":"4d3616014f0708a19bfe4b66e37bec079031647b","sat1gold":"c3310f6200afb7916950d2b7d9d1275ef8ccc350","sixx-amp":"80434bc500f5dc48823b4f34898a1e17dfde7094","sixx":"b290eebb3bf09adaf8a855a8438a13333c6c41e9","tennis-amp":"109c85c7c6238c97af181efd48d25c9018d4e521","tennis":"549abda3aed4144df7095285690432703ac79a27","tvog-amp":"c4c667bf619b81f63c35d9fdf64ef7c8fae75612","tvog":"333e1b4e187fd955ca299ce98583c6d41b9e29ce","type":"css file hashes"};
                    var magClientJSVersion = '0fb651749427904118d4';
                    var magFeatures = {"account_section":false,"legolas":false,"legolas_grace":false,"legolas_may_skip_first":false,"legolas_autoplay_first":false,"seo_overview":false,"drm_check":true,"oasis":true,"oasis_debug":false,"kolibri":false,"personalization":true,"personalization_bookmarks_teaser":false,"personalization_bookmarks_video":true,"realtime":true,"epg":false,"adex":true,"modern_dropdown":false,"gallery_mobile_slider":false,"canonicalised_hreflang":false,"cookie_banner":true,"livestream_offline_image":true,"mso":false,"iab":false,"adaptive_ads":false,"gallery_track_page":false,"sticky_player_mobile":true,"modernRegwall":false,"resume_watching":false,"livestream_overlay":true,"livestream_counter":true,"live_stream_regwall":true,"registration_note_home_page":false,"registration_note_video_page":false};
                    
    var magDebugLogs = !!false;
    if (!magDebugLogs && typeof window !== 'undefined' && window.localStorage) {
        magDebugLogs = localStorage.getItem('mag_debug_logs');
    }</script><link rel="icon" href="/favicon.ico" type="image/x-icon"/><link rel="stylesheet" id="mag-css-main" href="https://s.p7s1.io/magellan/static/css/prosieben.792f7185aadbed2232a33a7d7f1794a7aa45e501.css"/><link rel="stylesheet" id="mag-css-formats" href="https://s.p7s1.io/magellan/static/formats/prosieben.e9764529d60fc6e2f5dcd12d417bc8b0228f7139.css"/><script type="application/javascript" defer="" src="https://s.p7s1.io/magellan/static/js/runtime.a136eed977b1987a18e2.min.js"></script><script type="application/javascript" defer="" src="https://s.p7s1.io/magellan/static/js/vendor.11ce095bc122dc00851d.min.js"></script><script defer=""></script><script src="//component-vvs.glomex.com/glomex-loader/3/glomex-loader.js" defer=""></script><script type="application/javascript" defer="" src="https://s.p7s1.io/magellan/static/js/client.0fb651749427904118d4.min.js"></script><script src="https://cdn.optimizely.com/js/7818972074.js" async=""></script><script>(function(s, o, m, t, a, g) {
         s.somtag = {
             cmd: function() {
                 g = [].slice.call(arguments);
                 g.push(o.currentScript || o.scripts[o.scripts.length - 1]);
                 (this.q = this.q || []).push(g);
             }
         };
         o.write('<script src="' + m + '" async><' + '/script>');
     })(window, document, '//ad.71i.de/somtag/loader/loader.js');
     </script><script type="application/javascript" defer="" src="https://datalayer.p7s1.io/mxd_data_layer.min.js"></script><script>
    if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
        __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
    }
    </script><script>(function() {
        var ft;
        var delta;
        var q = [];
        function processQueue() {
            var now = new Date();
            for (var i=0; i < q.length; i++) {
                var delay = now - q[i].time;
                console.warn('delay of ' + delay + 'ms due to time fetching.');
                q[i].callback(ft, delta);
            }
            q.length = 0;
        }
        function fetchTimeFromAkamai() {
            var req = new XMLHttpRequest();
            req.addEventListener("error", function l() {
                console.warn('time fetching error.');
                ft = new Date();
                delta = 0;
                processQueue();
            });
            req.addEventListener("timeout", function l() {
                console.warn('time fetching timed out.');
                ft = new Date();
                delta = 0;
                processQueue();
            });
            req.addEventListener("load", function l(x, y) {
                if (req.status === 200) {
                    ft = new Date(this.responseText);
                    delta = ft - new Date();
                } else {
                    console.warn('time fetching failed.');
                    ft = new Date();
                    delta = 0;
                }
                processQueue();
            });
            req.open("GET", "//time.akamai.com/?iso");
            req.timeout = 1000;
            req.send();
        }
        window.onAkamaiTimeReference = function(callback) {
            if (ft) {
                callback(ft, delta);
            } else {
                q.push({ callback: callback, time: new Date() });
            }
        }
        fetchTimeFromAkamai();
    })();</script><script>
    if(typeof window !== 'undefined') {
    window.germanTimezoneOffset = -120;
    }</script><link rel="dns-prefetch" href="http://s.7tv.de"/><link rel="dns-prefetch" href="http://time.akamai.com"/><link rel="dns-prefetch" href="http://ad.71i.de"/><link rel="dns-prefetch" href="//magellan-api.p7s1.io/graphql"/><link rel="dns-prefetch" href="http://3-img.prosieben.de"/></head><body><div id="mount"><div><div class="backdrop-overlay" style="display:none"></div><div class="video-player-parking-lot below-header-zindex"><div class="video-player-parking-lot-inner"><div><div style="width:100%;height:100%;top:0;left:0"></div><div></div></div></div></div><div><div class="main gntm channel-page"><div class="page-header"><div class="topbar-container-static" style="min-height:0"><div><div></div></div><div class="topbar-container"><div class="topbar-wrapper navigation-upper-bar"><div class="narrow-wrapper"><div id="upper-navbar" class="topbar"><div><div></div></div><nav class="navigation-top"><div class="navigation-top-content"><div class="logo-container"><a href="/" class="navbar-brand "><span class="logo header-logo logo-prosieben"></span></a></div><div class="navigation-menu classic-menu main-menu"><div class="navigation-menu-content server-rendered-menu"><ul class="nav hidden-nav"><li class="nav-item shows-nav-item has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv" itemProp="url" class="nav-link"><span itemProp="name">Sendungen </span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/tv/about-you-awards"><span>ABOUT YOU AWARDS</span></a></li><li class="dropdown-item"><a href="/tv/all-about-you-das-fashion-duell"><span>All About You - Das Fashion Duell</span></a></li><li class="dropdown-item"><a href="/tv/beginner-gegen-gewinner"><span>Beginner gegen Gewinner</span></a></li><li class="dropdown-item"><a href="/tv/das-ding-des-jahres"><span>Das Ding des Jahres</span></a></li><li class="dropdown-item"><a href="/tv/joko-gegen-klaas"><span>Das Duell um die Welt </span></a></li><li class="dropdown-item"><a href="/tv/die-1-headis-team-wm"><span>Die 1. Headis Team-WM</span></a></li><li class="dropdown-item"><a href="/tv/beste-show-der-welt"><span>Die Beste Show der Welt</span></a></li><li class="dropdown-item"><a href="/tv/simpsons"><span>Die Simpsons</span></a></li><li class="dropdown-item"><a href="/tv/galileo"><span>Galileo</span></a></li><li class="dropdown-item"><a href="/tv/galileo-big-pictures"><span>Galileo Big Pictures</span></a></li><li class="dropdown-item"><a href="/tv/germanys-next-topmodel"><span>Germany&#x27;s next Topmodel</span></a></li><li class="dropdown-item"><a href="/tv/get-the-f-ck-out-of-my-house"><span>Get the F*ck out of my House</span></a></li><li class="dropdown-item"><a href="/tv/greys-anatomy"><span>Grey&#x27;s Anatomy</span></a></li><li class="dropdown-item"><a href="/tv/joko-klaas-gegen-prosieben"><span>Joko &amp; Klaas gegen ProSieben</span></a></li><li class="dropdown-item"><a href="/tv/late-night-berlin3"><span>Late Night Berlin</span></a></li><li class="dropdown-item"><a href="/tv/leaving-neverland"><span>Leaving Neverland</span></a></li><li class="dropdown-item"><a href="/tv/lets-face-reality"><span>Let&#x27;s Face Reality</span></a></li><li class="dropdown-item"><a href="/tv/lucifer"><span>Lucifer</span></a></li><li class="dropdown-item"><a href="/tv/matchmakers-heimlich-verkuppelt"><span>Matchmakers - heimlich verkuppelt</span></a></li><li class="dropdown-item"><a href="/tv/mein-bester-streich-prominent-reingelegt"><span>Mein bester Streich. Prominent &amp; Reingelegt</span></a></li><li class="dropdown-item"><a href="/tv/mom"><span>Mom</span></a></li><li class="dropdown-item"><a href="/tv/newstime"><span>NEWSTIME</span></a></li><li class="dropdown-item"><a href="/tv/perfect-shot"><span>Perfect Shot</span></a></li><li class="dropdown-item"><a href="/tv/red"><span>red.</span></a></li><li class="dropdown-item"><a href="/tv/red-nose-day/red-nose-day"><span>Red Nose Day</span></a></li><li class="dropdown-item"><a href="/tv/schlag-den-star"><span>Schlag den Star</span></a></li><li class="dropdown-item"><a href="/tv/seattle-firefighters-die-jungen-helden"><span>Seattle Firefighters - Die jungen Helden</span></a></li><li class="dropdown-item"><a href="/tv/superhero-germany"><span>Superhero Germany</span></a></li><li class="dropdown-item"><a href="/tv/superior-donuts"><span>Superior Donuts</span></a></li><li class="dropdown-item"><a href="/tv/taff"><span>taff</span></a></li><li class="dropdown-item"><a href="/tv/the-big-bang-theory"><span>The Big Bang Theory</span></a></li><li class="dropdown-item"><a href="/tv/the-middle"><span>The Middle</span></a></li><li class="dropdown-item"><a href="/tv/the-voice-of-germany2"><span>The Voice of Germany</span></a></li><li class="dropdown-item"><a href="/tv/win-your-song"><span>Win Your Song</span></a></li><li class="dropdown-item"><a href="/tv/young-sheldon"><span>Young Sheldon</span></a></li></div><a href="/tv" class="mag-button">Alle Sendungen von a-z</a></div></div></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/livestream" itemProp="url" class="nav-link"><span itemProp="name">Live</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/video" itemProp="url" class="nav-link"><span itemProp="name">Ganze Folgen</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv-programm" itemProp="url" class="nav-link"><span itemProp="name">TV-Programm</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/stars" itemProp="url" class="nav-link"><span itemProp="name">Stars</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/stars/star-datenbank"><span>Star Datenbank</span></a></li><li class="dropdown-item"><a href="/stars/promi-news"><span>Promi News</span></a></li></ul></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/germanys-next-topmodel" itemProp="url" class="nav-link"><span itemProp="name">GNTM 2019</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/tv/germanys-next-topmodel/ganze-folgen"><span>Ganze Folgen</span></a></li><li class="dropdown-item"><a href="/tv/germanys-next-topmodel/models"><span>Models</span></a></li><li class="dropdown-item"><a href="/tv/germanys-next-topmodel/news-fun"><span>News &amp; Fun</span></a></li></ul></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/serie" itemProp="url" class="nav-link"><span itemProp="name">Serie</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/serie/neue-serien"><span>Neue Serien</span></a></li><li class="dropdown-item"><a href="/serie/ganze-folgen"><span>Ganze Folgen</span></a></li></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/stars/kino" itemProp="url" class="nav-link"><span itemProp="name">Kino</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime" itemProp="url" class="nav-link"><span itemProp="name">24/7 Newsticker</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/taff/newsticker" itemProp="url" class="nav-link"><span itemProp="name">taff News</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/stars/newsticker" itemProp="url" class="nav-link"><span itemProp="name">red. News</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/app" itemProp="url" class="nav-link"><span itemProp="name">ProSieben App</span></a></li><li class="nav-item more has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="#" itemProp="url" class="nav-link"><span itemProp="name">Mehr</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/tv"><span>Sendungen </span></a></li></ul></li></ul><ul class="nav"><li class="nav-item shows-nav-item display-none visible-on-xs visible-on-sm visible-on-md visible-on-lg visible-on-xl has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv" itemProp="url" class="nav-link"><span itemProp="name">Sendungen </span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/tv/about-you-awards"><span>ABOUT YOU AWARDS</span></a></li><li class="dropdown-item"><a href="/tv/all-about-you-das-fashion-duell"><span>All About You - Das Fashion Duell</span></a></li><li class="dropdown-item"><a href="/tv/beginner-gegen-gewinner"><span>Beginner gegen Gewinner</span></a></li><li class="dropdown-item"><a href="/tv/das-ding-des-jahres"><span>Das Ding des Jahres</span></a></li><li class="dropdown-item"><a href="/tv/joko-gegen-klaas"><span>Das Duell um die Welt </span></a></li><li class="dropdown-item"><a href="/tv/die-1-headis-team-wm"><span>Die 1. Headis Team-WM</span></a></li><li class="dropdown-item"><a href="/tv/beste-show-der-welt"><span>Die Beste Show der Welt</span></a></li><li class="dropdown-item"><a href="/tv/simpsons"><span>Die Simpsons</span></a></li><li class="dropdown-item"><a href="/tv/galileo"><span>Galileo</span></a></li><li class="dropdown-item"><a href="/tv/galileo-big-pictures"><span>Galileo Big Pictures</span></a></li><li class="dropdown-item"><a href="/tv/germanys-next-topmodel"><span>Germany&#x27;s next Topmodel</span></a></li><li class="dropdown-item"><a href="/tv/get-the-f-ck-out-of-my-house"><span>Get the F*ck out of my House</span></a></li><li class="dropdown-item"><a href="/tv/greys-anatomy"><span>Grey&#x27;s Anatomy</span></a></li><li class="dropdown-item"><a href="/tv/joko-klaas-gegen-prosieben"><span>Joko &amp; Klaas gegen ProSieben</span></a></li><li class="dropdown-item"><a href="/tv/late-night-berlin3"><span>Late Night Berlin</span></a></li><li class="dropdown-item"><a href="/tv/leaving-neverland"><span>Leaving Neverland</span></a></li><li class="dropdown-item"><a href="/tv/lets-face-reality"><span>Let&#x27;s Face Reality</span></a></li><li class="dropdown-item"><a href="/tv/lucifer"><span>Lucifer</span></a></li><li class="dropdown-item"><a href="/tv/matchmakers-heimlich-verkuppelt"><span>Matchmakers - heimlich verkuppelt</span></a></li><li class="dropdown-item"><a href="/tv/mein-bester-streich-prominent-reingelegt"><span>Mein bester Streich. Prominent &amp; Reingelegt</span></a></li><li class="dropdown-item"><a href="/tv/mom"><span>Mom</span></a></li><li class="dropdown-item"><a href="/tv/newstime"><span>NEWSTIME</span></a></li><li class="dropdown-item"><a href="/tv/perfect-shot"><span>Perfect Shot</span></a></li><li class="dropdown-item"><a href="/tv/red"><span>red.</span></a></li><li class="dropdown-item"><a href="/tv/red-nose-day/red-nose-day"><span>Red Nose Day</span></a></li><li class="dropdown-item"><a href="/tv/schlag-den-star"><span>Schlag den Star</span></a></li><li class="dropdown-item"><a href="/tv/seattle-firefighters-die-jungen-helden"><span>Seattle Firefighters - Die jungen Helden</span></a></li><li class="dropdown-item"><a href="/tv/superhero-germany"><span>Superhero Germany</span></a></li><li class="dropdown-item"><a href="/tv/superior-donuts"><span>Superior Donuts</span></a></li><li class="dropdown-item"><a href="/tv/taff"><span>taff</span></a></li><li class="dropdown-item"><a href="/tv/the-big-bang-theory"><span>The Big Bang Theory</span></a></li><li class="dropdown-item"><a href="/tv/the-middle"><span>The Middle</span></a></li><li class="dropdown-item"><a href="/tv/the-voice-of-germany2"><span>The Voice of Germany</span></a></li><li class="dropdown-item"><a href="/tv/win-your-song"><span>Win Your Song</span></a></li><li class="dropdown-item"><a href="/tv/young-sheldon"><span>Young Sheldon</span></a></li></div><a href="/tv" class="mag-button">Alle Sendungen von a-z</a></div></div></ul></li><li class="nav-item  display-none visible-on-xs visible-on-sm visible-on-md visible-on-lg visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/livestream" itemProp="url" class="nav-link"><span itemProp="name">Live</span></a></li><li class="nav-item  display-none visible-on-xs visible-on-sm visible-on-md visible-on-lg visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/video" itemProp="url" class="nav-link"><span itemProp="name">Ganze Folgen</span></a></li><li class="nav-item  display-none visible-on-sm visible-on-lg visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv-programm" itemProp="url" class="nav-link"><span itemProp="name">TV-Programm</span></a></li><li class="nav-item  display-none visible-on-sm visible-on-lg visible-on-xl has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/stars" itemProp="url" class="nav-link"><span itemProp="name">Stars</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/stars/star-datenbank"><span>Star Datenbank</span></a></li><li class="dropdown-item"><a href="/stars/promi-news"><span>Promi News</span></a></li></ul></li><li class="nav-item  display-none visible-on-sm visible-on-xl has-dropdown active  active" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/germanys-next-topmodel" itemProp="url" class="nav-link"><span itemProp="name">GNTM 2019</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/tv/germanys-next-topmodel/ganze-folgen"><span>Ganze Folgen</span></a></li><li class="dropdown-item"><a href="/tv/germanys-next-topmodel/models"><span>Models</span></a></li><li class="dropdown-item"><a href="/tv/germanys-next-topmodel/news-fun"><span>News &amp; Fun</span></a></li></ul></li><li class="nav-item  display-none visible-on-xl has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/serie" itemProp="url" class="nav-link"><span itemProp="name">Serie</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/serie/neue-serien"><span>Neue Serien</span></a></li><li class="dropdown-item"><a href="/serie/ganze-folgen"><span>Ganze Folgen</span></a></li></ul></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/stars/kino" itemProp="url" class="nav-link"><span itemProp="name">Kino</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime" itemProp="url" class="nav-link"><span itemProp="name">24/7 Newsticker</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/taff/newsticker" itemProp="url" class="nav-link"><span itemProp="name">taff News</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/stars/newsticker" itemProp="url" class="nav-link"><span itemProp="name">red. News</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/app" itemProp="url" class="nav-link"><span itemProp="name">ProSieben App</span></a></li><li class="nav-item more display-none visible-on-xs visible-on-md visible-on-lg visible-on-sm visible-on-xl has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="#" itemProp="url" class="nav-link"><span itemProp="name">Mehr</span></a><ul class="dropdown expand-right"><li class="dropdown-item"><a href="/tv-programm"><span>TV-Programm</span></a></li><li class="dropdown-item"><a href="/stars"><span>Stars</span></a></li><li class="dropdown-item"><a href="/tv/germanys-next-topmodel"><span>GNTM 2019</span></a></li><li class="dropdown-item"><a href="/serie"><span>Serie</span></a></li><li class="dropdown-item"><a href="/stars/kino"><span>Kino</span></a></li><li class="dropdown-item"><a href="/tv/newstime"><span>24/7 Newsticker</span></a></li><li class="dropdown-item"><a href="/tv/taff/newsticker"><span>taff News</span></a></li><li class="dropdown-item"><a href="/stars/newsticker"><span>red. News</span></a></li><li class="dropdown-item"><a href="/app"><span>ProSieben App</span></a></li></ul></li></ul></div></div><ul class="navigation-top-navbar"><li class="nav-item-auth icon-profile"><ul class="dropdown"><li class="dropdown-item"><a page="[object Object]"><span>Login</span></a></li><li class="dropdown-item"><a page="[object Object]"><span>Registrieren</span></a></li></ul></li><li class="nav-item-search icon-search"></li><li class="nav-item-loading-indicator"></li><li class="nav-item-quick icon-burger"></li></ul></div></nav></div></div></div><div class="topbar-group-wrapper navigation-lower-group"><div class="narrow-wrapper"><div id="lower-bar-group" class="topbar-group"><div id="sticky-menu-navbar" class="topbar"><div><div></div></div><div class="navigation-lower sponsor-context"><a href="/tv/germanys-next-topmodel" class="channel-logo"></a><div class="left-part" style="max-width:calc(100% - 200px)"><div class="left-upper-part"><div class="channel-title"><h2 style="font-size:15px">Germany&#x27;s next Topmodel</h2></div></div><div class="navigation-menu classic-menu channel-menu"><div class="navigation-menu-content server-rendered-menu"><ul class="nav hidden-nav"><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/germanys-next-topmodel" itemProp="url" class="nav-link"><span itemProp="name">Übersicht</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/germanys-next-topmodel/video/playlist/playlist-alle-topmodel-folgen-aus-allen-staffeln" itemProp="url" class="nav-link"><span itemProp="name">Ganze Folgen</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/germanys-next-topmodel/models" itemProp="url" class="nav-link"><span itemProp="name">Models</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/tv/germanys-next-topmodel/models-2019/"><span>Top 7</span></a></li><li class="dropdown-item"><a href="/tv/germanys-next-topmodel/models/modelarchiv"><span>Modelarchiv</span></a></li><li class="dropdown-item"><a href="/tv/germanys-next-topmodel/wer-ist-raus"><span>Wer ist raus?</span></a></li><li class="dropdown-item"><a href="/tv/germanys-next-topmodel/umstyling-2019"><span>Umstyling</span></a></li></ul></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/germanys-next-topmodel/video" itemProp="url" class="nav-link"><span itemProp="name">Video</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/tv/germanys-next-topmodel/video/folge-14"><span>Folge 14</span></a></li><li class="dropdown-item"><a href="/tv/germanys-next-topmodel/video/folge-13"><span>Folge 13</span></a></li><li class="dropdown-item"><a href="/tv/germanys-next-topmodel/video/folge-12"><span>Folge 12</span></a></li><li class="dropdown-item"><a href="/tv/germanys-next-topmodel/video/folge-11"><span>Folge 11</span></a></li><li class="dropdown-item"><a href="/tv/germanys-next-topmodel/video/folge-10"><span>Folge 10</span></a></li><li class="dropdown-item"><a href="/tv/germanys-next-topmodel/video/folge-9"><span>Folge 9</span></a></li><li class="dropdown-item"><a href="/tv/germanys-next-topmodel/video/folge-8"><span>Folge 8</span></a></li><li class="dropdown-item"><a href="/tv/germanys-next-topmodel/video/folge-7"><span>Folge 7</span></a></li><li class="dropdown-item"><a href="/tv/germanys-next-topmodel/video/folge-6"><span>Folge 6</span></a></li><li class="dropdown-item"><a href="/tv/germanys-next-topmodel/video/folge-5"><span>Folge 5</span></a></li><li class="dropdown-item"><a href="/tv/germanys-next-topmodel/video/folge-4"><span>Folge 4</span></a></li><li class="dropdown-item"><a href="/tv/germanys-next-topmodel/video/folge-3"><span>Folge 3</span></a></li><li class="dropdown-item"><a href="/tv/germanys-next-topmodel/video/folge-2"><span>Folge 2</span></a></li><li class="dropdown-item"><a href="/tv/germanys-next-topmodel/video/folge-1"><span>Folge 1</span></a></li><li class="dropdown-item"><a href="/tv/germanys-next-topmodel/video/staffel-13"><span>Staffel 13 (2018)</span></a></li><li class="dropdown-item"><a href="/tv/germanys-next-topmodel/gewinnerinnen-aller-staffeln"><span>Videoarchiv</span></a></li></ul></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/germanys-next-topmodel/bilder" itemProp="url" class="nav-link"><span itemProp="name">Bilder</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/tv/germanys-next-topmodel/bilder/episode-14"><span>Episode 14</span></a></li><li class="dropdown-item"><a href="/tv/germanys-next-topmodel/bilder/episode-13"><span>Episode 13</span></a></li><li class="dropdown-item"><a href="/tv/germanys-next-topmodel/bilder/episode-12"><span>Episode 12</span></a></li><li class="dropdown-item"><a href="/tv/germanys-next-topmodel/bilder/episode-11"><span>Episode 11</span></a></li><li class="dropdown-item"><a href="/tv/germanys-next-topmodel/bilder/episode-10"><span>Episode 10</span></a></li><li class="dropdown-item"><a href="/tv/germanys-next-topmodel/bilder/episode-9"><span>Episode 9</span></a></li><li class="dropdown-item"><a href="/tv/germanys-next-topmodel/bilder/episode-8"><span>Episode 8</span></a></li><li class="dropdown-item"><a href="/tv/germanys-next-topmodel/bilder/episode-7"><span>Episode 7</span></a></li><li class="dropdown-item"><a href="/tv/germanys-next-topmodel/bilder/episode-6"><span>Episode 6</span></a></li><li class="dropdown-item"><a href="/tv/germanys-next-topmodel/bilder/episode-5"><span>Episode 5</span></a></li><li class="dropdown-item"><a href="/tv/germanys-next-topmodel/bilder/episode-4"><span>Episode 4</span></a></li><li class="dropdown-item"><a href="/tv/germanys-next-topmodel/bilder/episode-3"><span>Episode 3</span></a></li><li class="dropdown-item"><a href="/tv/germanys-next-topmodel/bilder/episode-2"><span>Episode 2</span></a></li><li class="dropdown-item"><a href="/tv/germanys-next-topmodel/bilder/episode-1"><span>Episode 1</span></a></li><li class="dropdown-item"><a href="/tv/germanys-next-topmodel/bilder/models"><span>Models</span></a></li><li class="dropdown-item"><a href="/tv/germanys-next-topmodel/bilder/bilderarchiv"><span>Bilderarchiv</span></a></li></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/germanys-next-topmodel/news-fun" itemProp="url" class="nav-link"><span itemProp="name">GNTM 2019 - News</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/germanys-next-topmodel/episoden" itemProp="url" class="nav-link"><span itemProp="name">Episoden</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/tv/germanys-next-topmodel/episoden/episode-14"><span>Episode 14</span></a></li><li class="dropdown-item"><a href="/tv/germanys-next-topmodel/episoden/episode-13"><span>Episode 13</span></a></li><li class="dropdown-item"><a href="/tv/germanys-next-topmodel/episoden/episode-12"><span>Episode 12</span></a></li><li class="dropdown-item"><a href="/tv/germanys-next-topmodel/episoden/episode-11"><span>Episode 11</span></a></li><li class="dropdown-item"><a href="/tv/germanys-next-topmodel/episoden/episode-10"><span>Episode 10</span></a></li><li class="dropdown-item"><a href="/tv/germanys-next-topmodel/episoden/episode-9"><span>Episode 9</span></a></li><li class="dropdown-item"><a href="/tv/germanys-next-topmodel/episoden/episode-8"><span>Episode 8</span></a></li><li class="dropdown-item"><a href="/tv/germanys-next-topmodel/episoden/episode-7"><span>Episode 7</span></a></li><li class="dropdown-item"><a href="/tv/germanys-next-topmodel/episoden/episode-6"><span>Episode 6</span></a></li><li class="dropdown-item"><a href="/tv/germanys-next-topmodel/episoden/episode-5"><span>Episode 5</span></a></li><li class="dropdown-item"><a href="/tv/germanys-next-topmodel/episoden/episode-4"><span>Episode 4</span></a></li><li class="dropdown-item"><a href="/tv/germanys-next-topmodel/episoden/episode-3"><span>Episode 3</span></a></li><li class="dropdown-item"><a href="/tv/germanys-next-topmodel/episoden/episode-2"><span>Episode 2</span></a></li><li class="dropdown-item"><a href="/tv/germanys-next-topmodel/episoden/episode-1"><span>Episode 1</span></a></li><li class="dropdown-item"><a href="/tv/germanys-next-topmodel/episoden/staffel-13-2018"><span>Staffel 13 (2018) </span></a></li><li class="dropdown-item"><a href="/tv/germanys-next-topmodel/episoden/episodenarchiv"><span>Episodenarchiv</span></a></li></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/germanys-next-topmodel/jury" itemProp="url" class="nav-link"><span itemProp="name">Jury</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/germanys-next-topmodel/influencer-ranking" itemProp="url" class="nav-link"><span itemProp="name">Influencer Ranking </span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/germanys-next-topmodel/the-talk/" itemProp="url" class="nav-link"><span itemProp="name">#GNTM The Talk</span></a></li><li class="nav-item more has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="#" itemProp="url" class="nav-link"><span itemProp="name">Mehr</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/tv/germanys-next-topmodel"><span>Übersicht</span></a></li></ul></li></ul><ul class="nav"><li class="nav-item  display-none visible-on-xs visible-on-sm visible-on-md visible-on-lg visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/germanys-next-topmodel" itemProp="url" class="nav-link"><span itemProp="name">Übersicht</span></a></li><li class="nav-item  display-none visible-on-xs visible-on-sm visible-on-md visible-on-lg visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/germanys-next-topmodel/video/playlist/playlist-alle-topmodel-folgen-aus-allen-staffeln" itemProp="url" class="nav-link"><span itemProp="name">Ganze Folgen</span></a></li><li class="nav-item  display-none visible-on-sm visible-on-md visible-on-lg visible-on-xl has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/germanys-next-topmodel/models" itemProp="url" class="nav-link"><span itemProp="name">Models</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/tv/germanys-next-topmodel/models-2019/"><span>Top 7</span></a></li><li class="dropdown-item"><a href="/tv/germanys-next-topmodel/models/modelarchiv"><span>Modelarchiv</span></a></li><li class="dropdown-item"><a href="/tv/germanys-next-topmodel/wer-ist-raus"><span>Wer ist raus?</span></a></li><li class="dropdown-item"><a href="/tv/germanys-next-topmodel/umstyling-2019"><span>Umstyling</span></a></li></ul></li><li class="nav-item  display-none visible-on-sm visible-on-lg visible-on-xl has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/germanys-next-topmodel/video" itemProp="url" class="nav-link"><span itemProp="name">Video</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/tv/germanys-next-topmodel/video/folge-14"><span>Folge 14</span></a></li><li class="dropdown-item"><a href="/tv/germanys-next-topmodel/video/folge-13"><span>Folge 13</span></a></li><li class="dropdown-item"><a href="/tv/germanys-next-topmodel/video/folge-12"><span>Folge 12</span></a></li><li class="dropdown-item"><a href="/tv/germanys-next-topmodel/video/folge-11"><span>Folge 11</span></a></li><li class="dropdown-item"><a href="/tv/germanys-next-topmodel/video/folge-10"><span>Folge 10</span></a></li><li class="dropdown-item"><a href="/tv/germanys-next-topmodel/video/folge-9"><span>Folge 9</span></a></li><li class="dropdown-item"><a href="/tv/germanys-next-topmodel/video/folge-8"><span>Folge 8</span></a></li><li class="dropdown-item"><a href="/tv/germanys-next-topmodel/video/folge-7"><span>Folge 7</span></a></li><li class="dropdown-item"><a href="/tv/germanys-next-topmodel/video/folge-6"><span>Folge 6</span></a></li><li class="dropdown-item"><a href="/tv/germanys-next-topmodel/video/folge-5"><span>Folge 5</span></a></li><li class="dropdown-item"><a href="/tv/germanys-next-topmodel/video/folge-4"><span>Folge 4</span></a></li><li class="dropdown-item"><a href="/tv/germanys-next-topmodel/video/folge-3"><span>Folge 3</span></a></li><li class="dropdown-item"><a href="/tv/germanys-next-topmodel/video/folge-2"><span>Folge 2</span></a></li><li class="dropdown-item"><a href="/tv/germanys-next-topmodel/video/folge-1"><span>Folge 1</span></a></li><li class="dropdown-item"><a href="/tv/germanys-next-topmodel/video/staffel-13"><span>Staffel 13 (2018)</span></a></li><li class="dropdown-item"><a href="/tv/germanys-next-topmodel/gewinnerinnen-aller-staffeln"><span>Videoarchiv</span></a></li></ul></li><li class="nav-item  display-none visible-on-sm visible-on-lg visible-on-xl has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/germanys-next-topmodel/bilder" itemProp="url" class="nav-link"><span itemProp="name">Bilder</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/tv/germanys-next-topmodel/bilder/episode-14"><span>Episode 14</span></a></li><li class="dropdown-item"><a href="/tv/germanys-next-topmodel/bilder/episode-13"><span>Episode 13</span></a></li><li class="dropdown-item"><a href="/tv/germanys-next-topmodel/bilder/episode-12"><span>Episode 12</span></a></li><li class="dropdown-item"><a href="/tv/germanys-next-topmodel/bilder/episode-11"><span>Episode 11</span></a></li><li class="dropdown-item"><a href="/tv/germanys-next-topmodel/bilder/episode-10"><span>Episode 10</span></a></li><li class="dropdown-item"><a href="/tv/germanys-next-topmodel/bilder/episode-9"><span>Episode 9</span></a></li><li class="dropdown-item"><a href="/tv/germanys-next-topmodel/bilder/episode-8"><span>Episode 8</span></a></li><li class="dropdown-item"><a href="/tv/germanys-next-topmodel/bilder/episode-7"><span>Episode 7</span></a></li><li class="dropdown-item"><a href="/tv/germanys-next-topmodel/bilder/episode-6"><span>Episode 6</span></a></li><li class="dropdown-item"><a href="/tv/germanys-next-topmodel/bilder/episode-5"><span>Episode 5</span></a></li><li class="dropdown-item"><a href="/tv/germanys-next-topmodel/bilder/episode-4"><span>Episode 4</span></a></li><li class="dropdown-item"><a href="/tv/germanys-next-topmodel/bilder/episode-3"><span>Episode 3</span></a></li><li class="dropdown-item"><a href="/tv/germanys-next-topmodel/bilder/episode-2"><span>Episode 2</span></a></li><li class="dropdown-item"><a href="/tv/germanys-next-topmodel/bilder/episode-1"><span>Episode 1</span></a></li><li class="dropdown-item"><a href="/tv/germanys-next-topmodel/bilder/models"><span>Models</span></a></li><li class="dropdown-item"><a href="/tv/germanys-next-topmodel/bilder/bilderarchiv"><span>Bilderarchiv</span></a></li></ul></li><li class="nav-item  display-none visible-on-xl active" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/germanys-next-topmodel/news-fun" itemProp="url" class="nav-link"><span itemProp="name">GNTM 2019 - News</span></a></li><li class="nav-item  display-none visible-on-xl has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/germanys-next-topmodel/episoden" itemProp="url" class="nav-link"><span itemProp="name">Episoden</span></a><ul class="dropdown expand-right"><li class="dropdown-item"><a href="/tv/germanys-next-topmodel/episoden/episode-14"><span>Episode 14</span></a></li><li class="dropdown-item"><a href="/tv/germanys-next-topmodel/episoden/episode-13"><span>Episode 13</span></a></li><li class="dropdown-item"><a href="/tv/germanys-next-topmodel/episoden/episode-12"><span>Episode 12</span></a></li><li class="dropdown-item"><a href="/tv/germanys-next-topmodel/episoden/episode-11"><span>Episode 11</span></a></li><li class="dropdown-item"><a href="/tv/germanys-next-topmodel/episoden/episode-10"><span>Episode 10</span></a></li><li class="dropdown-item"><a href="/tv/germanys-next-topmodel/episoden/episode-9"><span>Episode 9</span></a></li><li class="dropdown-item"><a href="/tv/germanys-next-topmodel/episoden/episode-8"><span>Episode 8</span></a></li><li class="dropdown-item"><a href="/tv/germanys-next-topmodel/episoden/episode-7"><span>Episode 7</span></a></li><li class="dropdown-item"><a href="/tv/germanys-next-topmodel/episoden/episode-6"><span>Episode 6</span></a></li><li class="dropdown-item"><a href="/tv/germanys-next-topmodel/episoden/episode-5"><span>Episode 5</span></a></li><li class="dropdown-item"><a href="/tv/germanys-next-topmodel/episoden/episode-4"><span>Episode 4</span></a></li><li class="dropdown-item"><a href="/tv/germanys-next-topmodel/episoden/episode-3"><span>Episode 3</span></a></li><li class="dropdown-item"><a href="/tv/germanys-next-topmodel/episoden/episode-2"><span>Episode 2</span></a></li><li class="dropdown-item"><a href="/tv/germanys-next-topmodel/episoden/episode-1"><span>Episode 1</span></a></li><li class="dropdown-item"><a href="/tv/germanys-next-topmodel/episoden/staffel-13-2018"><span>Staffel 13 (2018) </span></a></li><li class="dropdown-item"><a href="/tv/germanys-next-topmodel/episoden/episodenarchiv"><span>Episodenarchiv</span></a></li></ul></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/germanys-next-topmodel/jury" itemProp="url" class="nav-link"><span itemProp="name">Jury</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/germanys-next-topmodel/influencer-ranking" itemProp="url" class="nav-link"><span itemProp="name">Influencer Ranking </span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/germanys-next-topmodel/the-talk/" itemProp="url" class="nav-link"><span itemProp="name">#GNTM The Talk</span></a></li><li class="nav-item more display-none visible-on-xs visible-on-md visible-on-sm visible-on-lg visible-on-xl has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="#" itemProp="url" class="nav-link"><span itemProp="name">Mehr</span></a><ul class="dropdown expand-right"><li class="dropdown-item"><a href="/tv/germanys-next-topmodel/models"><span>Models</span></a></li><li class="dropdown-item"><a href="/tv/germanys-next-topmodel/video"><span>Video</span></a></li><li class="dropdown-item"><a href="/tv/germanys-next-topmodel/bilder"><span>Bilder</span></a></li><li class="dropdown-item"><a href="/tv/germanys-next-topmodel/news-fun"><span>GNTM 2019 - News</span></a></li><li class="dropdown-item"><a href="/tv/germanys-next-topmodel/episoden"><span>Episoden</span></a></li><li class="dropdown-item"><a href="/tv/germanys-next-topmodel/jury"><span>Jury</span></a></li><li class="dropdown-item"><a href="/tv/germanys-next-topmodel/influencer-ranking"><span>Influencer Ranking </span></a></li><li class="dropdown-item"><a href="/tv/germanys-next-topmodel/the-talk/"><span>#GNTM The Talk</span></a></li></ul></li></ul></div></div></div><div class="sponsor-wrapper sponsor-wrapper-0"><a href="https://www.sephora.de/?utm_source=sevenone&amp;utm_medium=media&amp;utm_campaign=bildtext_logointegration&amp;utm_term=GNTM19" target="_blank" style="background-image:url(https://ad.71i.de/images/sephora/2019/einzelsponsoring_tvde_88x88.png)" class="sponsor sponsor-1" rel="noopener">Sephora GNTM</a></div></div></div></div></div></div></div></div></div><div class="page-backdrop  channel-page"></div><div class="middle  channel-page " style="min-height:0px"><div class="content"><div class="narrow-wrapper"><div class="content-area  "><div><div class="page-header"><div class="card with-shadow card-padding page-header-head"><h2 class="p7s1-text-subheadline">Das Supermodel nimmt die Mädchen unter die Lupe</h2><div class="page-header-elements"><div class="p7s1-text-headline"><h1 class="p7s1-text-headline-h1">GNTM 2019: Naomi Campbell ist Gastjurorin in Folge 14</h1></div></div><div class="page-header-extra-info"><span class="page-header-date">04.05.2019 •  10:00<!-- --> Uhr</span> • <span class="page-header-authors">ct</span></div><div class="share-buttons"><a href="javascript:void(0)" class="share-button"><div class="share-button-icon"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="22" width="22" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m35.4 2.9q0.8 0 1.3 0.5t0.6 1.4v30.4q0 0.8-0.6 1.4t-1.3 0.5h-8.7v-13.2h4.4l0.7-5.2h-5.1v-3.3q0-1.3 0.5-1.9t2-0.6l2.7 0v-4.7q-1.4-0.2-3.9-0.2-3.1 0-4.9 1.8t-1.8 5.1v3.8h-4.5v5.2h4.5v13.2h-16.4q-0.8 0-1.3-0.5t-0.6-1.4v-30.4q0-0.8 0.6-1.4t1.3-0.5h30.5z"></path></g></svg></div><span class="share-button-text">Share<!-- --> <span class="share-button-shares"></span></span></a><a href="javascript:void(0)" class="share-button"><div class="share-button-icon"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="22" width="22" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m37.7 9.1q-1.5 2.2-3.7 3.7 0.1 0.3 0.1 1 0 2.9-0.9 5.8t-2.6 5.5-4.1 4.7-5.7 3.3-7.2 1.2q-6.1 0-11.1-3.3 0.8 0.1 1.7 0.1 5 0 9-3-2.4-0.1-4.2-1.5t-2.6-3.5q0.8 0.1 1.4 0.1 1 0 1.9-0.3-2.5-0.5-4.1-2.5t-1.7-4.6v0q1.5 0.8 3.3 0.9-1.5-1-2.4-2.6t-0.8-3.4q0-2 0.9-3.7 2.7 3.4 6.6 5.4t8.3 2.2q-0.2-0.9-0.2-1.7 0-3 2.1-5.1t5.1-2.1q3.2 0 5.3 2.3 2.4-0.5 4.6-1.7-0.8 2.5-3.2 3.9 2.1-0.2 4.2-1.1z"></path></g></svg></div><span class="share-button-text">Tweet<!-- --> <span class="share-button-shares"></span></span></a><a href="javascript:void(0)" class="share-button"><div class="share-button-icon"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="20" width="20" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m40 15.8v17.8q0 1.4-1 2.5t-2.6 1h-32.8q-1.5 0-2.6-1t-1-2.5v-17.8q1 1.1 2.3 2 8 5.5 11 7.7 1.3 0.9 2.1 1.5t2.1 1 2.5 0.6h0q1.2 0 2.5-0.6t2.1-1 2.1-1.5q3.7-2.8 11.1-7.7 1.2-0.9 2.2-1.9z m0-6.5q0 1.7-1.1 3.4t-2.7 2.7q-8.4 5.8-10.5 7.3-0.2 0.1-0.9 0.6t-1.2 0.9-1.2 0.7-1.3 0.6-1.1 0.2h0q-0.5 0-1.1-0.2t-1.3-0.6-1.2-0.7-1.2-0.9-0.9-0.6q-2.1-1.5-5.9-4.1t-4.6-3.2q-1.3-0.9-2.6-2.6t-1.2-3q0-1.8 0.9-2.9t2.7-1.2h32.8q1.5 0 2.5 1.1t1.1 2.5z"></path></g></svg></div><span class="share-button-text">E-Mail<!-- --> <span class="share-button-shares"></span></span></a></div></div></div><picture class="p7s1-image"><source media="(min-width: 801px) and (max-width: Infinitypx)" srcSet="https://i3-img.prosieben.de/pis/ezone/7810qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIDDDlYDv32OhRblDg1c1mlqbi47of2-Tqupal379JcTQVAWOhCAws-x1SEIojLxtCDPGmlB2--xkbVT8bUV6muemZjr5jJMK9zJ5GtjpmGq36NoEj_Dg/profile:mag-996x562"/><source media="(min-width: 551px) and (max-width: 800px)" srcSet="https://i3-img.prosieben.de/pis/ezone/7810qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIDDDlYDv32OhRblDg1c1mlqbi47of2-Tqupal379JcTQVAWOhCAws-x1SEIojLxtCDPGmlB2--xkbVT8bUV6muemZjr5jJMK9zJ5GtjpmGq36NoEj_Dg/profile:mag-648x366"/><source media="(min-width: 401px) and (max-width: 550px)" srcSet="https://i3-img.prosieben.de/pis/ezone/7810qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIDDDlYDv32OhRblDg1c1mlqbi47of2-Tqupal379JcTQVAWOhCAws-x1SEIojLxtCDPGmlB2--xkbVT8bUV6muemZjr5jJMK9zJ5GtjpmGq36NoEj_Dg/profile:mag-474x268"/><source media="(min-width: 251px) and (max-width: 400px)" srcSet="https://i3-img.prosieben.de/pis/ezone/7810qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIDDDlYDv32OhRblDg1c1mlqbi47of2-Tqupal379JcTQVAWOhCAws-x1SEIojLxtCDPGmlB2--xkbVT8bUV6muemZjr5jJMK9zJ5GtjpmGq36NoEj_Dg/profile:mag-300x170"/><source media="(min-width: 0px) and (max-width: 250px)" srcSet="https://i3-img.prosieben.de/pis/ezone/7810qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIDDDlYDv32OhRblDg1c1mlqbi47of2-Tqupal379JcTQVAWOhCAws-x1SEIojLxtCDPGmlB2--xkbVT8bUV6muemZjr5jJMK9zJ5GtjpmGq36NoEj_Dg/profile:mag-213x120"/><img src="https://i3-img.prosieben.de/pis/ezone/7810qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIDDDlYDv32OhRblDg1c1mlqbi47of2-Tqupal379JcTQVAWOhCAws-x1SEIojLxtCDPGmlB2--xkbVT8bUV6muemZjr5jJMK9zJ5GtjpmGq36NoEj_Dg/profile:mag-996x562" alt=" - Bildquelle: Str_dpa" title="" class="page-header-image p7s1-image-with-shadow"/><span class="text-line"> <span class="copyright">© <!-- -->Str_dpa</span></span></picture></div></div><div class="content-area left-container "><div><div class="card with-shadow card-padding article-page-text"><span class="formatted-text "><p>Der Countdown läuft! In Folge 14 von &quot;<a href="/tv/germanys-next-topmodel" target="_self" class="extended-html-link">Germany&#x27;s next Topmodel</a>&quot; 2019 geht es um den Einzug ins Halbfinale. Zuvor möchte <span itemscope="" class="rtr-schema-org" itemType="http://schema.org/Person"><meta itemProp="name" content="Heidi Klum"/><a href="https://www.prosieben.de/tv/germanys-next-topmodel/jury/heidi-klum" data-rtr-entity="Heidi Klum" data-rtr-id="e1a00495b34128542c7179812ebd8aa115f92fc0" data-rtr-score="13.1339370829" data-rtr-etype="person" class="extended-html-link rtr-entity">Heidi Klum</a></span> den Topmodel-Anwärterinnen noch einmal helfen, sich selbst zu finden. Unterstützung gibt es dabei auch von Gastjurorin Naomi Campbell! Das Supermodel ist für seinen perfekten Walk bekannt und hat sicher noch einige <span itemscope="" class="rtr-schema-org" itemType="http://schema.org/Thing"><meta itemProp="name" content="Tipp"/><a href="https://www.prosieben.de/tv/taff/lifestyle/tipps-trends" data-rtr-entity="Tipp" data-rtr-id="0a5d62a3b072aceab28e7dc1ff5f3f67f4193fa6" data-rtr-score="5.75905624404" data-rtr-etype="keyword" class="extended-html-link rtr-entity">Tipps</a></span> für die Mädchen.</p><h2>Cäcilia fürchtet sich vor Gastjurorin Naomi Campbell</h2><p>Aber nicht alle freuen sich über den Besuch der Laufstegschönheit. GNTM-Kandidatin Cäcilia gibt zu: Sie ist von der Gastjurorin ein wenig eingeschüchtert. Backstage sagt das Nachwuchsmodel: &quot;Sie hat mir ein bisschen Angst gemacht.&quot; Was da wohl los ist?</p><p>Das seht ihr am 9. Mai bei &quot;Germany&#x27;s next Topmodel&quot; 2019 um 20.15 Uhr auf ProSieben.</p><p>Folge 13 verpasst? In unserem <a href="/tv/germanys-next-topmodel/news-fun/gntm-2019-der-live-ticker" target="_self" class="extended-html-link">GNTM-Liveticker</a> kannst du alle spannenden Infos nachlesen!</p><p><i>Das könnte dich auch interessieren:</i></p><p>
<a href="/tv/germanys-next-topmodel/news-fun/caroline-vs-sarah-wer-gewinnt-das-shoot-out-104544" target="_self" class="extended-html-link">GNTM 2019: Caroline vs. Sarah: Wer gewinnt das Shoot-out?</a><br/><a href="/tv/germanys-next-topmodel/news-fun/gntm-2019-wer-ist-raus-nach-folge-13-tatjana-scheidet-aus-104531" target="_self" class="extended-html-link">GNTM 2019: Wer ist raus nach Folge 13? Tatjana scheidet aus</a></p>
<div class="className">    <div class="extended-html-embedded-video-wrapper"><div class="extended-html-embedded-video"><div class="video-container left-side empty-reco"><div class="video-player-container modern-size" style="background-image:url(https://i3-img.7tv.de/is/6964UrmvuMLNEJCC4sqF__y3mGLQI5dHEo3vrCerSOtBMlWINqEA4Pnjrn6KsuOwrKeOtt_Z76XDZppnpt6aIN4hpOY6Ez9WTw~/profile:ezone-teaser620x348);display:block"><div class="video-player-target-area"></div></div></div></div></div></div><h2> Caroline vs. Sarah: Wer gewinnt das Shoot-out? </h2></span></div></div><section id="cms:720e2bc6578f48122fa8e9b59ffaf6c3" class="element list-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline">Das sind die beliebtesten Videos</h2></div><div class="list-container list"><section class="teaser list"><div class="clickable-box-container"><a href="/tv/germanys-next-topmodel/video/1413-staffel-14-episode-13-drag-edition-ganze-folge" title="Staffel 14 Episode 13: Drag Edition" class="clickable-box-link clickable-box-horizontal-medium-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Germany&#x27;s next Topmodel</h4><h3 class="teaser-headline">Staffel 14 Episode 13: Drag Edition</h3><div class="teaser-description">Wer in dieser Woche ein Foto von Heidi Klum bekommt, entscheidet sich nach einem besonders glamourösen Auftritt: Die #GNTM-Models stehen zusammen mit Dragqueens auf der Bühne und liefern gemeinsam eine schillernde Tanzperformance ab.</div><span class="teaser-lineB">97 min</span></div></a></div></section><section class="teaser list"><div class="clickable-box-container"><a href="/tv/germanys-next-topmodel/video/1412-staffel-14-episode-12-glamour-edition-ganze-folge" title="Staffel 14 Episode 12: Glamour Edition" class="clickable-box-link clickable-box-horizontal-medium-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Germany&#x27;s next Topmodel</h4><h3 class="teaser-headline">Staffel 14 Episode 12: Glamour Edition</h3><div class="teaser-description">Heidi Klum überrascht ihre #GNTM-Models mit einer Einladung für die exklusive amfAR-Gala. Zurück in L.A. erwartet die #GNTM-Models beim Fotoshooting und dem Entscheidungswalk eine prominente Gastjurorin: Lifestyle-Ikone Paris Hilton.</div><span class="teaser-lineB">96 min</span></div></a></div></section><section class="teaser list"><div class="clickable-box-container"><a href="/tv/germanys-next-topmodel/video/1413-gntm-the-talk-episode-13-mit-simone-und-tatjana-jetzt-aeussert-sich-simone-zu-den-vorwuerfen-ihrer-konkurrentinnen-ganze-folge" title="#GNTM The Talk: Episode 13 mit Simone und Tatjana: Jetzt äußert sich Simone zu den Vorwürfen ihrer Konkurrentinnen " class="clickable-box-link clickable-box-horizontal-medium-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Germany&#x27;s next Topmodel</h4><h3 class="teaser-headline">#GNTM The Talk: Episode 13 mit Simone und Tatjana: Jetzt äußert sich Simone zu den Vorwürfen ihrer Konkurrentinnen </h3><div class="teaser-description">Die GNTM-Kandidatinnen Simone und Tatjana sind zu Gast bei #GNTM The Talk. Tatjana erzählt, wie es sich angefühlt hat auszuscheiden. Simone spricht über die unangenehme Situation in der Villa und den Konkurrenzkampf mit den anderen Mädchen.</div><span class="teaser-lineB">26 min</span></div></a></div></section><section class="teaser list"><div class="clickable-box-container"><a href="/tv/germanys-next-topmodel/video/1414-preview-sarah-vs-caroline-wer-hat-die-besseren-chancen-clip" title="Preview: Sarah vs. Caroline wer hat die besseren Chancen?" class="clickable-box-link clickable-box-horizontal-medium-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><span class="teaser-epg"><span class="teaser-epg-date">Do</span> • <span class="teaser-epg-time">09.05. •  20:15</span></span><h4 class="teaser-channel">Germany&#x27;s next Topmodel</h4><h3 class="teaser-headline">Preview: Sarah vs. Caroline wer hat die besseren Chancen?</h3><div class="teaser-description">Sarah tritt gegen Caroline im Shoot-Out an. Nur eine der beiden Kandidatinnen kann weiterkommen. Ihre Konkurrentinnen glauben, dass Sarah die besseren Chancen hat, doch Caro geht selbstsicher ins Shooting.</div><span class="teaser-lineB">3:47 min</span></div></a></div></section><section class="teaser list"><div class="clickable-box-container"><a href="/tv/germanys-next-topmodel/video/1411-staffel-14-episode-11-boys-edition-ganze-folge" title="Staffel 14 Episode 11: Boys Edition" class="clickable-box-link clickable-box-horizontal-medium-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Germany&#x27;s next Topmodel</h4><h3 class="teaser-headline">Staffel 14 Episode 11: Boys Edition</h3><div class="teaser-description">In der Modelvilla stellt Heidi Klums Gastjuror und Designer Michael Michalsky den Nachwuchsmodels ihre nächsten Shooting-Partner vor: Die #GNTM-Anwärterinnen stehen mit zehn durchtrainierten Male Models vor der Kamera.</div><span class="teaser-lineB">95 min</span></div></a></div></section><section class="teaser list hidden"><div class="clickable-box-container"><a href="/tv/germanys-next-topmodel/video/1414-preview-geht-der-naechste-job-wieder-an-simone-clip" title="Preview: Geht der nächste Job wieder an Simone?" class="clickable-box-link clickable-box-horizontal-medium-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><span class="teaser-epg"><span class="teaser-epg-date">Do</span> • <span class="teaser-epg-time">09.05. •  20:15</span></span><h4 class="teaser-channel">Germany&#x27;s next Topmodel</h4><h3 class="teaser-headline">Preview: Geht der nächste Job wieder an Simone?</h3><div class="teaser-description">GNTM-Überfliegerin Simone kommt bei Kunden gut an - zum großen Frust ihrer Konkurrentinnen. Wird sie sich jetzt auch noch das Shooting in Paris mit Sephora unter den Nagel reißen?</div><span class="teaser-lineB">2:13 min</span></div></a></div></section><section class="teaser list hidden"><div class="clickable-box-container"><a href="/tv/germanys-next-topmodel/video/1414-trailer-einzug-ins-halbfinale-clip" title="Trailer: Einzug ins Halbfinale" class="clickable-box-link clickable-box-horizontal-medium-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><span class="teaser-epg"><span class="teaser-epg-date">Do</span> • <span class="teaser-epg-time">09.05. •  20:15</span></span><h4 class="teaser-channel">Germany&#x27;s next Topmodel</h4><h3 class="teaser-headline">Trailer: Einzug ins Halbfinale</h3><div class="teaser-description">Nur noch sieben Kandidatinnen haben eine Chance &quot;Germany&#x27;s next Topmodel&quot; 2019 zu werden. Wer in Folge 14 überzeugen und ins Halbfinale einziehen will, muss Personality zeigen.</div><span class="teaser-lineB">1:00 min</span></div></a></div></section><section class="teaser list hidden"><div class="clickable-box-container"><a href="/tv/germanys-next-topmodel/video/1413-tatjana-ist-stolz-auf-sich-clip" title="Tatjana ist stolz auf sich" class="clickable-box-link clickable-box-horizontal-medium-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Germany&#x27;s next Topmodel</h4><h3 class="teaser-headline">Tatjana ist stolz auf sich</h3><div class="teaser-description">Tatjana ist bei GNTM weit gekommen und deshalb stolz auf sich. Im Backstage-Video zieht sie noch einmal Bilanz.</div><span class="teaser-lineB">4:35 min</span></div></a></div></section><section class="teaser list hidden"><div class="clickable-box-container"><a href="/tv/germanys-next-topmodel/video/1413-tatjana-sayana-oder-caecilia-wer-muss-die-show-verlassen-clip" title="Tatjana, Sayana oder Cäcilia - Wer muss die Show verlassen?" class="clickable-box-link clickable-box-horizontal-medium-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Germany&#x27;s next Topmodel</h4><h3 class="teaser-headline">Tatjana, Sayana oder Cäcilia - Wer muss die Show verlassen?</h3><div class="teaser-description">Tatjana und Cäcilia sind bei ihrer Performance nicht wirklich aus sich herauskommen und konnten Heidi nicht überzeugen. Für Tatjana und Sayana ist auch das Fotoshooting nicht gut gelaufen. Die drei GNTM-Anwärterinnen wackeln.</div><span class="teaser-lineB">13 min</span></div></a></div></section><section class="teaser list hidden"><div class="clickable-box-container"><a href="/tv/germanys-next-topmodel/video/1414-trailer-naomi-campbell-macht-caecilia-angst-clip" title="Trailer: Naomi Campbell macht Cäcilia Angst" class="clickable-box-link clickable-box-horizontal-medium-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><span class="teaser-epg"><span class="teaser-epg-date">Do</span> • <span class="teaser-epg-time">09.05. •  20:15</span></span><h4 class="teaser-channel">Germany&#x27;s next Topmodel</h4><h3 class="teaser-headline">Trailer: Naomi Campbell macht Cäcilia Angst</h3><div class="teaser-description">Modelchefin Heidi Klum hat Supermodel Naomi Campbell als Gastjurorin geladen. Für die #GNTM-Models gilt es, auf dem Catwalk einen einzigartigen Laufstil zu entwickeln und diesen gemeinsam mit einem eigens kreierten Look zu präsentieren.</div><span class="teaser-lineB">0:30 min</span></div></a></div></section><section class="teaser list hidden"><div class="clickable-box-container"><a href="/tv/germanys-next-topmodel/video/1410-staffel-14-episode-10-der-einzug-in-die-top-10-ganze-folge" title="Staffel 14 Episode 10: Der Einzug in die Top 10" class="clickable-box-link clickable-box-horizontal-medium-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Germany&#x27;s next Topmodel</h4><h3 class="teaser-headline">Staffel 14 Episode 10: Der Einzug in die Top 10</h3><div class="teaser-description">Wer schafft es in die Top 10? Die #GNTM-Anwärterinnen müssen beim Videodreh à la &quot;Saturday Night Fever&quot; ihr Körpergefühl unter Beweis stellen und bei der Entscheidung im David Bowie-Look überzeugen.</div><span class="teaser-lineB">100 min</span></div></a></div></section><section class="teaser list hidden"><div class="clickable-box-container"><a href="/tv/germanys-next-topmodel/video/1413-simone-und-bill-kaulitz-shooten-fuer-magdeburg-los-angeles-clip" title="Simone und Bill Kaulitz shooten für &quot;Magdeburg - Los Angeles&quot;" class="clickable-box-link clickable-box-horizontal-medium-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Germany&#x27;s next Topmodel</h4><h3 class="teaser-headline">Simone und Bill Kaulitz shooten für &quot;Magdeburg - Los Angeles&quot;</h3><div class="teaser-description">Vanessa, Sarah und Simone sind Bills Favoritinnen, doch nur eine kann denn Job bekommen. Simone hat beim Casting am meisten überzeugt und darf mit Bill shooten. Die anderen GNTM-Kandidatinnen sind enttäuscht...</div><span class="teaser-lineB">8:08 min</span></div></a></div></section><section class="teaser list hidden"><div class="clickable-box-container"><a href="/tv/germanys-next-topmodel/video/1413-heidi-ist-enttaeuscht-so-kurz-vor-dem-finale-erwarte-ich-mehr-clip" title="Heidi ist enttäuscht: &quot;So kurz vor dem Finale erwarte ich mehr.&quot;" class="clickable-box-link clickable-box-horizontal-medium-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Germany&#x27;s next Topmodel</h4><h3 class="teaser-headline">Heidi ist enttäuscht: &quot;So kurz vor dem Finale erwarte ich mehr.&quot;</h3><div class="teaser-description">Simone und Vanessa konnten Heidi überzeugen, aber einige Performances haben ihr weniger gefallen. Die Modelchefin ist enttäuscht: Sie hätte etwas mehr Professionalität und Selbständigkeit von den GNTM-Kandidatinnen erwartet.</div><span class="teaser-lineB">8:51 min</span></div></a></div></section><section class="teaser list hidden"><div class="clickable-box-container"><a href="/tv/germanys-next-topmodel/video/1414-preview-bunt-bemalt-und-voller-glitzer-clip" title="Preview: Bunt bemalt und voller Glitzer" class="clickable-box-link clickable-box-horizontal-medium-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><span class="teaser-epg"><span class="teaser-epg-date">Do</span> • <span class="teaser-epg-time">09.05. •  20:15</span></span><h4 class="teaser-channel">Germany&#x27;s next Topmodel</h4><h3 class="teaser-headline">Preview: Bunt bemalt und voller Glitzer</h3><div class="teaser-description">Die GNTM-Kandidatinnen haben außer viel Glitzer und einem bunten Bodypainting nicht viel an. Mit diesem auffälligen Look shooten die Models mitten auf dem belebten Rodeo Drive in Beverly Hills.</div><span class="teaser-lineB">3:48 min</span></div></a></div></section><section class="teaser list hidden"><div class="clickable-box-container"><a href="/tv/germanys-next-topmodel/video/1414-trailer-shoot-out-in-beverly-hills-clip" title="Trailer: Shoot-Out in Beverly Hills" class="clickable-box-link clickable-box-horizontal-medium-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><span class="teaser-epg"><span class="teaser-epg-date">Do</span> • <span class="teaser-epg-time">09.05. •  20:15</span></span><h4 class="teaser-channel">Germany&#x27;s next Topmodel</h4><h3 class="teaser-headline">Trailer: Shoot-Out in Beverly Hills</h3><div class="teaser-description">Beim Shooting mitten auf dem belebten Rodeo Drive in Beverly Hills geht es für Sarah und Caroline um alles. Die beiden Kandidatinnen dürfen sich von den Paparazzi
und dem Trubel auf der Straße nicht ablenken lassen, denn nur eine kommt weiter.</div><span class="teaser-lineB">0:30 min</span></div></a></div></section><section class="teaser list hidden"><div class="clickable-box-container"><a href="/tv/germanys-next-topmodel/video/149-staffel-14-episode-9-we-love-to-entertain-you-ganze-folge" title="Staffel 14 Episode 9: We Love To Entertain You!" class="clickable-box-link clickable-box-horizontal-medium-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Germany&#x27;s next Topmodel</h4><h3 class="teaser-headline">Staffel 14 Episode 9: We Love To Entertain You!</h3><div class="teaser-description">Manege frei für die Topmodel-Anwärterinnen! In der neunten Folge stehen die Nachwuchsmodels als Dompteurinnen mit exotischen Shooting-Partnern vor der Kamera. Überraschenden Besuch in der Modelvilla bekommen sie außerdem von Moderator Thomas Gottschalk.</div><span class="teaser-lineB">95 min</span></div></a></div></section><div class="element-link-items"><a href="javascript:void(0)" class="btn-more">mehr anzeigen</a></div></div></div></section><section id="cms:1c0ddc45670d33111d5c10eb801ed5af" class="element grid-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline">Mediathek - Alle Folgen und Highlights</h2></div><div class="grid two-cols"><section class="teaser micro-on-mobile grid-item"><div class="clickable-box-container"><a href="/tv/germanys-next-topmodel/video/staffel-13" title="Staffel 13: Toni ist die Siegerin!" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Germany&#x27;s next Topmodel</h4><h3 class="teaser-headline">Staffel 13: Toni ist die Siegerin!</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item"><div class="clickable-box-container"><a href="/tv/germanys-next-topmodel/video/staffel-12" title="Staffel 12: Céline ist die Siegerin!" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Germany&#x27;s next Topmodel</h4><h3 class="teaser-headline">Staffel 12: Céline ist die Siegerin!</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item"><div class="clickable-box-container"><a href="/tv/germanys-next-topmodel/video/staffel-11" title="Staffel 11: Kim ist die Siegerin!" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Germany&#x27;s next Topmodel</h4><h3 class="teaser-headline">Staffel 11: Kim ist die Siegerin!</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item"><div class="clickable-box-container"><a href="/tv/germanys-next-topmodel/video/videoarchiv" title="Alle Videos aller Staffeln" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Germany&#x27;s next Topmodel</h4><h3 class="teaser-headline">Alle Videos aller Staffeln</h3><span class="teaser-lineB"></span></div></a></div></section></div></div></section><section id="cms:990b9844901a884c4e76c0ff3c430456" class="element list-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline">GNTM 2019 - Die neuesten Galerien</h2></div><div class="list-container list"><section class="teaser list"><div class="clickable-box-container"><a href="https://www.prosieben.de/tv/germanys-next-topmodel/bilder/episode-13/air-bicycle-die-bilder-von-vijat-mohindra" title="Air-Bicycle: Die Bilder von Vijat Mohindra" class="clickable-box-link clickable-box-horizontal-medium-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Germany&#x27;s next Topmodel</h4><h3 class="teaser-headline">Air-Bicycle: Die Bilder von Vijat Mohindra</h3><div class="teaser-description">Die GNTM-Models als Beach-Bike-Akrobatinnen: Hier sind die finalen Bilder aus Folge 13, fotografiert von Vijat Mohindra.
</div><span class="teaser-lineB"></span></div></a></div></section><section class="teaser list"><div class="clickable-box-container"><a href="https://www.prosieben.de/tv/germanys-next-topmodel/bilder/episode-13/entscheidung-die-bilder-vom-drag-battle" title="Entscheidung: Die Bilder vom Drag Battle" class="clickable-box-link clickable-box-horizontal-medium-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Germany&#x27;s next Topmodel</h4><h3 class="teaser-headline">Entscheidung: Die Bilder vom Drag Battle</h3><div class="teaser-description">In Folge 13 standen die GNTM-Models zusammen mit professionellen Drag-Queens auf der Bühne und mussten eine extravagante Show-Performance darbieten. Hier seht ihr alle Bilder von der Entscheidung.</div><span class="teaser-lineB"></span></div></a></div></section><section class="teaser list"><div class="clickable-box-container"><a href="https://www.prosieben.de/tv/germanys-next-topmodel/bilder/episode-13/shooting-in-luftigen-hoehen" title="Shooting in luftigen Höhen" class="clickable-box-link clickable-box-horizontal-medium-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Germany&#x27;s next Topmodel</h4><h3 class="teaser-headline">Shooting in luftigen Höhen</h3><div class="teaser-description">In Folge 13 müssen die Models Mut beweisen: das Shooting findet in der Luft statt. Hier könnt ihr euch alle Backstage-Bilder vom Shoot mit Vijat Mohindra ansehen.</div><span class="teaser-lineB"></span></div></a></div></section><section class="teaser list"><div class="clickable-box-container"><a href="https://www.prosieben.de/tv/germanys-next-topmodel/bilder/episode-14/erste-bilder-aus-folge-14" title="Erste Bilder aus Folge 14" class="clickable-box-link clickable-box-horizontal-medium-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Germany&#x27;s next Topmodel</h4><h3 class="teaser-headline">Erste Bilder aus Folge 14</h3><div class="teaser-description">Modelchefin Heidi Klum hat Supermodel Naomi Campbell als Gastjurorin geladen. Bunt bemalt und voller Glitzer ziehen die Topmodel-Anwärterinnen außerdem beim Shooting mitten auf dem belebten Rodeo Drive in Beverly Hills ihre Umgebung in Bann.</div><span class="teaser-lineB"></span></div></a></div></section><section class="teaser list"><div class="clickable-box-container"><a href="https://www.prosieben.de/tv/germanys-next-topmodel/bilder/episode-12/schaumparty-mit-paris-hilton-die-bilder-von-yu-tsai" title="Schaumparty mit Paris Hilton: Die Bilder von Yu Tsai" class="clickable-box-link clickable-box-horizontal-medium-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Germany&#x27;s next Topmodel</h4><h3 class="teaser-headline">Schaumparty mit Paris Hilton: Die Bilder von Yu Tsai</h3><div class="teaser-description">Die finalen Bilder von dem Shooting mit Paris Hilton, fotografiert von Star-Fotograf Yu Tsai, findet ihr hier.

</div><span class="teaser-lineB"></span></div></a></div></section><section class="teaser list hidden"><div class="clickable-box-container"><a href="https://www.prosieben.de/tv/germanys-next-topmodel/bilder/episode-12/die-backstage-bilder-vom-shooting-mit-paris-hilton" title="Die Backstage-Bilder vom Shooting mit Paris Hilton" class="clickable-box-link clickable-box-horizontal-medium-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Germany&#x27;s next Topmodel</h4><h3 class="teaser-headline">Die Backstage-Bilder vom Shooting mit Paris Hilton</h3><div class="teaser-description">In Folge zwölf bekommen die Mädchen Unterstützung von keiner Geringeren als Paris Hilton. Hier sind die Bilder vom Shooting.

</div><span class="teaser-lineB"></span></div></a></div></section><section class="teaser list hidden"><div class="clickable-box-container"><a href="https://www.prosieben.de/tv/germanys-next-topmodel/bilder/episode-12/die-bilder-vom-entscheidungswalk" title="Die Bilder vom Entscheidungswalk" class="clickable-box-link clickable-box-horizontal-medium-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Germany&#x27;s next Topmodel</h4><h3 class="teaser-headline">Die Bilder vom Entscheidungswalk</h3><div class="teaser-description">Hier könnt ihr euch die Bilder vom Entscheidungswalk mit Paris Hilton aus Folge 12 ansehen.

</div><span class="teaser-lineB"></span></div></a></div></section><section class="teaser list hidden"><div class="clickable-box-container"><a href="https://www.prosieben.de/tv/germanys-next-topmodel/bilder/episode-13/erste-bilder-aus-folge-13" title="Erste Bilder aus Folge 13" class="clickable-box-link clickable-box-horizontal-medium-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Germany&#x27;s next Topmodel</h4><h3 class="teaser-headline">Erste Bilder aus Folge 13</h3><div class="teaser-description">Es geht hoch hinaus! Beim Shooting in Folge 13 von #GNTM ist nicht nur akrobatisches Talent, sondern auch Schwindelfreiheit gefragt. Denn die Topmodel-Anwärterinnen posieren auf einem in der Luft schwebenden Fahrrad. </div><span class="teaser-lineB"></span></div></a></div></section><section class="teaser list hidden"><div class="clickable-box-container"><a href="https://www.prosieben.de/tv/germanys-next-topmodel/bilder/episode-11/boys-editon-die-bilder-von-charlotte-rutherford" title="Boys-Editon: Die Bilder von Charlotte Rutherford" class="clickable-box-link clickable-box-horizontal-medium-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Germany&#x27;s next Topmodel</h4><h3 class="teaser-headline">Boys-Editon: Die Bilder von Charlotte Rutherford</h3><div class="teaser-description">Beim Boys-Shooting im strömenden Regen mussten die GNTM-Models mit Emotionen überzeugen. Hier könnt ihr euch die Bilder von Starfotografin Charlotte Rutherford ansehen.</div><span class="teaser-lineB"></span></div></a></div></section><section class="teaser list hidden"><div class="clickable-box-container"><a href="https://www.prosieben.de/tv/germanys-next-topmodel/bilder/episode-11/alle-bilder-zur-entscheidung-von-trauer-zu-freude" title="Alle Bilder zur Entscheidung: Von Trauer zu Freude" class="clickable-box-link clickable-box-horizontal-medium-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Germany&#x27;s next Topmodel</h4><h3 class="teaser-headline">Alle Bilder zur Entscheidung: Von Trauer zu Freude</h3><div class="teaser-description">Die emotionale Fortsetzung des Shootings: Für die Entscheidung mussten die GNTM-Models zeigen, wie gut sie Emotionen darstellen können. Alle Bilder zur Entscheidung könnt ihr euch in dieser Galerie ansehen!</div><span class="teaser-lineB"></span></div></a></div></section><section class="teaser list hidden"><div class="clickable-box-container"><a href="https://www.prosieben.de/tv/germanys-next-topmodel/bilder/episode-11/emotionales-shooting-im-regen-die-backstage-bilder" title="Emotionales Shooting im Regen: Die Backstage-Bilder" class="clickable-box-link clickable-box-horizontal-medium-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Germany&#x27;s next Topmodel</h4><h3 class="teaser-headline">Emotionales Shooting im Regen: Die Backstage-Bilder</h3><div class="teaser-description">Die GNTM-Models sollten für das Shooting an einem Filmset eine traurige Abschiedsszene nachstellen. Alle Bilder zum Shooting könnt ihr euch in dieser Galerie ansehen.</div><span class="teaser-lineB"></span></div></a></div></section><section class="teaser list hidden"><div class="clickable-box-container"><a href="https://www.prosieben.de/tv/germanys-next-topmodel/bilder/episode-12/erste-bilder-aus-folge-12" title="Erste Bilder aus Folge 12" class="clickable-box-link clickable-box-horizontal-medium-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Germany&#x27;s next Topmodel</h4><h3 class="teaser-headline">Erste Bilder aus Folge 12</h3><div class="teaser-description">GNTM-Models dürfen sich beim Fotoshooting und dem Entscheidungswalk auf eine prominente Gastjurorin freuen: Lifestyle-Ikone Paris Hilton steht Heidi Klum mit Rat und Tat zur Seite. Hier gibt es schon mal die ersten Bilder zur Folge.</div><span class="teaser-lineB"></span></div></a></div></section><section class="teaser list hidden"><div class="clickable-box-container"><a href="https://www.prosieben.de/tv/germanys-next-topmodel/bilder/episode-10/entscheidung-die-models-auf-der-drehscheibe" title="Entscheidung: die Models auf der Drehscheibe" class="clickable-box-link clickable-box-horizontal-medium-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Germany&#x27;s next Topmodel</h4><h3 class="teaser-headline">Entscheidung: die Models auf der Drehscheibe</h3><div class="teaser-description">Bei der Entscheidung in Folge 10 ist der Gleichgewichtssinn der Models gefragt. Sie müssen ihren Walk auf einer Drehscheibe absolvieren.</div><span class="teaser-lineB"></span></div></a></div></section><section class="teaser list hidden"><div class="clickable-box-container"><a href="https://www.prosieben.de/tv/germanys-next-topmodel/bilder/episode-10/back-to-the-seventies-die-backstage-bilder" title="Back to the Seventies: die Backstage-Bilder" class="clickable-box-link clickable-box-horizontal-medium-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Germany&#x27;s next Topmodel</h4><h3 class="teaser-headline">Back to the Seventies: die Backstage-Bilder</h3><div class="teaser-description">Hier könnt ihr einen Blick hinter die Kulissen von Folge 10 werfen. Die Models machen eine Zeitreise zurück in die Siebziger.</div><span class="teaser-lineB"></span></div></a></div></section><section class="teaser list hidden"><div class="clickable-box-container"><a href="https://www.prosieben.de/tv/germanys-next-topmodel/bilder/episode-11/erste-bilder-aus-folge-11" title="Erste Bilder aus Folge 11!" class="clickable-box-link clickable-box-horizontal-medium-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Germany&#x27;s next Topmodel</h4><h3 class="teaser-headline">Erste Bilder aus Folge 11!</h3><div class="teaser-description">Boys. Boys. Boys. In der Modelvilla stellt Heidi Klums Gastjuror und Designer Michael Michalsky den Nachwuchsmodels ihre nächsten Shooting-Partner vor: Die #GNTM-Anwärterinnen stehen mit zehn durchtrainierten Male Models vor der Kamera. Beim gemeinsamen Shooting im Regen gilt es Emotionen zu zeigen.</div><span class="teaser-lineB"></span></div></a></div></section><section class="teaser list hidden"><div class="clickable-box-container"><a href="https://www.prosieben.de/tv/germanys-next-topmodel/bilder/episode-10/erste-bilder-aus-folge-10" title="Erste Bilder aus Folge 10!" class="clickable-box-link clickable-box-horizontal-medium-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Germany&#x27;s next Topmodel</h4><h3 class="teaser-headline">Erste Bilder aus Folge 10!</h3><div class="teaser-description">Turn the music on! Die #GNTM-Anwärterinnen müssen beim Videodreh à la &quot;Saturday Night Fever&quot; ihr Körpergefühl unter Beweis stellen und mit ihrer Tanzperformance überzeugen. Unterstützung erhalten sie dabei von Creative Director Thomas Hayo.</div><span class="teaser-lineB"></span></div></a></div></section><div class="element-link-items"><a href="javascript:void(0)" class="btn-more">mehr anzeigen</a></div></div></div></section><section id="cms:13457e9f6a664a21f4afc3ac8a154a17" class="element list-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline">Aktuelle News zu #GNTM 2019</h2></div><div class="list-container list"><section class="teaser list"><div class="clickable-box-container"><a href="/tv/germanys-next-topmodel/news-fun/gntm-2019-naomi-campbell-ist-gastjurorin-in-folge-14-104545" title="GNTM 2019: Naomi Campbell ist Gastjurorin in Folge 14" class="clickable-box-link clickable-box-horizontal-medium-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Germany&#x27;s next Topmodel</h4><h3 class="teaser-headline">GNTM 2019: Naomi Campbell ist Gastjurorin in Folge 14</h3><div class="teaser-description">Naomi Campbell unterstützt Heidi Klums Mädchen in Folge 14 von GNTM. Aber nicht alle Kandidatinnen freuen sich auf das Supermodel ...</div><span class="teaser-lineB"></span></div></a></div></section><section class="teaser list"><div class="clickable-box-container"><a href="/tv/germanys-next-topmodel/news-fun/caroline-vs-sarah-wer-gewinnt-das-shoot-out-104544" title="GNTM 2019: Shoot-Out zwischen Caroline und Sarah " class="clickable-box-link clickable-box-horizontal-medium-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Germany&#x27;s next Topmodel</h4><h3 class="teaser-headline">GNTM 2019: Shoot-Out zwischen Caroline und Sarah </h3><div class="teaser-description">Es wird eng für Caro und Sarah. Das Weiterkommen der zwei &quot;GNTM&quot;-Kandidatinnen steht auf der Kippe. Heidi schickt bei ins Shoot-out ...</div><span class="teaser-lineB"></span></div></a></div></section><section class="teaser list"><div class="clickable-box-container"><a href="/tv/germanys-next-topmodel/news-fun/gntm-2019-wer-ist-raus-nach-folge-13-tatjana-scheidet-aus-104531" title="GNTM 2019: Wer ist raus nach Folge 13? Tatjana scheidet aus" class="clickable-box-link clickable-box-horizontal-medium-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Germany&#x27;s next Topmodel</h4><h3 class="teaser-headline">GNTM 2019: Wer ist raus nach Folge 13? Tatjana scheidet aus</h3><div class="teaser-description">Schon letzte Woche zitterte Kandidatin Tatjana bei &quot;Germany’s next Topmodel&quot; 2019 um ihr Weiterkommen. Nach einer nicht überzeugenden Performance beim Fahrrad-Shooting und dem Auftritt mit den Drag Queens muss sie nun aus der Model-Villa ausziehen.</div><span class="teaser-lineB"></span></div></a></div></section><section class="teaser list"><div class="clickable-box-container"><a href="/tv/germanys-next-topmodel/news-fun/gntm-2019-liveticker-startet-am-02-mai-ab-20-15-uhr-104510" title="GNTM 2019: Liveticker startet am 02. Mai ab 20:15 Uhr" class="clickable-box-link clickable-box-horizontal-medium-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Germany&#x27;s next Topmodel</h4><h3 class="teaser-headline">GNTM 2019: Liveticker startet am 02. Mai ab 20:15 Uhr</h3><div class="teaser-description">Die 13. Folge von &quot;Germany&#x27;s next Topmodel&quot; kommt am 02. Mai 2019 um 20:15 Uhr auf ProSieben! Du hast keine Möglichkeit, GNTM im TV zu schauen? Dann lies doch in unserem Liveticker mit.</div><span class="teaser-lineB"></span></div></a></div></section><section class="teaser list"><div class="clickable-box-container"><a href="/tv/germanys-next-topmodel/news-fun/gntm-2019-vanessa-zeigt-den-mittelfinger-104507" title="GNTM 2019: Vanessa ist richtig sauer" class="clickable-box-link clickable-box-horizontal-medium-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Germany&#x27;s next Topmodel</h4><h3 class="teaser-headline">GNTM 2019: Vanessa ist richtig sauer</h3><div class="teaser-description">Miese Stimmung bei GNTM: Die Tanz-Performance bringt den Mädchen nur wenig Freude. Vanessa zeigt sogar den Mittelfinger.</div><span class="teaser-lineB"></span></div></a></div></section><section class="teaser list hidden"><div class="clickable-box-container"><a href="/tv/germanys-next-topmodel/news-fun/gntm-2019-bill-kaulitz-ist-gast-juror-104504" title="GNTM 2019: Bill Kaulitz unterstützt Heidi Klum" class="clickable-box-link clickable-box-horizontal-medium-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Germany&#x27;s next Topmodel</h4><h3 class="teaser-headline">GNTM 2019: Bill Kaulitz unterstützt Heidi Klum</h3><div class="teaser-description">Bill Kaulitz ist bei &quot;Germany&#x27;s next Topmodel&quot; 2019! Der Tokio-Hotel-Sänger macht ein Mädchen zum Gesicht seines Modelabels.</div><span class="teaser-lineB"></span></div></a></div></section><section class="teaser list hidden"><div class="clickable-box-container"><a href="/tv/germanys-next-topmodel/news-fun/gntm-2019-simone-bekommt-panikattacke-beim-hoehen-shooting-104494" title="GNTM 2019: Simones Höhenangst sorgt für Panikattacke" class="clickable-box-link clickable-box-horizontal-medium-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Germany&#x27;s next Topmodel</h4><h3 class="teaser-headline">GNTM 2019: Simones Höhenangst sorgt für Panikattacke</h3><div class="teaser-description">Weit über dem Boden und nur von ein paar Seilen gehalten: Das ist das Höhen-Shooting bei &quot;Germany&#x27;s next Topmodel&quot; 2019. Simone bekommt Panik, denn sie hat Höhenangst ...</div><span class="teaser-lineB"></span></div></a></div></section><section class="teaser list hidden"><div class="clickable-box-container"><a href="/tv/germanys-next-topmodel/news-fun/gntm-2019-chaos-in-der-model-villa-104458" title="GNTM 2019: Chaos in der Model-Villa" class="clickable-box-link clickable-box-horizontal-medium-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Germany&#x27;s next Topmodel</h4><h3 class="teaser-headline">GNTM 2019: Chaos in der Model-Villa</h3><div class="teaser-description">Die Model-Villa der Kandidatinnen in L.A. ist eine wahre Augenweide – eigentlich. Seit über zwei Monaten leben die Mädchen hier. Statt Luxus ist inzwischen Chaos auf der Tagesordnung ... </div><span class="teaser-lineB"></span></div></a></div></section><section class="teaser list hidden"><div class="clickable-box-container"><a href="/tv/germanys-next-topmodel/news-fun/gntm-2019-das-ist-heidis-unterhosen-trick-104454" title="GNTM 2019: Das ist Heidis Unterhosen-Trick" class="clickable-box-link clickable-box-horizontal-medium-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Germany&#x27;s next Topmodel</h4><h3 class="teaser-headline">GNTM 2019: Das ist Heidis Unterhosen-Trick</h3><div class="teaser-description">Bei den Vorbereitungen für die amfAR-Gala tut sich ein Problem auf: Vanessas Unterhose zeichnet sich unter dem hautengen Kleid ab. Das geht natürlich nicht. Gut, dass Heidi da ist: Die Modelchefin weiß Rat. </div><span class="teaser-lineB"></span></div></a></div></section><section class="teaser list hidden"><div class="clickable-box-container"><a href="/tv/germanys-next-topmodel/news-fun/gntm-2019-simone-ist-paris-hiltons-favoritin-104447" title="GNTM 2019: Simone ist Paris Hiltons Favoritin" class="clickable-box-link clickable-box-horizontal-medium-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Germany&#x27;s next Topmodel</h4><h3 class="teaser-headline">GNTM 2019: Simone ist Paris Hiltons Favoritin</h3><div class="teaser-description">Diese Woche müssen die Kandidatinnen in einem Schaumparty-Shooting neben dem It-Girl Paris Hilton überzeugen. Die Hotelerbin hat einen Liebling unter den Topmodel-Anwärterinnen ...</div><span class="teaser-lineB"></span></div></a></div></section><section class="teaser list hidden"><div class="clickable-box-container"><a href="/tv/germanys-next-topmodel/news-fun/gntm-2019-wer-ist-raus-nach-folge-12-lena-muss-gehen-104446" title="GNTM 2019: Wer ist raus nach Folge 12? Lena muss gehen" class="clickable-box-link clickable-box-horizontal-medium-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Germany&#x27;s next Topmodel</h4><h3 class="teaser-headline">GNTM 2019: Wer ist raus nach Folge 12? Lena muss gehen</h3><div class="teaser-description">Schon seit Wochen zittert Kandidatin Lena bei &quot;Germany’s next Topmodel&quot; 2019 immer wieder um ihr Weiterkommen. Nach einer schlechten Performance beim Schaumparty-Shooting mit Paris Hilton muss sie nun aus der Model-Villa ausziehen.</div><span class="teaser-lineB"></span></div></a></div></section><section class="teaser list hidden"><div class="clickable-box-container"><a href="/tv/germanys-next-topmodel/news-fun/gntm-2019-liveticker-startet-am-25-april-ab-20-15-uhr-104443" title="GNTM: Liveticker startet am 25. April ab 20:15 Uhr" class="clickable-box-link clickable-box-horizontal-medium-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Germany&#x27;s next Topmodel</h4><h3 class="teaser-headline">GNTM: Liveticker startet am 25. April ab 20:15 Uhr</h3><div class="teaser-description">Die 12. Folge von &quot;Germany&#x27;s next Topmodel&quot; läuft am 25. April 2019 um 20:15 Uhr auf ProSieben! Du hast keine Möglichkeit, GNTM im TV zu schauen? Dann lies doch in unserem Liveticker mit. </div><span class="teaser-lineB"></span></div></a></div></section><section class="teaser list hidden"><div class="clickable-box-container"><a href="/tv/germanys-next-topmodel/news-fun/gntm-2019-lena-hat-probleme-mit-paris-hilton-104438" title="GNTM 2019: Lena hat Probleme mit Paris Hilton" class="clickable-box-link clickable-box-horizontal-medium-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Germany&#x27;s next Topmodel</h4><h3 class="teaser-headline">GNTM 2019: Lena hat Probleme mit Paris Hilton</h3><div class="teaser-description">Paris Hilton bei GNTM 2019! Modelchefin Heidi Klum hat das It-Girl eingeladen, um ein Shooting mit ihren Topmodel-Anwärterinnen zu machen. Doch Lena ärgert sich über die Hotel-Erbin. Sie glaubt, ohne die Blondine wäre es besser für sie gelaufen ...
</div><span class="teaser-lineB"></span></div></a></div></section><section class="teaser list hidden"><div class="clickable-box-container"><a href="/tv/germanys-next-topmodel/news-fun/gntm-2019-wer-darf-mit-zur-amfar-gala-104424" title="GNTM 2019: Wer darf mit zur amfAR-Gala?" class="clickable-box-link clickable-box-horizontal-medium-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Germany&#x27;s next Topmodel</h4><h3 class="teaser-headline">GNTM 2019: Wer darf mit zur amfAR-Gala?</h3><div class="teaser-description">Die glamouröse amfAR-Gala ist eines der Highlights bei GNTM. In der Model-Villa steigt die Aufregung. Nur zwei Kandidatinnen dürfen mit nach New York. </div><span class="teaser-lineB"></span></div></a></div></section><section class="teaser list hidden"><div class="clickable-box-container"><a href="/tv/germanys-next-topmodel/news-fun/gntm-2019-paris-hilton-ist-gastjurorin-in-folge-12-104409" title="GNTM 2019: Paris Hilton ist Gastjurorin in Folge 12" class="clickable-box-link clickable-box-horizontal-medium-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Germany&#x27;s next Topmodel</h4><h3 class="teaser-headline">GNTM 2019: Paris Hilton ist Gastjurorin in Folge 12</h3><div class="teaser-description">Diese Woche mit dabei: It-Girl und Hotelerbin Paris Hilton. Zusammen mit der Gast-Jurorin geht’s vor die Kamera. Das Motto: Schaumparty! </div><span class="teaser-lineB"></span></div></a></div></section><section class="teaser list hidden"><div class="clickable-box-container"><a href="/tv/germanys-next-topmodel/news-fun/gntm-2019-vanessas-traurige-vergangenheit-104355" title="GNTM 2019: Vanessas traurige Vergangenheit" class="clickable-box-link clickable-box-horizontal-medium-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Germany&#x27;s next Topmodel</h4><h3 class="teaser-headline">GNTM 2019: Vanessas traurige Vergangenheit</h3><div class="teaser-description">Beim Shooting in Folge 11 zeigt Vanessa ihre verletzliche Seite - und spricht über ihren leiblichen Vater. </div><span class="teaser-lineB"></span></div></a></div></section><div class="element-link-items"><a href="javascript:void(0)" class="btn-more">mehr anzeigen</a></div></div></div></section></div><div class="content-area right-container "><div></div><section id="cms:a723e869e3778e2eaf26b502ea1d8527" class="element single-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline">Das Umsytling-Special</h2></div><section class="teaser"><div class="clickable-box-container"><a href="/tv/germanys-next-topmodel/umstyling-2019" title="Das Umstyling-Special!" class="clickable-box-link clickable-box-default-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Germany&#x27;s next Topmodel</h4><h3 class="teaser-headline">Das Umstyling-Special!</h3><div class="teaser-description">Der Vorher-Nachher-Vergleich aller GNTM-Kandidatinnen aus dem Umstyling! Hier kannst du die beiden Looks direkt vergleichen und dein Voting für alle Models abgeben.</div><span class="teaser-lineB"></span></div></a></div></section></div></section><section id="cms:02060649fb348fc6adcccaa7684e9830" class="element single-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline">Das sind die Models 2019</h2></div><section class="teaser"><div class="clickable-box-container"><a href="/tv/germanys-next-topmodel/models-2019" title="Das sind die Models 2019!" class="clickable-box-link clickable-box-default-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Germany&#x27;s next Topmodel</h4><h3 class="teaser-headline">Das sind die Models 2019!</h3><div class="teaser-description">Die 14. Staffel von Germany&#x27;s next Topmodel steht in den Startlöchern! Hier gibt&#x27;s alle Infos und Bilder zu den neuen Models.</div><span class="teaser-lineB"></span></div></a></div></section></div></section><section id="cms:e617f334e23189c87262ccdefe7a6aa5" class="element list-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline">Neueste Videos</h2></div><div class="list-container 1-item"><section class="teaser micro-on-mobile list-item"><div class="clickable-box-container"><a href="/tv/germanys-next-topmodel/video/1413-vanessas-heimweh-ist-gar-nicht-so-gross-clip" title="Vanessas Heimweh ist gar nicht so groß" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Germany&#x27;s next Topmodel</h4><h3 class="teaser-headline">Vanessas Heimweh ist gar nicht so groß</h3><span class="teaser-lineB">4:23 min</span></div></a></div></section><section class="teaser micro-on-mobile list-item"><div class="clickable-box-container"><a href="/tv/germanys-next-topmodel/video/1413-tatjana-ist-stolz-auf-sich-clip" title="Tatjana ist stolz auf sich" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Germany&#x27;s next Topmodel</h4><h3 class="teaser-headline">Tatjana ist stolz auf sich</h3><span class="teaser-lineB">4:35 min</span></div></a></div></section><section class="teaser micro-on-mobile list-item"><div class="clickable-box-container"><a href="/tv/germanys-next-topmodel/video/1413-sayanas-erinnerungsstuecke-an-zu-hause-clip" title="Sayanas Erinnerungsstücke an zu Hause" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Germany&#x27;s next Topmodel</h4><h3 class="teaser-headline">Sayanas Erinnerungsstücke an zu Hause</h3><span class="teaser-lineB">6:07 min</span></div></a></div></section><section class="teaser micro-on-mobile list-item"><div class="clickable-box-container"><a href="/tv/germanys-next-topmodel/video/1413-caecilia-macht-wagemutige-posen-clip" title="Cäcilia macht wagemutige Posen" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Germany&#x27;s next Topmodel</h4><h3 class="teaser-headline">Cäcilia macht wagemutige Posen</h3><span class="teaser-lineB">2:28 min</span></div></a></div></section><section class="teaser micro-on-mobile list-item"><div class="clickable-box-container"><a href="/tv/germanys-next-topmodel/video/1414-preview-sarah-vs-caroline-wer-hat-die-besseren-chancen-clip" title="Preview: Sarah vs. Caroline wer hat die besseren Chancen?" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><span class="teaser-epg"><span class="teaser-epg-date">Do</span> • <span class="teaser-epg-time">09.05. •  20:15</span></span><h4 class="teaser-channel">Germany&#x27;s next Topmodel</h4><h3 class="teaser-headline">Preview: Sarah vs. Caroline wer hat die besseren Chancen?</h3><span class="teaser-lineB">3:47 min</span></div></a></div></section><section class="teaser micro-on-mobile list-item hidden"><div class="clickable-box-container"><a href="/tv/germanys-next-topmodel/video/1414-preview-geht-der-naechste-job-wieder-an-simone-clip" title="Preview: Geht der nächste Job wieder an Simone?" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><span class="teaser-epg"><span class="teaser-epg-date">Do</span> • <span class="teaser-epg-time">09.05. •  20:15</span></span><h4 class="teaser-channel">Germany&#x27;s next Topmodel</h4><h3 class="teaser-headline">Preview: Geht der nächste Job wieder an Simone?</h3><span class="teaser-lineB">2:13 min</span></div></a></div></section><section class="teaser micro-on-mobile list-item hidden"><div class="clickable-box-container"><a href="/tv/germanys-next-topmodel/video/1414-trailer-shoot-out-in-beverly-hills-clip" title="Trailer: Shoot-Out in Beverly Hills" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><span class="teaser-epg"><span class="teaser-epg-date">Do</span> • <span class="teaser-epg-time">09.05. •  20:15</span></span><h4 class="teaser-channel">Germany&#x27;s next Topmodel</h4><h3 class="teaser-headline">Trailer: Shoot-Out in Beverly Hills</h3><span class="teaser-lineB">0:30 min</span></div></a></div></section><section class="teaser micro-on-mobile list-item hidden"><div class="clickable-box-container"><a href="/tv/germanys-next-topmodel/video/1414-trailer-naomi-campbell-macht-caecilia-angst-clip" title="Trailer: Naomi Campbell macht Cäcilia Angst" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><span class="teaser-epg"><span class="teaser-epg-date">Do</span> • <span class="teaser-epg-time">09.05. •  20:15</span></span><h4 class="teaser-channel">Germany&#x27;s next Topmodel</h4><h3 class="teaser-headline">Trailer: Naomi Campbell macht Cäcilia Angst</h3><span class="teaser-lineB">0:30 min</span></div></a></div></section><div class="element-link-items"><a href="javascript:void(0)" class="btn-more">mehr anzeigen</a></div></div></div></section><section id="cms:0e4ea2897724c1f3989d2578dc121504" class="element list-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline">GNTM-News</h2></div><div class="list-container 1-item"><section class="teaser micro-on-mobile list-item"><div class="clickable-box-container"><a href="/tv/germanys-next-topmodel/news-fun/gntm-2019-naomi-campbell-ist-gastjurorin-in-folge-14-104545" title="GNTM 2019: Naomi Campbell ist Gastjurorin in Folge 14" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Germany&#x27;s next Topmodel</h4><h3 class="teaser-headline">GNTM 2019: Naomi Campbell ist Gastjurorin in Folge 14</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile list-item"><div class="clickable-box-container"><a href="/tv/germanys-next-topmodel/news-fun/caroline-vs-sarah-wer-gewinnt-das-shoot-out-104544" title="GNTM 2019: Shoot-Out zwischen Caroline und Sarah " class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Germany&#x27;s next Topmodel</h4><h3 class="teaser-headline">GNTM 2019: Shoot-Out zwischen Caroline und Sarah </h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile list-item"><div class="clickable-box-container"><a href="/tv/germanys-next-topmodel/news-fun/gntm-2019-wer-ist-raus-nach-folge-13-tatjana-scheidet-aus-104531" title="GNTM 2019: Wer ist raus nach Folge 13? Tatjana scheidet aus" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Germany&#x27;s next Topmodel</h4><h3 class="teaser-headline">GNTM 2019: Wer ist raus nach Folge 13? Tatjana scheidet aus</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile list-item"><div class="clickable-box-container"><a href="/tv/germanys-next-topmodel/news-fun/gntm-2019-liveticker-startet-am-02-mai-ab-20-15-uhr-104510" title="GNTM 2019: Liveticker startet am 02. Mai ab 20:15 Uhr" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Germany&#x27;s next Topmodel</h4><h3 class="teaser-headline">GNTM 2019: Liveticker startet am 02. Mai ab 20:15 Uhr</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile list-item"><div class="clickable-box-container"><a href="/tv/germanys-next-topmodel/news-fun/gntm-2019-vanessa-zeigt-den-mittelfinger-104507" title="GNTM 2019: Vanessa ist richtig sauer" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Germany&#x27;s next Topmodel</h4><h3 class="teaser-headline">GNTM 2019: Vanessa ist richtig sauer</h3><span class="teaser-lineB"></span></div></a></div></section></div></div></section><section id="cms:dde34a73508288feb382411d4c6cf0a2" class="element single-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline">Influencer Ranking</h2></div><section class="teaser"><div class="clickable-box-container"><a href="/tv/germanys-next-topmodel/influencer-ranking" title="Mache deine Favoritin zur Nr. 1 im Web!" class="clickable-box-link clickable-box-default-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Germany&#x27;s next Topmodel</h4><h3 class="teaser-headline">Mache deine Favoritin zur Nr. 1 im Web!</h3><div class="teaser-description">Unterstütze deine Lieblings-Kandidatin bei &quot;Germany&#x27;s next Topmodel&quot; und bringe sie im Influencer Ranking ganz nach vorne!</div><span class="teaser-lineB"></span></div></a></div></section></div></section><section id="cms:6627297de66bc09d5cc566177d2604f9" class="element single-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline">Model Perfomance</h2></div><section class="teaser"><div class="clickable-box-container"><a href="/tv/germanys-next-topmodel/model-performance" title="Model Performance" class="clickable-box-link clickable-box-default-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Germany&#x27;s next Topmodel</h4><h3 class="teaser-headline">Model Performance</h3><div class="teaser-description">Welche Germany&#x27;s next Topmodel-Kandidatinnen haben schon richtig abgeräumt? Wer hatte die meisten Jobs? Und wer die besten Shootings? Wer hat schon mal gewackelt? Hier siehst Du alles im Überblick über Deine Lieblingsmodels!</div><span class="teaser-lineB"></span></div></a></div></section></div></section></div></div></div></div><footer class="footer footer-undefined"><div class="footer-content narrow-wrapper"><nav class="breadcrumb"><a href="/" class="breadcrumb-item">Startseite</a><a href="/tv" class="breadcrumb-item">TV</a><a href="/tv/germanys-next-topmodel" class="breadcrumb-item">Germany&#x27;s next Topmodel</a><a href="/tv/germanys-next-topmodel/news-fun" class="breadcrumb-item">News &amp; Fun</a><span class="breadcrumb-item active">GNTM 2019: Naomi Campbell ist Gastjurorin in Folge 14</span></nav><section class="footer-three-to-one"><div><span class="footer-title">Network</span><ul><li><a href="https://www.prosiebenmaxx.de" target="_blank" rel="noopener">ProSieben MAXX</a></li><li><a href="https://www.sat1.de" target="_blank" rel="noopener">SAT.1</a></li><li><a href="https://www.sixx.de" target="_blank" rel="noopener">sixx</a></li><li><a href="https://www.kabeleins.de" target="_blank" rel="noopener">kabel eins</a></li><li><a href="https://www.kabeleinsdoku.de" target="_blank" rel="noopener">kabel eins Doku</a></li><li><a href="https://www.sat1gold.de" target="_blank" rel="noopener">SAT.1 GOLD</a></li><li><a href="https://www.gewinnarena.de" target="_blank" rel="noopener">Gewinnarena.de</a></li><li><a href="https://www.maxdome.de" target="_blank" rel="noopener">Maxdome</a></li><li><a href="https://www.wetter.com" target="_blank" rel="noopener">wetter.com</a></li><li><a href="https://www.fem.com" target="_blank" rel="noopener">fem.com</a></li><li><a href="https://www.ran.de" target="_blank" rel="noopener">ran.de</a></li><li><a href="https://www.7tv.de" target="_blank" rel="noopener">7TV</a></li><li><a href="https://app.adjust.com/dv7f16l" target="_blank" rel="noopener">Quipp</a></li><li><a href="https://www.maxcare.de" target="_blank" rel="noopener">MAXCARE</a></li><li><a href="https://www.fyve.de/" target="_blank" rel="noopener">FYVE</a></li><li><a href="https://www.advopedia.de" target="_blank" rel="noopener">Advopedia</a></li><li><a href="https://www.12reifen.de" target="_blank" rel="noopener">12Reifen.de</a></li><li><a href="https://www.autoplenum.de" target="_blank" rel="noopener">Autoplenum</a></li></ul></div><div><span class="footer-title">Service</span><ul><li><a href="/service/kontakt-hilfe">Kontakt &amp; Hilfe</a></li><li><a href="/service/impressum">Impressum</a></li><li><a href="/service/jugendschutz">Jugendschutz</a></li><li><a href="/service/nutzungsbedingungen">Nutzungsbedingungen</a></li><li><a href="/service/datenschutz">Datenschutz &amp; Cookies</a></li><li><a href="/prosieben-mobile">ProSieben Mobile</a></li><li><a href="http://www.prosiebensat1.de/" target="_blank" rel="noopener">ProSiebenSat.1 Group</a></li><li><a href="/hd">ProSieben in HD</a></li><li><a href="/UHD">ProSieben in UHD</a></li></ul></div></section><section class="footer-three-to-one"><div><span class="footer-title">Apps</span><span><a href="https://www.prosieben.de/app" title="ProSieben APP" target="_blank" class="app app-prosieben" rel="noopener"></a></span><span><a href="https://www.sat1.de/app" title="SAT.1 APP" target="_blank" class="app app-sat1" rel="noopener"></a></span><span><a href="https://www.kabeleins.de/app" title="kabel eins APP" target="_blank" class="app app-k1" rel="noopener"></a></span><span><a href="https://www.sixx.de/app" title="sixx APP" target="_blank" class="app app-sixx" rel="noopener"></a></span><span><a href="https://www.sat1gold.de/app" title="SAT.1 Gold APP" target="_blank" class="app app-sat1gold" rel="noopener"></a></span><span><a href="https://www.prosiebenmaxx.de/app" title="ProSieben MAXX APP" target="_blank" class="app app-prosiebenmaxx" rel="noopener"></a></span><span><a href="https://www.kabeleinsdoku.de/app" title="kabel eins Doku APP" target="_blank" class="app app-k1doku" rel="noopener"></a></span></div><div><span class="footer-title">Social</span><div class="footer-colorbox-item social-facebook"><a href="https://www.facebook.com/ProSieben" target="_blank" rel="noopener"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="35" width="35" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m29.4 0.3v5.9h-3.5q-1.9 0-2.6 0.8t-0.7 2.4v4.2h6.6l-0.9 6.6h-5.7v16.9h-6.8v-16.9h-5.7v-6.6h5.7v-4.9q0-4.1 2.3-6.4t6.2-2.3q3.3 0 5.1 0.3z"></path></g></svg></a></div><div class="footer-colorbox-item social-twitter"><a href="https://twitter.com/ProSieben" target="_blank" rel="noopener"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="35" width="35" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m37.7 9.1q-1.5 2.2-3.7 3.7 0.1 0.3 0.1 1 0 2.9-0.9 5.8t-2.6 5.5-4.1 4.7-5.7 3.3-7.2 1.2q-6.1 0-11.1-3.3 0.8 0.1 1.7 0.1 5 0 9-3-2.4-0.1-4.2-1.5t-2.6-3.5q0.8 0.1 1.4 0.1 1 0 1.9-0.3-2.5-0.5-4.1-2.5t-1.7-4.6v0q1.5 0.8 3.3 0.9-1.5-1-2.4-2.6t-0.8-3.4q0-2 0.9-3.7 2.7 3.4 6.6 5.4t8.3 2.2q-0.2-0.9-0.2-1.7 0-3 2.1-5.1t5.1-2.1q3.2 0 5.3 2.3 2.4-0.5 4.6-1.7-0.8 2.5-3.2 3.9 2.1-0.2 4.2-1.1z"></path></g></svg></a></div></div></section></div></footer></div></div></div></div><script id="state" type="text/plain">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</script><div id="fb-root"></div></body></html>