<!DOCTYPE html><html lang="de"><head><link rel="canonical" href="https://www.prosieben.de/tv/joko-klaas-gegen-prosieben/news/2022-promis-gegner-staffel-5-heute-folge-37-111590"/><link rel="amphtml" href="https://www.prosieben.de/amp/tv/joko-klaas-gegen-prosieben/news/2022-promis-gegner-staffel-5-heute-folge-37-111590"/><link rel="alternate" href="https://www.prosieben.de/tv/joko-klaas-gegen-prosieben/news/2022-promis-gegner-staffel-5-heute-folge-37-111590" hrefLang="de-DE"/><link rel="alternate" href="https://www.prosieben.at/tv/joko-klaas-gegen-prosieben/news/2022-promis-gegner-staffel-5-heute-folge-37-111590" hrefLang="de-AT"/><link rel="alternate" href="https://www.prosieben.ch/tv/joko-klaas-gegen-prosieben/news/2022-promis-gegner-staffel-5-heute-folge-37-111590" hrefLang="de-CH"/><link rel="alternate" href="https://www.prosieben.de/tv/joko-klaas-gegen-prosieben/news/2022-promis-gegner-staffel-5-heute-folge-37-111590" hrefLang="x-default"/><title data-react-helmet="true">&quot;Joko &amp; Klaas gegen ProSieben&quot;: Die Gegner heute in der Herbststaffel</title><link data-react-helmet="true" rel="shortcut icon" href="https://s.p7s1.io/xfiles/prosieben/favicon.ico"/><link data-react-helmet="true" rel="icon" href="https://s.p7s1.io/xfiles/prosieben/favicon.ico"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/prosieben/apple-touch-icon-57x57-precomposed.png"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/prosieben/apple-touch-icon-72x72-precomposed.png"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/prosieben/apple-touch-icon-114x114-precomposed.png"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/prosieben/apple-touch-icon-144x144-precomposed.png"/><link data-react-helmet="true" rel="stylesheet" id="design-system-css" href="https://s.p7s1.io/magellan/static/js/df6fcc096bf27ff7984023bbf5748163.css"/><meta data-react-helmet="true" name="keywords" content=""/><meta data-react-helmet="true" name="description" content="Am 18. Oktober startet &quot;Joko und Klaas gegen ProSieben&quot; in die Herbstausgaben der 5. Staffel. Gegen welche Promis Joko und Klaas heute antreten dürfen, erfahrt ihr hier in der Übersicht. So viel sei verraten: Herr ProSieben hat in diesem Herbst gleich 100 Asse im Ärmel. "/><meta data-react-helmet="true" name="robots" content="index,follow"/><meta data-react-helmet="true" name="page_type" content="news"/><meta data-react-helmet="true" property="og:title" content="Heute läuft &quot;Joko &amp; Klaas gegen ProSieben&quot;: Das sind die Gegner:innen in diesem Herbst"/><meta data-react-helmet="true" property="og:description" content="Am 18. Oktober 2022 startet &quot;Joko und Klaas gegen ProSieben&quot; 2022 in die Herbstausgaben der 5. Staffel. Gegen welche Stars und Promis Joko Winterscheidt und Klaas Heufer-Umlauf in den kommenden fünf Folgen antreten dürfen, erfährst du hier in der Übersicht. So viel sei verraten: Ihr Arbeitgeber ProSieben hat in diesem Herbst gleich 100 Asse im Ärmel."/><meta data-react-helmet="true" name="date" content="2022-11-08T09:01:30+01:00"/><meta data-react-helmet="true" property="fb:app_id" content="182206108481558"/><meta data-react-helmet="true" property="og:published_time" content="2022-11-08T09:11:00+01:00"/><meta data-react-helmet="true" property="og:modified_time" content="2022-11-08T09:11:00+01:00"/><meta data-react-helmet="true" property="og:site_name" content="www.prosieben.de"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="thumbnail_image_url" content="https://i3-img.prosieben.de/pis/ezone/9a5cqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRmvm402lJGC8gqLr0zPSJPT41j6Gvw3VI3gkt4QzoEw2vZ3WCmL9BFyEXZzAAk6mF8WBnmzj9IOX7yeaBK4tUhkiIp9lFTWiI10JzQgAQs-XoiY1zu2ayaZbyO5wrsVrFwmFHIZedFLUoqmJWbB2xVYYkwJc3G9yBB2NQIrIR6LC2TEhwVl5TZAoY4Ylc68JhYBnS9N1GhiGY4-H1AbORalZRqjmqBlyKNloMNjnp1dO6QsI0sge-av1GtdqLK8Kk73tyvlupm60SxouJiMUjsWxfzTu_ns5nYsw/profile:ezone-teaser620x348?source"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:image" content="https://i3-img.prosieben.de/pis/ezone/9a5cqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRmvm402lJGC8gqLr0zPSJPT41j6Gvw3VI3gkt4QzoEw2vZ3WCmL9BFyEXZzAAk6mF8WBnmzj9IOX7yeaBK4tUhkiIp9lFTWiI10JzQgAQs-XoiY1zu2ayaZbyO5wrsVrFwmFHIZedFLUoqmJWbB2xVYYkwJc3G9yBB2NQIrIR6LC2TEhwVl5TZAoY4Ylc68JhYBnS9N1GhiGY4-H1AbORalZRqjmqBlyKNloMNjnp1dO6QsI0sge-av1GtdqLK8Kk73tyvlupm60SxouJiMUjsWxfzTu_ns5nYsw/profile:ezone-teaser620x348?source"/><meta data-react-helmet="true" name="apple-itunes-app" content="app-id=1123546533"/><meta data-react-helmet="true" name="format_name" content="Joko &amp; Klaas gegen ProSieben"/><meta data-react-helmet="true" name="node_id" content="1037923"/><meta data-react-helmet="true" name="format_id" content="827419"/><script data-react-helmet="true" type="application/ld+json">[{"@context":"http://schema.org","@type":"NewsArticle","name":"\"Joko & Klaas gegen ProSieben\" 2022: Gegen diese Promis treten Joko und Klaas heute an","headline":"\"Joko & Klaas gegen ProSieben\" 2022: Gegen diese Promis treten Joko und Klaas heute an","datePublished":"2022-11-08T09:00:00+01:00","dateModified":"2022-11-08T09:01:30+01:00","description":"Am 18. Oktober startet \"Joko und Klaas gegen ProSieben\" in die Herbstausgaben der 5. Staffel. Gegen welche Promis Joko und Klaas heute antreten dürfen, erfahrt ihr hier in der Übersicht. So viel sei verraten: Herr ProSieben hat in diesem Herbst gleich 100 Asse im Ärmel. ","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.prosieben.de/tv/joko-klaas-gegen-prosieben/news/2022-promis-gegner-staffel-5-heute-folge-37-111590","name":"\"Joko & Klaas gegen ProSieben\" 2022: Gegen diese Promis treten Joko und Klaas heute an"},"publisher":{"@type":"Organization","name":"prosieben.de","logo":{"@type":"ImageObject","url":"https://www.prosieben.de/images/prosieben-logo.png"}},"image":{"@type":"ImageObject","url":"/profile:ezone-teaser620x348"},"author":{"@type":"Person","name":"Jan Islinger"}},{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":0,"name":"Homepage","item":"https://www.prosieben.de/"},{"@type":"ListItem","position":1,"name":"TV","item":"https://www.prosieben.de/tv"},{"@type":"ListItem","position":2,"name":"Joko & Klaas gegen ProSieben","item":"https://www.prosieben.de/tv/joko-klaas-gegen-prosieben"},{"@type":"ListItem","position":3,"name":"News","item":"https://www.prosieben.de/tv/joko-klaas-gegen-prosieben/news"},{"@type":"ListItem","position":4,"name":"\"Joko & Klaas gegen ProSieben\" 2022: Gegen diese Promis treten Joko und Klaas heute an","item":"https://www.prosieben.de/tv/joko-klaas-gegen-prosieben/news/2022-promis-gegner-staffel-5-heute-folge-37-111590"}]}]</script><meta name="viewport" content="width=device-width, initial-scale=1.0"/><script><!-- header_template --></script> <script type="application/javascript">var magConfig = {"CI_ENVIRONMENT_NAME":"prod","NODE_ENV":"production","HOST":"0.0.0.0","PORT":"3000","API_GRAPHQL":"//magellan-api.p7s1.io/graphql","API_REALTIME":"wss://magellan-ws.p7s1.io/notifications","EZ_BACKEND_ENV":"cms-api","DISPLAY_ERRORS":"true","STATIC_FOLDER_URL":"https://s.p7s1.io/magellan/static","PUBLIC_FOLDER_URL":"https://s.p7s1.io/magellan","APQ_ENABLED":"false","DD_TRACE_ENABLED":"true","DD_AGENT_HOST":"172.17.0.1","DD_RUM_CLIENT_TOKEN":"pub29d44c25e09f91d47fbdd4b9e1977efe","DD_RUM_APP_ID":"3517d1b3-f484-4bc3-849f-18bb539c03ac","DD_SERVICE":"magellan","DD_ENV":"prod"};
                    var magCssHashes = {"7tv-amp":"382f2215424ca9b90bc00e104b543fd894b9d541","7tv":"3f017d653685f93c245d5a0ba00b976b85d6bef3","atv-amp":"a79c9d960a79b87aa093d7d0d2c558835749e317","atv":"7ff5b22ded9aca3d3de2cf38f37918bb9f695b4d","fem":"6d6ea25308cb86570e217c631b2370ee5508849c","gntm-2021-amp":"770e8b0ba045d28746dd9fe0bc04a8a6f1536884","k1-amp":"f8f5cef6bcc51bb731a0433896d2f0f963aa0f8c","k1":"20ea0beaad445f1dbaccd61806b02a94f4056ce1","k1doku-amp":"0c8e03546c5b2dc5fad6af1e517092902b8dad11","k1doku":"8966fdd3ecd9f670f9befd560d34e19426795fa0","prosieben-amp":"430e1a6c739bd6bc0a730d39e529b528baeb647b","prosieben":"f4f7fe04b1324360e30b80f91b03ea772f256fca","prosiebenmaxx-amp":"64f3464f3cec0c0a9c58238596498f99fc0f27c6","prosiebenmaxx":"98108703ea4aa3f1247c71a46639aef2a88a4453","puls4-amp":"09275b6bbefb39b8e65465925dbf0fe3043b00f9","puls4":"c56746b2235153f54644716089e5c0eae32f8ace","puls8-amp":"3f5825643dac4e021a3bc1bcbb56a2dfd2eecb64","puls8":"2c3dae7d9f9a8b24662b26bc7f57ecfe45c0be56","ran-amp":"65c812c9f2eb32aacf7141914e94e46514e740da","ran":"6965c44e31a7f202f2712bfa7a56eafb9373f0cb","sat1-amp":"744702985d2e29a4c6547d3f259bd3c0f5d656d1","sat1":"734eb465f9968bbcff30bc20306d2c7c20fb628d","sat1gold-amp":"f86327637abd18cf21d79106e296460353d79aa0","sat1gold":"8cc3534b34764bc9f04ded8ce0ede8ff155f5112","sixx-amp":"ea8a18544f6abba386fead4a685d928d8677c875","sixx":"b9392d71bb30588735c20f55e6c2f1938e390b87","tvog-amp":"820c4e8963adb374623c147dddfadc29f1306278","tvog":"4c1550099265c43f1d68866e2733cbe40df3b0a8","type":"css file hashes"};
                    var magClientJSVersion = 'p7s1';
                    var magFeatures = {"account_section":false,"seo_overview":false,"oasis_debug":false,"personalization":true,"personalization_bookmarks_teaser":false,"personalization_bookmarks_video":true,"modern_dropdown":false,"gallery_mobile_slider":false,"cookie_banner":false,"mso":false,"adaptive_ads":false,"gallery_track_page":false,"resume_watching":true,"livestream_overlay":true,"stream_counter":false,"reduced_stream_views":true,"live_stream_regwall":true,"full_episode_regwall":true,"short_episodes_regwall":false,"registration_note_home_page":true,"registration_note_video_page":false,"player_custom_error_message":false,"tracking_switch":false,"one_signal_push_notifications":false,"cmp":true,"cleverpush_notifications":true,"airship_notifications":false,"login_register_button":false,"use_new_epg":false,"release_gntm_2020":true,"bb_2020_show_is_running":false,"tms_2020_show_is_running":false,"tvog_2020_before_show_is_running":false,"tvog_2020_show_is_running":false,"tvk_s9_before_show_is_running":false,"tvk_s9_show_is_running":false,"gntm_2021_show_is_running":true,"small_header_enabled":false,"candidate_animation":false,"live_event_stream_regwall":true,"timed_ad_refresh":false,"hide_login_menu":false,"hide_header_search":false,"login_button_mobile":false,"embed_player_display_ads":false,"voting_active":false,"fw_on_air":false,"live_voting_modal_sponsor_enabled":false,"dreamteam_voting_modal_sponsor_enabled":false,"sticky_buzzer_available":false,"livestream_description_top":false,"apply_html_transformers":false,"ran_custom_ad_setup":false,"taboola_spa":false,"outbrain_spa":false,"tvx_player":false,"tvx_relive":false,"eve_sdk":true,"eve_global_voting":false,"chartbeat":false,"gallerie_ads_enabled":true,"":true};
                    
    var magDebugLogs = !!false;
    if (!magDebugLogs && typeof window !== 'undefined' && window.localStorage) {
        magDebugLogs = localStorage.getItem('mag_debug_logs');
    }</script><link rel="stylesheet" id="mag-css-main" href="https://s.p7s1.io/magellan/static/css/prosieben.f4f7fe04b1324360e30b80f91b03ea772f256fca.css"/><link rel="stylesheet" id="mag-css-formats" href="https://s.p7s1.io/magellan/static/formats/prosieben.6e261b5621e42a787e4080a30e41df8700d38869.css"/><link rel="stylesheet" href="https://use.typekit.net/wli8lgi.css"/><style data-styled="" data-styled-version="5.0.0-rc.2"></style><script type="application/javascript" defer="" src="https://s.p7s1.io/magellan/static/js/runtime.de0db05c0f155aa4465c.min.js"></script><script type="application/javascript" defer="" src="https://s.p7s1.io/magellan/static/js/vendor.d6d46c19c0905fb412fa.min.js"></script><script src="https://player.glomex.com/integration/1/glomex-player.js"></script><script type="application/javascript" defer="" src="https://s.p7s1.io/magellan/static/js/client.7a98021286de49e12533.min.js"></script><script>(function() {
        function injectCmpControlledScript(scriptSrc, extraAttribute, userCentricServiceName) {
            document.write('<script data-usercentrics="' + userCentricServiceName + '" type="text/plain" src="' + scriptSrc + '" ' + extraAttribute + '><' + '/script>')
        }
        var killSwitchEnabled = magFeatures && magFeatures.tracking_switch;
        if(!killSwitchEnabled || document.cookie.indexOf('prosieben.de.disable_tracking=true') < 0) {
            ["//component-vvs.glomex.com/glomex-loader/3/glomex-loader.js"].forEach(function(src) { injectCmpControlledScript(src, 'defer', 'Glomex'); });
        }
    }())</script><script>(function(s, o, m, t, a, g) {
         s.somtag = {
             cmd: function() {
                 g = [].slice.call(arguments);
                 g.push(o.currentScript || o.scripts[o.scripts.length - 1]);
                 (this.q = this.q || []).push(g);
             }
         };
         o.write('<script src="' + m + '" async><' + '/script>');
     })(window, document, '//ad.71i.de/somtag/loader/loader.js');
     </script><script>
    if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
        __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
    }
    </script><script>(function() {
        var ft;
        var delta;
        var q = [];
        function processQueue() {
            var now = new Date();
            for (var i=0; i < q.length; i++) {
                var delay = now - q[i].time;
                console.warn('delay of ' + delay + 'ms due to time fetching.');
                q[i].callback(ft, delta);
            }
            q.length = 0;
        }
        function fetchTimeFromAkamai() {
            var req = new XMLHttpRequest();
            req.addEventListener("error", function l() {
                console.warn('time fetching error.');
                ft = new Date();
                delta = 0;
                processQueue();
            });
            req.addEventListener("timeout", function l() {
                console.warn('time fetching timed out.');
                ft = new Date();
                delta = 0;
                processQueue();
            });
            req.addEventListener("load", function l(x, y) {
                if (req.status === 200) {
                    ft = new Date(this.responseText);
                    delta = ft - new Date();
                } else {
                    console.warn('time fetching failed.');
                    ft = new Date();
                    delta = 0;
                }
                processQueue();
            });
            req.open("GET", "//time.akamai.com/?iso");
            req.timeout = 1000;
            req.send();
        }
        window.onAkamaiTimeReference = function(callback) {
            if (ft) {
                callback(ft, delta);
            } else {
                q.push({ callback: callback, time: new Date() });
            }
        }
        fetchTimeFromAkamai();
    })();</script><script>
    if(typeof window !== 'undefined') {
    window.germanTimezoneOffset = -60;
    }</script><link rel="dns-prefetch" href="http://s.7tv.de"/><link rel="dns-prefetch" href="http://time.akamai.com"/><link rel="dns-prefetch" href="http://ad.71i.de"/><link rel="dns-prefetch" href="//magellan-api.p7s1.io/graphql"/><link rel="dns-prefetch" href="http://3-img.prosieben.de"/><script type="application/javascript" src="https://static.cleverpush.com/channel/loader/F38hxzfagkYJFh5tq.js" async=""></script><script type="text/plain" data-usercentrics="Optimizely" src="https://cdn.optimizely.com/js/7818972074.js" async=""></script><script type="application/javascript" src="https://s.p7s1.io/cmp/cmp-prosieben-web.js"></script><script type="application/javascript" src="https://eve.p7s1.io/sdk/web/static/js/main.js"></script>
                              <script>!function(e){var n="https://s.go-mpulse.net/boomerang/";if("False"=="True")e.BOOMR_config=e.BOOMR_config||{},e.BOOMR_config.PageParams=e.BOOMR_config.PageParams||{},e.BOOMR_config.PageParams.pci=!0,n="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="PPMS3-BK55X-6KQQT-R3YHB-28X3U",function(){function e(){if(!o){var e=document.createElement("script");e.id="boomr-scr-as",e.src=window.BOOMR.url,e.async=!0,i.parentNode.appendChild(e),o=!0}}function t(e){o=!0;var n,t,a,r,d=document,O=window;if(window.BOOMR.snippetMethod=e?"if":"i",t=function(e,n){var t=d.createElement("script");t.id=n||"boomr-if-as",t.src=window.BOOMR.url,BOOMR_lstart=(new Date).getTime(),e=e||d.body,e.appendChild(t)},!window.addEventListener&&window.attachEvent&&navigator.userAgent.match(/MSIE [67]\./))return window.BOOMR.snippetMethod="s",void t(i.parentNode,"boomr-async");a=document.createElement("IFRAME"),a.src="about:blank",a.title="",a.role="presentation",a.loading="eager",r=(a.frameElement||a).style,r.width=0,r.height=0,r.border=0,r.display="none",i.parentNode.appendChild(a);try{O=a.contentWindow,d=O.document.open()}catch(_){n=document.domain,a.src="javascript:var d=document.open();d.domain='"+n+"';void(0);",O=a.contentWindow,d=O.document.open()}if(n)d._boomrl=function(){this.domain=n,t()},d.write("<bo"+"dy onload='document._boomrl();'>");else if(O._boomrl=function(){t()},O.addEventListener)O.addEventListener("load",O._boomrl,!1);else if(O.attachEvent)O.attachEvent("onload",O._boomrl);d.close()}function a(e){window.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!window.BOOMR||!window.BOOMR.version&&!window.BOOMR.snippetExecuted){window.BOOMR=window.BOOMR||{},window.BOOMR.snippetStart=(new Date).getTime(),window.BOOMR.snippetExecuted=!0,window.BOOMR.snippetVersion=12,window.BOOMR.url=n+"PPMS3-BK55X-6KQQT-R3YHB-28X3U";var i=document.currentScript||document.getElementsByTagName("script")[0],o=!1,r=document.createElement("link");if(r.relList&&"function"==typeof r.relList.supports&&r.relList.supports("preload")&&"as"in r)window.BOOMR.snippetMethod="p",r.href=window.BOOMR.url,r.rel="preload",r.as="script",r.addEventListener("load",e),r.addEventListener("error",function(){t(!0)}),setTimeout(function(){if(!o)t(!0)},3e3),BOOMR_lstart=(new Date).getTime(),i.parentNode.appendChild(r);else t(!1);if(window.addEventListener)window.addEventListener("load",a,!1);else if(window.attachEvent)window.attachEvent("onload",a)}}(),"".length>0)if(e&&"performance"in e&&e.performance&&"function"==typeof e.performance.setResourceTimingBufferSize)e.performance.setResourceTimingBufferSize();!function(){if(BOOMR=e.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var n=""=="true"?1:0,t="",a="eow65ctiljbrwy3khd7q-f-d420ba28a-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,o={"ak.v":"33","ak.cp":"1206797","ak.ai":parseInt("711780",10),"ak.ol":"0","ak.cr":6,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"1cbac680","ak.r":38419,"ak.a2":n,"ak.m":"dsce2","ak.n":"essl","ak.bpcip":"35.173.238.0","ak.cport":52564,"ak.gh":"23.221.225.20","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1667905791","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==T7o+DSO6kgB0b2R3is7b9N28Pjhcf5c/bqNpQMaHwefWzs2/OoiQlLmRc3r6uTUmaffkKYlaBMEaalF3/wFodgmFnrqtCGc0uZUgrIydFBpbwQ+ig5hVIcYOl4r6qFPcACDyW/ZZjWHON641MKZh59zvw6el2Bl/wPkb9rGdEeBaV+xL4ZXcaRAo0S7QBpE2caEFna1DW9ptOEQrSX+kTMh+1t6MBgBoMSWr6vlmqrmTEQMw1EUER4DclYKQlVYSWgeKZAMnhMu4U8PAEsXkd9T06+TiTfHHIaULGYtDvfBGmM0n6pxJhl1bOjxadcFg8FtyJSQqpsyQ5k3v7RgPZMICGkuUMdkpv9Pi3fgfnsfC1DnVWMP7/INoxY32tavrnvA6ijedVv4anEsiEP0lwbq9nguXz/wN+7o2p8pK9AA=","ak.pv":"6","ak.dpoabenc":"","ak.tf":i};if(""!==t)o["ak.ruds"]=t;var r={i:!1,av:function(n){var t="http.initiator";if(n&&(!n[t]||"spa_hard"===n[t]))o["ak.feo"]=void 0!==e.aFeoApplied?1:0,BOOMR.addVar(o)},rv:function(){var e=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(e)}};BOOMR.plugins.AK={akVars:o,akDNSPreFetchDomain:a,init:function(){if(!r.i){var e=BOOMR.subscribe;e("before_beacon",r.av,null,null),e("onbeacon",r.rv,null,null),r.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body><div id="mount"><div><div class="backdrop-overlay" style="display:none"></div><div class="video-player-parking-lot below-header-zindex"><div class="video-player-parking-lot-inner"><div><div id="oasis_player_instance" style="width:100%;height:100%;top:0;left:0;position:relative"></div><div></div></div></div></div><div><div class="main has-sponsor joko-klaas-gegpro7 channel-page news-page-content" id="main-content"><div class="page-header"><div class="topbar-container-static" style="min-height:0"><div><div></div></div><div class="topbar-container"><div class="topbar-wrapper navigation-upper-bar"><div class="narrow-wrapper"><div id="upper-navbar" class="topbar"><div><div></div></div><nav class="navigation-top"><div class="navigation-top-content"><div class="logo-container"><a href="/" class="navbar-brand "><span class="logo header-logo logo-prosieben"></span></a><div class="nav-item-supernova"><span class="nav-item-supernova-text">News, Stories &amp; mehr</span><div class="nav-item-supernova-icon nav-item-quick icon-arrow-down"></div></div></div><div class="navigation-menu classic-menu main-menu"><div class="navigation-menu-content server-rendered-menu"><ul class="nav hidden-nav"><li class="nav-item shows-nav-item has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Sendungen </span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/tv/10-fakten" target="_self"><span>10 Fakten</span></a></li><li class="dropdown-item"><a href="/tv/balls-fuer-geld-mach-ich-alles" target="_self"><span>Balls - Für Geld mach ich alles</span></a></li><li class="dropdown-item"><a href="/tv/brooklyn-nine-nine" target="_self"><span>Brooklyn Nine-Nine</span></a></li><li class="dropdown-item"><a href="/tv/darueber-staunt-die-welt" target="_self"><span>Darüber staunt die Welt</span></a></li><li class="dropdown-item"><a href="/tv/das-duell-um-die-welt-joko-gegen-klaas" target="_self"><span>Das Duell um die Welt </span></a></li><li class="dropdown-item"><a href="/tv/die-prosieben-politik-show" target="_self"><span>Die ProSieben Politik Show</span></a></li><li class="dropdown-item"><a href="/tv/simpsons" target="_self"><span>Die Simpsons</span></a></li><li class="dropdown-item"><a href="/film" target="_self"><span>Filme</span></a></li><li class="dropdown-item"><a href="/tv/galileo" target="_self"><span>Galileo</span></a></li><li class="dropdown-item"><a href="/tv/germanys-next-topmodel" target="_self"><span>Germany&#x27;s Next Topmodel</span></a></li><li class="dropdown-item"><a href="/tv/jenke" target="_self"><span>JENKE.</span></a></li><li class="dropdown-item"><a href="/tv/jenke-crime" target="_self"><span>JENKE. CRIME.</span></a></li><li class="dropdown-item"><a href="/tv/joko-klaas-gegen-prosieben" target="_self"><span>Joko &amp; Klaas gegen ProSieben</span></a></li><li class="dropdown-item"><a href="/tv/late-night-berlin3" target="_self"><span>Late Night Berlin</span></a></li><li class="dropdown-item"><a href="/tv/love-is-king" target="_self"><span>Love is King</span></a></li><li class="dropdown-item"><a href="/tv/newstime" target="_self"><span>NEWSTIME</span></a></li><li class="dropdown-item"><a href="/tv/prosieben-thema" target="_self"><span>ProSieben Thema</span></a></li><li class="dropdown-item"><a href="/tv/prosieben-spezial" target="_self"><span>ProSieben Spezial</span></a></li><li class="dropdown-item"><a href="/tv/ran-football" target="_self"><span>ran Football</span></a></li><li class="dropdown-item"><a href="/tv/ran-racing-dtm" target="_self"><span>ran racing: DTM</span></a></li><li class="dropdown-item"><a href="/tv/ran-racing-formel-e-wm" target="_self"><span>ran racing: Formel E - WM</span></a></li><li class="dropdown-item"><a href="/tv/red" target="_self"><span>red.</span></a></li><li class="dropdown-item"><a href="/tv/route-4" target="_self"><span>Route 4</span></a></li><li class="dropdown-item"><a href="/tv/schlag-den-star" target="_self"><span>Schlag den Star</span></a></li><li class="dropdown-item"><a href="/tv/scrubs" target="_self"><span>Scrubs - Die Anfänger</span></a></li><li class="dropdown-item"><a href="/tv/speechless" target="_self"><span>Speechless</span></a></li><li class="dropdown-item"><a href="/tv/taff" target="_self"><span>taff</span></a></li><li class="dropdown-item"><a href="/tv/the-masked-singer" target="_self"><span>The Masked Singer</span></a></li><li class="dropdown-item"><a href="/tv/the-neighborhood" target="_self"><span>The Neighborhood</span></a></li><li class="dropdown-item"><a href="/tv/the-voice-of-germany" target="_self"><span>The Voice of Germany</span></a></li><li class="dropdown-item"><a href="/tv/tv-total" target="_self"><span>TV total</span></a></li><li class="dropdown-item"><a href="/tv/tv-total-wok-wm-2022" target="_self"><span>TV total Wok-WM 2022</span></a></li><li class="dropdown-item"><a href="/tv/uncovered" target="_self"><span>Uncovered</span></a></li><li class="dropdown-item"><a href="/tv/wer-stiehlt-mir-die-show" target="_self"><span>Wer stiehlt mir die Show?</span></a></li><li class="dropdown-item"><a href="/tv/young-sheldon" target="_self"><span>Young Sheldon</span></a></li><li class="dropdown-item"><a href="/tv/zervakis-opdenhoevel-live" target="_self"><span>Zervakis &amp; Opdenhövel. Live.</span></a></li></div><a href="https://video.prosieben.de" class="mag-button">Alle Sendungen von a-z</a></div></div></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="https://video.prosieben.de" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Live</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="https://video.prosieben.de" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Ganze Folgen</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv-programm" itemProp="url" target="_self" class="nav-link"><span itemProp="name">TV-Programm</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/film" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Filme</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/the-voice-of-germany" itemProp="url" target="_self" class="nav-link"><span itemProp="name">The Voice</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/tv/the-voice-of-germany/video" target="_self"><span>Video</span></a></li><li class="dropdown-item"><a href="/tv/the-voice-of-germany/news" target="_self"><span>News</span></a></li></ul></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/stars" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Stars</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/stars/star-datenbank" target="_self"><span>Star Datenbank</span></a></li><li class="dropdown-item"><a href="/stars/promi-news" target="_self"><span>Promi News</span></a></li></ul></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/the-masked-singer" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Masked Singer</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/tv/the-masked-singer/video" target="_self"><span>Video</span></a></li><li class="dropdown-item"><a href="/tv/the-masked-singer/masken" target="_self"><span>Masken</span></a></li><li class="dropdown-item"><a href="/tv/the-masked-singer/news" target="_self"><span>News</span></a></li></ul></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/wer-stiehlt-mir-die-show" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Wer stiehlt mir die Show?</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/tv/wer-stiehlt-mir-die-show/ganze-folgen" target="_self"><span>Ganze Folgen</span></a></li><li class="dropdown-item"><a href="/tv/wer-stiehlt-mir-die-show/video" target="_self"><span>Video</span></a></li><li class="dropdown-item"><a href="/tv/wer-stiehlt-mir-die-show/news" target="_self"><span>News</span></a></li><li class="dropdown-item"><a href="/tv/wer-stiehlt-mir-die-show/wer-stiehlt-mir-die-show-wer-ist-gewinner-in-und-moderiert-die-naechste-folge" target="_self"><span>Gewinner:in</span></a></li><li class="dropdown-item"><a href="/tv/wer-stiehlt-mir-die-show/livestream" target="_self"><span>Livestream</span></a></li></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/tv-total" itemProp="url" target="_self" class="nav-link"><span itemProp="name">TV total</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/zervakis-opdenhoevel-live/" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Zervakis &amp; Opdenhövel. Live.</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/themen/beauty" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Beauty</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/serie" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Serie</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/serie/neue-serien" target="_self"><span>Neue Serien</span></a></li><li class="dropdown-item"><a href="/serie/ganze-folgen" target="_self"><span>Ganze Folgen</span></a></li></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Newstime</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/app" itemProp="url" target="_self" class="nav-link"><span itemProp="name">ProSieben App</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/galileo" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Galileo</span></a></li><li class="nav-item more has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="#" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Mehr</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/tv" target="_self"><span>Sendungen </span></a></li></ul></li></ul><ul class="nav"><li class="nav-item shows-nav-item display-none visible-on-xs visible-on-sm visible-on-md visible-on-lg visible-on-xl has-dropdown active  active" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Sendungen </span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/tv/10-fakten" target="_self"><span>10 Fakten</span></a></li><li class="dropdown-item"><a href="/tv/balls-fuer-geld-mach-ich-alles" target="_self"><span>Balls - Für Geld mach ich alles</span></a></li><li class="dropdown-item"><a href="/tv/brooklyn-nine-nine" target="_self"><span>Brooklyn Nine-Nine</span></a></li><li class="dropdown-item"><a href="/tv/darueber-staunt-die-welt" target="_self"><span>Darüber staunt die Welt</span></a></li><li class="dropdown-item"><a href="/tv/das-duell-um-die-welt-joko-gegen-klaas" target="_self"><span>Das Duell um die Welt </span></a></li><li class="dropdown-item"><a href="/tv/die-prosieben-politik-show" target="_self"><span>Die ProSieben Politik Show</span></a></li><li class="dropdown-item"><a href="/tv/simpsons" target="_self"><span>Die Simpsons</span></a></li><li class="dropdown-item"><a href="/film" target="_self"><span>Filme</span></a></li><li class="dropdown-item"><a href="/tv/galileo" target="_self"><span>Galileo</span></a></li><li class="dropdown-item"><a href="/tv/germanys-next-topmodel" target="_self"><span>Germany&#x27;s Next Topmodel</span></a></li><li class="dropdown-item"><a href="/tv/jenke" target="_self"><span>JENKE.</span></a></li><li class="dropdown-item"><a href="/tv/jenke-crime" target="_self"><span>JENKE. CRIME.</span></a></li><li class="dropdown-item"><a href="/tv/joko-klaas-gegen-prosieben" target="_self"><span>Joko &amp; Klaas gegen ProSieben</span></a></li><li class="dropdown-item"><a href="/tv/late-night-berlin3" target="_self"><span>Late Night Berlin</span></a></li><li class="dropdown-item"><a href="/tv/love-is-king" target="_self"><span>Love is King</span></a></li><li class="dropdown-item"><a href="/tv/newstime" target="_self"><span>NEWSTIME</span></a></li><li class="dropdown-item"><a href="/tv/prosieben-thema" target="_self"><span>ProSieben Thema</span></a></li><li class="dropdown-item"><a href="/tv/prosieben-spezial" target="_self"><span>ProSieben Spezial</span></a></li><li class="dropdown-item"><a href="/tv/ran-football" target="_self"><span>ran Football</span></a></li><li class="dropdown-item"><a href="/tv/ran-racing-dtm" target="_self"><span>ran racing: DTM</span></a></li><li class="dropdown-item"><a href="/tv/ran-racing-formel-e-wm" target="_self"><span>ran racing: Formel E - WM</span></a></li><li class="dropdown-item"><a href="/tv/red" target="_self"><span>red.</span></a></li><li class="dropdown-item"><a href="/tv/route-4" target="_self"><span>Route 4</span></a></li><li class="dropdown-item"><a href="/tv/schlag-den-star" target="_self"><span>Schlag den Star</span></a></li><li class="dropdown-item"><a href="/tv/scrubs" target="_self"><span>Scrubs - Die Anfänger</span></a></li><li class="dropdown-item"><a href="/tv/speechless" target="_self"><span>Speechless</span></a></li><li class="dropdown-item"><a href="/tv/taff" target="_self"><span>taff</span></a></li><li class="dropdown-item"><a href="/tv/the-masked-singer" target="_self"><span>The Masked Singer</span></a></li><li class="dropdown-item"><a href="/tv/the-neighborhood" target="_self"><span>The Neighborhood</span></a></li><li class="dropdown-item"><a href="/tv/the-voice-of-germany" target="_self"><span>The Voice of Germany</span></a></li><li class="dropdown-item"><a href="/tv/tv-total" target="_self"><span>TV total</span></a></li><li class="dropdown-item"><a href="/tv/tv-total-wok-wm-2022" target="_self"><span>TV total Wok-WM 2022</span></a></li><li class="dropdown-item"><a href="/tv/uncovered" target="_self"><span>Uncovered</span></a></li><li class="dropdown-item"><a href="/tv/wer-stiehlt-mir-die-show" target="_self"><span>Wer stiehlt mir die Show?</span></a></li><li class="dropdown-item"><a href="/tv/young-sheldon" target="_self"><span>Young Sheldon</span></a></li><li class="dropdown-item"><a href="/tv/zervakis-opdenhoevel-live" target="_self"><span>Zervakis &amp; Opdenhövel. Live.</span></a></li></div><a href="https://video.prosieben.de" class="mag-button">Alle Sendungen von a-z</a></div></div></ul></li><li class="nav-item  display-none visible-on-xs visible-on-sm visible-on-md visible-on-lg visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="https://video.prosieben.de" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Live</span></a></li><li class="nav-item  display-none visible-on-xs visible-on-sm visible-on-md visible-on-lg visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="https://video.prosieben.de" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Ganze Folgen</span></a></li><li class="nav-item  display-none visible-on-sm visible-on-lg visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv-programm" itemProp="url" target="_self" class="nav-link"><span itemProp="name">TV-Programm</span></a></li><li class="nav-item  display-none visible-on-sm visible-on-lg visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/film" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Filme</span></a></li><li class="nav-item  display-none visible-on-sm visible-on-xl has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/the-voice-of-germany" itemProp="url" target="_self" class="nav-link"><span itemProp="name">The Voice</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/tv/the-voice-of-germany/video" target="_self"><span>Video</span></a></li><li class="dropdown-item"><a href="/tv/the-voice-of-germany/news" target="_self"><span>News</span></a></li></ul></li><li class="nav-item  display-none visible-on-xl has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/stars" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Stars</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/stars/star-datenbank" target="_self"><span>Star Datenbank</span></a></li><li class="dropdown-item"><a href="/stars/promi-news" target="_self"><span>Promi News</span></a></li></ul></li><li class="nav-item  display-none has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/the-masked-singer" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Masked Singer</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/tv/the-masked-singer/video" target="_self"><span>Video</span></a></li><li class="dropdown-item"><a href="/tv/the-masked-singer/masken" target="_self"><span>Masken</span></a></li><li class="dropdown-item"><a href="/tv/the-masked-singer/news" target="_self"><span>News</span></a></li></ul></li><li class="nav-item  display-none has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/wer-stiehlt-mir-die-show" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Wer stiehlt mir die Show?</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/tv/wer-stiehlt-mir-die-show/ganze-folgen" target="_self"><span>Ganze Folgen</span></a></li><li class="dropdown-item"><a href="/tv/wer-stiehlt-mir-die-show/video" target="_self"><span>Video</span></a></li><li class="dropdown-item"><a href="/tv/wer-stiehlt-mir-die-show/news" target="_self"><span>News</span></a></li><li class="dropdown-item"><a href="/tv/wer-stiehlt-mir-die-show/wer-stiehlt-mir-die-show-wer-ist-gewinner-in-und-moderiert-die-naechste-folge" target="_self"><span>Gewinner:in</span></a></li><li class="dropdown-item"><a href="/tv/wer-stiehlt-mir-die-show/livestream" target="_self"><span>Livestream</span></a></li></ul></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/tv-total" itemProp="url" target="_self" class="nav-link"><span itemProp="name">TV total</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/zervakis-opdenhoevel-live/" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Zervakis &amp; Opdenhövel. Live.</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/themen/beauty" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Beauty</span></a></li><li class="nav-item  display-none has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/serie" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Serie</span></a><ul class="dropdown expand-right"><li class="dropdown-item"><a href="/serie/neue-serien" target="_self"><span>Neue Serien</span></a></li><li class="dropdown-item"><a href="/serie/ganze-folgen" target="_self"><span>Ganze Folgen</span></a></li></ul></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Newstime</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/app" itemProp="url" target="_self" class="nav-link"><span itemProp="name">ProSieben App</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/galileo" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Galileo</span></a></li><li class="nav-item more display-none visible-on-xs visible-on-md visible-on-lg visible-on-sm visible-on-xl has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="#" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Mehr</span></a><ul class="dropdown expand-right"><li class="dropdown-item"><a href="/tv-programm" target="_self"><span>TV-Programm</span></a></li><li class="dropdown-item"><a href="/film" target="_self"><span>Filme</span></a></li><li class="dropdown-item"><a href="/tv/the-voice-of-germany" target="_self"><span>The Voice</span></a></li><li class="dropdown-item"><a href="/stars" target="_self"><span>Stars</span></a></li><li class="dropdown-item"><a href="/tv/the-masked-singer" target="_self"><span>Masked Singer</span></a></li><li class="dropdown-item"><a href="/tv/wer-stiehlt-mir-die-show" target="_self"><span>Wer stiehlt mir die Show?</span></a></li><li class="dropdown-item"><a href="/tv/tv-total" target="_self"><span>TV total</span></a></li><li class="dropdown-item"><a href="/tv/zervakis-opdenhoevel-live/" target="_self"><span>Zervakis &amp; Opdenhövel. Live.</span></a></li><li class="dropdown-item"><a href="/themen/beauty" target="_self"><span>Beauty</span></a></li><li class="dropdown-item"><a href="/serie" target="_self"><span>Serie</span></a></li><li class="dropdown-item"><a href="/tv/newstime" target="_self"><span>Newstime</span></a></li><li class="dropdown-item"><a href="/app" target="_self"><span>ProSieben App</span></a></li><li class="dropdown-item"><a href="/tv/galileo" target="_self"><span>Galileo</span></a></li></ul></li></ul></div></div><ul class="navigation-top-navbar"><li class="nav-item-auth icon-profile hidden"><a page="[object Object]"></a></li><li class="nav-item-search icon-search"></li><li class="nav-item-loading-indicator"></li><li class="nav-item-quick icon-burger"></li></ul></div></nav></div></div></div><div class="topbar-group-wrapper navigation-lower-group"><div class="narrow-wrapper"><div id="lower-bar-group" class="topbar-group"><div id="sticky-menu-navbar" class="topbar"><div><div></div></div><div class="navigation-lower sponsor-context"><a href="/tv/joko-klaas-gegen-prosieben" class="channel-logo"></a><div class="left-part" style="max-width:calc(100% - 300px)"><div class="left-upper-part"><div class="channel-title"><h2 style="font-size:15px">Joko &amp; Klaas gegen ProSieben</h2></div></div><div class="navigation-menu classic-menu channel-menu"><div class="navigation-menu-content server-rendered-menu"><ul class="nav hidden-nav"><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/joko-klaas-gegen-prosieben" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Übersicht</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/joko-klaas-gegen-prosieben/ganze-folgen" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Ganze Folgen</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/joko-klaas-gegen-prosieben/video" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Video</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/tv/joko-klaas-gegen-prosieben/video/staffel-5" target="_self"><span>Staffel 5</span></a></li><li class="dropdown-item"><a href="/tv/joko-klaas-gegen-prosieben/video/staffel-4" target="_self"><span>Staffel 4</span></a></li><li class="dropdown-item"><a href="/tv/joko-klaas-gegen-prosieben/video/staffel-3" target="_self"><span>Staffel 3</span></a></li><li class="dropdown-item"><a href="/tv/joko-klaas-gegen-prosieben/video/staffel-2" target="_self"><span>Staffel 2</span></a></li><li class="dropdown-item"><a href="/tv/joko-klaas-gegen-prosieben/video/staffel-1" target="_self"><span>Staffel 1</span></a></li></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/joko-klaas-gegen-prosieben/news" itemProp="url" target="_self" class="nav-link"><span itemProp="name">News</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/joko-klaas-gegen-prosieben/15-minuten" itemProp="url" target="_self" class="nav-link"><span itemProp="name">15 Minuten</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/joko-klaas-gegen-prosieben/strafen" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Strafen</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/joko-klaas-gegen-prosieben/joko-und-klaas-gegen-prosieben-gewinner-ueberblick" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Gewinner</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/joko-klaas-gegen-prosieben/steven-gaetjen" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Moderator</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/joko-klaas-gegen-prosieben/episoden" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Episoden</span></a></li><li class="nav-item more has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="#" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Mehr</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/tv/joko-klaas-gegen-prosieben" target="_self"><span>Übersicht</span></a></li></ul></li></ul><ul class="nav"><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/joko-klaas-gegen-prosieben" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Übersicht</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/joko-klaas-gegen-prosieben/ganze-folgen" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Ganze Folgen</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/joko-klaas-gegen-prosieben/video" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Video</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/tv/joko-klaas-gegen-prosieben/video/staffel-5" target="_self"><span>Staffel 5</span></a></li><li class="dropdown-item"><a href="/tv/joko-klaas-gegen-prosieben/video/staffel-4" target="_self"><span>Staffel 4</span></a></li><li class="dropdown-item"><a href="/tv/joko-klaas-gegen-prosieben/video/staffel-3" target="_self"><span>Staffel 3</span></a></li><li class="dropdown-item"><a href="/tv/joko-klaas-gegen-prosieben/video/staffel-2" target="_self"><span>Staffel 2</span></a></li><li class="dropdown-item"><a href="/tv/joko-klaas-gegen-prosieben/video/staffel-1" target="_self"><span>Staffel 1</span></a></li></ul></li><li class="nav-item  active" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/joko-klaas-gegen-prosieben/news" itemProp="url" target="_self" class="nav-link"><span itemProp="name">News</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/joko-klaas-gegen-prosieben/15-minuten" itemProp="url" target="_self" class="nav-link"><span itemProp="name">15 Minuten</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/joko-klaas-gegen-prosieben/strafen" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Strafen</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/joko-klaas-gegen-prosieben/joko-und-klaas-gegen-prosieben-gewinner-ueberblick" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Gewinner</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/joko-klaas-gegen-prosieben/steven-gaetjen" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Moderator</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/joko-klaas-gegen-prosieben/episoden" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Episoden</span></a></li></ul></div></div></div><div class="sponsor-wrapper sponsor-wrapper-0"><a href="https://wodka-gorbatschow.de/" target="_blank" style="background-image:url(https://ad.71i.de/images/oetker/2020/WG_Logo_neu_blau-bg_88x88.png)" class="sponsor sponsor-1" rel="noopener">WG neu20</a></div><div class="sponsor-wrapper sponsor-wrapper-1"><a href="https://a1.adform.net/C/?bn=58442159;gdpr=${gdpr};gdpr_consent=${gdpr_consent_50}" target="_blank" style="background-image:url(https://ad.71i.de/images/boss_botteld/2022/boss_logo_parfums_white_black.png)" class="sponsor sponsor-2" rel="noopener">Boss Botteld</a></div></div></div></div></div></div></div></div></div><div class="page-backdrop undefined channel-page"></div><div class="middle  channel-page " style="min-height:0px"><div class="top-ad-slot-wrapper ad-render-space"><span class="ad-slot-container top-ad-slot-container narrow-wrapper"><div class="ad-slot ad-mbanner1 trackable"><div></div></div></span></div><span class="ad-slot-container skyscraper-ad-slot-container narrow-wrapper"><div class="skyscraper-ad-slot-container-wrapper-inner"><div class="ad-slot ad-skyscraper1 trackable"><div></div></div></div></span><span class="ad-slot-container billboard-ad-slot-container narrow-wrapper ad-render-space"><div class="ad-slot ad-fullbanner2 trackable"><div></div></div></span><div class="content"><div class="content-area  "><div class="narrow-wrapper"><div class="article-page-header page-is-full-width"><div class="page-header"><div class="card with-shadow card-padding page-header-head"><h2 class="p7s1-text-subheadline">Im Duell mit Joko und Klaas </h2><div class="page-header-elements"><div class="p7s1-text-headline"><h1 class="p7s1-text-headline-h1">&quot;Joko &amp; Klaas gegen ProSieben&quot; 2022: Gegen diese Promis treten Joko und Klaas heute an</h1></div></div><div class="p7s1-text-summary"><div class="formatted-text "><p>Am 18. Oktober 2022 startete &quot;Joko und Klaas gegen ProSieben&quot; in die Herbstausgaben der 5. Staffel. Gegen welche Stars und Promis Joko Winterscheidt und Klaas Heufer-Umlauf heute antreten dürfen, erfährst du hier im Überblick. So viel sei verraten: Ihr Arbeitgeber ProSieben hat in diesem Herbst gleich 100 Asse im Ärmel. </p></div></div><div class="page-header-extra-info"><span class="page-header-date">08.11.2022 •  09:00<!-- --> Uhr</span> • <span class="page-header-authors">isl</span></div><div class="share-buttons"><a href="javascript:void(0)" class="share-button"><div class="share-button-icon"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="22" width="22" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m35.4 2.9q0.8 0 1.3 0.5t0.6 1.4v30.4q0 0.8-0.6 1.4t-1.3 0.5h-8.7v-13.2h4.4l0.7-5.2h-5.1v-3.3q0-1.3 0.5-1.9t2-0.6l2.7 0v-4.7q-1.4-0.2-3.9-0.2-3.1 0-4.9 1.8t-1.8 5.1v3.8h-4.5v5.2h4.5v13.2h-16.4q-0.8 0-1.3-0.5t-0.6-1.4v-30.4q0-0.8 0.6-1.4t1.3-0.5h30.5z"></path></g></svg></div><span class="share-button-text">Share<!-- --> <span class="share-button-shares"></span></span></a><a href="javascript:void(0)" class="share-button"><div class="share-button-icon"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="22" width="22" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m37.7 9.1q-1.5 2.2-3.7 3.7 0.1 0.3 0.1 1 0 2.9-0.9 5.8t-2.6 5.5-4.1 4.7-5.7 3.3-7.2 1.2q-6.1 0-11.1-3.3 0.8 0.1 1.7 0.1 5 0 9-3-2.4-0.1-4.2-1.5t-2.6-3.5q0.8 0.1 1.4 0.1 1 0 1.9-0.3-2.5-0.5-4.1-2.5t-1.7-4.6v0q1.5 0.8 3.3 0.9-1.5-1-2.4-2.6t-0.8-3.4q0-2 0.9-3.7 2.7 3.4 6.6 5.4t8.3 2.2q-0.2-0.9-0.2-1.7 0-3 2.1-5.1t5.1-2.1q3.2 0 5.3 2.3 2.4-0.5 4.6-1.7-0.8 2.5-3.2 3.9 2.1-0.2 4.2-1.1z"></path></g></svg></div><span class="share-button-text">Tweet<!-- --> <span class="share-button-shares"></span></span></a><a href="javascript:void(0)" class="share-button"><div class="share-button-icon"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="20" width="20" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m40 15.8v17.8q0 1.4-1 2.5t-2.6 1h-32.8q-1.5 0-2.6-1t-1-2.5v-17.8q1 1.1 2.3 2 8 5.5 11 7.7 1.3 0.9 2.1 1.5t2.1 1 2.5 0.6h0q1.2 0 2.5-0.6t2.1-1 2.1-1.5q3.7-2.8 11.1-7.7 1.2-0.9 2.2-1.9z m0-6.5q0 1.7-1.1 3.4t-2.7 2.7q-8.4 5.8-10.5 7.3-0.2 0.1-0.9 0.6t-1.2 0.9-1.2 0.7-1.3 0.6-1.1 0.2h0q-0.5 0-1.1-0.2t-1.3-0.6-1.2-0.7-1.2-0.9-0.9-0.6q-2.1-1.5-5.9-4.1t-4.6-3.2q-1.3-0.9-2.6-2.6t-1.2-3q0-1.8 0.9-2.9t2.7-1.2h32.8q1.5 0 2.5 1.1t1.1 2.5z"></path></g></svg></div><span class="share-button-text">E-Mail<!-- --> <span class="share-button-shares"></span></span></a></div></div></div><picture class="p7s1-image"><source media="(min-width: 801px) and (max-width: Infinitypx)" srcSet="https://i3-img.prosieben.de/pis/ezone/9a5cqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRmvm402lJGC8gqLr0zPSJPT41j6Gvw3VI3gkt4QzoEw2vZ3WCmL9BFyEXZzAAk6mF8WBnmzj9IOX7yeaBK4tUhkiIp9lFTWiI10JzQgAQs-XoiY1zu2ayaZbyO5wrsVrFwmFHIZedFLUoqmJWbB2xVYYkwJc3G9yBB2NQIrIR6LC2TEhwVl5TZAoY4Ylc68JhYBnS9N1GhiGY4-H1AbORalZRqjmqBlyKNloMNjnp1dO6QsI0sge-av1GtdqLK8Kk73tyvlupm60SxouJiMUjsWxfzTu_ns5nYsw/profile:mag-996x562"/><source media="(min-width: 551px) and (max-width: 800px)" srcSet="https://i3-img.prosieben.de/pis/ezone/9a5cqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRmvm402lJGC8gqLr0zPSJPT41j6Gvw3VI3gkt4QzoEw2vZ3WCmL9BFyEXZzAAk6mF8WBnmzj9IOX7yeaBK4tUhkiIp9lFTWiI10JzQgAQs-XoiY1zu2ayaZbyO5wrsVrFwmFHIZedFLUoqmJWbB2xVYYkwJc3G9yBB2NQIrIR6LC2TEhwVl5TZAoY4Ylc68JhYBnS9N1GhiGY4-H1AbORalZRqjmqBlyKNloMNjnp1dO6QsI0sge-av1GtdqLK8Kk73tyvlupm60SxouJiMUjsWxfzTu_ns5nYsw/profile:mag-648x366"/><source media="(min-width: 401px) and (max-width: 550px)" srcSet="https://i3-img.prosieben.de/pis/ezone/9a5cqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRmvm402lJGC8gqLr0zPSJPT41j6Gvw3VI3gkt4QzoEw2vZ3WCmL9BFyEXZzAAk6mF8WBnmzj9IOX7yeaBK4tUhkiIp9lFTWiI10JzQgAQs-XoiY1zu2ayaZbyO5wrsVrFwmFHIZedFLUoqmJWbB2xVYYkwJc3G9yBB2NQIrIR6LC2TEhwVl5TZAoY4Ylc68JhYBnS9N1GhiGY4-H1AbORalZRqjmqBlyKNloMNjnp1dO6QsI0sge-av1GtdqLK8Kk73tyvlupm60SxouJiMUjsWxfzTu_ns5nYsw/profile:mag-474x268"/><source media="(min-width: 251px) and (max-width: 400px)" srcSet="https://i3-img.prosieben.de/pis/ezone/9a5cqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRmvm402lJGC8gqLr0zPSJPT41j6Gvw3VI3gkt4QzoEw2vZ3WCmL9BFyEXZzAAk6mF8WBnmzj9IOX7yeaBK4tUhkiIp9lFTWiI10JzQgAQs-XoiY1zu2ayaZbyO5wrsVrFwmFHIZedFLUoqmJWbB2xVYYkwJc3G9yBB2NQIrIR6LC2TEhwVl5TZAoY4Ylc68JhYBnS9N1GhiGY4-H1AbORalZRqjmqBlyKNloMNjnp1dO6QsI0sge-av1GtdqLK8Kk73tyvlupm60SxouJiMUjsWxfzTu_ns5nYsw/profile:mag-300x170"/><source media="(min-width: 0px) and (max-width: 250px)" srcSet="https://i3-img.prosieben.de/pis/ezone/9a5cqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRmvm402lJGC8gqLr0zPSJPT41j6Gvw3VI3gkt4QzoEw2vZ3WCmL9BFyEXZzAAk6mF8WBnmzj9IOX7yeaBK4tUhkiIp9lFTWiI10JzQgAQs-XoiY1zu2ayaZbyO5wrsVrFwmFHIZedFLUoqmJWbB2xVYYkwJc3G9yBB2NQIrIR6LC2TEhwVl5TZAoY4Ylc68JhYBnS9N1GhiGY4-H1AbORalZRqjmqBlyKNloMNjnp1dO6QsI0sge-av1GtdqLK8Kk73tyvlupm60SxouJiMUjsWxfzTu_ns5nYsw/profile:mag-213x120"/><img src="https://i3-img.prosieben.de/pis/ezone/9a5cqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRmvm402lJGC8gqLr0zPSJPT41j6Gvw3VI3gkt4QzoEw2vZ3WCmL9BFyEXZzAAk6mF8WBnmzj9IOX7yeaBK4tUhkiIp9lFTWiI10JzQgAQs-XoiY1zu2ayaZbyO5wrsVrFwmFHIZedFLUoqmJWbB2xVYYkwJc3G9yBB2NQIrIR6LC2TEhwVl5TZAoY4Ylc68JhYBnS9N1GhiGY4-H1AbORalZRqjmqBlyKNloMNjnp1dO6QsI0sge-av1GtdqLK8Kk73tyvlupm60SxouJiMUjsWxfzTu_ns5nYsw/profile:mag-996x562" alt=" - Bildquelle: ProSieben/Ralf Wilschewski" title="" class="page-header-image p7s1-image-with-shadow"/><span class="text-line"> <span class="copyright">© <!-- -->ProSieben/Ralf Wilschewski</span></span></picture></div></div></div><div class="narrow-wrapper page-is-full-width"><div class="content-area left-container "><div><div class="card with-shadow card-padding article-page-text"><div class="formatted-text "><ul>

<li>Bei <a href="/tv/joko-klaas-gegen-prosieben" target="_self" class="extended-html-link">&quot;Joko &amp; Klaas gegen ProSieben&quot;</a> treten Joko Winterscheidt und Klaas Heufer-Umlauf gegen ihren Arbeitgeber ProSieben an.</li>

<li>Der Einsatz ist hoch: Wenn Joko und Klaas gewinnen, erhalten sie <a href="/tv/joko-klaas-gegen-prosieben/15-minuten" target="_self" class="extended-html-link">15 Live-Minuten</a> am folgenden Mittwoch um 20:15 Uhr. Kann ProSieben den Sieg verbuchen, muss das Duo eine <a href="/tv/joko-klaas-gegen-prosieben/strafen" target="_self" class="extended-html-link">Strafe</a> abarbeiten.</li>

<li>Alle <a href="/tv/joko-klaas-gegen-prosieben/news/staffel-5-sendetermine-sendezeiten-infos-folge-8-04-11-22-109196" target="_self" class="extended-html-link">Sendezeiten und Sendetermine</a> findest du hier in der Übersicht.</li>

<li>In der Auftaktfolge <a href="/tv/joko-klaas-gegen-prosieben/news/joko-klaas-joko-bmx-sturz-verletzung-schmerz-111686" target="_self" class="extended-html-link">stürzte Joko von einem BMX. Die Show musste unterbrochen werden</a>. Die ganze News liest du hier. </li>

</ul>
<p><b>+++ Update 1. November 2022 +++</b></p><div class="ad-slot ad-inread1 trackable"><div></div><div id="71M_inreadads"></div></div><div class="ad-slot ad-minread1 trackable"><div></div><div id="71M_inreadads"></div></div><h2>Gegner:innen in Folge 36: Rick Kavanian, Wincent Weiss und mehr</h2><p>In <a href="/tv/joko-klaas-gegen-prosieben/video/58-harte-konkurrenz-rick-kavanian-wincent-weiss-simon-pearce-alli-neumann-ganze-folge" target="_self" class="extended-html-link">Folge 36</a> hat ProSieben wieder prominente Gegner:innen für Joko und Klaas mitgebracht. Comedian Rick Kavanian und Schauspieler Simon Pearce müssen bei <a href="/tv/joko-klaas-gegen-prosieben/video/58-filigran-zerstoeren-mit-rick-kavanian-simon-pearce-clip" target="_self" class="extended-html-link">&quot;Kaputt aber geht noch&quot;</a> im Umbau von Gegenständen mehr handwerkliches Können als Joko und Klaas beweisen. <a href="/tv/joko-klaas-gegen-prosieben/video/58-wincent-weiss-alli-neumann-auf-musikalischer-spritztour-clip" target="_self" class="extended-html-link">Die Musiker:innen Wincent Weiss und Alli Neumann kommen im Spiel &quot;Ohren auf im Straßenverkehr&quot; mit quietschenden Reifen um die Ecke</a>. </p>
<div class="extended-html-embedded-teaser-wrapper"><div class="extended-html-embedded-teaser"><section class="teaser channelId-827419-video"><div class="clickable-box-container"><a href="/tv/joko-klaas-gegen-prosieben/video/58-filigran-zerstoeren-mit-rick-kavanian-simon-pearce-clip" title="Filigran zerstören mit Rick Kavanian &amp; Simon Pearce" class="clickable-box-link clickable-box-default-link"><div class="teaser-image-frame"><figure class="teaser-img format-827419-video teaser-img-loading" style="background-image:url(https://i3-img.prosieben.de/pis/ezone/dce1qgELBzZ_waV9V4ynsPl9Xpy8O3hESqoixRSqVOkzkK_0Qa5D8g98_3r5yad64mQGYwrKE5KOuydu0O00ykihl_f5NFKhfgcw3mH8AasmvYNFtRBQR9z1NiAE5g_pa8FBYfkCJwCamoBkq8F_1XZzSaJehbUQXPzKSabk_TdNuge1e_6rOygbaSrJ_C1iIuIPupjfhiI202bBAA/profile:mag-474x268);background-repeat:no-repeat"><span class="teaser-lineA"><span class="icon-video"></span>Clip</span><div class="teaser-gradient"></div></figure></div><div class="teaser-details"><h4 class="teaser-channel">Joko &amp; Klaas gegen ProSieben</h4><h3 class="teaser-headline">Filigran zerstören mit Rick Kavanian &amp; Simon Pearce</h3><div class="teaser-description">„Kaputt aber geht noch“ ist einerseits der Zustand von Joko und Klaas nach jeder Show gegen ProSieben, andererseits der Name dieses Spiels, das sie gegen Rick Kavanian und Simon Pearce gewinnen müssen. Welches Team beweist Feingefühl und Zerstörungswut?</div><span class="teaser-lineB"></span></div></a></div></section></div></div><p><b>+++ Update 26. Oktober 2022 +++</b></p><h2>Gegner:innen in Folge 35: Im Duell mit Cro, Nilam Farooq  und Sophie Passmann</h2><p>In <a href="/tv/joko-klaas-gegen-prosieben/video/57-joko-klaas-gegen-cro-nilam-farooq-und-co-ganze-folge" target="_self" class="extended-html-link">Folge 35</a> hat sich Herr ProSieben eine geballte Ladung Promi-Power geladen, um gegen Joko und Klaas anzutreten. Mit <a href="/tv/joko-klaas-gegen-prosieben/video/57-kennen-nilam-farooq-edin-hasanovic-sich-besser-als-joko-klaas-clip" target="_self" class="extended-html-link">Edin Hasanović und Nilam Farooq werden erst Distanzen ausgelotet</a>, während man mit <a href="/tv/joko-klaas-gegen-prosieben/video/57-cro-sophie-passmann-als-endgegner-clip" target="_self" class="extended-html-link">Rapper Cro und Autorin Sophie Passmann die bitteren &quot;Enden&quot; ausduelliert</a>. Ob es am Ende gegen ihren Arbeitgeber gereicht hat, erfährst du in der <a href="/tv/joko-klaas-gegen-prosieben/news/joko-und-klaas-gewinnen-15-minuten-sendezeit-04-11-22-111819" target="_self" class="extended-html-link">Folgenzusammenfassung</a>. </p>
<div class="extended-html-embedded-teaser-wrapper"><div class="extended-html-embedded-teaser"><section class="teaser channelId-827419-video"><div class="clickable-box-container"><a href="/tv/joko-klaas-gegen-prosieben/video/57-cro-sophie-passmann-als-endgegner-clip" title="Cro &amp; Sophie Passmann als Endgegner" class="clickable-box-link clickable-box-default-link"><div class="teaser-image-frame"><figure class="teaser-img format-827419-video teaser-img-loading" style="background-image:url(https://i3-img.prosieben.de/pis/ezone/ae1fqgELBzZ_waV9V4ynsPl9Xpy8O3hESqoixRSqVOqcnJQ8ZryisfnuFqLuoDXGkPaJLN62L5bVFOefSAXaCvGq2s9z9wYsbVwv4OQe3ugXXc8Kdd9pZ-97yDsbAzxYtTigQ9f6Lt7UYKnnuDe3mF8AoIoUB9VpS9uOPpNuRfLheH5haiT9Wt725-SmmgL0J-0C6uuFXlPDop81xQ/profile:mag-474x268);background-repeat:no-repeat"><span class="teaser-lineA"><span class="icon-video"></span>Clip</span><div class="teaser-gradient"></div></figure></div><div class="teaser-details"><h4 class="teaser-channel">Joko &amp; Klaas gegen ProSieben</h4><h3 class="teaser-headline">Cro &amp; Sophie Passmann als Endgegner</h3><div class="teaser-description">Alles hat ein Ende, nur dieses Spiel hat neun. Genaugenommen sind es drei Songenden, drei Buchenden und drei Enden von Gegenständen, die schnell identifiziert werden müssen. Als Endgegner springen Sophie Passmann und Cro ein.</div><span class="teaser-lineB"></span></div></a></div></section></div></div><p><b>+++ Update 21. Oktober 2022 +++</b></p><h2>Gegner:innen in Folge 34</h2><p>In der Auftaktfolge der Herbststaffel hatten es Joko und Klaas bereits mit Jessica Schwarz und Florian David Fitz zu tun. Im Spiel &quot;Die größte Scherbe&quot; flogen regelrecht die Fetzen im Publikum. </p>
<div class="extended-html-embedded-teaser-wrapper"><div class="extended-html-embedded-teaser"><section class="teaser channelId-827419-video"><div class="clickable-box-container"><a href="/tv/joko-klaas-gegen-prosieben/video/56-die-groesste-scherbe-mit-florian-david-fitz-und-jessica-schwarz-clip" title="&quot;Die größte Scherbe&quot; mit Florian David Fitz und Jessica Schwarz" class="clickable-box-link clickable-box-default-link"><div class="teaser-image-frame"><figure class="teaser-img format-827419-video teaser-img-loading" style="background-image:url(https://i3-img.prosieben.de/pis/ezone/05ceqgELBzZ_waV9V4ynsPl9Xpy8O3hESqoixRSqB-VzjSHtzr9-f5n0nZ6cYeWAmSgSSZonHnTUtO88-oN_u2sVb8LK2m31FEDBZAc19X3XIVBji2JNgLl7G4AFwCugjEi-YFRKSzypLpFbvyJGHh4fxbTEBRAqWv4Wln9G0rmVCi-mLhU-ZYaW0EECxXlGeZFWjcoEOORFo2t1KQ/profile:mag-474x268);background-repeat:no-repeat"><span class="teaser-lineA"><span class="icon-video"></span>Clip</span><div class="teaser-gradient"></div></figure></div><div class="teaser-details"><h4 class="teaser-channel">Joko &amp; Klaas gegen ProSieben</h4><h3 class="teaser-headline">&quot;Die größte Scherbe&quot; mit Florian David Fitz und Jessica Schwarz</h3><div class="teaser-description">Scherben bringen beim ersten Spiel des Abends nur Glück, wenn sie besonders schwer sind. Es gilt also, Gegenstände möglichst vorsichtig kaputt zu machen. Können Joko und Klaas Jessica Schwarz und Florian David Fitz zeigen, wo der Hammer hängt?</div><span class="teaser-lineB"></span></div></a></div></section></div></div><p><b>+++ Ursprüngliche Meldung +++</b></p><h2>Diese Stars treten gegen Joko und Klaas an</h2><p>Am 18. Oktober haben die Herbstfolgen der 5. Staffel &quot;Joko und Klaas gegen ProSieben&quot; begonnen. Mit dem Sieg ist es Herrn ProSieben dieses Mal bitterernst, was sich unter anderem in der Gästeliste widerspiegelt. Denn für den Arbeitgeber aus München tritt in den kommenden fünf Folgen gefühlt alles an, was Rang und Namen hat im deutschen Entertainment. Unter anderem dabei sind:  </p>
<ul>

<li>Rick Kavanian</li>

<li>Linda Zervakis</li>

<li>Matthias Opdenhövel</li>

<li>Jessica Schwarz</li>

<li>Florian David Fitz</li>

<li>Alexander Klaws</li>

<li>Wigald Boning</li>

<li>Nilam Farooq</li>

<li>Sophie Paßmann</li>

<li>Cro</li>

<li>Wincent Weiss</li>

<li>Melissa Khalaj</li>

<li>Christian Düren</li>

<li>Viviane Geppert</li>

<li>Janin Ullmann</li>

<li>Simon Gosejohann</li>

<li>Christoph &quot;Icke&quot; Dommisch</li>

<li>Patrick &quot;Coach&quot; Esume</li>

<li>Axel Stein</li>

<li>Paul Janke</li>

<li>&quot;Evil&quot; Jared Hasselhoff</li>

<li>Edin Hasanovic</li>

<li>Simon Pearce</li>

<li>Aminata Belli</li>

<li>Hadnet Tesfai</li>

<li>Alli Neumann</li>

<li>Dennis und Benni Wolter</li>

<li>Rennfahrer Daniel Abt</li>

<li>Tischtennis-Europameister Dang Qiu</li>

</ul>
<h2>Hundert gute Gründe für einen ProSieben-Sieg</h2><p>Außerdem hat Herr ProSieben 100 weitere Asse im Ärmel: Zum ersten Mal in der Geschichte der Show treten 100 ProSieben-Mitarbeiter:innen in einer Spielrunde gegen Joko und Klaas an, um im Auftrag des Senders für die rote Sieben zu siegen.</p><h2>15 Minuten Primetime</h2><p>Gewinnt ProSieben, müssen sich die Angestellten Winterscheidt und Heufer-Umlauf in die Dienste des Senders stellen – und zwar bedingungslos. Siegen Joko und Klaas, gehört ihnen am darauffolgenden Tag 15 Minuten lang die Primetime auf ProSieben. Dort können sie tun und lassen, was sie möchten.</p><p><b>&quot;Joko und Klaas gegen ProSieben&quot; läuft immer dienstags um 20:15 Uhr auf ProSieben und <a href="https://www.joyn.de/serien/joko-klaas-gegen-prosieben" target="_self" class="extended-html-link">Joyn</a>. Alle Infos zur <a href="/tv/joko-klaas-gegen-prosieben/news/tv-livestream-wiederholung-staffel-5-04-11-2022-109620" target="_self" class="extended-html-link">TV-Ausstrahlung, dem Livstream und den Wiederholungen</a> findest du hier. </b></p><p><b>&quot;Joko und Klaas LIVE&quot; siehst du immer mittwochs nach einem Sieg um 20:15 Uhr auf ProSieben und <a href="https://www.joyn.de/serien/joko-klaas-gegen-prosieben" target="_self" class="extended-html-link">Joyn</a></b><b>.</b> </p></div></div></div></div><div class="content-area right-container "><div class="rectangle-ad-slot-wrapper"><span class="ad-slot-container rectangle-ad-slot-container narrow-wrapper"><div class="ad-slot ad-rectangle1 trackable"><div></div></div></span></div><div></div><section id="cms:8352552ae139314bc3486d5ecc29539b" class="element list-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline joko-klaas-gegpro7-header-title">Alle aktuellen News</h2></div><div class="list-container microlist"><section class="teaser micro channelId-827419-news"><div class="clickable-box-container"><a href="/tv/joko-klaas-gegen-prosieben/news/joko-klaas-gegen-prosieben-100-mitarbeiter-innen-treten-gegen-joko-klaas-an-112012" title="100 Mitarbeiter:innen treten gegen Joko &amp; Klaas an" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Joko &amp; Klaas gegen ProSieben</h4><h3 class="teaser-headline">100 Mitarbeiter:innen treten gegen Joko &amp; Klaas an</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-827419-news"><div class="clickable-box-container"><a href="/tv/joko-klaas-gegen-prosieben/news/strafe-folge-36-lebedes-plakat-berlin-111924" title="Joko &amp; Klaas hängen zur Strafe auf einem Plakat in Berlin" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Joko &amp; Klaas gegen ProSieben</h4><h3 class="teaser-headline">Joko &amp; Klaas hängen zur Strafe auf einem Plakat in Berlin</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-827419-news"><div class="clickable-box-container"><a href="/tv/joko-klaas-gegen-prosieben/news/joko-klaas-verlieren-folge-36-strafe-plakat-111922" title="ProSieben gewinnt und lässt Joko &amp; Klaas zur Strafe hängen" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Joko &amp; Klaas gegen ProSieben</h4><h3 class="teaser-headline">ProSieben gewinnt und lässt Joko &amp; Klaas zur Strafe hängen</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-827419-news"><div class="clickable-box-container"><a href="/tv/joko-klaas-gegen-prosieben/news/15-minuten-live-joko-klaas-instagram-accounts-frauen-iran-111835" title="15 Minuten live: Joko und Klaas überlassen ihre Instagram-Accounts iranischen Frauen" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Joko &amp; Klaas gegen ProSieben</h4><h3 class="teaser-headline">15 Minuten live: Joko und Klaas überlassen ihre Instagram-Accounts iranischen Frauen</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-827419-news"><div class="clickable-box-container"><a href="/tv/joko-klaas-gegen-prosieben/news/klaas-schimpft-ueber-spiel-111822" title="Klaas schimpft über Spielidee: &quot;Das ist ein freches Spiel! Ihr seid frech, ey!&quot;" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Joko &amp; Klaas gegen ProSieben</h4><h3 class="teaser-headline">Klaas schimpft über Spielidee: &quot;Das ist ein freches Spiel! Ihr seid frech, ey!&quot;</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-827419-news hidden"><div class="clickable-box-container"><a href="/tv/joko-klaas-gegen-prosieben/news/joko-und-klaas-gewinnen-15-minuten-sendezeit-04-11-22-111819" title="Joko und Klaas gewinnen 15 Minuten Sendezeit" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Joko &amp; Klaas gegen ProSieben</h4><h3 class="teaser-headline">Joko und Klaas gewinnen 15 Minuten Sendezeit</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-827419-news hidden"><div class="clickable-box-container"><a href="/tv/joko-klaas-gegen-prosieben/news/joko-und-klaas-galileo-moderation-best-of-111730" title="Joko &amp; Klaas haben 3 Tage &quot;Galileo&quot; moderiert - Jetzt Best-of schauen" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Joko &amp; Klaas gegen ProSieben</h4><h3 class="teaser-headline">Joko &amp; Klaas haben 3 Tage &quot;Galileo&quot; moderiert - Jetzt Best-of schauen</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-827419-news hidden"><div class="clickable-box-container"><a href="/tv/joko-klaas-gegen-prosieben/news/joko-und-klaas-strafe-3-tage-galileo-moderation-111713" title="Sieg für ProSieben – Joko &amp; Klaas verlieren und müssen drei Tage lang das Wissensmagazin &quot;Galileo&quot; moderieren" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Joko &amp; Klaas gegen ProSieben</h4><h3 class="teaser-headline">Sieg für ProSieben – Joko &amp; Klaas verlieren und müssen drei Tage lang das Wissensmagazin &quot;Galileo&quot; moderieren</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-827419-news hidden"><div class="clickable-box-container"><a href="/tv/joko-klaas-gegen-prosieben/news/staffelstart-jkp7-heute-folge-7-25-10-22-111708" title="&quot;Joko &amp; Klaas gegen ProSieben&quot; startet mit fünf neuen Folgen in den Herbst" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Joko &amp; Klaas gegen ProSieben</h4><h3 class="teaser-headline">&quot;Joko &amp; Klaas gegen ProSieben&quot; startet mit fünf neuen Folgen in den Herbst</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-827419-news hidden"><div class="clickable-box-container"><a href="/tv/joko-klaas-gegen-prosieben/news/joko-klaas-joko-bmx-sturz-verletzung-schmerz-111686" title="Joko Winterscheidt stürzt in Folge 1 schmerzhaft vom BMX" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Joko &amp; Klaas gegen ProSieben</h4><h3 class="teaser-headline">Joko Winterscheidt stürzt in Folge 1 schmerzhaft vom BMX</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-827419-news hidden"><div class="clickable-box-container"><a href="/tv/joko-klaas-gegen-prosieben/news/2022-promis-gegner-staffel-5-heute-folge-37-111590" title="Gegen diese Stars treten Joko und Klaas in diesem Herbst an." target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Joko &amp; Klaas gegen ProSieben</h4><h3 class="teaser-headline">Gegen diese Stars treten Joko und Klaas in diesem Herbst an.</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-827419-news hidden"><div class="clickable-box-container"><a href="/tv/joko-klaas-gegen-prosieben/news/joko-klaasbest-of-15-08-22-110945" title="&quot;Joko &amp; Klaas gegen ProSieben – Jokos persönliches Best-of&quot; am 13. August 2022" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Joko &amp; Klaas gegen ProSieben</h4><h3 class="teaser-headline">&quot;Joko &amp; Klaas gegen ProSieben – Jokos persönliches Best-of&quot; am 13. August 2022</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-827419-news hidden"><div class="clickable-box-container"><a href="/tv/joko-klaas-gegen-prosieben/news/joko-klaas-klaas-best-of-15-08-22-110847" title="&quot;Joko &amp; Klaas gegen ProSieben – Klaas&#x27; persönliches Best-of&quot; – Sonderausgabe am 6. August 2022" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Joko &amp; Klaas gegen ProSieben</h4><h3 class="teaser-headline">&quot;Joko &amp; Klaas gegen ProSieben – Klaas&#x27; persönliches Best-of&quot; – Sonderausgabe am 6. August 2022</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-827419-news hidden"><div class="clickable-box-container"><a href="/tv/joko-klaas-gegen-prosieben/news/joko-klaas-gegen-prosieben-2022-niederlage-zur-strafe-muessen-joko-und-klaas-den-prosieben-instagram-account-betreuen-110031" title="Niederlage: Zur Strafe müssen Joko und Klaas den ProSieben-Instagram-Account betreuen" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Joko &amp; Klaas gegen ProSieben</h4><h3 class="teaser-headline">Niederlage: Zur Strafe müssen Joko und Klaas den ProSieben-Instagram-Account betreuen</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-827419-news hidden"><div class="clickable-box-container"><a href="/tv/joko-klaas-gegen-prosieben/news/2022-vorschau-heute-schaffen-es-joko-und-klaas-rechtzeitig-ins-studio-110030" title="Vorschau heute: Schaffen es Joko und Klaas rechtzeitig ins Studio?" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Joko &amp; Klaas gegen ProSieben</h4><h3 class="teaser-headline">Vorschau heute: Schaffen es Joko und Klaas rechtzeitig ins Studio?</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-827419-news hidden"><div class="clickable-box-container"><a href="/tv/joko-klaas-gegen-prosieben/news/niederlage-strafe-staffel-5-episode-5-alle-sounds-geraeusche-neue-vertonung-110019" title="Die Strafe: Waschechte Soundeffekte von Joko und Klaas" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Joko &amp; Klaas gegen ProSieben</h4><h3 class="teaser-headline">Die Strafe: Waschechte Soundeffekte von Joko und Klaas</h3><span class="teaser-lineB"></span></div></a></div></section><div class="element-link-items"><a href="javascript:void(0)" class="btn-more">mehr anzeigen</a></div></div></div></section><section id="cms:a4e07086695805dee9c32a730a9fb93e" class="element list-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline joko-klaas-gegpro7-header-title">Aktuelle Highlights</h2></div><div class="list-container microlist"><section class="teaser micro channelId-827419-video"><div class="clickable-box-container"><a href="/tv/joko-klaas-gegen-prosieben/video/58-finale-die-itchy-scratchy-von-prosieben-im-wurf-finale-clip" title="Finale: Die Itchy &amp; Scratchy von ProSieben im Wurf-Finale" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Joko &amp; Klaas gegen ProSieben</h4><h3 class="teaser-headline">Finale: Die Itchy &amp; Scratchy von ProSieben im Wurf-Finale</h3><span class="teaser-lineB">13 min</span></div></a></div></section><section class="teaser micro channelId-827419-video"><div class="clickable-box-container"><a href="/tv/joko-klaas-gegen-prosieben/video/58-extrem-schlau-unglaublich-nah-clip" title="Extrem schlau &amp; unglaublich nah" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Joko &amp; Klaas gegen ProSieben</h4><h3 class="teaser-headline">Extrem schlau &amp; unglaublich nah</h3><span class="teaser-lineB">11 min</span></div></a></div></section><section class="teaser micro channelId-827419-video"><div class="clickable-box-container"><a href="/tv/joko-klaas-gegen-prosieben/video/58-wincent-weiss-alli-neumann-auf-musikalischer-spritztour-clip" title="Wincent Weiss &amp; Alli Neumann auf musikalischer Spritztour" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Joko &amp; Klaas gegen ProSieben</h4><h3 class="teaser-headline">Wincent Weiss &amp; Alli Neumann auf musikalischer Spritztour</h3><span class="teaser-lineB">13 min</span></div></a></div></section><section class="teaser micro channelId-827419-video"><div class="clickable-box-container"><a href="/tv/joko-klaas-gegen-prosieben/video/58-welcher-hundehaufen-ist-joko-klaas-clip" title="Welcher Hundehaufen ist Joko &amp; Klaas?" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Joko &amp; Klaas gegen ProSieben</h4><h3 class="teaser-headline">Welcher Hundehaufen ist Joko &amp; Klaas?</h3><span class="teaser-lineB">22 min</span></div></a></div></section><section class="teaser micro channelId-827419-video"><div class="clickable-box-container"><a href="/tv/joko-klaas-gegen-prosieben/video/58-filigran-zerstoeren-mit-rick-kavanian-simon-pearce-clip" title="Filigran zerstören mit Rick Kavanian &amp; Simon Pearce" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Joko &amp; Klaas gegen ProSieben</h4><h3 class="teaser-headline">Filigran zerstören mit Rick Kavanian &amp; Simon Pearce</h3><span class="teaser-lineB">21 min</span></div></a></div></section><section class="teaser micro channelId-827419-video hidden"><div class="clickable-box-container"><a href="/tv/joko-klaas-gegen-prosieben/video/58-timon-krause-treibt-joko-klaas-in-den-wahnsinn-clip" title="Timon Krause treibt Joko &amp; Klaas in den Wahnsinn" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Joko &amp; Klaas gegen ProSieben</h4><h3 class="teaser-headline">Timon Krause treibt Joko &amp; Klaas in den Wahnsinn</h3><span class="teaser-lineB">15 min</span></div></a></div></section><section class="teaser micro channelId-827419-video hidden"><div class="clickable-box-container"><a href="/tv/joko-klaas-gegen-prosieben/video/58-joko-klaas-muessen-alle-regeln-brechen-clip" title="Joko &amp; Klaas müssen alle Regeln brechen" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Joko &amp; Klaas gegen ProSieben</h4><h3 class="teaser-headline">Joko &amp; Klaas müssen alle Regeln brechen</h3><span class="teaser-lineB">12 min</span></div></a></div></section><section class="teaser micro channelId-827419-video hidden"><div class="clickable-box-container"><a href="/tv/joko-klaas-gegen-prosieben/video/57-finale-koennen-joko-klaas-7-baelle-perfekt-einlochen-clip" title="Finale: Können Joko &amp; Klaas 7 Bälle perfekt einlochen?" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Joko &amp; Klaas gegen ProSieben</h4><h3 class="teaser-headline">Finale: Können Joko &amp; Klaas 7 Bälle perfekt einlochen?</h3><span class="teaser-lineB">8:01 min</span></div></a></div></section><section class="teaser micro channelId-827419-video hidden"><div class="clickable-box-container"><a href="/tv/joko-klaas-gegen-prosieben/video/57-cro-sophie-passmann-als-endgegner-clip" title="Cro &amp; Sophie Passmann als Endgegner" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Joko &amp; Klaas gegen ProSieben</h4><h3 class="teaser-headline">Cro &amp; Sophie Passmann als Endgegner</h3><span class="teaser-lineB">12 min</span></div></a></div></section><section class="teaser micro channelId-827419-video hidden"><div class="clickable-box-container"><a href="/tv/joko-klaas-gegen-prosieben/video/57-verlieren-viviane-geppert-janin-ullmann-die-orientierung-clip" title="Verlieren Viviane Geppert &amp; Janin Ullmann die Orientierung?" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Joko &amp; Klaas gegen ProSieben</h4><h3 class="teaser-headline">Verlieren Viviane Geppert &amp; Janin Ullmann die Orientierung?</h3><span class="teaser-lineB">14 min</span></div></a></div></section><section class="teaser micro channelId-827419-video hidden"><div class="clickable-box-container"><a href="/tv/joko-klaas-gegen-prosieben/video/57-unangenehme-aufgaben-fuer-unschuldige-mitarbeiter-innen-clip" title="Unangenehme Aufgaben für unschuldige Mitarbeiter:innen" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Joko &amp; Klaas gegen ProSieben</h4><h3 class="teaser-headline">Unangenehme Aufgaben für unschuldige Mitarbeiter:innen</h3><span class="teaser-lineB">18 min</span></div></a></div></section><section class="teaser micro channelId-827419-video hidden"><div class="clickable-box-container"><a href="/tv/joko-klaas-gegen-prosieben/video/57-ich-weiss-was-du-gesehen-haben-koenntest-clip" title="Ich weiß was du gesehen haben könntest" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Joko &amp; Klaas gegen ProSieben</h4><h3 class="teaser-headline">Ich weiß was du gesehen haben könntest</h3><span class="teaser-lineB">26 min</span></div></a></div></section><section class="teaser micro channelId-827419-video hidden"><div class="clickable-box-container"><a href="/tv/joko-klaas-gegen-prosieben/video/57-kennen-nilam-farooq-edin-hasanovic-sich-besser-als-joko-klaas-clip" title="Kennen Nilam Farooq &amp; Edin Hasanovic sich besser als Joko &amp; Klaas?" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Joko &amp; Klaas gegen ProSieben</h4><h3 class="teaser-headline">Kennen Nilam Farooq &amp; Edin Hasanovic sich besser als Joko &amp; Klaas?</h3><span class="teaser-lineB">17 min</span></div></a></div></section><section class="teaser micro channelId-827419-video hidden"><div class="clickable-box-container"><a href="/tv/joko-klaas-gegen-prosieben/video/57-schaffen-joko-klaas-7-aufgaben-in-50-zuegen-clip" title="Schaffen Joko &amp; Klaas 7 Aufgaben in 50 Zügen?" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Joko &amp; Klaas gegen ProSieben</h4><h3 class="teaser-headline">Schaffen Joko &amp; Klaas 7 Aufgaben in 50 Zügen?</h3><span class="teaser-lineB">16 min</span></div></a></div></section><section class="teaser micro channelId-827419-video hidden"><div class="clickable-box-container"><a href="/tv/joko-klaas-gegen-prosieben/video/56-finale-koennen-joko-klaas-das-auto-am-abgrund-wenden-clip" title="Finale: Können Joko &amp; Klaas das Auto am Abgrund wenden?" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Joko &amp; Klaas gegen ProSieben</h4><h3 class="teaser-headline">Finale: Können Joko &amp; Klaas das Auto am Abgrund wenden?</h3><span class="teaser-lineB">14 min</span></div></a></div></section><section class="teaser micro channelId-827419-video hidden"><div class="clickable-box-container"><a href="/tv/joko-klaas-gegen-prosieben/video/56-musikalische-ereignisse-mit-simon-gosejohann-wigald-boning-clip" title="Musikalische Ereignisse mit Simon Gosejohann &amp; Wigald Boning" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Joko &amp; Klaas gegen ProSieben</h4><h3 class="teaser-headline">Musikalische Ereignisse mit Simon Gosejohann &amp; Wigald Boning</h3><span class="teaser-lineB">20 min</span></div></a></div></section><div class="element-link-items"><a href="javascript:void(0)" class="btn-more">mehr anzeigen</a></div></div></div></section></div></div></div></div><footer class="footer "><div class="footer-content narrow-wrapper"><nav class="breadcrumb"><a href="/" class="breadcrumb-item">Startseite</a><a href="/tv" class="breadcrumb-item">TV</a><a href="/tv/joko-klaas-gegen-prosieben" class="breadcrumb-item">Joko &amp; Klaas gegen ProSieben</a><a href="/tv/joko-klaas-gegen-prosieben/news" class="breadcrumb-item">News</a><span class="breadcrumb-item active">&quot;Joko &amp; Klaas gegen ProSieben&quot; 2022: Gegen diese Promis treten Joko und Klaas heute an</span></nav><section class="footer-three-to-one"><div><span class="footer-title">Network</span><ul><li><a href="https://www.prosiebenmaxx.de" target="_blank" rel="noopener">ProSieben MAXX</a></li><li><a href="https://www.sat1.de" target="_blank" rel="noopener">SAT.1</a></li><li><a href="https://www.sixx.de" target="_blank" rel="noopener">sixx</a></li><li><a href="https://www.kabeleins.de" target="_blank" rel="noopener">Kabel Eins</a></li><li><a href="https://www.kabeleinsdoku.de" target="_blank" rel="noopener">Kabel Eins Doku</a></li><li><a href="https://www.sat1gold.de" target="_blank" rel="noopener">SAT.1 GOLD</a></li><li><a href="https://www.gewinnarena.de" target="_blank" rel="noopener">Gewinnarena.de</a></li><li><a href="https://www.joyn.de/?utm_source=p7s1&amp;utm_medium=mixed&amp;utm_campaign=14130069&amp;utm_content=pr&amp;utm_creative=prosieben&amp;utm_position=footer" target="_blank" rel="noopener">Joyn</a></li><li><a href="https://www.wetter.com" target="_blank" rel="noopener">wetter.com</a></li><li><a href="https://www.fem.com" target="_blank" rel="noopener">fem.com</a></li><li><a href="https://www.galileo.tv" target="_blank" rel="noopener">Galileo.tv</a></li><li><a href="https://www.ran.de" target="_blank" rel="noopener">ran.de</a></li><li><a href="https://www.fyve.de/" target="_blank" rel="noopener">FYVE</a></li><li><a href="https://www.marktguru.de/" target="_blank" rel="noopener">marktguru</a></li><li><a href="https://www.promiboom.de/" target="_blank" rel="noopener">Promiboom</a></li></ul></div><div><span class="footer-title">Service</span><ul><li><a href="/service/kontakt-hilfe" target="_self">Kontakt &amp; Hilfe</a></li><li><a href="/service/impressum" target="_self">Impressum</a></li><li><a href="/service/jugendschutz" target="_self">Jugendschutz</a></li><li><a href="/service/nutzungsbedingungen" target="_self">Nutzungsbedingungen</a></li><li><a>Datenschutz-Einstellungen</a></li><li><a href="/service/datenschutz" target="_self">Datenschutzbestimmungen</a></li><li><a href="/service/allgemeine-geschaeftsbedinungen/cookie-hinweise" target="_self">Cookie-Hinweise</a></li><li><a href="/barrierefreiheit" target="_self">Barrierefreiheit</a></li><li><a href="https://jobs.prosiebensat1.com/" target="_blank" rel="noopener">Jobs &amp; Praktika</a></li><li><a href="/hd/" target="_self">ProSieben in HD</a></li><li><a href="/UHD" target="_self">ProSieben in UHD</a></li></ul></div></section><section class="footer-three-to-one"><div><span class="footer-title">Apps</span><span><a href="https://www.joyn.de/?utm_source=P7S1&amp;utm_medium=Non-Paid&amp;utm_campaign=joyn%20app%20icon&amp;utm_content=PR&amp;utm_term=CO&amp;utm_creative=APP&amp;utm_ad=app%20icon" title="Joyn" target="_blank" class="app app-joyn" rel="noopener"></a></span><span><a href="https://www.prosieben.de/app" title="ProSieben APP" target="_blank" class="app app-prosieben" rel="noopener"></a></span><span><a href="https://www.sat1.de/app" title="SAT.1 APP" target="_blank" class="app app-sat1" rel="noopener"></a></span><span><a href="https://www.kabeleins.de/app" title="kabel eins APP" target="_blank" class="app app-k1" rel="noopener"></a></span><span><a href="https://www.sixx.de/app" title="sixx APP" target="_blank" class="app app-sixx" rel="noopener"></a></span><span><a href="https://www.sat1gold.de/app" title="SAT.1 Gold APP" target="_blank" class="app app-sat1gold" rel="noopener"></a></span><span><a href="https://www.prosiebenmaxx.de/app" title="ProSieben MAXX APP" target="_blank" class="app app-prosiebenmaxx" rel="noopener"></a></span><span><a href="https://www.kabeleinsdoku.de/app" title="kabel eins Doku APP" target="_blank" class="app app-k1doku" rel="noopener"></a></span><span><a href="https://www.ran.de/allgemein/news/de-promo-ran-mobile-ran-iphone-app-091012-ran-app-html-108156" title="Ran APP" target="_blank" class="app app-ran" rel="noopener"></a></span></div><div><span class="footer-title">Social</span><div class="footer-colorbox-item social-facebook"><a href="https://www.facebook.com/ProSieben" target="_blank" rel="noopener"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="35" width="35" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m29.4 0.3v5.9h-3.5q-1.9 0-2.6 0.8t-0.7 2.4v4.2h6.6l-0.9 6.6h-5.7v16.9h-6.8v-16.9h-5.7v-6.6h5.7v-4.9q0-4.1 2.3-6.4t6.2-2.3q3.3 0 5.1 0.3z"></path></g></svg></a></div><div class="footer-colorbox-item social-twitter"><a href="https://twitter.com/ProSieben" target="_blank" rel="noopener"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="35" width="35" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m37.7 9.1q-1.5 2.2-3.7 3.7 0.1 0.3 0.1 1 0 2.9-0.9 5.8t-2.6 5.5-4.1 4.7-5.7 3.3-7.2 1.2q-6.1 0-11.1-3.3 0.8 0.1 1.7 0.1 5 0 9-3-2.4-0.1-4.2-1.5t-2.6-3.5q0.8 0.1 1.4 0.1 1 0 1.9-0.3-2.5-0.5-4.1-2.5t-1.7-4.6v0q1.5 0.8 3.3 0.9-1.5-1-2.4-2.6t-0.8-3.4q0-2 0.9-3.7 2.7 3.4 6.6 5.4t8.3 2.2q-0.2-0.9-0.2-1.7 0-3 2.1-5.1t5.1-2.1q3.2 0 5.3 2.3 2.4-0.5 4.6-1.7-0.8 2.5-3.2 3.9 2.1-0.2 4.2-1.1z"></path></g></svg></a></div></div></section></div></footer></div></div></div></div><script id="state" type="text/plain">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</script><div id="fb-root"></div><div id="p7s1-ds-portal"></div></body></html>