<!doctype html>



<html class="no-js ft-mobile_fullscreen ft-retresco ft-new_search ft-html_endscreen ft-registry_wall ft-player_embed ft-amp ft-pause_ads" lang="de" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">

    

<head>
    
                
    <script type="text/javascript">
        var RegistryWallSettings = {"endpoints":{"login":"https:\/\/sso.prosieben.de\/users\/auth?origin_url=https%3A%2F%2Fwww.prosieben.de%2Ftv%2Fnewstime%2Fgewinner-verlierer-des-sportjahres-2017-104661&token=cf23383e809eca2e9b31e5bf1f245a95428945c370f881ecb00933ba922da976&","logout":"https:\/\/sso.prosieben.de\/users\/logout?origin_url=https%3A%2F%2Fwww.prosieben.de%2Ftv%2Fnewstime%2Fgewinner-verlierer-des-sportjahres-2017-104661&token=cf23383e809eca2e9b31e5bf1f245a95428945c370f881ecb00933ba922da976","register":"https:\/\/sso.prosieben.de\/users\/auth?register=1&origin_url=https%3A%2F%2Fwww.prosieben.de%2Ftv%2Fnewstime%2Fgewinner-verlierer-des-sportjahres-2017-104661&token=cf23383e809eca2e9b31e5bf1f245a95428945c370f881ecb00933ba922da976&"},"enabled":true,"reg_open_tracking_data":[]};
    </script>
    
    
    

    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta name="viewport" content="width=device-width">

    
    

    
    <script src="https://cdn.optimizely.com/js/7818972074.js"></script>

    
    
    
            <title>Gewinner &amp; Verlierer des Sportjahres 2017</title>
    
    
                    
                    <link rel="alternate" hreflang="de-AT" href="https://www.prosieben.at/tv/newstime/gewinner-verlierer-des-sportjahres-2017-104661">
                    <link rel="alternate" hreflang="de-CH" href="https://www.prosieben.ch/tv/newstime/gewinner-verlierer-des-sportjahres-2017-104661">
                    
    
    
                                                                            <meta name="description" content="Von Zverev bis Ancelotti">
                                                                        <meta name="keywords" content="Jahreswechsel, Deutschland, Rückblick, Gewinner, Verlierer">
                                                                        <meta name="page_type" content="news">
                                                                                                            <meta property="og:title" content="NEWSTIME - Gewinner &amp; Verlierer des Sportjahres 2017">
                                                                        <meta property="og:description" content="Angelique Kerber stürzte ab, Bibiana Steinhaus stieg auf, Pauline Schäfer und Patrick Lange wähnten sich im siebten Himmel, Christoph Harting ging unter. Die Sportbühne 2017 hatte prominente Gewinner und Verlierer.">
                                                                        <meta name="date" content="2017-12-29">
                                                                        <meta property="fb:app_id" content="182206108481558">
                                                                        <meta property="og:published_time" content="2017-12-29T17:03:04+01:00">
                                                                        <meta property="og:modified_time" content="2017-12-29T17:13:07+01:00">
                                                                        <meta property="og:site_name" content="www.prosieben.de">
                                                                        <meta name="news_keywords" content="Jahreswechsel, Deutschland, Rückblick, Gewinner, Verlierer">
                                                                                    <meta property="twitter:card" content="summary_large_image">
                                                                        <meta name="thumbnail_image_url" content="https://i3-img.7tv.de/pis/ezone/bc2dqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVS9QLS77QRSH31PTEnfB9sqsIYOxGcAhKjkSbc20y6CJEc2XnJRUWkjZ1W5S8sfyoMf1RUtvfqCycPPO9vUKOu_XmvAjgavWijolTYbulnNPvHw6cbv9xCq7-G0jwZ1myTiaZ8f6lzMPsUNW_kmBRFjJEBxBvVlq3zBzdPMOxcBN3zwmPjYh-O1tbONkRQhgZMdxEeU/profile:ezone-teaser620x348">
                                                                        <meta property="og:type" content="article">
                                                                        <meta property="og:image" content="https://i3-img.7tv.de/pis/ezone/bc2dqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVS9QLS77QRSH31PTEnfB9sqsIYOxGcAhKjkSbc20y6CJEc2XnJRUWkjZ1W5S8sfyoMf1RUtvfqCycPPO9vUKOu_XmvAjgavWijolTYbulnNPvHw6cbv9xCq7-G0jwZ1myTiaZ8f6lzMPsUNW_kmBRFjJEBxBvVlq3zBzdPMOxcBN3zwmPjYh-O1tbONkRQhgZMdxEeU/profile:ezone-teaser620x348">
                                                                        <meta name="apple-itunes-app" content="app-id=1123546533">
                                                                        <meta name="google-play-app" content="app-id=de.prosiebensat1digital.prosieben">
                                                                        <meta name="format_name" content="NEWSTIME">
                                                                        <meta name="node_id" content="736811">
                                                                        <meta name="format_id" content="593">
            
                    
    <link rel="canonical" href="https://www.prosieben.de/tv/newstime/gewinner-verlierer-des-sportjahres-2017-104661">

    
    <link rel="shortcut icon" href="https://s.p7s1.io/xfiles/prosieben/favicon.ico?v=121b558" type="image/x-icon">
    <link rel="icon" href="https://s.p7s1.io/xfiles/prosieben/favicon.ico?v=121b558" type="image/x-icon">

    
    <link rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/prosieben/apple-touch-icon-57x57-precomposed.png?v=121b558">
    <link rel="apple-touch-icon" sizes="72x72" href="https://s.p7s1.io/xfiles/prosieben/apple-touch-icon-72x72-precomposed.png?v=121b558">
    <link rel="apple-touch-icon" sizes="114x114" href="https://s.p7s1.io/xfiles/prosieben/apple-touch-icon-114x114-precomposed.png?v=121b558">
    <link rel="apple-touch-icon" sizes="144x144" href="https://s.p7s1.io/xfiles/prosieben/apple-touch-icon-144x144-precomposed.png?v=121b558">

    
            
    
            <link id="site-css" media="all" rel="stylesheet" type="text/css" href="https://s.p7s1.io/css/newstime.css?v=121b558">
    
            <script src="https://s.p7s1.io/xfiles/prosieben/simad.min.js?v=121b558"></script>
        
    <script src="//component.p7s1.com/stingray/6.7.0/stingray.js"></script>
    <script type="text/javascript">
        stingray.init({"stingray":{"version":"6.7.0"},"coral":{"version":"9.11.4","providers":{"rum":{},"googleAnalytics":{"eventNameBlacklist":["Page Load"],"account":"UA-4323887-5"},"webtrekk":{"eventNameBlacklist":["Page Load"],"eventNameWhitelist":["all"],"trackId":"696635064483150","trackDomain":"prosieben01.webtrekk.net","domain":"www.prosieben.de"},"ivw":{"account":"pro7","disableSurveyForPathname":"/"},"nielsenNg":{"clientid":"de-505813","vcid":"b03","prod":"vc","sfcode":"eu","onlinePublisher":"prosieben","apid":"P28B24C37-D240-44D4-BE83-9530A20128CC","apn":"psd player"},"optimizely":{"optimizelyTrackPage":false,"optimizelyTrackMedia":["Lifecycle Create","Content Begin"],"optimizelyTrackEvent":["Login","Register","Register Finish","Teaser Click","Multiteaser Click","Channelnavigation Click","Navigation Click","Teaser Slide Click","Multiteaser Slide Click","Teaser Slide Pagination Click","Regwall Open","Register Start","Register Single Opt-In","Register Double Opt-In"]},"facebook":{"facebookId":220778685111764},"tealium":{"brandId":"prosieben-de"},"realtime":{}},"processors":{"ivwTool":{"fallbackIvwPath":"/fallback/","fallbackMarketingCategory":"dTxRcCpOqKyFz03lifef","toolBaseUrl":"//adtrack.prosieben.de/ivw?"}}},"orchid":{"version":"8.6.0","glomexId":"in644094"},"glomex-loader":{"version":"3"},"lynx":{"adapter":"simad","dfpSite":"DE_PRO7.video","dfpZone":"other","fallbackAdapter":"gpt","nuggUserId":{"default":1272195681,"gpt":842055044},"nuggSiteId":1436289020,"nuggTargeting":"pro7de_other_other_video_video"}}).load(['coral']);
        window.coral = stingray.getComponentSync('coral');
                window.coral.setContext({"contentProvider":"wundermedia"});
                        
        var hash = '';
        if (!window.location.hash.match(/#error_.*/)) {
            hash = window.location.hash;
        }
        window.coral.setContext({
            path: window.location.pathname + ((window.location.search + hash).replace(/((v|feature)=[\d\w-_]*&?)/g, '').replace(/\?$/, ''))
        });
        
    </script>

    
                
    
    
            <script type="text/javascript" src="/var/common/cache/public/assets/vendor.bundle.min.js?v=b42180b7a"></script>
            <script type="text/javascript" src="/var/common/cache/public/assets/ezone.min.js?v=b42180b7a"></script>
    
    
    
    
        <script>
            if (window.coral && typeof contentResources !== 'undefined' && contentResources.length > 0) {
                window.coral.setContext({"contentDomain": contentResources[0].brand});

                if (contentResources[0].tvShowTitle) {
                    window.coral.setContext({"tvShowTitle": contentResources[0].tvShowTitle});
                }
            }
        </script>
    


            <script>
            window.coral.setContext({"nodeId": "736811"});
            window.coral.setContext({"ezClassName": "news"});
        </script>
    
    
    
    
    
    
            <meta name="google-site-verification" content="H5Ez97e0v59iui5_siSps9zCLtPGSTh9Y-zmrV-Ii-I" />
<meta name="google-site-verification" content="T4dsiv0PdnrpcymQOqrvbwYmqNzoCBDpx9g6qzKlbW8" />
<meta name="google-site-verification" content="P8SmX9iCz3-HoZQxybbZyygbfE6QNmsoOdDlvnUWtY8" />
<meta name='botify-site-verification' content='uiCpABeFtAPHeptX8FjNf4mQSvgpT2eE'>
<meta name="twitter:site" content="@prosieben" />
    <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "WebSite",
        "url": "https://www.prosieben.de/",
        "potentialAction": {
          "@type": "SearchAction",
          "target": "https://www.prosieben.de/suche?q={query}",
          "query-input": "required name=query"
        }
    }
    </script>
<meta name="theme-color" content="#011925">

<meta property="fb:pages" content="64694257920,145019618847447,124698770942289,1572529399641787,256263064406822,371948202934010,189244634555020,771170936244602,1469647593319120,352835338080871,169971876536522,151151068372358,210882252268708,421919494519041,44683732226,152537657280,26524873480,130189936415,205391209473163,1782669148716336,314781067076,57541544534,232592996791068,76620179938,186919849480,1563996730500288,123869124398478,162892430425579,180787909063464,745463695478618,469144603203021,1616190108395392,114913028545424,167932613268020,596683383832334,621317627930962,1378215389130333,172356486165951,194578907243067,416865885099430,325582927477549,202560057443,258073290952460,106031656085669,128119093876131,122474347825021,547710081912041,171663852895480,169873756469108,102667763105142,123925901034071,133997546665587, 133997546665587,124577130886108,1017068664985581,43844822585,248100742260920">
    
            


<!-- Request: http://adtrack.7tv.de/adtracking?brand=Prosieben&domain=prosieben.de&title=Gewinner+%26+Verlierer+des+Sportjahres+2017&path=%2Ftv%2Fnewstime%2Fgewinner-verlierer-des-sportjahres-2017-104661&contentId=736811&adFree=false&cmsContentType=news&contentType=PAGE -->
 <script id="simAdConfig">
if(window.SIMAD) {
SIMAD_CONFIG = {
    "adFree": false,
    "tld": (window.location.hostname.match(/(?:\.|^)(de|at|ch)$/) || ['', 'de'])[1],
    "channel": "wissen",
    "subchannel1": "newstime",
    "subchannel2": "gewinner-verlierer-des-sportjahres-2017-104661",
    "subchannel3": "",
    "subchannel4": "",
    "subchannel5": "",
    "loading": SIMAD.Loading["INSTREAM"],
    "ads": [],
    "cmsSpecific": {
        "contentCluster": ""
    },
    "contentType": SIMAD.ContentType["PAGE"],
    "staticIFrameLocation": "/staticiframe.html?v=3",
    "adServerSpecific": {
        "SOI": {
            "domainId": "pro7",
            "siteSpecificJS": "https://ad.71i.de/global_js/Sites/pro7.js"
        },
        "OAS": {
            "domainLookup": {"at": "pro7at", "ch": "pro7ch"}
        }
    }
};
if (window.PSD && PSD.mobileUA && PSD.mobileUA()) {
    SIMAD_CONFIG.dynamicAds = {
        "include": "none",
        "exceptOf": [SIMAD.Format.POWERLAYER]
    };
    if (true) SIMAD_CONFIG.ads.push({"format": SIMAD.Format.MLAYER1});
    if (true) SIMAD_CONFIG.ads.push({"format": SIMAD.Format.MINREAD1});
    if (true) SIMAD_CONFIG.ads.push({"format": SIMAD.Format.MBANNER1});
    if (true) SIMAD_CONFIG.ads.push({"format": SIMAD.Format.RECTANGLE, "placeholder": "mobile_rectangle"});
    if (true) SIMAD_CONFIG.ads.push({"format": SIMAD.Format.PROMO1, "placeholder": "mobile_promo1", "loading": SIMAD.Loading.POSTSTREAM});
    if (false) SIMAD_CONFIG.ads.push({"format": SIMAD.Format.PROMO2, "placeholder": "mobile_promo2", "loading": SIMAD.Loading.POSTSTREAM});
}
else {
    SIMAD_CONFIG.dynamicAds = {
        "include": "all",
        "exceptOf": [""]
    };
    if (true) SIMAD_CONFIG.ads.push({"format": SIMAD.Format.POPUP});
    if (true) SIMAD_CONFIG.ads.push({"format": SIMAD.Format.INREAD1});
    if (true) SIMAD_CONFIG.ads.push({"format": SIMAD.Format.FULLBANNER});
    if (true) SIMAD_CONFIG.ads.push({"format": SIMAD.Format.SKYSCRAPER});
    if (true) SIMAD_CONFIG.ads.push({"format": SIMAD.Format.RECTANGLE});
    if (false) SIMAD_CONFIG.ads.push({"format": SIMAD.Format.PROMO1});
    if (true) SIMAD_CONFIG.ads.push({"format": SIMAD.Format.PROMO5});
}
}
</script>

<!-- Glomex Content Plugin -->
<script src="https://dx46a7p7ieaml.cloudfront.net/lobster-loader/1/lobster-loader.js"></script>
<script>

 $(function(){
     var domNode=document.getElementById('ad-ateaser');
     window.glomex.init(domNode, 'teaser-1mcujglzlj5mhrn0n');
  });


</script>
<!-- End of Glomex Content Plugin --><script type="text/javascript" id="simTrackerConfig">
 coral.setContext({
   contentType: "content",
   deprecatedAgofCode: "1b01wisschan",
   marketingCategory: "dTxRcCpOqKyFz01life",
   ivwPath: "\/tv\/newstime\/gewinner-verlierer-des-sportjahres-2017-104661\/"
 });
</script>
    
    



    
    <script>
        
        if (window.optimizely && window.optimizely.hasOwnProperty('get')) {
            var experimentId, variationId, registerEndpoint, campaignId;
            var campaignStates = window.optimizely.get('state').getCampaignStates();
            var userId = window.optimizely.get('visitor').visitorId;

            for (campaignId in campaignStates) {
                if (campaignStates.hasOwnProperty(campaignId)) {
                    if (campaignStates[campaignId].isActive === true) {
                        experimentId = campaignStates[campaignId].experiment.id;
                        variationId = campaignStates[campaignId].variation.id;
                    }
                }
            }


            if (window.RegistryWallSettings) {
                if (variationId && experimentId) {
                    registerEndpoint = [
                        window.RegistryWallSettings.endpoints.register,
                        'experimentId=' + (experimentId || ''),
                        'variationId=' + (variationId || ''),
                        'userId=' + (userId || ''),
                        'campaignId=' + (campaignId || '')
                    ].join('&');

                    window.RegistryWallSettings.endpoints.register = registerEndpoint;
                }
            }
        }
        
    </script>

                

    <script id="rum-tracking" type="application/json">{"pageType":"news","nodeid":"736811","cid":-1,"pid":658962}</script>    
            <script type="application/json" id="tracking-provider" data-name="items">
            {"isFsk":false,"isGeoBlocked":false,"isDrmConstraint":false,"isExpired":false,"isRegWall":false,"isLivestreamOfftime":false}
        </script>
    
    
     <script type="text/javascript">var cms_version = { v : "2.96.2" }</script> 
    
        
</head>
    
    <body id="top" class="contentclass_news newstime is_format">
        <!--googleoff: index-->
        <div id="fb-root"></div>

                    
<script type="text/javascript">
    if (window.SIMAD && window.SIMAD_CONFIG) {
        SIMAD.config(SIMAD_CONFIG);
        SIMAD.pre(1);
        SIMAD.pre(2);
        SIMAD.pre(3);
        SIMAD.pre(4);
        SIMAD.pre(5);
        SIMAD.pre(6);
        SIMAD.pre(7);
        SIMAD.pre(8);
        SIMAD.pre(9);
        SIMAD.pre(10);
    }
</script>

        
        <Notification data-use-for="mobile"></Notification>

        
                    <SiteHeader
                data-endpoint    = {"host":"https:\/\/queryservice.7tv.de","brand":"prosieben","language":"de"}
                data-api-id      = "736811"
                data-config      = ["format","main","meta","footer"]
                data-top-formats = [{"title":"taff","url":"\/tv\/taff"},{"title":"Stars","url":"\/stars"},{"title":"Germany's&nbsp;next&nbsp;Topmodel","url":"\/tv\/germanys-next-topmodel"},{"title":"Galileo","url":"\/tv\/galileo"},{"title":"ran&nbsp;Football","url":"\/tv\/ran-football"}]
            }></SiteHeader>
        
        <div id="container" itemscope itemtype="http://schema.org/WebSite">
            <meta itemprop="url" content="http://www.prosieben.de/"/>

            
    <div id="SIMAD_wrapper_popup" class="simad" style="display:none;">
        <script type="text/javascript">window.SIMAD ? SIMAD.doAd("popup", SIMAD.Rendering.INSLOT_BEGIN) : undefined;</script>
    </div>
    <script type="text/javascript">window.SIMAD ? SIMAD.doAd("popup", SIMAD.Rendering.INSLOT_END) : undefined;</script>
    <div id="SIMAD_wrapper_mlayer1" class="simad" style="display:none;">
        <script type="text/javascript">window.SIMAD ? SIMAD.doAd("mlayer1", SIMAD.Rendering.INSLOT_BEGIN) : undefined;</script>
    </div>
    <script type="text/javascript">window.SIMAD ? SIMAD.doAd("mlayer1", SIMAD.Rendering.INSLOT_END) : undefined;</script>

            
    <div id="ad-performance1" class="ad">
        <div id="SIMAD_wrapper_performance1" class="simad" style="display:none;">
            <script>window.SIMAD ? SIMAD.doAd("performance1", SIMAD.Rendering.INSLOT_BEGIN) : undefined;</script>
        </div>
        <script>window.SIMAD ? SIMAD.doAd("performance1", SIMAD.Rendering.INSLOT_END) : undefined;</script>
        <script>
            !function() {
                if (!window.SOI_BB || !window.SIMAD) return;
                try {
                    var f = SIMAD.Core.getAd("fullbanner");
                    var p = SIMAD.Core.getAd("performance1");
                    if (f && p) {
                        var a = SIMAD.Core.getAdServerAdapterFor(p);
                        if (a && !a.isDelivered(f) && a.isDelivered(p)) window.SOI_BB = 0;
                    }
                }
                catch(e) {}
            }();
        </script>
    </div>

            
                            <div id="ad-fullbanner-outer">
    <div id="ad-fullbanner" class="ad">
        <div id="SIMAD_wrapper_fullbanner" class="simad" style="display:none;">
            <script type="text/javascript">window.SIMAD ? SIMAD.doAd("fullbanner", SIMAD.Rendering.INSLOT_BEGIN) : undefined;</script>
        </div>
        <script type="text/javascript">window.SIMAD ? SIMAD.doAd("fullbanner", SIMAD.Rendering.INSLOT_END) : undefined;</script>
    </div>
</div>
                        <div id="ad-mbanner1-outer">
    <div id="ad-mbanner1" class="ad">
        <div id="SIMAD_wrapper_mbanner1" class="simad" style="display:none;">
            <script type="text/javascript">window.SIMAD ? SIMAD.doAd("mbanner1", SIMAD.Rendering.INSLOT_BEGIN) : undefined;</script>
        </div>
        <script type="text/javascript">window.SIMAD ? SIMAD.doAd("mbanner1", SIMAD.Rendering.INSLOT_END) : undefined;</script>
    </div>
</div>
            <div id="ad-skyscraper" class="ad">
    <div id="SIMAD_wrapper_skyscraper" class="simad" style="display:none;">
        <script type="text/javascript">window.SIMAD ? SIMAD.doAd("skyscraper", SIMAD.Rendering.INSLOT_BEGIN) : undefined;</script>
    </div>
    <script type="text/javascript">window.SIMAD ? SIMAD.doAd("skyscraper", SIMAD.Rendering.INSLOT_END) : undefined;</script>
</div>

            
            <div></div>

            <div id="main" class="container_960 clearfix">

                
<HeaderSearchModal></HeaderSearchModal>

<header id="site_header" class="clearfix">

    <RegWallLinks></RegWallLinks>

    <section id="main_nav">

        
                                                <a
                    href="/"
                    id="logo"
                    title="Zur Startseite"
                    target="_self"
                    data-trackevent="Logo Click"
                    data-track="Zur Startseite"
                >
                    Zur Startseite
                </a>
                                
        
        
        <nav id="metaNav" data-trackevent="Metanavigation Click">
        <ul class="clearfix">
                            
                <li  data-track="24/7 Newsticker">
                    <a href="/tv/newstime" target="_self">24/7 Newsticker</a>
                </li>

                                            
                <li  data-track="taff News">
                    <a href="/tv/taff/newsticker" target="_self">taff News</a>
                </li>

                                            
                <li  data-track="red. News">
                    <a href="/stars/newsticker" target="_self">red. News</a>
                </li>

                                            
                <li  data-track="ProSieben App">
                    <a href="/app" target="_self">ProSieben App</a>
                </li>

                                    </ul>
    </nav>                            


                                        
            <nav id="mainNav" class="main psdtrackevent" data-trackevent="Navigation Click">
                <ul class="clearfix">
                    
            





<li class="parent" data-track="Sendungen ">
    
    <a href="/tv" class="main_element" target="_self"><span>Sendungen </span></a>
            <nav class="sub">
                            <div class="loading" data-id="80"><span></span></div>
                    </nav><!-- .sub.sub_nav -->
    </li>
    
            





<li  data-track="Live">
    
    <a href="/livestream" class="main_element" target="_self"><span>Live</span></a>
    </li>
    
            





<li  data-track="TV-Programm">
    
    <a href="/tv-programm" class="main_element" target="_self"><span>TV-Programm</span></a>
    </li>
    
            





<li  data-track="Ganze Folgen">
    
    <a href="/video" class="main_element" target="_self"><span>Ganze Folgen</span></a>
    </li>
    
            





<li  data-track="Stars">
    
    <a href="/stars" class="main_element" target="_self"><span>Stars</span></a>
    </li>
    
            





<li  data-track="Kino">
    
    <a href="/stars/kino" class="main_element" target="_self"><span>Kino</span></a>
    </li>
    
            





<li class="parent" data-track="Serie">
    
    <a href="/serie" class="main_element" target="_self"><span>Serie</span></a>
            <nav class="sub">
                            <div class="loading" data-id="86"><span></span></div>
                    </nav><!-- .sub.sub_nav -->
    </li>
                    </ul>
            </nav><!--! end of .main -->
        
        
                    
            <HeaderSearchToggle></HeaderSearchToggle>
        
    </section><!-- / #main_nav-->

    
    <HeaderSearchBar
        data-use-for     = "desktop"
        data-endpoint    = {"host":"https:\/\/queryservice.7tv.de","brand":"prosieben","language":"de"}
        data-top-formats = [{"title":"taff","url":"\/tv\/taff"},{"title":"Stars","url":"\/stars"},{"title":"Germany's&nbsp;next&nbsp;Topmodel","url":"\/tv\/germanys-next-topmodel"},{"title":"Galileo","url":"\/tv\/galileo"},{"title":"ran&nbsp;Football","url":"\/tv\/ran-football"}]
    ></HeaderSearchBar>

    <Notification></Notification>

</header><!-- / #site_header-->

<script type="text/javascript">
    if (psdEz.Navigation) PSD.callFunction('psdEz.Navigation.main');
</script>                <div id="ad-performance1-position"></div>                <script type="text/javascript">window.SIMAD ? SIMAD.CmsAdapter.insertBillboardContainer() : undefined;</script>

                






    



    

    <section id="format_header" >

            <section id="breadcrumb" data-trackevent="Breadcrumbnavigation click">

        
        
                    
        <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
            <a href="/" itemprop="url" data-track="Home"><span itemprop="title">Home</span></a>
        </span>

                                                                                                <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                    <a href="/tv" itemprop="url" data-track="TV"><span itemprop="title">TV</span></a>
                </span>
                                                                            <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                    <a href="/tv/newstime" itemprop="url" data-track="NEWSTIME"><span itemprop="title">NEWSTIME</span></a>
                </span>
                    
                <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
            <a href="/tv/newstime/gewinner-verlierer-des-sportjahres-2017-104661" itemprop="url" data-track="Gewinner &amp; Verlierer des Sportjahres 2017"><span itemprop="title">Gewinner &amp; Verlierer des Sportjahres 2017</span></a>
        </span>

            </section>
        <span id="format_header_title">
            NEWSTIME
        </span>

                    <nav id="format_nav" data-trackevent="Channelnavigation Click">
    <ul class="clearfix">

                    <li class="main_element  format_nav_overview" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" data-track="Übersicht">

                <a href="/tv/newstime" itemprop="url" ><span itemprop="name">Übersicht</span></a>

                
            </li>
                    <li class="main_element  videos" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" data-track="Video">

                <a href="/tv/newstime/video" itemprop="url" ><span itemprop="name">Video</span></a>

                
            </li>
                    <li class="main_element  frontpage" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" data-track="Politik">

                <a href="/tv/newstime/politik" itemprop="url" ><span itemprop="name">Politik</span></a>

                
            </li>
                    <li class="main_element  frontpage" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" data-track="Wirtschaft">

                <a href="/tv/newstime/wirtschaft" itemprop="url" ><span itemprop="name">Wirtschaft</span></a>

                
            </li>
                    <li class="main_element  frontpage" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" data-track="Panorama">

                <a href="/tv/newstime/panorama" itemprop="url" ><span itemprop="name">Panorama</span></a>

                
            </li>
                    <li class="main_element  frontpage" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" data-track="Sport">

                <a href="/tv/newstime/sport" itemprop="url" ><span itemprop="name">Sport</span></a>

                
            </li>
                    <li class="main_element  redirect" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" data-track="taff">

                <a href="http://www.prosieben.de/tv/taff" itemprop="url" ><span itemprop="name">taff</span></a>

                
            </li>
                    <li class="main_element  redirect" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" data-track="stars">

                <a href="http://www.prosieben.de/stars" itemprop="url" ><span itemprop="name">stars</span></a>

                
            </li>
                    <li class="main_element  frontpage" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" data-track="Moderatoren">

                <a href="/tv/newstime/moderatoren" itemprop="url" ><span itemprop="name">Moderatoren</span></a>

                
            </li>
            </ul>
</nav><!-- / #format_nav-->        
            </section>

    <script type="text/javascript">
        if (psdEz.Navigation) psdEz.Navigation.format();
    </script>


    
                
    
    

    <div id="ad-performance3" class="ad">
        <div id="SIMAD_wrapper_performance3" class="simad" style="display:none;">
            <script>window.SIMAD ? SIMAD.doAd("performance3", SIMAD.Rendering.INSLOT_BEGIN) : undefined;</script>
        </div>
        <script>window.SIMAD ? SIMAD.doAd("performance3", SIMAD.Rendering.INSLOT_END) : undefined;</script>
    </div>


<div id="top-zone" class="grid_940 top_zone">
        
        </div>


<!--googleon: index-->
<div id="left-zone" class="grid_620 left_zone">

            
    <div class="grid_620">
        <section class="box content_box module_group clearfix">
                            <script type="application/ld+json">
                    {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "name": "Gewinner & Verlierer des Sportjahres 2017",
    "headline": "Gewinner & Verlierer des Sportjahres 2017",
    "url": "https://www.prosieben.de/tv/newstime/gewinner-verlierer-des-sportjahres-2017-104661",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.prosieben.de/tv/newstime/gewinner-verlierer-des-sportjahres-2017-104661"
    },
    "publisher": {
        "@type": "Organization",
        "name": "prosieben.de",
        "logo": {
            "@type": "ImageObject",
            "url": "https://s.p7s1.io/xfiles/pro7/apple-touch-icon-144x144-precomposed.png"
        }
    },
    "datePublished": "2017-12-29T17:03:04+01:00",
    "dateModified": "2017-12-29T17:13:07+01:00",
    "description": "Angelique Kerber st\u00fcrzte ab, Bibiana Steinhaus stieg auf, Pauline Sch\u00e4fer und Patrick Lange w\u00e4hnten sich im siebten Himmel, Christoph Harting ging unter. Die Sportb\u00fchne 2017 hatte prominente Gewinner und Verlierer.",
    "author": {
        "@type": "Person",
        "name": "dpa"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https://i3-img.7tv.de/pis/ezone/5cb1qgELBzZ_waV508e45AuVz6MKHLtoT2O39P4Y_pd4x8jnQRtsXZd8j5LSeWSQlXJOi9udjoNeYf908QI5FRuz4qPPCv5UNFMVYI4BP0Z2eporJTwPCGvJbDd_jmsZzdECQePWRVuBDIOREycicC3spUhb3bOnYyL9C1HIYr7IrGIANutq0Cw6_mt3tNlJPleQEusdqkknzgF31a3rNIkhyD1MZ7YS9qpWXhg-Xtcet9QGBWcB1tLJqD18rUNRY98YYweKp4JrqrvGo4XWL5ImZbxZHRCyRTsoN5bihEzGFUHyKJANl-bgZwWJg1dWVJ82Rhgl9dZIV4lRDmi3i4YRE981nTF9DYOg_be0Wb5OWs4j5OVu_4sG6m63JRvINOvj9gFxioR9jXl9CqIGktt1WSuWw4lGXJBtkNXTr9ITbD1UIeFhr-omQmR8n7JZkRmez0bFR6GZ9H4dwgmC8Dw7wR0sSqY/profile:ezone-teaser620x348",
        "height": "348",
        "width": "620"
    },
    "thumbnailUrl": "https://i3-img.7tv.de/pis/ezone/5cb1qgELBzZ_waV508e45AuVz6MKHLtoT2O39P4Y_pd4x8jnQRtsXZd8j5LSeWSQlXJOi9udjoNeYf908QI5FRuz4qPPCv5UNFMVYI4BP0Z2eporJTwPCGvJbDd_jmsZzdECQePWRVuBDIOREycicC3spUhb3bOnYyL9C1HIYr7IrGIANutq0Cw6_mt3tNlJPleQEusdqkknzgF31a3rNIkhyD1MZ7YS9qpWXhg-Xtcet9QGBWcB1tLJqD18rUNRY98YYweKp4JrqrvGo4XWL5ImZbxZHRCyRTsoN5bihEzGFUHyKJANl-bgZwWJg1dWVJ82Rhgl9dZIV4lRDmi3i4YRE981nTF9DYOg_be0Wb5OWs4j5OVu_4sG6m63JRvINOvj9gFxioR9jXl9CqIGktt1WSuWw4lGXJBtkNXTr9ITbD1UIeFhr-omQmR8n7JZkRmez0bFR6GZ9H4dwgmC8Dw7wR0sSqY/profile:ezone-teaser620x348"
}
                </script>
                        
            <div class="article_header module_group clearfix">


                
                                                            <h1 class="subtitle">Von Zverev bis Ancelotti</h1>
                                        <h2 class="title">Gewinner &amp; Verlierer des Sportjahres 2017</h2>
                
                                    <div class="intro">    <p>Angelique Kerber stürzte ab, Bibiana Steinhaus stieg auf, Pauline Schäfer und Patrick Lange wähnten sich im siebten Himmel, Christoph Harting ging unter. Die Sportbühne 2017 hatte prominente Gewinner und Verlierer.</p></div>
                
                                    <span class="source">
                                                    29.12.2017 16:48 Uhr
                             /                                                                             dpa
                                            </span>
                            </div>

            <div class="grid_620 columns_2">
                <div class="content_box clearfix">
                    

<div class="social" data-trackevent="Social Click" data-position=share_top>
    <ul>
        <li class="fb" data-track="Facebook">
            <a name="fb_share" class="fb-share" type="button" href="#facebook"
               data-href="https://www.facebook.com/sharer.php?u=https://www.prosieben.de/tv/newstime/gewinner-verlierer-des-sportjahres-2017-104661?utm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_term%3Dsocial_onsite%26utm_campaign%3Dprosieben.de%26utm_content%3Dshare_top">
                <span class="hover">Jetzt auf Facebook teilen</span>
            </a>
        </li>
        <li class="wts" data-track="Whats App">
            <a name="whatsapp_share" class="whatsapp-sharing"
               href="whatsapp://send?text=Gewinner%20%26%20Verlierer%20des%20Sportjahres%202017%20-%20NEWSTIME%20-%20ProSieben%20https://www.prosieben.de/tv/newstime/gewinner-verlierer-des-sportjahres-2017-104661?utm_source%3Dwhatsapp%26utm_medium%3Dsocial%26utm_term%3Dsocial_onsite%26utm_campaign%3Dprosieben.de%26utm_content%3Dshare_top#KN=WhatsApp_Sharing&WM=SocialButton&PL=WhatsApp"
               data-action="share/whatsapp/share"></a>
        </li>
        <li class="tw" data-track="Twitter">
            <a name="twitter_share" class="twitter-share" href="#twitter"
               data-href="https://twitter.com/share?text=Gewinner%20%26%20Verlierer%20des%20Sportjahres%202017%20-%20NEWSTIME%20-%20ProSieben&url=https://www.prosieben.de/tv/newstime/gewinner-verlierer-des-sportjahres-2017-104661?utm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_term%3Dsocial_onsite%26utm_campaign%3Dprosieben.de%26utm_content%3Dshare_top"
               >
                <span class="hover">Jetzt auf Twitter teilen</span>
            </a>
        </li>
        <li class="pr" data-track="Pinterest">
          <a name="pinterest_share" class="pinterest-share" href="#pinterest"
            data-href="https://pinterest.com/pin/create/button/?url=https://www.prosieben.de/tv/newstime/gewinner-verlierer-des-sportjahres-2017-104661?utm_source%3Dpinterest%26utm_medium%3Dsocial%26utm_term%3Dsocial_onsite%26utm_campaign%3Dprosieben.de%26utm_content%3Dshare_top&description=Gewinner%20%26%20Verlierer%20des%20Sportjahres%202017%20-%20NEWSTIME%20-%20ProSieben&media=https://i3-img.7tv.de/pis/ezone/bc2dqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVS9QLS77QRSH31PTEnfB9sqsIYOxGcAhKjkSbc20y6CJEc2XnJRUWkjZ1W5S8sfyoMf1RUtvfqCycPPO9vUKOu_XmvAjgavWijolTYbulnNPvHw6cbv9xCq7-G0jwZ1myTiaZ8f6lzMPsUNW_kmBRFjJEBxBvVlq3zBzdPMOxcBN3zwmPjYh-O1tbONkRQhgZMdxEeU/profile:ezone-teaser620x348">
            <span class="hover">Jetzt auf Pinterest teilen</span>
          </a>
        </li>
        <li class="email" data-trackevent="URL Email Click" data-track="email">
            <a name="email_share" class="email-share"
               href="mailto:?subject=Gewinner%20%26%20Verlierer%20des%20Sportjahres%202017%20-%20NEWSTIME%20-%20ProSieben&body=https://www.prosieben.de/tv/newstime/gewinner-verlierer-des-sportjahres-2017-104661?utm_source%3Demail%26utm_medium%3Dsocial%26utm_term%3Dsocial_onsite%26utm_campaign%3Dprosieben.de%26utm_content%3Dshare_top" target="_blank">
                <span class="hover">Jetzt per E-Mail teilen</span>
            </a>
        </li>
    </ul>
</div>                </div>
            </div>

            <article class="content clearfix">
                
    
                    
            

                            <div>
                    <figure class="image w620 fl_left">
                        
                        <div>
                            <img
                                src="https://i3-img.7tv.de/pis/ezone/5cb1qgELBzZ_waV508e45AuVz6MKHLtoT2O39P4Y_pd4x8jnQRtsXZd8j5LSeWSQlXJOi9udjoNeYf908QI5FRuz4qPPCv5UNFMVYI4BP0Z2eporJTwPCGvJbDd_jmsZzdECQePWRVuBDIOREycicC3spUhb3bOnYyL9C1HIYr7IrGIANutq0Cw6_mt3tNlJPleQEusdqkknzgF31a3rNIkhyD1MZ7YS9qpWXhg-Xtcet9QGBWcB1tLJqD18rUNRY98YYweKp4JrqrvGo4XWL5ImZbxZHRCyRTsoN5bihEzGFUHyKJANl-bgZwWJg1dWVJ82Rhgl9dZIV4lRDmi3i4YRE981nTF9DYOg_be0Wb5OWs4j5OVu_4sG6m63JRvINOvj9gFxioR9jXl9CqIGktt1WSuWw4lGXJBtkNXTr9ITbD1UIeFhr-omQmR8n7JZkRmez0bFR6GZ9H4dwgmC8Dw7wR0sSqY/profile:ezone-teaser620x348"
                                alt="Gewinner &amp; Verlierer des Sportjahres 2017"
                                title="Gewinner &amp; Verlierer des Sportjahres 2017"
                                 />
                                                    </div>

                                                    <figcaption class="clearfix">
                                                                                                    <span class="resource-text">&copy;&nbsp;Adam Davy/PA Wire/dpa</span>
                                                            </figcaption>
                        
                                            </figure>
                </div>

            
        
    
                                        <p>Gesichter und Geschichten - 2017 erlebte unzählige Gewinner und Verlierer im Sport. Die Deutsche Presse-Agentur listet einige Stars auf, die in diesem Jahr ganz oben standen oder tief fielen.</p>
<div id="71M_inreadads"></div><p><b>Gewinner:</b></p>
<p><b>Patrick Lange</b></p>
<p>Ironman-Weltmeister auf Hawaii - und das mit Streckenrekord von 8:01:39 Stunden. Der 31-jährige Hesse konnte es kaum fassen. Er erlebte eine «Gefühls-Achterbahn hoch tausend», während Titelverteidiger Jan Frodeno beim Marathon einbrach.</p>
<p><b>Leon Draisaitl</b></p>
<p>Nach einer überragenden Saison in der NHL ist der gebürtige Kölner zum Topstar in Nordamerika aufgestiegen - mit einem 68-Millionen-Dollar-Vertrag bis 2025. Der 22-Jährige ist damit der bestbezahlte deutsche Eishockey-Spieler der Geschichte.</p>
<p><b>Johannes Vetter</b></p>
<p>Deutscher Rekord mit 94,44 Metern in Luzern und Weltmeister mit 89,89 Metern in London - der 24-Jährige aus Offenburg ist der herausragende Speerwerfer des Jahres. Das Kraftpaket stellte sogar Olympiasieger Thomas Röhler in den Schatten.</p>
<p><b>Bibiana Steinhaus</b></p>
<p>Die erste Schiedsrichterin in der Fußball- Bundesliga. Später Aufstieg für die Polizeibeamtin aus Hannover mit 38 Jahren. Sie bewährte sich dann auch im Oberhaus unter großer medialer Aufmerksamkeit und wurde «Weltschiedsrichterin 2017».</p>
<p><b>Pauline Schäfer</b></p>
<p>Erstmals nach 30 Jahren gewann wieder eine deutsche Turnerin WM-Gold. Als in Montreal alle auf die 17-jährige Tabea Alt schauten, überzeugte die 20 Jahre alte Chemnitzerin mit Perfektion am Schwebebalken. Ein Titel, mit dem niemand gerechnet hat.</p>
<p><b>Laura Dahlmeier</b></p>
<p>Die 24-jährige Bayerin krönte sich bei der WM in Hochfilzen zur neuen Biathlon-Königin - fünfmal Gold und einmal Silber in sechs Rennen. Eine historische Bestmarke. Zudem sicherte sich die passionierte Bergsteigerin den Gesamtweltcup.</p>
<p><b>Toni Kroos</b></p>
<p>Auf den Confed Cup konnte der Fußball-Weltmeister locker verzichten. Mit Real Madrid gewann der frühere Bayern-Profi und gebürtige Greifswalder erneut die Champions League. Als einziger Deutscher steht der 27-Jährige in der FIFA-Weltelf des Jahres.</p>
<p><b>Alexander Zverev</b></p>
<p>Mit 20 Jahren bester deutscher Tennisprofi, jetzt Weltranglisten-Vierter. Turniersiege in Montpellier, München, Rom, Washington und Montréal. Das frühe Aus beim ATP Finale in London trübt die großartige Bilanz des Schlaks aus Hamburg kaum.</p>
<p><b>Verlierer:</b></p>
<p><b>Angelique Kerber</b></p>
<p>Ein tiefer Absturz der ehemaligen Nummer 1 der Tennis-Welt. Jede Menge Erstrunden-Niederlagen, auch bei den French und US Open für die «Sportlerin des Jahres» 2016. Die 29-Jährige bestritt 22 Turniere, gewann keines und flog aus den Top 20.</p>
<p><b>Carlo Ancelotti</b></p>
<p>Arrivederci hieß es für den langjährigen italienischen Erfolgstrainer beim FC Bayern. Der 58-Jährige musste sich beim deutschen Fußball-Meister von Uli Hoeneß sogar noch nachsagen lassen, er sei der «Feind im eigenen Bett» gewesen.</p>
<p><b>Severin Freund</b></p>
<p>Der 29-jährige Skispringer verpasste nach einem Kreuzbandriss die Nordische Ski-WM in Lahti, kämpfte sich wieder heran - und erlitt erneut einen Kreuzbandriss. Die Olympischen Spiele in Pyeongchang finden ohne den früheren Weltmeister statt.</p>
<p><b>Sebastian Vettel</b></p>
<p>Nichts war es mit dem fünften Weltmeister-Titel für den erfolgsverwöhnten Star aus Heppenheim. Nach der Pannenserie des 30 Jahre alten Ferrari-Piloten wurde der Brite Lewis Hamilton im Mercedes zum vierten Mal Formel-1-König.</p>
<p><b>Christoph Harting</b></p>
<p>Der Diskuswerfer verpasste ein Jahr nach seinem Olympia-Triumph kläglich die Leichtathletik-WM in London. Der 29-Jährige kam überhaupt nicht in die Gänge und musste sogar den deutschen Meistertitel seinem Bruder Robert überlassen.</p>
<p><b>Hellmut Krug</b></p>
<p>Nach den Verwirrungen um den Videobeweis in der Fußball-Bundesliga wurde der 61-jährige Ex-Referee beim DFB als Projektleiter abgesetzt. Zudem erhob Spitzenschiedsrichter Manuel Gräfe schwere Vorwürfe unter anderem gegen den Funktionär.</p>
<p><b>Boris Becker</b></p>
<p>Schulden, Schulden, Schulden - Deutschlands größter Star der Tennisszene schrieb viele Negativ-Schlagzeilen, beteuerte aber, nicht pleite zu sein. Immerhin gab es für den 50-Jährigen einen neuen Job: «Head of Tennis» für den Männerbereich beim DTB.</p>
<p><b>Miriam Gössner</b></p>
<p>Sportlich war es ein Jahr zum Vergessen für die Biathletin. Weil es im Schießen nicht klappt, verpasste die 27-Jährige die WM. Aber privat lief es glänzend: Matilda, das erste gemeinsame Kind von ihr und Ski-Ass Felix Neureuther, kam zur Welt.</p>                
                
                

            </article>

            <div class="grid_620 columns_2">
                <div class="content_box clearfix">
                    

<div class="social" data-trackevent="Social Click" data-position=share_bottom>
    <ul>
        <li class="fb" data-track="Facebook">
            <a name="fb_share" class="fb-share" type="button" href="#facebook"
               data-href="https://www.facebook.com/sharer.php?u=https://www.prosieben.de/tv/newstime/gewinner-verlierer-des-sportjahres-2017-104661?utm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_term%3Dsocial_onsite%26utm_campaign%3Dprosieben.de%26utm_content%3Dshare_bottom">
                <span class="hover">Jetzt auf Facebook teilen</span>
            </a>
        </li>
        <li class="wts" data-track="Whats App">
            <a name="whatsapp_share" class="whatsapp-sharing"
               href="whatsapp://send?text=Gewinner%20%26%20Verlierer%20des%20Sportjahres%202017%20-%20NEWSTIME%20-%20ProSieben%20https://www.prosieben.de/tv/newstime/gewinner-verlierer-des-sportjahres-2017-104661?utm_source%3Dwhatsapp%26utm_medium%3Dsocial%26utm_term%3Dsocial_onsite%26utm_campaign%3Dprosieben.de%26utm_content%3Dshare_bottom#KN=WhatsApp_Sharing&WM=SocialButton&PL=WhatsApp"
               data-action="share/whatsapp/share"></a>
        </li>
        <li class="tw" data-track="Twitter">
            <a name="twitter_share" class="twitter-share" href="#twitter"
               data-href="https://twitter.com/share?text=Gewinner%20%26%20Verlierer%20des%20Sportjahres%202017%20-%20NEWSTIME%20-%20ProSieben&url=https://www.prosieben.de/tv/newstime/gewinner-verlierer-des-sportjahres-2017-104661?utm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_term%3Dsocial_onsite%26utm_campaign%3Dprosieben.de%26utm_content%3Dshare_bottom"
               >
                <span class="hover">Jetzt auf Twitter teilen</span>
            </a>
        </li>
        <li class="pr" data-track="Pinterest">
          <a name="pinterest_share" class="pinterest-share" href="#pinterest"
            data-href="https://pinterest.com/pin/create/button/?url=https://www.prosieben.de/tv/newstime/gewinner-verlierer-des-sportjahres-2017-104661?utm_source%3Dpinterest%26utm_medium%3Dsocial%26utm_term%3Dsocial_onsite%26utm_campaign%3Dprosieben.de%26utm_content%3Dshare_bottom&description=Gewinner%20%26%20Verlierer%20des%20Sportjahres%202017%20-%20NEWSTIME%20-%20ProSieben&media=https://i3-img.7tv.de/pis/ezone/bc2dqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVS9QLS77QRSH31PTEnfB9sqsIYOxGcAhKjkSbc20y6CJEc2XnJRUWkjZ1W5S8sfyoMf1RUtvfqCycPPO9vUKOu_XmvAjgavWijolTYbulnNPvHw6cbv9xCq7-G0jwZ1myTiaZ8f6lzMPsUNW_kmBRFjJEBxBvVlq3zBzdPMOxcBN3zwmPjYh-O1tbONkRQhgZMdxEeU/profile:ezone-teaser620x348">
            <span class="hover">Jetzt auf Pinterest teilen</span>
          </a>
        </li>
        <li class="email" data-trackevent="URL Email Click" data-track="email">
            <a name="email_share" class="email-share"
               href="mailto:?subject=Gewinner%20%26%20Verlierer%20des%20Sportjahres%202017%20-%20NEWSTIME%20-%20ProSieben&body=https://www.prosieben.de/tv/newstime/gewinner-verlierer-des-sportjahres-2017-104661?utm_source%3Demail%26utm_medium%3Dsocial%26utm_term%3Dsocial_onsite%26utm_campaign%3Dprosieben.de%26utm_content%3Dshare_bottom" target="_blank">
                <span class="hover">Jetzt per E-Mail teilen</span>
            </a>
        </li>
    </ul>
</div>                </div>
            </div>

            
                <div id="mobile_rectangle"></div>
        </section>
    </div>

    
                
    
    
        <script id="outbrain_container" type="text/html">
            <section class="box module_group psdcontainer clearfix has_header" data-trackevent="Reco_Click_Outbrain" data-track="Outbrain">
                <header class="module_header">
                    <h2>Unsere Empfehlungen <span style="display: none;">von ProSieben</span></h2>
                </header>
                <div class="psdblock">
                    <span class="loading"><span>Lade...</span></span>
                </div>
                <footer class="block-footer">
                    <div class="mbottom fl_right">
                        <div class="ob-api-what ob-one-line" data-language="de" data-partner="DE_ProSieben.de"></div>
                    </div>
                </footer>
            </section>
        </script>

        <script id="outbrain_carousel" type="text/html">
            <div class="psdblock block-itemgrid view-default">
                <ul class="clearfix"></ul>
            </div>
        </script>

        <script id="outbrain_carousel_item" type="text/html">

            <li class="clearfix teaser-wrapper {{teaserSize}} {{classid}} {{brand}}" data-track="{{teaserN}},{{datatrack}}" data-track-outbound="{{brand}}" >
                <div class="teaser-image">
                    <a href="{{url}}"{{linktarget}}>
                        <figure class="teaser-figure" style="background-image:url('{{thumbnail}}')"></figure>
                        <figcaption class="teaser-caption">
                            <div class="teaser-label">
                                <span class="teaser-button"></span>
                                <span class="teaser-stats"></span>
                            </div>
                            <!--div class="teaser-headline"><span>{{content}}</span></div-->
                        </figcaption>
                        <span class="teaser-icon-broadcaster-{{brand}}"></span>
                    </a>
                </div>
                <div class="teaser-desc">
                    <div class="teaser-headline">{{format_name}}</div>
                    <h3><span><a href="{{url}}"{{linktarget}}>{{content}}</a></span></h3>
                    <a href="{{url}}"{{linktarget}}>{{linktext}}</a>
                </div>
            </li>

        </script>
    

    
            <div id="container_outbrain" class="grid_620 columns_2 alpha omega" data-src="https://www.prosieben.de/tv/newstime/gewinner-verlierer-des-sportjahres-2017-104661" data-widget-id="APP_1" data-track="zone:left,row:0,col:0,width:2,cont:Vorschläge" data-content="news"></div>
    
    
    
    
            
        <!--googleoff: index-->
                        
                    
    <div id="ad-performance2" class="ad">
        <div id="SIMAD_wrapper_performance2" class="simad" style="display:none;">
            <script>window.SIMAD ? SIMAD.doAd("performance2", SIMAD.Rendering.INSLOT_BEGIN) : undefined;</script>
        </div>
        <script>window.SIMAD ? SIMAD.doAd("performance2", SIMAD.Rendering.INSLOT_END) : undefined;</script>
    </div>

        
                                    
    <div id="ad-performance4" class="ad">
        <div id="SIMAD_wrapper_performance4" class="simad" style="display:none;">
            <script>window.SIMAD ? SIMAD.doAd("performance4", SIMAD.Rendering.INSLOT_BEGIN) : undefined;</script>
        </div>
        <script>window.SIMAD ? SIMAD.doAd("performance4", SIMAD.Rendering.INSLOT_END) : undefined;</script>
    </div>

            
            


                                                        </div>
<!--googleoff: index-->


<div id="aside-zone" class="grid_300 aside_zone">

    
                            
    
    
        <script id="outbrain_container" type="text/html">
            <section class="box module_group psdcontainer clearfix has_header" data-trackevent="Reco_Click_Outbrain" data-track="Outbrain">
                <header class="module_header">
                    <h2>Unsere Empfehlungen <span style="display: none;">von ProSieben</span></h2>
                </header>
                <div class="psdblock">
                    <span class="loading"><span>Lade...</span></span>
                </div>
                <footer class="block-footer">
                    <div class="mbottom fl_right">
                        <div class="ob-api-what ob-one-line" data-language="de" data-partner="DE_ProSieben.de"></div>
                    </div>
                </footer>
            </section>
        </script>

        <script id="outbrain_carousel" type="text/html">
            <div class="psdblock block-itemgrid view-default">
                <ul class="clearfix"></ul>
            </div>
        </script>

        <script id="outbrain_carousel_item" type="text/html">

            <li class="clearfix teaser-wrapper {{teaserSize}} {{classid}} {{brand}}" data-track="{{teaserN}},{{datatrack}}" data-track-outbound="{{brand}}" >
                <div class="teaser-image">
                    <a href="{{url}}"{{linktarget}}>
                        <figure class="teaser-figure" style="background-image:url('{{thumbnail}}')"></figure>
                        <figcaption class="teaser-caption">
                            <div class="teaser-label">
                                <span class="teaser-button"></span>
                                <span class="teaser-stats"></span>
                            </div>
                            <!--div class="teaser-headline"><span>{{content}}</span></div-->
                        </figcaption>
                        <span class="teaser-icon-broadcaster-{{brand}}"></span>
                    </a>
                </div>
                <div class="teaser-desc">
                    <div class="teaser-headline">{{format_name}}</div>
                    <h3><span><a href="{{url}}"{{linktarget}}>{{content}}</a></span></h3>
                    <a href="{{url}}"{{linktarget}}>{{linktext}}</a>
                </div>
            </li>

        </script>
    

    
    
    
    
                
    


            
    <div id="ad-ateaser" class="ad">
        <div id="SIMAD_wrapper_ateaser" class="simad" style="display:none;">
            <script>window.SIMAD ? SIMAD.doAd("ateaser", SIMAD.Rendering.INSLOT_BEGIN) : undefined;</script>
        </div>
        <script>window.SIMAD ? SIMAD.doAd("ateaser", SIMAD.Rendering.INSLOT_END) : undefined;</script>
    </div>

        <div id="ad-rectangle" class="ad">
    <div id="SIMAD_wrapper_rectangle" class="simad" style="display:none;">
        <script type="text/javascript">window.SIMAD ? SIMAD.doAd("rectangle", SIMAD.Rendering.INSLOT_BEGIN) : undefined;</script>
    </div>
    <script type="text/javascript">window.SIMAD ? SIMAD.doAd("rectangle", SIMAD.Rendering.INSLOT_END) : undefined;</script>
</div>    
                                                




    
        
        
    
            
                    <div id="container_aside_0" class="grid_300 columns_1 alpha omega">
    <section class="box module_group psdcontainer clearfix hide-if-empty has_header " data-track="zone:aside,row:0,col:0,width:1,cont:Aktuelle Sendung">
                    <header class="module_header">
                <h2>Aktuelle Sendung</h2>                
                            </header>
        
        
                                                            <div class="psdblock block-teasersingle view-medium_imagetext">
                            
                                                    


<article
    class="clearfix teaser-wrapper teaser_300x160 class-clip trackable_teaser"
    data-track="teasNr:1,TeaserSingle medium_imagetext,Newstime vom 28. Dezember 2017 - N/A"
    data-pageType="clip"
    data-cmsNodeId="736706"
    >

    
            





<div class="teaser-image lazy">

    
    <a href="/tv/newstime/video/2017336-newstime-vom-28-dezember-2017-ganze-folge"  title="Ganze Folge - Newstime vom 28. Dezember 2017">
        
        <figure class="teaser-figure" data-src="https://i3-img.7tv.de/pis/ezone/1cadqgELBzZ_waV508e45AuVz6MKHLtoT3q_r4n1Pc4waMuPLmzTS9yM99gwO5US5JW-Qh3B0M0shSCoRGCXZbjoGXIu6T7VKnr5vvswuhUrkaS4IJGBRSodHJkpVdT6vHldcp3niQUDM4CRYoNw14iDd8s1NOigrJJMOgBzorq8NSRp1BjdNVMI5IBRmRVo/profile:ezone-teaser300x160">
                    </figure>

            <figcaption class="teaser-caption">
                                
                <div class="teaser-label">
                    
                                                                <span class="teaser-button">Ganze Folge</span>
                                                                <span class="teaser-stats">28.12.2017</span>
                                    </div>
                
                
                
                                    <h3><span>Newstime vom 28. Dezember 2017</span></h3>
                
            </figcaption>

    </a></div>
    
            <div class="teaser-desc">
                            
                                    <p>Gesprächsbereit: Im Streit um den Familiennachzug geht die Union auf die SPD zu.
Erstochen:  In Rheinland-Pfalz ist 15-Jähriges Mädchen von ihrem E...</p>
                            
            
                            <a href="/tv/newstime/video/2017336-newstime-vom-28-dezember-2017-ganze-folge"  >Ganze Folge ansehen</a>
                    </div>
    
</article>
                        
                                        </div>
                            

    </section><!--! end of .module_group --></div><!-- .grid_300-->
    <script type="text/javascript">
        PSD.containerInit('#container_aside_0');
    </script>                                                                    




    
        
        
    
            
                    <div id="container_aside_1" class="grid_300 columns_1 alpha omega">
    <section class="box module_group psdcontainer clearfix hide-if-empty has_header " data-track="zone:aside,row:1,col:0,width:1,cont:Neueste Themen">
                    <header class="module_header">
                <h2>Neueste Themen</h2>                
                            </header>
        
        
                                                
            
                
<div id="block_cb9a7ad8cd4d463ecd494da7c8ba09b5" class="psdblock block-itemlist view-default ajax_pagination">

            

<article
    class="clearfix teaser-wrapper teaser_140x79 trackable_teaser class-news"
    data-track="teasNr:1,Itemlist default,Gewinner &amp; Verlierer des Sportjahres 2017 - N/A"
    data-pageType="news"
    data-cmsNodeId="736811"
    >

    
    





<div class="teaser-image lazy">

    
    <a href="/tv/newstime/gewinner-verlierer-des-sportjahres-2017-104661"  title="News - Gewinner &amp; Verlierer des Sportjahres 2017 - Bildquelle: Adam Davy/PA Wire/dpa">
        
        <figure class="teaser-figure" data-src="https://i3-img.7tv.de/pis/ezone/bc2dqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVS9QLS77QRSH31PTEnfB9sqsIYOxGcAhKjkSbc20y6CJEc2XnJRUWkjZ1W5S8sfyoMf1RUtvfqCycPPO9vUKOu_XmvAjgavWijolTYbulnNPvHw6cbv9xCq7-G0jwZ1myTiaZ8f6lzMPsUNW_kmBRFjJEBxBvVlq3zBzdPMOxcBN3zwmPjYh-O1tbONkRQhgZMdxEeU/profile:ezone-teaser140x79">
                    </figure>

            <figcaption class="teaser-caption">
                
                
                
                
            </figcaption>

    </a></div>
    <div class="teaser-desc">

        
        
        
        
        <h3>
            <span>
                <a href="/tv/newstime/gewinner-verlierer-des-sportjahres-2017-104661"  >Gewinner & Verlierer des Sportjahres 2017</a>
            </span>
        </h3>

        
        
        
                    <a href="/tv/newstime/gewinner-verlierer-des-sportjahres-2017-104661"  >Mehr lesen</a>
            </div>

</article>
            

<article
    class="clearfix teaser-wrapper teaser_140x79 trackable_teaser class-news"
    data-track="teasNr:2,Itemlist default,Jahrescharts: Und wieder siegt Helene Fischer  - N/A"
    data-pageType="news"
    data-cmsNodeId="736810"
    >

    
    





<div class="teaser-image lazy">

    
    <a href="/tv/newstime/jahrescharts-und-wieder-siegt-helene-fischer-104662"  title="News - Jahrescharts: Und wieder siegt Helene Fischer  - Bildquelle: dpa">
        
        <figure class="teaser-figure" data-src="https://i3-img.7tv.de/pis/ezone/6477qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVSwGq7Z0EiNSwhuH50oGtz-vUeXZBijb4bcBrCQYmPg6K_jbUHsodN-OpolDG82wqgS78SmO1Es8b7NUzF_ErSVb_DH_czyT1owHvWnvgrdRz7mkZFTfFWEx_jPIfPQPg5d54WeGLVIVQIvMG5RfFK2Y2BpDjiRfyiVjSbQr2T8iYSG1Cvwa4U4ZoDUz84m5WH8o57vXgeEWaY/profile:ezone-teaser140x79">
                    </figure>

            <figcaption class="teaser-caption">
                
                
                
                
            </figcaption>

    </a></div>
    <div class="teaser-desc">

        
        
        
        
        <h3>
            <span>
                <a href="/tv/newstime/jahrescharts-und-wieder-siegt-helene-fischer-104662"  >Jahrescharts: Und wieder siegt Helene Fischer </a>
            </span>
        </h3>

        
        
        
                    <a href="/tv/newstime/jahrescharts-und-wieder-siegt-helene-fischer-104662"  >Mehr lesen</a>
            </div>

</article>
            

<article
    class="clearfix teaser-wrapper teaser_140x79 trackable_teaser class-news"
    data-track="teasNr:3,Itemlist default,Zehn in '18: Welche Alben in den Startlöchern stehen - N/A"
    data-pageType="news"
    data-cmsNodeId="736803"
    >

    
    





<div class="teaser-image lazy">

    
    <a href="/tv/newstime/zehn-in-18-welche-alben-in-den-startloechern-stehen-104660"  title="News - Zehn in '18: Welche Alben in den Startlöchern stehen - Bildquelle: Henning Kaiser/dpa">
        
        <figure class="teaser-figure" data-src="https://i3-img.7tv.de/pis/ezone/0778qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVSg5jt8dxMYIQnol046KDH65kBnMM_TOIIq-pEzt_H90CUccR9cyodm766XyxSA2E9Dkbcn8WnUr4_x_Wvuxls-Don8FZcqEje1P6OBSLFeAaGQksHnf5yr-vp-pAzvoFxByxY_G3Ptvk2Qn800zaDyqWP0TIJ9xbhgj9_3CGaHOTCzf6UGWnvi1N2ekv-Ujy-KrV8s4-00VU_b-Dvxwa8IjJUXjuCeNi-ynlJQfoFTg5zd0bXce2uI/profile:ezone-teaser140x79">
                    </figure>

            <figcaption class="teaser-caption">
                
                
                
                
            </figcaption>

    </a></div>
    <div class="teaser-desc">

        
        
        
        
        <h3>
            <span>
                <a href="/tv/newstime/zehn-in-18-welche-alben-in-den-startloechern-stehen-104660"  >Zehn in '18: Welche Alben in den Startlöchern stehen</a>
            </span>
        </h3>

        
        
        
                    <a href="/tv/newstime/zehn-in-18-welche-alben-in-den-startloechern-stehen-104660"  >Mehr lesen</a>
            </div>

</article>
            

<article
    class="clearfix teaser-wrapper teaser_140x79 trackable_teaser class-news"
    data-track="teasNr:4,Itemlist default,Trump sieht China &quot;auf frischer Tat ertappt&quot; - N/A"
    data-pageType="news"
    data-cmsNodeId="736794"
    >

    
    





<div class="teaser-image lazy">

    
    <a href="/tv/newstime/politik/trump-sieht-china-auf-frischer-tat-ertappt-104659"  title="News - Trump sieht China &quot;auf frischer Tat ertappt&quot; - Bildquelle: dpa">
        
        <figure class="teaser-figure" data-src="https://i3-img.7tv.de/pis/ezone/34e6qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVSqm3YqElm0SFjHPkSaZvPRp7SAJBVARHkRZ04vqBDkx9yaZRHQS4bY0reRNFP7lFs3W3OEC3iyNaEiYwZHeJWb7DAjks7fW5c1CGHO1FcTP6Z7c1JHZohZYThSfalKxSwhRNOpZ3T4XaF4Qi0Uu21Cl9l_BlXhG6_l4gClX_e5p6-YWNKlpW0/profile:ezone-teaser140x79">
                    </figure>

            <figcaption class="teaser-caption">
                
                
                
                
            </figcaption>

    </a></div>
    <div class="teaser-desc">

        
        
        
        
        <h3>
            <span>
                <a href="/tv/newstime/politik/trump-sieht-china-auf-frischer-tat-ertappt-104659"  >Trump sieht China "auf frischer Tat ertappt"</a>
            </span>
        </h3>

        
        
        
                    <a href="/tv/newstime/politik/trump-sieht-china-auf-frischer-tat-ertappt-104659"  >Mehr lesen</a>
            </div>

</article>
            

<article
    class="clearfix teaser-wrapper teaser_140x79 trackable_teaser class-news"
    data-track="teasNr:5,Itemlist default,Ex-SS-Mann Gröning soll Haft in Kürze antreten - N/A"
    data-pageType="news"
    data-cmsNodeId="736788"
    >

    
    





<div class="teaser-image lazy">

    
    <a href="/tv/newstime/politik/ex-ss-mann-groening-soll-haft-in-kuerze-antreten-104658"  title="News - Ex-SS-Mann Gröning soll Haft in Kürze antreten - Bildquelle: dpa">
        
        <figure class="teaser-figure" data-src="https://i3-img.7tv.de/pis/ezone/9c35qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVSqm3YqElm0SEl-__c_yoxhQo2tfFXUNa1oV67n5xbT72thuPHGH6hEDovqcaeEWWx1YpR2T0yTbcENVdSIk89fH4LdEOiYGhnFiAo6_PDdTWcBRjj6fF0qzPr8a6wnCOuj7NnTyGpP7IYF0wOXpJNkXdZa/profile:ezone-teaser140x79">
                    </figure>

            <figcaption class="teaser-caption">
                
                
                
                
            </figcaption>

    </a></div>
    <div class="teaser-desc">

        
        
        
        
        <h3>
            <span>
                <a href="/tv/newstime/politik/ex-ss-mann-groening-soll-haft-in-kuerze-antreten-104658"  >Ex-SS-Mann Gröning soll Haft in Kürze antreten</a>
            </span>
        </h3>

        
        
        
                    <a href="/tv/newstime/politik/ex-ss-mann-groening-soll-haft-in-kuerze-antreten-104658"  >Mehr lesen</a>
            </div>

</article>
            

<article
    class="clearfix teaser-wrapper teaser_140x79 trackable_teaser class-news"
    data-track="teasNr:6,Itemlist default,Filmreife Flucht aus Gefängnis: Noch nicht gefasst - N/A"
    data-pageType="news"
    data-cmsNodeId="736770"
    >

    
    





<div class="teaser-image lazy">

    
    <a href="/tv/newstime/panorama/maenner-nach-filmreifer-flucht-aus-gefaengnis-noch-nicht-gefasst-104655"  title="News - Filmreife Flucht aus Gefängnis: Noch nicht gefasst - Bildquelle: dpa">
        
        <figure class="teaser-figure" data-src="https://i3-img.7tv.de/pis/ezone/d56dqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVSqlT_rBrKFuB5AI1YwEkxfXnaPaFeC2D54HD1HnuzHtUajlhjqWCMr_2rq2PhROj0y-pXIR7yEhkqpzP5uYuFaMnqoeS98IiSen04H6J2Uqo2jQ6QmSp-kz2olVRanCjNOvQxHPon03hJd_slvD1FEac-BuOG-kxKHcDrSNS-oUXkDrsFL8xppF9npKhfref_VuZCf_vyLuUmM4hGDFb_RfQ4W0cOrqn9aDu_bj3TLaDuhwfwBmEEMzqnWhsnG0rV4PCMwnlpK7OU2e3Y/profile:ezone-teaser140x79">
                    </figure>

            <figcaption class="teaser-caption">
                
                
                
                
            </figcaption>

    </a></div>
    <div class="teaser-desc">

        
        
        
        
        <h3>
            <span>
                <a href="/tv/newstime/panorama/maenner-nach-filmreifer-flucht-aus-gefaengnis-noch-nicht-gefasst-104655"  >Filmreife Flucht aus Gefängnis: Noch nicht gefasst</a>
            </span>
        </h3>

        
        
        
                    <a href="/tv/newstime/panorama/maenner-nach-filmreifer-flucht-aus-gefaengnis-noch-nicht-gefasst-104655"  >Mehr lesen</a>
            </div>

</article>
            

<article
    class="clearfix teaser-wrapper teaser_140x79 trackable_teaser class-news"
    data-track="teasNr:7,Itemlist default,Was wird 2018 aus den großen Konflikten? - N/A"
    data-pageType="news"
    data-cmsNodeId="736768"
    >

    
    





<div class="teaser-image lazy">

    
    <a href="/tv/newstime/politik/was-wird-2018-aus-den-grossen-konflikten-104654"  title="News - Was wird 2018 aus den großen Konflikten? - Bildquelle: Morukc Umnaber/dpa">
        
        <figure class="teaser-figure" data-src="https://i3-img.7tv.de/pis/ezone/679aqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVSqm3YqElm0SFt6t5oBaEOg8hHYApfLQELl-ENK14A8EFWaFfoqI2akv5ASvkEAoLapHbkyGyB3CMhle2IVcg8u5Acig1WSsMuuEhrVHRGNk5wvawGXu53chw3V3_DIFhpGVNvcTP6z5S3J5bJqfvCrXYYUTzc0n9QfDz3sMA3eU5XcAKxSxDNP5_iRSMEsVHYPA1i5f4BoYPKWtGEdaqChELI95T0iLyHA/profile:ezone-teaser140x79">
                    </figure>

            <figcaption class="teaser-caption">
                
                
                
                
            </figcaption>

    </a></div>
    <div class="teaser-desc">

        
        
        
        
        <h3>
            <span>
                <a href="/tv/newstime/politik/was-wird-2018-aus-den-grossen-konflikten-104654"  >Was wird 2018 aus den großen Konflikten?</a>
            </span>
        </h3>

        
        
        
                    <a href="/tv/newstime/politik/was-wird-2018-aus-den-grossen-konflikten-104654"  >Mehr lesen</a>
            </div>

</article>
            

<article
    class="clearfix teaser-wrapper teaser_140x79 trackable_teaser class-news"
    data-track="teasNr:8,Itemlist default,Die internationale Politik 2017 in Zitaten - N/A"
    data-pageType="news"
    data-cmsNodeId="736764"
    >

    
    





<div class="teaser-image lazy">

    
    <a href="/tv/newstime/die-internationale-politik-2017-in-zitaten-104653"  title="News - Die internationale Politik 2017 in Zitaten - Bildquelle: dpa">
        
        <figure class="teaser-figure" data-src="https://i3-img.7tv.de/pis/ezone/e2b1qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVS-NP0kuA2vXluhcrYi9UzZZ8bYHfIHjSkyWs8RuL6yhK6ZiOey3UJNqILIjbFjRs_IJQ_bANrJpynQK-av_HnrSy9_dc8YADIsOq4cNdGEuJ32pIhyE3zRlLp9zAwutasq/profile:ezone-teaser140x79">
                    </figure>

            <figcaption class="teaser-caption">
                
                
                
                
            </figcaption>

    </a></div>
    <div class="teaser-desc">

        
        
        
        
        <h3>
            <span>
                <a href="/tv/newstime/die-internationale-politik-2017-in-zitaten-104653"  >Die internationale Politik 2017 in Zitaten</a>
            </span>
        </h3>

        
        
        
                    <a href="/tv/newstime/die-internationale-politik-2017-in-zitaten-104653"  >Mehr lesen</a>
            </div>

</article>
            

<article
    class="clearfix teaser-wrapper teaser_140x79 trackable_teaser class-news"
    data-track="teasNr:9,Itemlist default,Brandkatastrophe in New York: Zwölf Tote - N/A"
    data-pageType="news"
    data-cmsNodeId="736750"
    >

    
    





<div class="teaser-image lazy">

    
    <a href="/tv/newstime/panorama/schlimmster-brand-seit-jahrzehnten-zwoelf-tote-in-new-york-104652"  title="News - Brandkatastrophe in New York: Zwölf Tote - Bildquelle: dpa">
        
        <figure class="teaser-figure" data-src="https://i3-img.7tv.de/pis/ezone/19f3qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVSqlT_rBrKFuB5euTe1ouynEml72jnbbh4RSQPlfKYXQtjRTlWp2Y50rDTgYkUoTckDszAMRIwvJnQZkUwdMWyM22j-qXeqFqGQFXdjCq4RlLYAs_89l2pI-SyD7ZQnVkndLa-dRXlGvFMGwxU7gFoX9E_19d7gUIfdzscJMBAS4nY1AAY/profile:ezone-teaser140x79">
                    </figure>

            <figcaption class="teaser-caption">
                
                
                
                
            </figcaption>

    </a></div>
    <div class="teaser-desc">

        
        
        
        
        <h3>
            <span>
                <a href="/tv/newstime/panorama/schlimmster-brand-seit-jahrzehnten-zwoelf-tote-in-new-york-104652"  >Brandkatastrophe in New York: Zwölf Tote</a>
            </span>
        </h3>

        
        
        
                    <a href="/tv/newstime/panorama/schlimmster-brand-seit-jahrzehnten-zwoelf-tote-in-new-york-104652"  >Mehr lesen</a>
            </div>

</article>
            

<article
    class="clearfix teaser-wrapper teaser_140x79 trackable_teaser class-news"
    data-track="teasNr:10,Itemlist default,Diese Berühmtheiten sind dieses Jahr von uns gegangen - N/A"
    data-pageType="news"
    data-cmsNodeId="736748"
    >

    
    





<div class="teaser-image lazy">

    
    <a href="/tv/newstime/diese-beruehmtheiten-sind-dieses-jahr-von-uns-gegangen-104650"  title="News - Diese Berühmtheiten sind dieses Jahr von uns gegangen - Bildquelle: Getty Images">
        
        <figure class="teaser-figure" data-src="https://i3-img.7tv.de/pis/ezone/5809qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVS-NP16-36wZs6APneJYVM2Bzwx-kwo7i9-j1HYbm_F8OEIMC7SkxGrvVjOes3q4guY8nBmNBWaCKQjqNWh7yuzEidWbALw2oBZUS36Zk6OiCEH2KQUNnY9Vlg-pjOSNalvJcYFaGb2NeV7pw/profile:ezone-teaser140x79">
                    </figure>

            <figcaption class="teaser-caption">
                
                
                
                
            </figcaption>

    </a></div>
    <div class="teaser-desc">

        
        
        
        
        <h3>
            <span>
                <a href="/tv/newstime/diese-beruehmtheiten-sind-dieses-jahr-von-uns-gegangen-104650"  >Diese Berühmtheiten sind dieses Jahr von uns gegangen</a>
            </span>
        </h3>

        
        
        
                    <a href="/tv/newstime/diese-beruehmtheiten-sind-dieses-jahr-von-uns-gegangen-104650"  >Mehr lesen</a>
            </div>

</article>
    
    
    
    
    
    
</div>
                                        

    </section><!--! end of .module_group --></div><!-- .grid_300-->
    <script type="text/javascript">
        PSD.containerInit('#container_aside_1');
    </script>                                                
</div>


<div id="bottom-zone" class="grid_940 bottom_zone">
            </div>

            </div><!-- #main -->

            
            <!--googleoff: index-->
            <footer id="site_footer" class="container_960" data-trackevent="Footer Click">
    
    <nav class="box clearfix">
        <ul class="additional">
            
            





<li  data-track="Impressum">
    
    <a href="/service/impressum" class="main_element" target="_self"><span>Impressum</span></a>
    </li>
    
            





<li  data-track="Kontakt &amp; Hilfe">
    
    <a href="/service/kontakt-hilfe" class="main_element" target="_self"><span>Kontakt & Hilfe</span></a>
    </li>
    
            





<li  data-track="Jugendschutz">
    
    <a href="/service/jugendschutz" class="main_element" target="_self"><span>Jugendschutz</span></a>
    </li>
    
            





<li  data-track="Nutzungsbedingungen">
    
    <a href="/service/nutzungsbedingungen" class="main_element" target="_self"><span>Nutzungsbedingungen</span></a>
    </li>
    
            





<li  data-track="Datenschutz &amp; Cookies">
    
    <a href="/service/datenschutz" class="main_element" target="_self"><span>Datenschutz & Cookies</span></a>
    </li>
    
            





<li  data-track="ProSieben Mobile">
    
    <a href="/prosieben-mobile" class="main_element" target="_self"><span>ProSieben Mobile</span></a>
    </li>
    
            





<li  data-track="ProSiebenSat.1 Group">
    
    <a href="http://www.prosiebensat1.de/" class="main_element" target="_self"><span>ProSiebenSat.1 Group</span></a>
    </li>
    
            





<li  data-track="ProSieben in HD">
    
    <a href="/hd" class="main_element" target="_self"><span>ProSieben in HD</span></a>
    </li>
            </ul><!-- .additional -->

        
        <div class="footer_box clearfix">
                                        <style type="text/css">
.mybox {visibility: collapse;font-size:1px;}
.location {visibility: collapse;font-size:1px;}
</style>
<h5><a href="/netzwerk" target="_blank" title="ProSiebenSat1 Online Netzwerk Welt">ProSiebenSat1 Networld</a></h5>
        <ul class="clearfix">
            <li><a href="//www.sat1.de">Sat.1</a></li>
            <li><a href="//www.sixx.de">sixx</a></li>
            <li><a href="//www.kabeleins.de">kabel eins</a></li>
            <li><a href="//www.kabeleinsdoku.de">kabel eins Doku</a></li>
            <li><a href="//www.gewinnarena.de">gewinnarena.de</a></li>
            <li><a href="//www.sevenonemedia.de/">SevenOne Media</a></li>

        </ul>
        <ul class="clearfix">
            <li><a href="//www.glomex.com">glomex</a></li>
            <li><a href="//www.7tv.de">7TV</a></li>
            <li><a href="//www.prosiebenmaxx.de">ProSieben MAXX</a></li>
            <li><a href="//www.sat1gold.de">Sat.1 Gold</a></li>
            <li><a href="//www.maxdome.de">Maxdome</a></li>
            <li><a href="https://www.autoplenum.de">autoplenum.de</a></li>

        </ul>
        <ul class="clearfix">
            <li><a href="//www.myvideo.de">myvideo.de</a></li>
            <li><a href="http://www.wetter.com">wetter.com</a></li>
            <li><a href="http://www.fem.com">fem.com</a></li>
            <li><a href="http://www.ran.de">ran.de</a></li>
            <li><a href="http://www.advopedia.de">advopedia</a></li>
            <li><a href="https://www.12gebrauchtwagen.de">12gebrauchtwagen.de</a></li>
        </ul>
        <ul class="clearfix">
           <p class="clearfix copyright"><a href="http://www.prosiebensat1digital.de/">Copyright 2017 ProSiebenSat.1 Digital GmbH</a></p>
        </ul>
    <div class="clearfix"></div>
<br/>
<h5><a href="/service/warum-werbung">Diese Website finanziert sich durch Werbung. Bitte nutzen Sie keinen Werbeblocker.</a></h5>
                                </div><!-- .footer_box -->
    </nav>
</footer>
            
        </div><!-- #container -->

        



<div id="modal-container" data-node-id="736811" data-show-teasers="true"></div>

        <script type="application/javascript">
            if (domDidLoad) {domDidLoad()}
        </script>

                    
    <!-- Inread Desktop -->
    <div id="ad-inread1-outer">
        <div id="ad-inread1" class="ad">
            <div id="SIMAD_wrapper_inread" class="simad" style="display:none;">
                <script type="text/javascript">window.SIMAD ? SIMAD.doAd("inread1", SIMAD.Rendering.INSLOT_BEGIN) : undefined;</script>
            </div>
            <script type="text/javascript">window.SIMAD ? SIMAD.doAd("inread1", SIMAD.Rendering.INSLOT_END) : undefined;</script>
        </div>
    </div>
    <!-- Inread Mobile -->
    <div id="ad-minread1-outer">
        <div id="ad-minread1" class="ad">
            <div id="SIMAD_wrapper_minread" class="simad" style="display:none;">
                <script type="text/javascript">window.SIMAD ? SIMAD.doAd("minread1", SIMAD.Rendering.INSLOT_BEGIN) : undefined;</script>
            </div>
            <script type="text/javascript">window.SIMAD ? SIMAD.doAd("minread1", SIMAD.Rendering.INSLOT_END) : undefined;</script>
        </div>
    </div>

<script type="text/javascript">if (window.SIMAD) SIMAD.post(1);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(2);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(3);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(4);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(5);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(6);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(7);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(8);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(9);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(10);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(11);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(12);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(13);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(14);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(15);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(16);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(17);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(18);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(19);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(20);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(21);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(22);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(23);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(24);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(25);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(26);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(27);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(28);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(29);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(30);</script>


<iframe name="mailto" src="about:blank" style="display:none;"></iframe>
        
        
        
        
    </body>

    </html>
