<!doctype html>


<html class="no-js ft-mobile_fullscreen ft-retresco ft-new_search ft-html_endscreen ft-registry_wall ft-player_embed ft-amp ft-pause_ads" lang="de" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">

    
    <head>
    
    

    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta name="viewport" content="width=device-width">

    
    

    
    <script src="https://cdn.optimizely.com/js/7818972074.js"></script>

    
    
    
            <title>Jerry Lewis ist tot</title>
    
    
                    
                    <link rel="alternate" hreflang="de-AT" href="https://www.prosieben.at/tv/newstime/panorama/jerry-lewis-ist-tot-102897" >
                    <link rel="alternate" hreflang="de-CH" href="https://www.prosieben.ch/tv/newstime/panorama/jerry-lewis-ist-tot-102897" >
                    
    
    
                                                                            <meta name="description" content="Amerikas Oberclown">
                                                                        <meta name="keywords" content="Film, Leute, USA">
                                                                        <meta name="page_type" content="news">
                                                                                                            <meta property="og:title" content="NEWSTIME - Jerry Lewis ist tot">
                                                                        <meta property="og:description" content="Mit Klamauk und Grimassen brachte Jerry Lewis die Welt zum Lachen. Die Karriere von Amerikas Oberclown prägte eine Generation.﻿">
                                                                        <meta name="date" content="2017-08-21">
                                                                        <meta property="fb:app_id" content="182206108481558">
                                                                        <meta property="og:published_time" content="2017-08-21T07:23:25+02:00">
                                                                        <meta property="og:modified_time" content="2017-08-21T07:38:23+02:00">
                                                                        <meta property="og:site_name" content="www.prosieben.de">
                                                                        <meta name="news_keywords" content="Film, Leute, USA">
                                                                                    <meta property="twitter:card" content="summary_large_image">
                                                                        <meta name="thumbnail_image_url" content="https://i3-img.7tv.de/pis/ezone/6901qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVSqlT_rBrKFuB5HG3q3kk1nml0m4RFZ2uIV11eCvv3PYQZ4xxweM3CS26Q4nJErHb6P9BYEPr1Wlb_9GHVS2nkzsVbwIS42Xi82cYo_OJh66MhWVjop3bE78eO7Cp3tFPlE/profile:ezone-teaser620x348">
                                                                        <meta property="og:type" content="article">
                                                                        <meta property="og:image" content="https://i3-img.7tv.de/pis/ezone/6901qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVSqlT_rBrKFuB5HG3q3kk1nml0m4RFZ2uIV11eCvv3PYQZ4xxweM3CS26Q4nJErHb6P9BYEPr1Wlb_9GHVS2nkzsVbwIS42Xi82cYo_OJh66MhWVjop3bE78eO7Cp3tFPlE/profile:ezone-teaser620x348">
                                                                        <meta name="apple-itunes-app" content="app-id=1123546533">
                                                                        <meta name="google-play-app" content="app-id=de.prosiebensat1digital.prosieben">
                                                                        <meta name="format_name" content="NEWSTIME">
                                                                        <meta name="node_id" content="709204">
                                                                        <meta name="format_id" content="593">
            
                    
                    <link rel="canonical" href="https://www.prosieben.de/tv/newstime/panorama/jerry-lewis-ist-tot-102897" >
    
    
    <link rel="shortcut icon" href="https://s.7tv.de/xfiles/prosieben/favicon.ico?v=1503311" type="image/x-icon">
    <link rel="icon" href="https://s.7tv.de/xfiles/prosieben/favicon.ico?v=1503311" type="image/x-icon">

    
    <link rel="apple-touch-icon" href="https://s.7tv.de/xfiles/prosieben/apple-touch-icon-57x57-precomposed.png?v=1503311">
    <link rel="apple-touch-icon" sizes="72x72" href="https://s.7tv.de/xfiles/prosieben/apple-touch-icon-72x72-precomposed.png?v=1503311">
    <link rel="apple-touch-icon" sizes="114x114" href="https://s.7tv.de/xfiles/prosieben/apple-touch-icon-114x114-precomposed.png?v=1503311">
    <link rel="apple-touch-icon" sizes="144x144" href="https://s.7tv.de/xfiles/prosieben/apple-touch-icon-144x144-precomposed.png?v=1503311">

    
            
    
            <link id="site-css" media="all" rel="stylesheet" type="text/css" href="https://s.7tv.de/css/newstime.css?v=1503311">
    
            <script src="https://s.7tv.de/xfiles/prosieben/simad.min.js?v=1503311"></script>
        
    <script src="//component.p7s1.com/stingray/6.7.0/stingray.js"></script>
    <script type="text/javascript">
        stingray.init({"stingray":{"version":"6.7.0"},"coral":{"version":"9.5.3","providers":{"rum":{},"googleAnalytics":{"eventNameBlacklist":["Page Load"],"account":"UA-4323887-5"},"webtrekk":{"eventNameBlacklist":["Page Load"],"eventNameWhitelist":["all"],"trackId":"696635064483150","trackDomain":"prosieben01.webtrekk.net","domain":"www.prosieben.de"},"ivw":{"account":"pro7","disableSurveyForPathname":"/"},"nielsenNg":{"clientid":"de-505813","vcid":"b03","prod":"vc","sfcode":"eu","onlinePublisher":"prosieben","apid":"P28B24C37-D240-44D4-BE83-9530A20128CC","apn":"psd player"},"optimizely":{"optimizelyTrackPage":false,"optimizelyTrackMedia":["Lifecycle Create","Content Begin"],"optimizelyTrackEvent":["Login","Register","Register Finish","Teaser Click","Multiteaser Click","Channelnavigation Click","Navigation Click","Teaser Slide Click","Multiteaser Slide Click","Teaser Slide Pagination Click"]},"facebook":{"facebookId":220778685111764}},"processors":{"ivwTool":{"fallbackIvwPath":"/fallback/","fallbackMarketingCategory":"dTxRcCpOqKyFz03lifef","toolBaseUrl":"//adtrack.prosieben.de/ivw?"}}},"orchid":{"version":"8.6.0","glomexId":"in644094"},"glomex-loader":{"version":"3"},"lynx":{"adapter":"simad","dfpSite":"DE_PRO7.video","dfpZone":"other","fallbackAdapter":"gpt","nuggUserId":{"default":1272195681,"gpt":842055044},"nuggSiteId":1436289020,"nuggTargeting":"pro7de_other_other_video_video"}}).load(['coral']);
        window.coral = stingray.getComponentSync('coral');
                window.coral.setContext({"contentProvider":"wundermedia"});
                        
        var hash = '';
        if (!window.location.hash.match(/#error_.*/)) {
            hash = window.location.hash;
        }
        window.coral.setContext({
            path: window.location.pathname + ((window.location.search + hash).replace(/((v|feature)=[\d\w-_]*&?)/g, '').replace(/\?$/, ''))
        });
        
    </script>

    
                
    
    
            <script type="text/javascript" src="/var/common/cache/public/assets/vendor.bundle.min.js?v=4f50e2627"></script>
            <script type="text/javascript" src="/var/common/cache/public/assets/ezone.min.js?v=4f50e2627"></script>
    
    
    
    
    
            <script>
            window.coral.setContext({"nodeId": "709204"});
            window.coral.setContext({"ezClassName": "news"});
        </script>
    

   
   
    
    
    
            <meta name="google-site-verification" content="H5Ez97e0v59iui5_siSps9zCLtPGSTh9Y-zmrV-Ii-I" />
<meta name='botify-site-verification' content='uiCpABeFtAPHeptX8FjNf4mQSvgpT2eE'>
<meta name="twitter:site" content="@prosieben" />
    <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "WebSite",
        "url": "http://www.prosieben.de/",
        "potentialAction": {
          "@type": "SearchAction",
          "target": "http://www.prosieben.de/suche?q={query}",
          "query-input": "required name=query"
        }
    }
    </script>
<meta name="theme-color" content="#011925">
    
            


<!-- Request: http://adtrack.7tv.de/adtracking?brand=Prosieben&domain=prosieben.de&title=Jerry+Lewis+ist+tot&path=%2Ftv%2Fnewstime%2Fpanorama%2Fjerry-lewis-ist-tot-102897&contentId=709204&adFree=false&cmsContentType=news&contentType=PAGE -->
 <script id="simAdConfig">
if(window.SIMAD) {
SIMAD_CONFIG = {
    "adFree": false,
    "tld": (window.location.hostname.match(/(?:\.|^)(de|at|ch)$/) || ['', 'de'])[1],
    "channel": "lifestyle",
    "subchannel1": "newstime",
    "subchannel2": "panorama",
    "subchannel3": "jerry-lewis-ist-tot-102897",
    "subchannel4": "",
    "subchannel5": "",
    "loading": SIMAD.Loading["INSTREAM"],
    "ads": [],
    "cmsSpecific": {
        "contentCluster": ""
    },
    "contentType": SIMAD.ContentType["PAGE"],
    "staticIFrameLocation": "/staticiframe.html?v=3",
    "adServerSpecific": {
        "SOI": {
            "domainId": "pro7",
            "siteSpecificJS": "https://ad.71i.de/global_js/Sites/pro7.js"
        },
        "OAS": {
            "domainLookup": {"at": "pro7at", "ch": "pro7ch"}
        }
    }
};
if (window.PSD && PSD.mobileUA && PSD.mobileUA()) {
    SIMAD_CONFIG.dynamicAds = {
        "include": "none",
        "exceptOf": [SIMAD.Format.POWERLAYER]
    };
    if (true) SIMAD_CONFIG.ads.push({"format": SIMAD.Format.MLAYER1});
    if (true) SIMAD_CONFIG.ads.push({"format": SIMAD.Format.MINREAD1});
    if (true) SIMAD_CONFIG.ads.push({"format": SIMAD.Format.MBANNER1});
    if (true) SIMAD_CONFIG.ads.push({"format": SIMAD.Format.RECTANGLE, "placeholder": "mobile_rectangle"});
    if (true) SIMAD_CONFIG.ads.push({"format": SIMAD.Format.PROMO1, "placeholder": "mobile_promo1", "loading": SIMAD.Loading.POSTSTREAM});
    if (false) SIMAD_CONFIG.ads.push({"format": SIMAD.Format.PROMO2, "placeholder": "mobile_promo2", "loading": SIMAD.Loading.POSTSTREAM});
}
else {
    SIMAD_CONFIG.dynamicAds = {
        "include": "all",
        "exceptOf": [""]
    };
    if (true) SIMAD_CONFIG.ads.push({"format": SIMAD.Format.POPUP});
    if (true) SIMAD_CONFIG.ads.push({"format": SIMAD.Format.INREAD1});
    if (true) SIMAD_CONFIG.ads.push({"format": SIMAD.Format.FULLBANNER});
    if (true) SIMAD_CONFIG.ads.push({"format": SIMAD.Format.SKYSCRAPER});
    if (true) SIMAD_CONFIG.ads.push({"format": SIMAD.Format.RECTANGLE});
    if (false) SIMAD_CONFIG.ads.push({"format": SIMAD.Format.PROMO1});
    if (true) SIMAD_CONFIG.ads.push({"format": SIMAD.Format.PROMO5});
}
}
</script>

<!-- Glomex Content Plugin -->
<script src="https://dx46a7p7ieaml.cloudfront.net/lobster-loader/1/lobster-loader.js"></script>
<script>

 $(function(){
     var domNode=document.getElementById('ad-ateaser');
     window.glomex.init(domNode, 'teaser-1mcujglzlj5mhrn0n');
  });


</script>
<!-- End of Glomex Content Plugin --><script type="text/javascript" id="simTrackerConfig">
 coral.setContext({
   contentType: "content",
   deprecatedAgofCode: "1b01wisschan",
   marketingCategory: "dTxRcCpOqKyFz01life",
   ivwPath: "\/tv\/newstime\/panorama\/jerry-lewis-ist-tot-102897\/"
 });
</script>

<script type="text/javascript">
var utag_data = {
    dmp_profile_ident: 'prosieben-de'
}
</script>

<!-- Loading script asynchronously -->
<script type="text/javascript">
    (function(a,b,c,d){
    a='//tags.tiqcdn.com/utag/pro7/prosieben-de/prod/utag.js';
    b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;
    a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
    })();

</script>
    
    



    
    <script>
        var RegistryWallSettings = {"endpoints":{"login":"https:\/\/sso.prosieben.de\/users\/auth?origin_url=https%3A%2F%2Fwww.prosieben.de%2Ftv%2Fnewstime%2Fpanorama%2Fjerry-lewis-ist-tot-102897&token=1dc926e0ee4b99e9b8328b5af26ff75ac1829fad6c2b0ddf63981bebcdba8b75&","logout":"https:\/\/sso.prosieben.de\/users\/logout?origin_url=https%3A%2F%2Fwww.prosieben.de%2Ftv%2Fnewstime%2Fpanorama%2Fjerry-lewis-ist-tot-102897&token=1dc926e0ee4b99e9b8328b5af26ff75ac1829fad6c2b0ddf63981bebcdba8b75","register":"https:\/\/sso.prosieben.de\/users\/auth?register=1&origin_url=https%3A%2F%2Fwww.prosieben.de%2Ftv%2Fnewstime%2Fpanorama%2Fjerry-lewis-ist-tot-102897&token=1dc926e0ee4b99e9b8328b5af26ff75ac1829fad6c2b0ddf63981bebcdba8b75&"},"enabled":true};
        
        if (window.optimizely && window.optimizely.hasOwnProperty('get')) {
            var experimentId, variationId, registerEndpoint, campaignId;
            var campaignStates = window.optimizely.get('state').getCampaignStates();
            var userId = window.optimizely.get('visitor').visitorId;

            for (campaignId in campaignStates) {
                if (campaignStates.hasOwnProperty(campaignId)) {
                    if (campaignStates[campaignId].isActive === true) {
                        experimentId = campaignStates[campaignId].experiment.id;
                        variationId = campaignStates[campaignId].variation.id;
                    }
                }
            }


            if (window.RegistryWallSettings) {
                if (variationId && experimentId) {
                    registerEndpoint = [
                        window.RegistryWallSettings.endpoints.register,
                        'experimentId=' + (experimentId || ''),
                        'variationId=' + (variationId || ''),
                        'userId=' + (userId || ''),
                        'campaignId=' + (campaignId || '')
                    ].join('&');

                    window.RegistryWallSettings.endpoints.register = registerEndpoint;
                }
            }
        }
        
    </script>

                

    <script id="rum-tracking" type="application/json">{"pageType":"news","nodeid":"709204","cid":-1,"pid":658962}</script>    
            <script type="application/json" id="tracking-provider" data-name="items">
            {"isFsk":false,"isGeoBlocked":false,"isDrmConstraint":false,"isExpired":false,"isRegWall":false,"isLivestreamOfftime":false}
        </script>
    
    
     <script type="text/javascript">var cms_version = { v : "2.85.2" }</script> 
    </head>
    <body id="top" class="contentclass_news newstime is_format">
        <!--googleoff: index-->
        <div id="fb-root"></div>

                    
<script type="text/javascript">
    if (window.SIMAD && window.SIMAD_CONFIG) {
        SIMAD.config(SIMAD_CONFIG);
        SIMAD.pre(1);
        SIMAD.pre(2);
        SIMAD.pre(3);
        SIMAD.pre(4);
        SIMAD.pre(5);
        SIMAD.pre(6);
        SIMAD.pre(7);
        SIMAD.pre(8);
        SIMAD.pre(9);
        SIMAD.pre(10);
    }
</script>

        
        <Notification data-use-for="mobile"></Notification>

        
                    <SiteHeader
                data-endpoint    = {"host":"https:\/\/queryservice.7tv.de","brand":"prosieben","language":"de"}
                data-api-id      = "709204"
                data-config      = ["format","main","meta","footer"]
                data-top-formats = [{"title":"Stars","url":"\/stars"},{"title":"taff","url":"\/tv\/taff"},{"title":"Germany's&nbsp;next&nbsp;Topmodel","url":"\/tv\/germanys-next-topmodel"},{"title":"Galileo","url":"\/tv\/galileo"},{"title":"This&nbsp;Is&nbsp;Us","url":"\/tv\/this-is-us-das-ist-leben"}]
            }></SiteHeader>
        
        <div id="container" itemscope itemtype="http://schema.org/WebSite">
            <meta itemprop="url" content="http://www.prosieben.de/"/>

            
    <div id="SIMAD_wrapper_popup" class="simad" style="display:none;">
        <script type="text/javascript">window.SIMAD ? SIMAD.doAd("popup", SIMAD.Rendering.INSLOT_BEGIN) : undefined;</script>
    </div>
    <script type="text/javascript">window.SIMAD ? SIMAD.doAd("popup", SIMAD.Rendering.INSLOT_END) : undefined;</script>
    <div id="SIMAD_wrapper_mlayer1" class="simad" style="display:none;">
        <script type="text/javascript">window.SIMAD ? SIMAD.doAd("mlayer1", SIMAD.Rendering.INSLOT_BEGIN) : undefined;</script>
    </div>
    <script type="text/javascript">window.SIMAD ? SIMAD.doAd("mlayer1", SIMAD.Rendering.INSLOT_END) : undefined;</script>

            
    <div id="ad-performance1" class="ad">
        <div id="SIMAD_wrapper_performance1" class="simad" style="display:none;">
            <script>window.SIMAD ? SIMAD.doAd("performance1", SIMAD.Rendering.INSLOT_BEGIN) : undefined;</script>
        </div>
        <script>window.SIMAD ? SIMAD.doAd("performance1", SIMAD.Rendering.INSLOT_END) : undefined;</script>
        <script>
            !function() {
                if (!window.SOI_BB || !window.SIMAD) return;
                try {
                    var f = SIMAD.Core.getAd("fullbanner");
                    var p = SIMAD.Core.getAd("performance1");
                    if (f && p) {
                        var a = SIMAD.Core.getAdServerAdapterFor(p);
                        if (a && !a.isDelivered(f) && a.isDelivered(p)) window.SOI_BB = 0;
                    }
                }
                catch(e) {}
            }();
        </script>
    </div>

            
                            <div id="ad-fullbanner-outer">
    <div id="ad-fullbanner" class="ad">
        <div id="SIMAD_wrapper_fullbanner" class="simad" style="display:none;">
            <script type="text/javascript">window.SIMAD ? SIMAD.doAd("fullbanner", SIMAD.Rendering.INSLOT_BEGIN) : undefined;</script>
        </div>
        <script type="text/javascript">window.SIMAD ? SIMAD.doAd("fullbanner", SIMAD.Rendering.INSLOT_END) : undefined;</script>
    </div>
</div>
                        <div id="ad-mbanner1-outer">
    <div id="ad-mbanner1" class="ad">
        <div id="SIMAD_wrapper_mbanner1" class="simad" style="display:none;">
            <script type="text/javascript">window.SIMAD ? SIMAD.doAd("mbanner1", SIMAD.Rendering.INSLOT_BEGIN) : undefined;</script>
        </div>
        <script type="text/javascript">window.SIMAD ? SIMAD.doAd("mbanner1", SIMAD.Rendering.INSLOT_END) : undefined;</script>
    </div>
</div>
            <div id="ad-skyscraper" class="ad">
    <div id="SIMAD_wrapper_skyscraper" class="simad" style="display:none;">
        <script type="text/javascript">window.SIMAD ? SIMAD.doAd("skyscraper", SIMAD.Rendering.INSLOT_BEGIN) : undefined;</script>
    </div>
    <script type="text/javascript">window.SIMAD ? SIMAD.doAd("skyscraper", SIMAD.Rendering.INSLOT_END) : undefined;</script>
</div>

            
            <div></div>

            <div id="main" class="container_960 clearfix">

                
<HeaderSearchModal></HeaderSearchModal>

<header id="site_header" class="clearfix">

    <RegWallLinks></RegWallLinks>

    <section id="main_nav">

        
                                                <a
                    href="/"
                    id="logo"
                    title="Zur Startseite"
                    target="_self"
                    data-trackevent="Logo Click"
                    data-track="Zur Startseite"
                >
                    Zur Startseite
                </a>
                                
        
        
        <nav id="metaNav" data-trackevent="Metanavigation Click">
        <ul class="clearfix">
                            
                <li  data-track="24/7 Newsticker">
                    <a href="/tv/newstime" target="_self">24/7 Newsticker</a>
                </li>

                                            
                <li  data-track="taff News">
                    <a href="/tv/taff/newsticker" target="_self">taff News</a>
                </li>

                                            
                <li  data-track="red. News">
                    <a href="/stars/newsticker" target="_self">red. News</a>
                </li>

                                            
                <li  data-track="ProSieben App">
                    <a href="/app" target="_self">ProSieben App</a>
                </li>

                                    </ul>
    </nav>                            


                                        
            <nav id="mainNav" class="main psdtrackevent" data-trackevent="Navigation Click">
                <ul class="clearfix">
                    
            





<li class="parent" data-track="Sendungen ">
    
    <a href="/tv" class="main_element" target="_self"><span>Sendungen </span></a>
            <nav class="sub">
                            <div class="loading" data-id="80"><span></span></div>
                    </nav><!-- .sub.sub_nav -->
    </li>
    
            





<li  data-track="Live">
    
    <a href="/livestream" class="main_element" target="_self"><span>Live</span></a>
    </li>
    
            





<li  data-track="TV-Programm">
    
    <a href="/tv-programm" class="main_element" target="_self"><span>TV-Programm</span></a>
    </li>
    
            





<li  data-track="Ganze Folgen">
    
    <a href="/video" class="main_element" target="_self"><span>Ganze Folgen</span></a>
    </li>
    
            





<li  data-track="Stars">
    
    <a href="/stars" class="main_element" target="_self"><span>Stars</span></a>
    </li>
    
            





<li  data-track="Kino">
    
    <a href="/stars/kino" class="main_element" target="_self"><span>Kino</span></a>
    </li>
    
            





<li class="parent" data-track="Serie">
    
    <a href="/serie" class="main_element" target="_self"><span>Serie</span></a>
            <nav class="sub">
                            <div class="loading" data-id="86"><span></span></div>
                    </nav><!-- .sub.sub_nav -->
    </li>
                    </ul>
            </nav><!--! end of .main -->
        
        
                    
            <HeaderSearchToggle></HeaderSearchToggle>
        
    </section><!-- / #main_nav-->

    
    <HeaderSearchBar
        data-use-for     = "desktop"
        data-endpoint    = {"host":"https:\/\/queryservice.7tv.de","brand":"prosieben","language":"de"}
        data-top-formats = [{"title":"Stars","url":"\/stars"},{"title":"taff","url":"\/tv\/taff"},{"title":"Germany's&nbsp;next&nbsp;Topmodel","url":"\/tv\/germanys-next-topmodel"},{"title":"Galileo","url":"\/tv\/galileo"},{"title":"This&nbsp;Is&nbsp;Us","url":"\/tv\/this-is-us-das-ist-leben"}]
    ></HeaderSearchBar>

    <Notification></Notification>

</header><!-- / #site_header-->

<script type="text/javascript">
    if (psdEz.Navigation) PSD.callFunction('psdEz.Navigation.main');
</script>                <div id="ad-performance1-position"></div>                <script type="text/javascript">window.SIMAD ? SIMAD.CmsAdapter.insertBillboardContainer() : undefined;</script>

                






    



    

    <section id="format_header" >

            <section id="breadcrumb" data-trackevent="Breadcrumbnavigation click">

        
        
                    
        <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
            <a href="/" itemprop="url" data-track="Home"><span itemprop="title">Home</span></a>
        </span>

                                                                                                <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                    <a href="/tv" itemprop="url" data-track="TV"><span itemprop="title">TV</span></a>
                </span>
                                                                            <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                    <a href="/tv/newstime" itemprop="url" data-track="NEWSTIME"><span itemprop="title">NEWSTIME</span></a>
                </span>
                                                                            <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                    <a href="/tv/newstime/panorama" itemprop="url" data-track="Panorama"><span itemprop="title">Panorama</span></a>
                </span>
                    
                <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
            <a href="/tv/newstime/panorama/jerry-lewis-ist-tot-102897" itemprop="url" data-track="Jerry Lewis ist tot"><span itemprop="title">Jerry Lewis ist tot</span></a>
        </span>

            </section>
        <span id="format_header_title">
            NEWSTIME
        </span>

                                <nav id="format_nav" data-trackevent="Channelnavigation Click">
    <ul class="clearfix">

                    <li class="main_element  format_nav_overview" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" data-track="Übersicht">

                <a href="/tv/newstime" itemprop="url" ><span itemprop="name">Übersicht</span></a>

                
            </li>
                    <li class="main_element  videos" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" data-track="Video">

                <a href="/tv/newstime/video" itemprop="url" ><span itemprop="name">Video</span></a>

                
            </li>
                    <li class="main_element  frontpage" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" data-track="Politik">

                <a href="/tv/newstime/politik" itemprop="url" ><span itemprop="name">Politik</span></a>

                
            </li>
                    <li class="main_element  frontpage" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" data-track="Wirtschaft">

                <a href="/tv/newstime/wirtschaft" itemprop="url" ><span itemprop="name">Wirtschaft</span></a>

                
            </li>
                    <li class="main_element  frontpage" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" data-track="Panorama">

                <a href="/tv/newstime/panorama" itemprop="url" ><span itemprop="name">Panorama</span></a>

                
            </li>
                    <li class="main_element  frontpage" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" data-track="Sport">

                <a href="/tv/newstime/sport" itemprop="url" ><span itemprop="name">Sport</span></a>

                
            </li>
                    <li class="main_element  redirect" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" data-track="taff">

                <a href="http://www.prosieben.de/tv/taff" itemprop="url" ><span itemprop="name">taff</span></a>

                
            </li>
                    <li class="main_element  redirect" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" data-track="stars">

                <a href="http://www.prosieben.de/stars" itemprop="url" ><span itemprop="name">stars</span></a>

                
            </li>
                    <li class="main_element  frontpage" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" data-track="Moderatoren">

                <a href="/tv/newstime/moderatoren" itemprop="url" ><span itemprop="name">Moderatoren</span></a>

                
            </li>
            </ul>
</nav><!-- / #format_nav-->                    
            </section>

    <script type="text/javascript">
        if (psdEz.Navigation) psdEz.Navigation.format();
    </script>


    
                
    
    

    <div id="ad-performance3" class="ad">
        <div id="SIMAD_wrapper_performance3" class="simad" style="display:none;">
            <script>window.SIMAD ? SIMAD.doAd("performance3", SIMAD.Rendering.INSLOT_BEGIN) : undefined;</script>
        </div>
        <script>window.SIMAD ? SIMAD.doAd("performance3", SIMAD.Rendering.INSLOT_END) : undefined;</script>
    </div>


<div id="top-zone" class="grid_940 top_zone">
            </div>


<!--googleon: index-->
<div id="left-zone" class="grid_620 left_zone">

            
    <div class="grid_620">
        <section class="box content_box module_group clearfix">

                            <script type="application/ld+json">
                    {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "name": "Jerry Lewis ist tot",
    "headline": "Jerry Lewis ist tot",
    "url": "https://www.prosieben.de/tv/newstime/panorama/jerry-lewis-ist-tot-102897",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.prosieben.de/tv/newstime/panorama/jerry-lewis-ist-tot-102897"
    },
    "publisher": {
        "@type": "Organization",
        "name": "prosieben.de",
        "logo": {
            "@type": "ImageObject",
            "url": "https://s.7tv.de/xfiles/pro7/apple-touch-icon-144x144-precomposed.png"
        }
    },
    "datePublished": "2017-08-21T07:23:25+02:00",
    "dateModified": "2017-08-21T07:38:23+02:00",
    "description": "Mit Klamauk und Grimassen brachte&nbsp;Jerry&nbsp;Lewis&nbsp;die Welt zum Lachen. Seinen Aufstieg erlebte er an der Seite von Dean Martin. Danach feierte er Solo-Erfolge, ob als Trottel oder verr\u00fcckter Professor. Die Karriere von Amerikas Oberclown pr\u00e4gte eine Generation.",
    "author": {
        "@type": "Person",
        "name": "dpa"
    }
}
                </script>
                        
            <div class="article_header module_group clearfix">
                                    <h1 class="subtitle">Amerikas Oberclown</h1>
                
                <h2 class="title">Jerry Lewis ist tot</h2>
                                    <div class="intro">    <p>Mit Klamauk und Grimassen brachte&nbsp;Jerry&nbsp;Lewis&nbsp;die Welt zum Lachen. Seinen Aufstieg erlebte er an der Seite von Dean Martin. Danach feierte er Solo-Erfolge, ob als Trottel oder verrückter Professor. Die Karriere von Amerikas Oberclown prägte eine Generation.</p></div>
                
                                    <span class="source">
                                                    21.08.2017 07:03 Uhr
                             /                                                                             dpa
                                            </span>
                
            </div>

            <div class="grid_620 columns_2">
                <div class="content_box clearfix">
                    

<div class="social" data-trackevent="Social Click" data-position=share_top>
    <ul>
        <li class="fb" data-track="Facebook">
            <a name="fb_share" class="fb-share" type="button" href="#facebook"
               data-href="https://www.facebook.com/sharer.php?u=https://www.prosieben.de/tv/newstime/panorama/jerry-lewis-ist-tot-102897?utm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_term%3Dsocial_onsite%26utm_campaign%3Dprosieben.de%26utm_content%3Dshare_top">
                <span class="hover">Jetzt auf Facebook teilen</span>
            </a>
        </li>
        <li class="wts" data-track="Whats App">
            <a name="whatsapp_share" class="whatsapp-sharing"
               href="whatsapp://send?text=Jerry%20Lewis%20ist%20tot%20-%20NEWSTIME%20-%20ProSieben%20https://www.prosieben.de/tv/newstime/panorama/jerry-lewis-ist-tot-102897?utm_source%3Dwhatsapp%26utm_medium%3Dsocial%26utm_term%3Dsocial_onsite%26utm_campaign%3Dprosieben.de%26utm_content%3Dshare_top#KN=WhatsApp_Sharing&WM=SocialButton&PL=WhatsApp"
               data-action="share/whatsapp/share"></a>
        </li>
        <li class="tw" data-track="Twitter">
            <a name="twitter_share" class="twitter-share" href="#twitter"
               data-href="https://twitter.com/share?text=Jerry%20Lewis%20ist%20tot%20-%20NEWSTIME%20-%20ProSieben&url=https://www.prosieben.de/tv/newstime/panorama/jerry-lewis-ist-tot-102897?utm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_term%3Dsocial_onsite%26utm_campaign%3Dprosieben.de%26utm_content%3Dshare_top"
               >
                <span class="hover">Jetzt auf Twitter teilen</span>
            </a>
        </li>
        <li class="pr" data-track="Pinterest">
          <a name="pinterest_share" class="pinterest-share" href="#pinterest"
            data-href="https://pinterest.com/pin/create/button/?url=https://www.prosieben.de/tv/newstime/panorama/jerry-lewis-ist-tot-102897?utm_source%3Dpinterest%26utm_medium%3Dsocial%26utm_term%3Dsocial_onsite%26utm_campaign%3Dprosieben.de%26utm_content%3Dshare_top&description=Jerry%20Lewis%20ist%20tot%20-%20NEWSTIME%20-%20ProSieben&media=https://i3-img.7tv.de/pis/ezone/6901qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVSqlT_rBrKFuB5HG3q3kk1nml0m4RFZ2uIV11eCvv3PYQZ4xxweM3CS26Q4nJErHb6P9BYEPr1Wlb_9GHVS2nkzsVbwIS42Xi82cYo_OJh66MhWVjop3bE78eO7Cp3tFPlE/profile:ezone-teaser620x348">
            <span class="hover">Jetzt auf Pinterest teilen</span>
          </a>
        </li>
        <li class="email" data-trackevent="URL Email Click" data-track="email">
            <a name="email_share" class="email-share"
               href="mailto:?subject=Jerry%20Lewis%20ist%20tot%20-%20NEWSTIME%20-%20ProSieben&body=https://www.prosieben.de/tv/newstime/panorama/jerry-lewis-ist-tot-102897?utm_source%3Demail%26utm_medium%3Dsocial%26utm_term%3Dsocial_onsite%26utm_campaign%3Dprosieben.de%26utm_content%3Dshare_top" target="_blank">
                <span class="hover">Jetzt per E-Mail teilen</span>
            </a>
        </li>
    </ul>
</div>                </div>
            </div>

            <article class="content clearfix">
                
    
                                        <p>Als Schauspieler, Regisseur, Wohltäter und komischer Kauz hat Jerry Lewis einen bleibenden Eindruck hinterlassen.</p>
<div id="71M_inreadads"></div><p>Als der US-Komiker 2014 einen zweiten Stern auf dem berühmten Walk of Fame in Hollywood erhielt, blödelte er herum und biss Regisseur Quentin Tarantino in die Hand. Der feierte ihn danach trotzdem als "Schatz" und "einen der größten Schauspieler und Regisseure in der Geschichte des Kinos".</p>
<p><b>Mit 91 Jahren gestorben</b></p>
<p>Nun trauern seine Familie, Freunde, Fans und Kollegen. Lewis ist mit 91 Jahren gestorben. Nach Angaben seiner Familie starb er am Sonntag in seinem Haus in Las Vegas eines natürlichen Todes, friedlich im Kreise seiner Angehörigen.</p>
<p>Dutzende Hollywood-Stars würdigten am Sonntag seine Verdienste. "Jerry war ein Pionier in Comedy und Film. Und er war ein Freund", schrieb Oscar-Preisträger Robert De Niro. Bis zum Ende habe er seinen Witz bewahrt. "Wir werden dich vermissen", sagte De Niro über seinen Co-Star aus der Tragikomödie "The King of Comedy". Jim Carrey erinnerte an ein "unbestreitbares Genie", Goldie Hawn bescheinigte ihm die "perfekte Kombination von Komödie und Tragödie". "Ein perfekter Clown, der alles konnte", schrieb die Schauspielerin auf Twitter.</p>
<p><b>70 Jahre Komik-Karriere</b></p>
<p>Seine Karriere umfasste sieben Jahrzehnte - erst als eine Hälfte des Komiker-Duos Martin und Lewis in den 1940er und 50er Jahren, dann bis zu den 70ern als Slapstick-Filmstar und Regisseur. Schließlich spielte er größere Rollen in Hollywood und auf dem Broadway. Lewis arbeitete auch noch mit über 90. "Ich frage mich auch manchmal, wo ich die ganze verdammte Energie hernehme", sagte er 2014 dem Magazin "GQ".</p>
<p>Die Liebe zur Bühne bekam Lewis, der 1926 in Newark im US-Bundesstaat New Jersey als Joseph Levitch geboren wurde, von seinen Eltern. Vater Danny Levitch, ein Nachtclub-Sänger, brachte mit seinem komischen Talent auf der Bühne den Saal zum Kochen. Sein Sohn, der nach eigener Aussage mit "Schminke im Blut" aufwuchs, wurde süchtig nach Applaus und tingelte schon mit 18 als Alleinunterhalter durch die Clubs.</p>
<p><b>Aufstieg begann in den 40er Jahren</b></p>
<p>Den Durchbruch schaffte er, als er 1945 den neun Jahre älteren italo-amerikanischen Schnulzensänger Paul Dino Crocetti kennenlernte, der sich Dean Martin nannte. Martin sei für ihn "der große Bruder, den ich nie hatte" gewesen, erzählte Lewis dem "GQ". Sie waren das perfekte Paar: Der gut aussehende Martin in der Rolle des seriösen Charmeurs, Lewis als blödelnder Kindskopf und tollpatschiger Clown.</p>
<p>"Sie waren wie Rockstars, bevor es Rockstars gab", schrieb die "New York Times". Damit landeten sie auf Olymp des Unterhaltungsgeschäfts: Von Charlie Chaplin holte sich Lewis Tipps für das Schneiden seiner Filme, und der alternde Stan Laurel erzählte ihm viele Abende lang von seinen Frauengeschichten.</p>
<p><b>"Dean and Me - A Love Story"</b></p>
<p>Doch nach rund zehn gemeinsamen Bühnen-Jahren zerstritten sich Lewis und Martin und sprachen 20 Jahre kein Wort mehr miteinander. Nach der Versöhnung schrieb Lewis das Buch "Dean and Me - A Love Story". Aber auch solo begeisterte er die Massen. Er drehte Kassenknüller wie "Der Regimentstrottel", "Geisha Boy", "Hallo, Page" und "Geld spielt keine Rolle".</p>
<p>Als Höhepunkt seiner Blödelkunst gilt "Der verrückte Professor" von 1963, der 33 Jahre später mit Eddie Murphy neu verfilmt wurde. "Mein Baby" nannte Lewis den Film. Aber auch in dramatischen Rollen wie an der Seite von Robert De Niro in Martin Scorseses "The King of Comedy" (1982) feierte er Erfolge. Lewis spielte in mehr als 80 Kino- und Fernsehfilmen und führte Regie in über einem Dutzend anderer. Doch nicht auf all seine Arbeit war er stolz.</p>
<p><b>Der Film-Mythos "The Day The Clown Cried"</b></p>
<p>Sein Film über einen deutschen Zirkusclown, der nach einem abfälligen Kommentar über Adolf Hitler ins Konzentrationslager kommt, wo er jüdische Kinder erst zum Lachen bringt und sie dann in die Gaskammern führen soll, kam nie an die Öffentlichkeit. Der 1972 gedrehte "The Day The Clown Cried" galt lange als Kino-Mythos und Film-Phantom. In einem Dokumentarfilm des deutsch-australischen Grimme-Preisträgers Eric Friedler, der 2016 zu Lewis' 90. Geburtstag ausgestrahlt wurde, äußerte er sich erstmals ausführlich dazu.</p>
<p>Er sei mit dem Filmprojekt gescheitert. «Ich habe schlechte Arbeit abgeliefert, als Autor, als Regisseur, als Schauspieler, als Produzent. Bei meinem Versuch, dieses große Menschheitsverbrechen von der Realität in die Fiktion hinüberzubringen, besetzten die Gräuel mein ganzes Denken und Fühlen.» Der Misserfolg beschäftigte Lewis so sehr, dass er mehr als zehn Jahre lang keinen Film mehr drehte. Am Ende hat er seinem Ruf aber kaum geschadet.</p>
<p><b>Der Ehrenoscar 2009</b></p>
<p>Für seinen Einsatz im Kampf gegen Armut und Krankheiten bekam der siebenfache Vater 2009 einen Ehrenoscar. Seit 1966 stand er 45 Jahre lang als Gastgeber einer TV-Mammutshow für Muskelkranke auf der Bühne. Erst mit 85 Jahren trat er kürzer und gab diesen Einsatz auf.</p>
<p>Seinen letzten Spielfilm stellte er 2013 beim Filmfestival in Cannes persönlich vor. In "Max Rose" spielt er einen Mann, der nach dem Tod seiner Frau feststellt, dass ihre jahrzehntelange Ehe auf einer Lüge aufgebaut war. Mit 87 Jahren zog Lewis dort seine gewohnte Spaßvogel-Show ab. Bei der Pressekonferenz blödelte er rum, schielte auf Kommando und steckte die Übersetzungskopfhörer in die Nase.</p>
<p>Ernst sein konnte der "verrückte Clown" - wie er sich selbst bezeichnete - aber auch: Vieles in seinem Leben sei harte Arbeit gewesen, sagte Lewis. "Wenn ich auf mein Leben zurückblicke und alles Revue passieren lasse, werde ich müde. Ich muss mich hinsetzen." Er sei aber "sehr stolz" auf das Geleistete.</p>                
                
                

            </article>

            <div class="grid_620 columns_2">
                <div class="content_box clearfix">
                    

<div class="social" data-trackevent="Social Click" data-position=share_bottom>
    <ul>
        <li class="fb" data-track="Facebook">
            <a name="fb_share" class="fb-share" type="button" href="#facebook"
               data-href="https://www.facebook.com/sharer.php?u=https://www.prosieben.de/tv/newstime/panorama/jerry-lewis-ist-tot-102897?utm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_term%3Dsocial_onsite%26utm_campaign%3Dprosieben.de%26utm_content%3Dshare_bottom">
                <span class="hover">Jetzt auf Facebook teilen</span>
            </a>
        </li>
        <li class="wts" data-track="Whats App">
            <a name="whatsapp_share" class="whatsapp-sharing"
               href="whatsapp://send?text=Jerry%20Lewis%20ist%20tot%20-%20NEWSTIME%20-%20ProSieben%20https://www.prosieben.de/tv/newstime/panorama/jerry-lewis-ist-tot-102897?utm_source%3Dwhatsapp%26utm_medium%3Dsocial%26utm_term%3Dsocial_onsite%26utm_campaign%3Dprosieben.de%26utm_content%3Dshare_bottom#KN=WhatsApp_Sharing&WM=SocialButton&PL=WhatsApp"
               data-action="share/whatsapp/share"></a>
        </li>
        <li class="tw" data-track="Twitter">
            <a name="twitter_share" class="twitter-share" href="#twitter"
               data-href="https://twitter.com/share?text=Jerry%20Lewis%20ist%20tot%20-%20NEWSTIME%20-%20ProSieben&url=https://www.prosieben.de/tv/newstime/panorama/jerry-lewis-ist-tot-102897?utm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_term%3Dsocial_onsite%26utm_campaign%3Dprosieben.de%26utm_content%3Dshare_bottom"
               >
                <span class="hover">Jetzt auf Twitter teilen</span>
            </a>
        </li>
        <li class="pr" data-track="Pinterest">
          <a name="pinterest_share" class="pinterest-share" href="#pinterest"
            data-href="https://pinterest.com/pin/create/button/?url=https://www.prosieben.de/tv/newstime/panorama/jerry-lewis-ist-tot-102897?utm_source%3Dpinterest%26utm_medium%3Dsocial%26utm_term%3Dsocial_onsite%26utm_campaign%3Dprosieben.de%26utm_content%3Dshare_bottom&description=Jerry%20Lewis%20ist%20tot%20-%20NEWSTIME%20-%20ProSieben&media=https://i3-img.7tv.de/pis/ezone/6901qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVSqlT_rBrKFuB5HG3q3kk1nml0m4RFZ2uIV11eCvv3PYQZ4xxweM3CS26Q4nJErHb6P9BYEPr1Wlb_9GHVS2nkzsVbwIS42Xi82cYo_OJh66MhWVjop3bE78eO7Cp3tFPlE/profile:ezone-teaser620x348">
            <span class="hover">Jetzt auf Pinterest teilen</span>
          </a>
        </li>
        <li class="email" data-trackevent="URL Email Click" data-track="email">
            <a name="email_share" class="email-share"
               href="mailto:?subject=Jerry%20Lewis%20ist%20tot%20-%20NEWSTIME%20-%20ProSieben&body=https://www.prosieben.de/tv/newstime/panorama/jerry-lewis-ist-tot-102897?utm_source%3Demail%26utm_medium%3Dsocial%26utm_term%3Dsocial_onsite%26utm_campaign%3Dprosieben.de%26utm_content%3Dshare_bottom" target="_blank">
                <span class="hover">Jetzt per E-Mail teilen</span>
            </a>
        </li>
    </ul>
</div>                </div>
            </div>

            
                <div id="mobile_rectangle"></div>
        </section>
    </div>

                
    
    
        <script id="outbrain_container" type="text/html">
            <section class="box module_group psdcontainer clearfix has_header" data-trackevent="Reco_Click_Outbrain" data-track="Outbrain">
                <header class="module_header">
                    <h2>Unsere Empfehlungen <span style="display: none;">von ProSieben</span></h2>
                </header>
                <div class="psdblock">
                    <span class="loading"><span>Lade...</span></span>
                </div>
                <footer class="block-footer">
                    <div class="mbottom fl_right">
                        <div class="ob-api-what ob-one-line" data-language="de" data-partner="DE_ProSieben.de"></div>
                    </div>
                </footer>
            </section>
        </script>

        <script id="outbrain_carousel" type="text/html">
            <div class="psdblock block-itemgrid view-default">
                <ul class="clearfix"></ul>
            </div>
        </script>

        <script id="outbrain_carousel_item" type="text/html">

            <li class="clearfix teaser-wrapper {{teaserSize}} {{classid}} {{brand}}" data-track="{{teaserN}},{{datatrack}}" data-track-outbound="{{brand}}" >
                <div class="teaser-image">
                    <a href="{{url}}"{{linktarget}}>
                        <figure class="teaser-figure" style="background-image:url('{{thumbnail}}')"></figure>
                        <figcaption class="teaser-caption">
                            <div class="teaser-label">
                                <span class="teaser-button"></span>
                                <span class="teaser-stats"></span>
                            </div>
                            <!--div class="teaser-headline"><span>{{content}}</span></div-->
                        </figcaption>
                        <span class="teaser-icon-broadcaster-{{brand}}"></span>
                    </a>
                </div>
                <div class="teaser-desc">
                    <div class="teaser-headline">{{format_name}}</div>
                    <h3><span><a href="{{url}}"{{linktarget}}>{{content}}</a></span></h3>
                    <a href="{{url}}"{{linktarget}}>{{linktext}}</a>
                </div>
            </li>

        </script>
    

    
            <div id="container_outbrain" class="grid_620 columns_2 alpha omega" data-src="https://www.prosieben.de/tv/newstime/panorama/jerry-lewis-ist-tot-102897" data-widget-id="APP_1" data-track="zone:left,row:0,col:0,width:2,cont:Vorschläge" data-content="news"></div>
    
    
    
    
            
        <!--googleoff: index-->
                        
                    
    <div id="ad-performance2" class="ad">
        <div id="SIMAD_wrapper_performance2" class="simad" style="display:none;">
            <script>window.SIMAD ? SIMAD.doAd("performance2", SIMAD.Rendering.INSLOT_BEGIN) : undefined;</script>
        </div>
        <script>window.SIMAD ? SIMAD.doAd("performance2", SIMAD.Rendering.INSLOT_END) : undefined;</script>
    </div>

        
                                    
    <div id="ad-performance4" class="ad">
        <div id="SIMAD_wrapper_performance4" class="simad" style="display:none;">
            <script>window.SIMAD ? SIMAD.doAd("performance4", SIMAD.Rendering.INSLOT_BEGIN) : undefined;</script>
        </div>
        <script>window.SIMAD ? SIMAD.doAd("performance4", SIMAD.Rendering.INSLOT_END) : undefined;</script>
    </div>

            
            


                                                        </div>
<!--googleoff: index-->


<div id="aside-zone" class="grid_300 aside_zone">

    
                            
    
    
        <script id="outbrain_container" type="text/html">
            <section class="box module_group psdcontainer clearfix has_header" data-trackevent="Reco_Click_Outbrain" data-track="Outbrain">
                <header class="module_header">
                    <h2>Unsere Empfehlungen <span style="display: none;">von ProSieben</span></h2>
                </header>
                <div class="psdblock">
                    <span class="loading"><span>Lade...</span></span>
                </div>
                <footer class="block-footer">
                    <div class="mbottom fl_right">
                        <div class="ob-api-what ob-one-line" data-language="de" data-partner="DE_ProSieben.de"></div>
                    </div>
                </footer>
            </section>
        </script>

        <script id="outbrain_carousel" type="text/html">
            <div class="psdblock block-itemgrid view-default">
                <ul class="clearfix"></ul>
            </div>
        </script>

        <script id="outbrain_carousel_item" type="text/html">

            <li class="clearfix teaser-wrapper {{teaserSize}} {{classid}} {{brand}}" data-track="{{teaserN}},{{datatrack}}" data-track-outbound="{{brand}}" >
                <div class="teaser-image">
                    <a href="{{url}}"{{linktarget}}>
                        <figure class="teaser-figure" style="background-image:url('{{thumbnail}}')"></figure>
                        <figcaption class="teaser-caption">
                            <div class="teaser-label">
                                <span class="teaser-button"></span>
                                <span class="teaser-stats"></span>
                            </div>
                            <!--div class="teaser-headline"><span>{{content}}</span></div-->
                        </figcaption>
                        <span class="teaser-icon-broadcaster-{{brand}}"></span>
                    </a>
                </div>
                <div class="teaser-desc">
                    <div class="teaser-headline">{{format_name}}</div>
                    <h3><span><a href="{{url}}"{{linktarget}}>{{content}}</a></span></h3>
                    <a href="{{url}}"{{linktarget}}>{{linktext}}</a>
                </div>
            </li>

        </script>
    

    
    
    
    
                
    


            
    <div id="ad-ateaser" class="ad">
        <div id="SIMAD_wrapper_ateaser" class="simad" style="display:none;">
            <script>window.SIMAD ? SIMAD.doAd("ateaser", SIMAD.Rendering.INSLOT_BEGIN) : undefined;</script>
        </div>
        <script>window.SIMAD ? SIMAD.doAd("ateaser", SIMAD.Rendering.INSLOT_END) : undefined;</script>
    </div>

        <div id="ad-rectangle" class="ad">
    <div id="SIMAD_wrapper_rectangle" class="simad" style="display:none;">
        <script type="text/javascript">window.SIMAD ? SIMAD.doAd("rectangle", SIMAD.Rendering.INSLOT_BEGIN) : undefined;</script>
    </div>
    <script type="text/javascript">window.SIMAD ? SIMAD.doAd("rectangle", SIMAD.Rendering.INSLOT_END) : undefined;</script>
</div>    
                                                




    
        
        
    
            
                    <div id="container_aside_0" class="grid_300 columns_1 alpha omega">
    <section class="box module_group psdcontainer clearfix hide-if-empty has_header " data-track="zone:aside,row:0,col:0,width:1,cont:Aktuelle Sendung">
                    <header class="module_header">
                <h2>Aktuelle Sendung</h2>                
                            </header>
        
        
                                                            <div class="psdblock block-teasersingle view-medium_imagetext">
                            
                                                    




<article class="clearfix teaser-wrapper teaser_300x160 class-clip trackable_teaser" data-track="teasNr:1,TeaserSingle medium_imagetext,Newstime vom 20. August 2017 - N/A" >

    
            





<div class="teaser-image lazy">

    
    <a href="/tv/newstime/video/2017206-newstime-vom-20-august-2017-ganze-folge"  title="Ganze Folge - Newstime vom 20. August 2017">
        
        <figure class="teaser-figure" data-src="https://i3-img.7tv.de/pis/ezone/b38fqgELB38wdFJg-g8CUJGraflJHkyGeBC51kmIDfd5XebpP4DbHZsJM4plmXzL194AnQ_XMVtitFA2W85aNkvZZF7ZifW3h0SWSPm5Wcxuj3DbDw/profile:ezone-teaser300x160">
                    </figure>

            <figcaption class="teaser-caption">
                                
                <div class="teaser-label">
                    
                                                                <span class="teaser-button">Ganze Folge</span>
                                                                <span class="teaser-stats">20.08.2017</span>
                                    </div>
                
                
                
                                    <h3><span>Newstime vom 20. August 2017</span></h3>
                
            </figcaption>

    </a></div>
    
            <div class="teaser-desc">
                            
                                    <p>Geplanter Massenmord: Die Terroristen von Barcelona horteten 120 Gasflaschen. Peinliche Hetze: Das rechte Internet-Portal "Breitbart" hält Podolski...</p>
                            
            
                            <a href="/tv/newstime/video/2017206-newstime-vom-20-august-2017-ganze-folge"  >Ganze Folge ansehen</a>
                    </div>
    
</article>
                        
                                        </div>
                            

    </section><!--! end of .module_group --></div><!-- .grid_300-->
    <script type="text/javascript">
        PSD.containerInit('#container_aside_0');
    </script>                                                                    




    
        
        
    
            
                    <div id="container_aside_1" class="grid_300 columns_1 alpha omega">
    <section class="box module_group psdcontainer clearfix hide-if-empty has_header " data-track="zone:aside,row:1,col:0,width:1,cont:Neueste Themen">
                    <header class="module_header">
                <h2>Neueste Themen</h2>                
                            </header>
        
        
                                                
            
                
<div id="block_cb9a7ad8cd4d463ecd494da7c8ba09b5" class="psdblock block-itemlist view-default ajax_pagination">

            

<article class="clearfix teaser-wrapper teaser_140x79 trackable_teaser class-news" data-track="teasNr:1,Itemlist default,Polen prüft deutsche Reparationsschuld - N/A">

    
    





<div class="teaser-image lazy">

    
    <a href="/tv/newstime/politik/polen-prueft-deutsche-reparationsschuld-102903"  title="News - Polen prüft deutsche Reparationsschuld - Bildquelle: dpa">
        
        <figure class="teaser-figure" data-src="https://i3-img.7tv.de/pis/ezone/41bfqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVSqm3YqElm0SFy1hXpmjlbIutzRd8lv1uphS8FGk41g2_EVuoVSGdh9LspytqiHztChebM2xzZ0swxNCg7V_QyKaa40_4GuTyrxpuNCIkGl_Vi8_9CbmHWhb2mGvhAisY1hLVywJQ9sBBbbqE47vO_mhAzmSSiNyYhGHC6bdhWJFICvqUfUFQBXW--UgA_-slYzQrOQHDGdxUl9_1avL4T4j30BWw/profile:ezone-teaser140x79">
                    </figure>

            <figcaption class="teaser-caption">
                
                
                
                
            </figcaption>

    </a></div>
    <div class="teaser-desc">

        
        
        
        
        <h3>
            <span>
                <a href="/tv/newstime/politik/polen-prueft-deutsche-reparationsschuld-102903"  >Polen prüft deutsche Reparationsschuld</a>
            </span>
        </h3>

        
        
        
                    <a href="/tv/newstime/politik/polen-prueft-deutsche-reparationsschuld-102903"  >Mehr lesen</a>
            </div>

</article>
            

<article class="clearfix teaser-wrapper teaser_140x79 trackable_teaser class-news" data-track="teasNr:2,Itemlist default,Griechenland gewinnt Vertrauen zurück - N/A">

    
    





<div class="teaser-image lazy">

    
    <a href="/tv/newstime/wirtschaft/griechenland-gewinnt-vertrauen-zurueck-102902"  title="News - Griechenland gewinnt Vertrauen zurück - Bildquelle: dpa">
        
        <figure class="teaser-figure" data-src="https://i3-img.7tv.de/pis/ezone/beccqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVStIlqcBGVjYmpAv6InqldpYumKYR8d-B99uzhxsDYfzlvCXEnIvCDHIZRn25roqG4gWo9qG9iyuikF0-CpiY28eq7jJ5W15ZHpWpGgw1wPRXgAHbzTfRdtOK-I8C_KGOeqPYq38p_CmMeCqpOmE1PEWP7h7wsE/profile:ezone-teaser140x79">
                    </figure>

            <figcaption class="teaser-caption">
                
                
                
                
            </figcaption>

    </a></div>
    <div class="teaser-desc">

        
        
        
        
        <h3>
            <span>
                <a href="/tv/newstime/wirtschaft/griechenland-gewinnt-vertrauen-zurueck-102902"  >Griechenland gewinnt Vertrauen zurück</a>
            </span>
        </h3>

        
        
        
                    <a href="/tv/newstime/wirtschaft/griechenland-gewinnt-vertrauen-zurueck-102902"  >Mehr lesen</a>
            </div>

</article>
            

<article class="clearfix teaser-wrapper teaser_140x79 trackable_teaser class-news" data-track="teasNr:3,Itemlist default,Frankreich: Offenbar erneute Auto-Attacke - N/A">

    
    





<div class="teaser-image lazy">

    
    <a href="/tv/newstime/politik/frankreich-offenbar-erneute-auto-attacke-102901"  title="News - Frankreich: Offenbar erneute Auto-Attacke - Bildquelle: dpa">
        
        <figure class="teaser-figure" data-src="https://i3-img.7tv.de/pis/ezone/084cqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVSqm3YqElm0SEobGb1yvcKIFAMDa9B4KP3-gqyjRB0t-Is-qf6H4677ZAceXlRaEhowuHFHcKl6BCjRa0FGlVyEhtBBTHx1hv3XO27PP-YByUFd0UCUJa6l7UIJNVp24LuP1NCcjr2OZioV8pONWZChSsoAaTqVHF7696oFtTbN/profile:ezone-teaser140x79">
                    </figure>

            <figcaption class="teaser-caption">
                
                
                
                
            </figcaption>

    </a></div>
    <div class="teaser-desc">

        
        
        
        
        <h3>
            <span>
                <a href="/tv/newstime/politik/frankreich-offenbar-erneute-auto-attacke-102901"  >Frankreich: Offenbar erneute Auto-Attacke</a>
            </span>
        </h3>

        
        
        
                    <a href="/tv/newstime/politik/frankreich-offenbar-erneute-auto-attacke-102901"  >Mehr lesen</a>
            </div>

</article>
            

<article class="clearfix teaser-wrapper teaser_140x79 trackable_teaser class-news" data-track="teasNr:4,Itemlist default,Merkel droht Erdogan - N/A">

    
    





<div class="teaser-image lazy">

    
    <a href="/tv/newstime/politik/merkel-droht-erdogan-102900"  title="News - Merkel droht Erdogan - Bildquelle: dpa">
        
        <figure class="teaser-figure" data-src="https://i3-img.7tv.de/pis/ezone/540aqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVSqm3YqElm0SEELnp5yrOrlC0C4Te2R5WPkw3iwcEe-1gtdFQucwsK_oOEiNsyT_L77IVYk_GiOm2wiJiqlfVoUSN-WDPKP2fgFmf4GoCb4MS603OnQ49jsvFjvvH3PdsmDsW502p55CyG6xkgK8i6Ddg/profile:ezone-teaser140x79">
                    </figure>

            <figcaption class="teaser-caption">
                
                
                
                
            </figcaption>

    </a></div>
    <div class="teaser-desc">

        
        
        
        
        <h3>
            <span>
                <a href="/tv/newstime/politik/merkel-droht-erdogan-102900"  >Merkel droht Erdogan</a>
            </span>
        </h3>

        
        
        
                    <a href="/tv/newstime/politik/merkel-droht-erdogan-102900"  >Mehr lesen</a>
            </div>

</article>
            

<article class="clearfix teaser-wrapper teaser_140x79 trackable_teaser class-news" data-track="teasNr:5,Itemlist default,Europa muss weiter mit großen IS-Anschlägen rechnen  - N/A">

    
    





<div class="teaser-image lazy">

    
    <a href="/tv/newstime/politik/europa-muss-weiter-mit-grossen-is-anschlaegen-rechnen-102898"  title="News - Europa muss weiter mit großen IS-Anschlägen rechnen  - Bildquelle: dpa">
        
        <figure class="teaser-figure" data-src="https://i3-img.7tv.de/pis/ezone/bf5aqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVSqm3YqElm0SElzITCxnYEKYGoa84Ku5jYLSp_IEBAMCTQJfounr0_3mj4drbeR0LVai46pLOFLytA-86ewUByy8c-BZ2WyFXeZF-Z_CXwF-MoS_UWlNg7oJNRjIS9SEmn1o6N3QS2bS6PkPxy9qAmVyvSunfhO1sBCIq4yI2sTii9AvXeid3Gs2nFxEy73BLm4eS92Aiu6TDLw0kHUB_HK6KnFYrIp0p_Q05Upg3USb_DwouQLLLGAfPDZXdOuxLXtP0PgUE8/profile:ezone-teaser140x79">
                    </figure>

            <figcaption class="teaser-caption">
                
                
                
                
            </figcaption>

    </a></div>
    <div class="teaser-desc">

        
        
        
        
        <h3>
            <span>
                <a href="/tv/newstime/politik/europa-muss-weiter-mit-grossen-is-anschlaegen-rechnen-102898"  >Europa muss weiter mit großen IS-Anschlägen rechnen </a>
            </span>
        </h3>

        
        
        
                    <a href="/tv/newstime/politik/europa-muss-weiter-mit-grossen-is-anschlaegen-rechnen-102898"  >Mehr lesen</a>
            </div>

</article>
            

<article class="clearfix teaser-wrapper teaser_140x79 trackable_teaser class-news" data-track="teasNr:6,Itemlist default,Jerry Lewis ist tot - N/A">

    
    





<div class="teaser-image lazy">

    
    <a href="/tv/newstime/panorama/jerry-lewis-ist-tot-102897"  title="News - Jerry Lewis ist tot - Bildquelle: Sebastien Nogier/EPA FILE/dpa">
        
        <figure class="teaser-figure" data-src="https://i3-img.7tv.de/pis/ezone/6901qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVSqlT_rBrKFuB5HG3q3kk1nml0m4RFZ2uIV11eCvv3PYQZ4xxweM3CS26Q4nJErHb6P9BYEPr1Wlb_9GHVS2nkzsVbwIS42Xi82cYo_OJh66MhWVjop3bE78eO7Cp3tFPlE/profile:ezone-teaser140x79">
                    </figure>

            <figcaption class="teaser-caption">
                
                
                
                
            </figcaption>

    </a></div>
    <div class="teaser-desc">

        
        
        
        
        <h3>
            <span>
                <a href="/tv/newstime/panorama/jerry-lewis-ist-tot-102897"  >Jerry Lewis ist tot</a>
            </span>
        </h3>

        
        
        
                    <a href="/tv/newstime/panorama/jerry-lewis-ist-tot-102897"  >Mehr lesen</a>
            </div>

</article>
            

<article class="clearfix teaser-wrapper teaser_140x79 trackable_teaser class-news" data-track="teasNr:7,Itemlist default,US-Zerstörer kollidiert mit Tanker - N/A">

    
    





<div class="teaser-image lazy">

    
    <a href="/tv/newstime/panorama/zehn-seeleute-nach-kollision-von-us-zerstoerer-mit-tanker-vermisst-102896"  title="News - US-Zerstörer kollidiert mit Tanker - Bildquelle: dpa">
        
        <figure class="teaser-figure" data-src="https://i3-img.7tv.de/pis/ezone/89d5qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVSqlT_rBrKFuB5XW7xR_sV7x4wSOly65wOaSS_dyX1xVDT1QeWZaTzQSKHUhoKCCBiYfGe1cZcSDl1APG0qT8fBMQj51dBa5C43j1fSAd4JXcPMTMnZXrRUyj-YzgX5OoqaN7oG3jN-jj3WD4feWc1Ql10i6cz4aZtxBR7YMOQ9ABcIFP-9PCF66AXc8Vej15Xsoxg0GYmJmjhB_3HGhH0h3JY31gOF0XpvaRqib3XPgrYo4r1MQYKqLGUCKorI7JPJy6j9Jav0hrj6oQXeIJPLmCsAYeBYsFHn2_dGxcpIhD0yjMIMplaLBiYSlC-j/profile:ezone-teaser140x79">
                    </figure>

            <figcaption class="teaser-caption">
                
                
                
                
            </figcaption>

    </a></div>
    <div class="teaser-desc">

        
        
        
        
        <h3>
            <span>
                <a href="/tv/newstime/panorama/zehn-seeleute-nach-kollision-von-us-zerstoerer-mit-tanker-vermisst-102896"  >US-Zerstörer kollidiert mit Tanker</a>
            </span>
        </h3>

        
        
        
                    <a href="/tv/newstime/panorama/zehn-seeleute-nach-kollision-von-us-zerstoerer-mit-tanker-vermisst-102896"  >Mehr lesen</a>
            </div>

</article>
            

<article class="clearfix teaser-wrapper teaser_140x79 trackable_teaser class-news" data-track="teasNr:8,Itemlist default,Seehofer: Koalition auch ohne Obergrenze möglich - N/A">

    
    





<div class="teaser-image lazy">

    
    <a href="/tv/newstime/politik/seehofer-macht-obergrenze-nicht-ausdruecklich-zur-koalitionsbedingung-102895"  title="News - Seehofer: Koalition auch ohne Obergrenze möglich - Bildquelle: dpa">
        
        <figure class="teaser-figure" data-src="https://i3-img.7tv.de/pis/ezone/2553qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVSqm3YqElm0SF8Cb-rZhrewVCb-H_X1r53Vcd7KQ0AOA-na7hyVp41dcEA4JvBX3x6PcOcZmfkartAsj1B0I7UXHx5ezgV74jy8KsmiBGNZzMQE1C_JcRxOZ0gT5gqtVTy64t1l0NprC3mR5b9rdjj56aQOVM0t_3LWbPzl7ewJdoz_jcrSIkS3w1TawKWpDiG0ktiduOGwLi33Lne7MLu6lKlOdUFfrMYl-fDe8VoA662CiLli2Dl9IFPjk5I1eQsah9NXNT0zVyTYtgbOc7nwL2iLQ-BudCbR7oAytGlcUVnQ09M/profile:ezone-teaser140x79">
                    </figure>

            <figcaption class="teaser-caption">
                
                
                
                
            </figcaption>

    </a></div>
    <div class="teaser-desc">

        
        
        
        
        <h3>
            <span>
                <a href="/tv/newstime/politik/seehofer-macht-obergrenze-nicht-ausdruecklich-zur-koalitionsbedingung-102895"  >Seehofer: Koalition auch ohne Obergrenze möglich</a>
            </span>
        </h3>

        
        
        
                    <a href="/tv/newstime/politik/seehofer-macht-obergrenze-nicht-ausdruecklich-zur-koalitionsbedingung-102895"  >Mehr lesen</a>
            </div>

</article>
            

<article class="clearfix teaser-wrapper teaser_140x79 trackable_teaser class-news" data-track="teasNr:9,Itemlist default,Trumps Geisteszustand auf dem Prüfstand - N/A">

    
    





<div class="teaser-image lazy">

    
    <a href="/tv/newstime/politik/us-abgeordnete-will-ueberpruefung-von-trumps-geisteszustand-102894"  title="News - Trumps Geisteszustand auf dem Prüfstand - Bildquelle: Evan Vucci/AP/dpa">
        
        <figure class="teaser-figure" data-src="https://i3-img.7tv.de/pis/ezone/7171qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVSqm3YqElm0SFm3OtQRiwyIs6dVFf_Nnb4wBJBDC671BEsRgVEWSMZn4roYDgSXpNeQdE3VYIFjLeYqP2JMytokPmjSzAetgcLrArvuwjJCY29lxaErE3GIxf_jsmnbVuoJ18lnBDWhaeGK1SClzgUXzPd9rhAh0vvHK37JCjPducPhfElfnSXFiyGB3SuWDF9NlA/profile:ezone-teaser140x79">
                    </figure>

            <figcaption class="teaser-caption">
                
                
                
                
            </figcaption>

    </a></div>
    <div class="teaser-desc">

        
        
        
        
        <h3>
            <span>
                <a href="/tv/newstime/politik/us-abgeordnete-will-ueberpruefung-von-trumps-geisteszustand-102894"  >Trumps Geisteszustand auf dem Prüfstand</a>
            </span>
        </h3>

        
        
        
                    <a href="/tv/newstime/politik/us-abgeordnete-will-ueberpruefung-von-trumps-geisteszustand-102894"  >Mehr lesen</a>
            </div>

</article>
            

<article class="clearfix teaser-wrapper teaser_140x79 trackable_teaser class-news" data-track="teasNr:10,Itemlist default,VW schickt E-Bulli ID Buzz in Serie  - N/A">

    
    





<div class="teaser-image lazy">

    
    <a href="/tv/newstime/wirtschaft/vw-schickt-e-bulli-id-buzz-in-serie-102893"  title="News - VW schickt E-Bulli ID Buzz in Serie  - Bildquelle: Uli Deck/dpa">
        
        <figure class="teaser-figure" data-src="https://i3-img.7tv.de/pis/ezone/d27aqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVStIlqcBGVjYmpAv7MisaduHOUd0Sl9a27U1tkxVXD_lyXhidHGhsCEYSIG577ynNDAvQXW_8nocwynLsWljT9FVurenNs1XggLMttZ5RAtSgt_U9g8zoD6IRRAOeytJ02tVDhiZvPod7FNmQUSw85LZUF1vlQS97eiBMvVZkn4n9rO0g/profile:ezone-teaser140x79">
                    </figure>

            <figcaption class="teaser-caption">
                
                
                
                
            </figcaption>

    </a></div>
    <div class="teaser-desc">

        
        
        
        
        <h3>
            <span>
                <a href="/tv/newstime/wirtschaft/vw-schickt-e-bulli-id-buzz-in-serie-102893"  >VW schickt E-Bulli ID Buzz in Serie </a>
            </span>
        </h3>

        
        
        
                    <a href="/tv/newstime/wirtschaft/vw-schickt-e-bulli-id-buzz-in-serie-102893"  >Mehr lesen</a>
            </div>

</article>
    
    
    
    
    
    
</div>
                                        

    </section><!--! end of .module_group --></div><!-- .grid_300-->
    <script type="text/javascript">
        PSD.containerInit('#container_aside_1');
    </script>                                                
</div>


<div id="bottom-zone" class="grid_940 bottom_zone">
            </div>

            </div><!-- #main -->

            
            <!--googleoff: index-->
            <footer id="site_footer" class="container_960" data-trackevent="Footer Click">
    
    <nav class="box clearfix">
        <ul class="additional">
            
            





<li  data-track="Impressum">
    
    <a href="/service/impressum" class="main_element" target="_self"><span>Impressum</span></a>
    </li>
    
            





<li  data-track="Kontakt &amp; Hilfe">
    
    <a href="/service/kontakt-hilfe" class="main_element" target="_self"><span>Kontakt & Hilfe</span></a>
    </li>
    
            





<li  data-track="Jugendschutz">
    
    <a href="/service/jugendschutz" class="main_element" target="_self"><span>Jugendschutz</span></a>
    </li>
    
            





<li  data-track="Nutzungsbedingungen">
    
    <a href="/service/nutzungsbedingungen" class="main_element" target="_self"><span>Nutzungsbedingungen</span></a>
    </li>
    
            





<li  data-track="Datenschutz &amp; Cookies">
    
    <a href="/service/datenschutz" class="main_element" target="_self"><span>Datenschutz & Cookies</span></a>
    </li>
    
            





<li  data-track="ProSieben Mobile">
    
    <a href="/prosieben-mobile" class="main_element" target="_self"><span>ProSieben Mobile</span></a>
    </li>
    
            





<li  data-track="ProSiebenSat.1 Group">
    
    <a href="http://www.prosiebensat1.de/" class="main_element" target="_self"><span>ProSiebenSat.1 Group</span></a>
    </li>
    
            





<li  data-track="ProSieben in HD">
    
    <a href="/hd" class="main_element" target="_self"><span>ProSieben in HD</span></a>
    </li>
            </ul><!-- .additional -->

        
        <div class="footer_box clearfix">
                                        <style type="text/css">
.mybox {visibility: collapse;font-size:1px;}
.location {visibility: collapse;font-size:1px;}
</style>
<h5><a href="/netzwerk" target="_blank" title="ProSiebenSat1 Online Netzwerk Welt">ProSiebenSat1 Networld</a></h5>
        <ul class="clearfix">
            <li><a href="//www.sat1.de">Sat.1</a></li>
            <li><a href="//www.sixx.de">sixx</a></li>
            <li><a href="//www.kabeleins.de">kabel eins</a></li>
            <li><a href="//www.kabeleinsdoku.de">kabel eins Doku</a></li>
            <li><a href="https://www.12gebrauchtwagen.de">12gebrauchtwagen.de</a></li>
            <li><a href="https://www.sevenonemedia.de/">SevenOne Media</a></li>

        </ul>
        <ul class="clearfix">
            <li><a href="//www.glomex.com">glomex</a></li>
            <li><a href="//www.7tv.de">7TV</a></li>
            <li><a href="//www.prosiebenmaxx.de">ProSieben MAXX</a></li>
            <li><a href="//www.sat1gold.de">Sat.1 Gold</a></li>
            <li><a href="//www.maxdome.de">Maxdome</a></li>
            <li><a href="http://www.autoplenum.de">autoplenum.de</a></li>

        </ul>
        <ul class="clearfix">
            <li><a href="//www.myvideo.de">myvideo.de</a></li>
            <li><a href="http://www.wetter.com">wetter.com</a></li>
            <li><a href="http://www.fem.com">fem.com</a></li>
            <li><a href="http://www.ran.de">ran.de</a></li>
            <li><a href="http://www.advopedia.de">advopedia</a></li>

        </ul>
        <ul class="clearfix">
           <p class="clearfix copyright"><a href="http://www.prosiebensat1digital.de/">Copyright 2017 ProSiebenSat.1 Digital GmbH</a></p>
        </ul>
    <div class="clearfix"></div>
<br/>
<h5><a href="/service/warum-werbung">Diese Website finanziert sich durch Werbung. Bitte nutzen Sie keinen Werbeblocker.</a></h5>
                                </div><!-- .footer_box -->
    </nav>
</footer>
            
        </div><!-- #container -->

        



<div id="modal-container" data-node-id="709204" data-show-teasers="true"></div>

        <script type="application/javascript">
            if (domDidLoad) {domDidLoad()}
        </script>

                    
    <!-- Inread Desktop -->
    <div id="ad-inread1-outer">
        <div id="ad-inread1" class="ad">
            <div id="SIMAD_wrapper_inread" class="simad" style="display:none;">
                <script type="text/javascript">window.SIMAD ? SIMAD.doAd("inread1", SIMAD.Rendering.INSLOT_BEGIN) : undefined;</script>
            </div>
            <script type="text/javascript">window.SIMAD ? SIMAD.doAd("inread1", SIMAD.Rendering.INSLOT_END) : undefined;</script>
        </div>
    </div>
    <!-- Inread Mobile -->
    <div id="ad-minread1-outer">
        <div id="ad-minread1" class="ad">
            <div id="SIMAD_wrapper_minread" class="simad" style="display:none;">
                <script type="text/javascript">window.SIMAD ? SIMAD.doAd("minread1", SIMAD.Rendering.INSLOT_BEGIN) : undefined;</script>
            </div>
            <script type="text/javascript">window.SIMAD ? SIMAD.doAd("minread1", SIMAD.Rendering.INSLOT_END) : undefined;</script>
        </div>
    </div>

<script type="text/javascript">if (window.SIMAD) SIMAD.post(1);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(2);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(3);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(4);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(5);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(6);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(7);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(8);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(9);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(10);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(11);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(12);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(13);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(14);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(15);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(16);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(17);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(18);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(19);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(20);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(21);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(22);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(23);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(24);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(25);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(26);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(27);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(28);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(29);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(30);</script>


<iframe name="mailto" src="about:blank" style="display:none;"></iframe>
        
        
        
    </body>

    </html>
