<!DOCTYPE html><html lang="de"><head><link rel="canonical" href="https://www.prosieben.de/tv/newstime/panorama/maedchen-betaeubt-und-vergewaltigt-107028"/><link rel="amphtml" href="https://www.prosieben.de/amp/tv/newstime/panorama/maedchen-betaeubt-und-vergewaltigt-107028"/><link rel="alternate" href="https://www.prosieben.de/tv/newstime/panorama/maedchen-betaeubt-und-vergewaltigt-107028" hreflang="de-DE"/><link rel="alternate" href="https://www.prosieben.at/tv/newstime/panorama/maedchen-betaeubt-und-vergewaltigt-107028" hreflang="de-AT"/><link rel="alternate" href="https://www.prosieben.ch/tv/newstime/panorama/maedchen-betaeubt-und-vergewaltigt-107028" hreflang="de-CH"/><link rel="alternate" href="https://www.prosieben.de/tv/newstime/panorama/maedchen-betaeubt-und-vergewaltigt-107028" hreflang="x-default"/><title data-react-helmet="true">Mädchen betäubt und vergewaltigt</title><link data-react-helmet="true" rel="shortcut icon" href="https://s.p7s1.io/xfiles/prosieben/favicon.ico"/><link data-react-helmet="true" rel="icon" href="https://s.p7s1.io/xfiles/prosieben/favicon.ico"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/prosieben/apple-touch-icon-57x57-precomposed.png"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/prosieben/apple-touch-icon-72x72-precomposed.png"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/prosieben/apple-touch-icon-114x114-precomposed.png"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/prosieben/apple-touch-icon-144x144-precomposed.png"/><meta data-react-helmet="true" name="keywords" content="Vergewaltigung,vergewaltigen,Drogen,Alkohol,Verbrechen"/><meta data-react-helmet="true" name="description" content="2 Mädchen werden mit Alkohol und Drogen berauscht gemacht - und eine von ihnen wird vergewaltigt. Zuvor sollen sie sich mit 3 Männern getroffen haben."/><meta data-react-helmet="true" name="robots" content="index,follow"/><meta data-react-helmet="true" name="page_type" content="news"/><meta data-react-helmet="true" property="og:title" content="Mädchen betäubt und vergewaltigt"/><meta data-react-helmet="true" property="og:description" content="Hier geht&#x27;s zum Artikel."/><meta data-react-helmet="true" name="date" content="2019-11-25T17:48:03+01:00"/><meta data-react-helmet="true" property="fb:app_id" content="182206108481558"/><meta data-react-helmet="true" property="og:published_time" content="2019-11-25T16:11:00+01:00"/><meta data-react-helmet="true" property="og:modified_time" content="2019-11-25T17:11:00+01:00"/><meta data-react-helmet="true" property="og:site_name" content="www.prosieben.de"/><meta data-react-helmet="true" name="news_keywords" content="Vergewaltigung, vergewaltigen, Drogen, Alkohol, Verbrechen"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="thumbnail_image_url" content="https://i3-img.prosieben.de/pis/ezone/4322qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVSqlT_rBrKFuB5AI1Y6mvsKHFZIgDvKxvbHnXBrD2gYqqcI12emIJ-uK65_eolpyFn-m74NtV7SEROAaaPmOJtpSyoCoSNfMChp1S_cKVQDtssec7O470vXdz-fL-t-vf_a7ycnCrwiw_3Eb7wohea7m3fxSd4DkzeL-r-1POcyjXkqJSDJVHBRKYXlupMj2f14MUsu7tgZE9KC/profile:ezone-teaser620x348?source"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:image" content="https://i3-img.prosieben.de/pis/ezone/4322qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVSqlT_rBrKFuB5AI1Y6mvsKHFZIgDvKxvbHnXBrD2gYqqcI12emIJ-uK65_eolpyFn-m74NtV7SEROAaaPmOJtpSyoCoSNfMChp1S_cKVQDtssec7O470vXdz-fL-t-vf_a7ycnCrwiw_3Eb7wohea7m3fxSd4DkzeL-r-1POcyjXkqJSDJVHBRKYXlupMj2f14MUsu7tgZE9KC/profile:ezone-teaser620x348?source"/><meta data-react-helmet="true" name="apple-itunes-app" content="app-id=1123546533"/><meta data-react-helmet="true" name="google-play-app" content="app-id=de.prosiebensat1digital.prosieben"/><meta data-react-helmet="true" name="format_name" content="NEWSTIME"/><meta data-react-helmet="true" name="node_id" content="862693"/><meta data-react-helmet="true" name="format_id" content="593"/><script data-react-helmet="true" type="application/ld+json">[{"@context":"http://schema.org","@type":"NewsArticle","name":"Mädchen betäubt und vergewaltigt","headline":"Mädchen betäubt und vergewaltigt","datePublished":"2019-11-25T16:57:00+01:00","dateModified":"2019-11-25T17:48:03+01:00","description":"2 Mädchen werden mit Alkohol und Drogen berauscht gemacht - und eine von ihnen wird vergewaltigt. Zuvor sollen sie sich mit 3 Männern getroffen haben.","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.prosieben.de/tv/newstime/panorama/maedchen-betaeubt-und-vergewaltigt-107028","name":"Mädchen betäubt und vergewaltigt"},"publisher":{"@type":"Organization","name":"prosieben.de","logo":{"@type":"ImageObject","url":"https://www.prosieben.de/images/prosieben-logo.png"}},"image":{"@type":"ImageObject","url":"https://i3-img.prosieben.de/pis/ezone/4322qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVSqlT_rBrKFuB5AI1Y6mvsKHFZIgDvKxvbHnXBrD2gYqqcI12emIJ-uK65_eolpyFn-m74NtV7SEROAaaPmOJtpSyoCoSNfMChp1S_cKVQDtssec7O470vXdz-fL-t-vf_a7ycnCrwiw_3Eb7wohea7m3fxSd4DkzeL-r-1POcyjXkqJSDJVHBRKYXlupMj2f14MUsu7tgZE9KC/profile:ezone-teaser620x348"},"author":{"@type":"Person","name":"Momir Takac"}},{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":0,"name":"Homepage","item":"https://www.prosieben.de/"},{"@type":"ListItem","position":1,"name":"TV","item":"https://www.prosieben.de/tv"},{"@type":"ListItem","position":2,"name":"NEWSTIME","item":"https://www.prosieben.de/tv/newstime"},{"@type":"ListItem","position":3,"name":"Panorama","item":"https://www.prosieben.de/tv/newstime/panorama"},{"@type":"ListItem","position":4,"name":"Mädchen betäubt und vergewaltigt","item":"https://www.prosieben.de/tv/newstime/panorama/maedchen-betaeubt-und-vergewaltigt-107028"}]}]</script><meta name="viewport" content="width=device-width, initial-scale=1.0"/><script><!-- header_template --></script> <script type="application/javascript">var magConfig = {"CI_ENVIRONMENT_NAME":"prod","NODE_ENV":"production","HOST":"0.0.0.0","PORT":"3000","API_GRAPHQL":"//magellan-api.p7s1.io/graphql","API_REALTIME":"wss://magellan-ws.p7s1.io/notifications","EZ_BACKEND_ENV":"cms-api","DISPLAY_ERRORS":"true","STATIC_FOLDER_URL":"https://s.p7s1.io/magellan/static","PUBLIC_FOLDER_URL":"https://s.p7s1.io/magellan"};
                    var magCssHashes = {"7tv-amp":"1edf30f0a4efd05ef8357d3e501d99c090741dd6","7tv":"9ca0f2e0eb70b0d4aa3f13b3dae3e246836efdfb","atv-amp":"f9282859c2b9ac72d092dae7d20d891aad1f739f","atv":"5d241ed73add82096ee4eb46b1acb2a0b7d88a58","fem":"301b9fde0b0a201281eee38eb9a9816c5aea39e1","k1-amp":"1bfde089937027f06a59d9cde295d72e1f425f14","k1":"7fe31ba64150c19534e528ac576dd8b7c9113b64","k1doku-amp":"a827ada38d210c5f178e5a11109126de21e9e727","k1doku":"acbb58f7950046b3caa5388d4dd5f657c33f15af","prosieben-amp":"bb0b224fc14f032cfc27c4db173940081dfd5ede","prosieben":"d3f2f75a56650d76a432136ad6047170f1714094","prosiebenmaxx-amp":"c6953b6ac4918b6b54150b49236a2b0b874624eb","prosiebenmaxx":"ac952b3e773654adbbbd3f0f3c74b2892ac29fb7","puls4":"fa38b703bb3608ffcf0b37e085a5ee8d8d03a5fa","puls8-amp":"44a1fd3c65c6025fcd0165269a02c8b2a566eb66","puls8":"1990df0d47faabbcf040661569bc480bc12df36b","ran-amp":"9f8a152a282841d482fe9cfeacface2839c09d3f","ran":"1c94eb69abc7914e603e65010f054acbdbe5e946","sat1-amp":"7556e5f9f907160e994cfce81f463af724a6836a","sat1":"4b0e94e2f756b366002688ae11f3e3db79e27ccb","sat1gold-amp":"21989128507ed31e1e8bef5fb279f0e6250f6d8d","sat1gold":"c8eaf6f906c8ffbfbf27b2dba7e757ba12e78e8d","sixx-amp":"de1c00d72eeb7e02845e2296297f949e4313043f","sixx":"0d2153beca9d1da4966177a59ba09c20cd1f07c7","tennis-amp":"a09b849fb66cda60a6fde1a707bf7b3dbac5552d","tennis":"c5803327d1e53dcefd081f878a3a0d1ed79ae163","tvog-amp":"ae0c2f4bd0192d7c0706c1d4019ccab31aa8abd5","tvog":"299eeda39f8ddc02d036846a93428ebddab94eca","type":"css file hashes"};
                    var magClientJSVersion = 'a6d3706d05e2ad2d1f8b';
                    var magFeatures = {"account_section":false,"legolas":false,"legolas_grace":false,"legolas_may_skip_first":false,"legolas_autoplay_first":false,"seo_overview":false,"drm_check":true,"oasis":true,"oasis_debug":false,"kolibri":false,"personalization":true,"personalization_bookmarks_teaser":false,"personalization_bookmarks_video":true,"realtime":true,"epg":false,"modern_dropdown":false,"gallery_mobile_slider":false,"canonicalised_hreflang":false,"cookie_banner":true,"livestream_offline_image":true,"mso":false,"iab":false,"adaptive_ads":false,"gallery_track_page":false,"sticky_player_mobile":true,"modernRegwall":false,"resume_watching":true,"livestream_overlay":true,"livestream_counter":true,"livestream_counter_with_modern_regwall":false,"live_stream_regwall":true,"registration_note_home_page":false,"registration_note_video_page":false,"player_custom_error_message":false,"tracking_switch":false,"card_teaser_like":false,"one_signal_push_notifications":false,"login_register_button":true,"use_new_epg":false};
                    
    var magDebugLogs = !!false;
    if (!magDebugLogs && typeof window !== 'undefined' && window.localStorage) {
        magDebugLogs = localStorage.getItem('mag_debug_logs');
    }</script><link rel="icon" href="/favicon.ico" type="image/x-icon"/><link rel="stylesheet" id="mag-css-main" href="https://s.p7s1.io/magellan/static/css/prosieben.d3f2f75a56650d76a432136ad6047170f1714094.css"/><link rel="stylesheet" id="mag-css-formats" href="https://s.p7s1.io/magellan/static/formats/prosieben.f5db0b24241aece7001f2d612236f399ef55930b.css"/><style data-styled="" data-styled-version="5.0.0-beta.8"></style><script type="application/javascript" defer="" src="https://s.p7s1.io/magellan/static/js/runtime.ac252593ccaf6ede03d2.min.js"></script><script type="application/javascript" defer="" src="https://s.p7s1.io/magellan/static/js/vendor.5d6bd617cbcb2a19e7ae.min.js"></script><script type="application/javascript" defer="" src="https://s.p7s1.io/magellan/static/js/client.a6d3706d05e2ad2d1f8b.min.js"></script><script>(function() {
        function injectScript(scriptSrc, extraAttribute) {
            document.write('<script src="' + scriptSrc + '" ' + extraAttribute + '><' + '/script>')
        }
        var killSwitchEnabled = magFeatures && magFeatures.tracking_switch;
        if(!killSwitchEnabled || document.cookie.indexOf('prosieben.de.disable_tracking=true') < 0) {
            var isOptimizelyDisabled = false && document.cookie.indexOf('cookiesAccepted=all') < 0;
            if (!isOptimizelyDisabled && 7818972074) {
                injectScript('https://cdn.optimizely.com/js/7818972074.js', 'async');
            }
            ["//component-vvs.glomex.com/glomex-loader/3/glomex-loader.js"].forEach(function(src) { injectScript(src, 'defer'); });
        }
    }())</script><script>(function(s, o, m, t, a, g) {
         s.somtag = {
             cmd: function() {
                 g = [].slice.call(arguments);
                 g.push(o.currentScript || o.scripts[o.scripts.length - 1]);
                 (this.q = this.q || []).push(g);
             }
         };
         o.write('<script src="' + m + '" async><' + '/script>');
     })(window, document, '//ad.71i.de/somtag/loader/loader.js');
     </script><script>
    if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
        __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
    }
    </script><script>(function() {
        var ft;
        var delta;
        var q = [];
        function processQueue() {
            var now = new Date();
            for (var i=0; i < q.length; i++) {
                var delay = now - q[i].time;
                console.warn('delay of ' + delay + 'ms due to time fetching.');
                q[i].callback(ft, delta);
            }
            q.length = 0;
        }
        function fetchTimeFromAkamai() {
            var req = new XMLHttpRequest();
            req.addEventListener("error", function l() {
                console.warn('time fetching error.');
                ft = new Date();
                delta = 0;
                processQueue();
            });
            req.addEventListener("timeout", function l() {
                console.warn('time fetching timed out.');
                ft = new Date();
                delta = 0;
                processQueue();
            });
            req.addEventListener("load", function l(x, y) {
                if (req.status === 200) {
                    ft = new Date(this.responseText);
                    delta = ft - new Date();
                } else {
                    console.warn('time fetching failed.');
                    ft = new Date();
                    delta = 0;
                }
                processQueue();
            });
            req.open("GET", "//time.akamai.com/?iso");
            req.timeout = 1000;
            req.send();
        }
        window.onAkamaiTimeReference = function(callback) {
            if (ft) {
                callback(ft, delta);
            } else {
                q.push({ callback: callback, time: new Date() });
            }
        }
        fetchTimeFromAkamai();
    })();</script><script>
    if(typeof window !== 'undefined') {
    window.germanTimezoneOffset = -60;
    }</script><link rel="dns-prefetch" href="http://s.7tv.de"/><link rel="dns-prefetch" href="http://time.akamai.com"/><link rel="dns-prefetch" href="http://ad.71i.de"/><link rel="dns-prefetch" href="//magellan-api.p7s1.io/graphql"/><link rel="dns-prefetch" href="http://3-img.prosieben.de"/></head><body><div id="mount"><div><div class="backdrop-overlay" style="display:none"></div><div class="video-player-parking-lot below-header-zindex"><div class="video-player-parking-lot-inner"><div><div style="width:100%;height:100%;top:0;left:0"></div><div></div></div></div></div><div><div class="main newstime channel-page"><div class="page-header"><div class="topbar-container-static" style="min-height:0"><div><div></div></div><div class="topbar-container"><div class="topbar-wrapper navigation-upper-bar"><div class="narrow-wrapper"><div id="upper-navbar" class="topbar"><div><div></div></div><nav class="navigation-top"><div class="navigation-top-content"><div class="logo-container"><a href="/" class="navbar-brand "><span class="logo header-logo logo-prosieben"></span></a></div><div class="navigation-menu classic-menu main-menu"><div class="navigation-menu-content server-rendered-menu"><ul class="nav hidden-nav"><li class="nav-item shows-nav-item has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv" itemProp="url" class="nav-link"><span itemProp="name">Sendungen </span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/tv/9-1-1-notruf-l-a"><span>9-1-1 Notruf L.A.</span></a></li><li class="dropdown-item"><a href="/tv/atlanta-medical"><span>Atlanta Medical</span></a></li><li class="dropdown-item"><a href="/tv/das-duell-um-die-welt-joko-gegen-klaas"><span>Das Duell um die Welt </span></a></li><li class="dropdown-item"><a href="/tv/das-ostwestding-geboren-am-9-november"><span>Das OstWestDing - Geboren am 9. November</span></a></li><li class="dropdown-item"><a href="/tv/simpsons"><span>Die Simpsons</span></a></li><li class="dropdown-item"><a href="/tv/galileo"><span>Galileo</span></a></li><li class="dropdown-item"><a href="/tv/galileo-big-pictures"><span>Galileo Big Pictures</span></a></li><li class="dropdown-item"><a href="/tv/germanys-next-topmodel"><span>Germany&#x27;s next Topmodel</span></a></li><li class="dropdown-item"><a href="/tv/greys-anatomy"><span>Grey&#x27;s Anatomy</span></a></li><li class="dropdown-item"><a href="/tv/joko-klaas-gegen-prosieben"><span>Joko &amp; Klaas gegen ProSieben</span></a></li><li class="dropdown-item"><a href="/tv/late-night-berlin3"><span>Late Night Berlin</span></a></li><li class="dropdown-item"><a href="/tv/newstime"><span>NEWSTIME</span></a></li><li class="dropdown-item"><a href="/tv/prosieben-spezial-deutsche-an-der-isis-front"><span>ProSieben Spezial - Deutsche an der ISIS Front</span></a></li><li class="dropdown-item"><a href="/tv/queen-of-drags"><span>Queen of Drags</span></a></li><li class="dropdown-item"><a href="/tv/ran-football"><span>ran Football</span></a></li><li class="dropdown-item"><a href="/tv/ran-fussball"><span>ran Fußball</span></a></li><li class="dropdown-item"><a href="/tv/red"><span>red.</span></a></li><li class="dropdown-item"><a href="/tv/schattenmoor"><span>Schattenmoor</span></a></li><li class="dropdown-item"><a href="/tv/schlag-den-star"><span>Schlag den Star</span></a></li><li class="dropdown-item"><a href="/tv/taff"><span>taff</span></a></li><li class="dropdown-item"><a href="/tv/the-big-bang-theory"><span>The Big Bang Theory</span></a></li><li class="dropdown-item"><a href="/tv/the-voice-of-germany2"><span>The Voice of Germany</span></a></li><li class="dropdown-item"><a href="/tv/young-sheldon"><span>Young Sheldon</span></a></li></div><a href="/tv" class="mag-button">Alle Sendungen von a-z</a></div></div></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/livestream" itemProp="url" class="nav-link"><span itemProp="name">Live</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/video" itemProp="url" class="nav-link"><span itemProp="name">Ganze Folgen</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv-programm" itemProp="url" class="nav-link"><span itemProp="name">TV-Programm</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/stars" itemProp="url" class="nav-link"><span itemProp="name">Stars</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/stars/star-datenbank"><span>Star Datenbank</span></a></li><li class="dropdown-item"><a href="/stars/promi-news"><span>Promi News</span></a></li></ul></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/serie" itemProp="url" class="nav-link"><span itemProp="name">Serie</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/serie/neue-serien"><span>Neue Serien</span></a></li><li class="dropdown-item"><a href="/serie/ganze-folgen"><span>Ganze Folgen</span></a></li></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/stars/kino" itemProp="url" class="nav-link"><span itemProp="name">Kino</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime" itemProp="url" class="nav-link"><span itemProp="name">24/7 Newsticker</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/taff/newsticker" itemProp="url" class="nav-link"><span itemProp="name">taff News</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/app" itemProp="url" class="nav-link"><span itemProp="name">ProSieben App</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/galileo" itemProp="url" class="nav-link"><span itemProp="name">Galileo</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/stars/newsticker" itemProp="url" class="nav-link"><span itemProp="name">red. News</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/facebook-newsletter" itemProp="url" class="nav-link"><span itemProp="name">Facebook Newsletter</span></a></li><li class="nav-item more has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="#" itemProp="url" class="nav-link"><span itemProp="name">Mehr</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/tv"><span>Sendungen </span></a></li></ul></li></ul><ul class="nav"><li class="nav-item shows-nav-item display-none visible-on-xs visible-on-sm visible-on-md visible-on-lg visible-on-xl has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv" itemProp="url" class="nav-link"><span itemProp="name">Sendungen </span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/tv/9-1-1-notruf-l-a"><span>9-1-1 Notruf L.A.</span></a></li><li class="dropdown-item"><a href="/tv/atlanta-medical"><span>Atlanta Medical</span></a></li><li class="dropdown-item"><a href="/tv/das-duell-um-die-welt-joko-gegen-klaas"><span>Das Duell um die Welt </span></a></li><li class="dropdown-item"><a href="/tv/das-ostwestding-geboren-am-9-november"><span>Das OstWestDing - Geboren am 9. November</span></a></li><li class="dropdown-item"><a href="/tv/simpsons"><span>Die Simpsons</span></a></li><li class="dropdown-item"><a href="/tv/galileo"><span>Galileo</span></a></li><li class="dropdown-item"><a href="/tv/galileo-big-pictures"><span>Galileo Big Pictures</span></a></li><li class="dropdown-item"><a href="/tv/germanys-next-topmodel"><span>Germany&#x27;s next Topmodel</span></a></li><li class="dropdown-item"><a href="/tv/greys-anatomy"><span>Grey&#x27;s Anatomy</span></a></li><li class="dropdown-item"><a href="/tv/joko-klaas-gegen-prosieben"><span>Joko &amp; Klaas gegen ProSieben</span></a></li><li class="dropdown-item"><a href="/tv/late-night-berlin3"><span>Late Night Berlin</span></a></li><li class="dropdown-item"><a href="/tv/newstime"><span>NEWSTIME</span></a></li><li class="dropdown-item"><a href="/tv/prosieben-spezial-deutsche-an-der-isis-front"><span>ProSieben Spezial - Deutsche an der ISIS Front</span></a></li><li class="dropdown-item"><a href="/tv/queen-of-drags"><span>Queen of Drags</span></a></li><li class="dropdown-item"><a href="/tv/ran-football"><span>ran Football</span></a></li><li class="dropdown-item"><a href="/tv/ran-fussball"><span>ran Fußball</span></a></li><li class="dropdown-item"><a href="/tv/red"><span>red.</span></a></li><li class="dropdown-item"><a href="/tv/schattenmoor"><span>Schattenmoor</span></a></li><li class="dropdown-item"><a href="/tv/schlag-den-star"><span>Schlag den Star</span></a></li><li class="dropdown-item"><a href="/tv/taff"><span>taff</span></a></li><li class="dropdown-item"><a href="/tv/the-big-bang-theory"><span>The Big Bang Theory</span></a></li><li class="dropdown-item"><a href="/tv/the-voice-of-germany2"><span>The Voice of Germany</span></a></li><li class="dropdown-item"><a href="/tv/young-sheldon"><span>Young Sheldon</span></a></li></div><a href="/tv" class="mag-button">Alle Sendungen von a-z</a></div></div></ul></li><li class="nav-item  display-none visible-on-xs visible-on-sm visible-on-md visible-on-lg visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/livestream" itemProp="url" class="nav-link"><span itemProp="name">Live</span></a></li><li class="nav-item  display-none visible-on-xs visible-on-sm visible-on-md visible-on-lg visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/video" itemProp="url" class="nav-link"><span itemProp="name">Ganze Folgen</span></a></li><li class="nav-item  display-none visible-on-sm visible-on-lg visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv-programm" itemProp="url" class="nav-link"><span itemProp="name">TV-Programm</span></a></li><li class="nav-item  display-none visible-on-sm visible-on-lg visible-on-xl has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/stars" itemProp="url" class="nav-link"><span itemProp="name">Stars</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/stars/star-datenbank"><span>Star Datenbank</span></a></li><li class="dropdown-item"><a href="/stars/promi-news"><span>Promi News</span></a></li></ul></li><li class="nav-item  display-none visible-on-sm visible-on-xl has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/serie" itemProp="url" class="nav-link"><span itemProp="name">Serie</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/serie/neue-serien"><span>Neue Serien</span></a></li><li class="dropdown-item"><a href="/serie/ganze-folgen"><span>Ganze Folgen</span></a></li></ul></li><li class="nav-item  display-none visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/stars/kino" itemProp="url" class="nav-link"><span itemProp="name">Kino</span></a></li><li class="nav-item  display-none active" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime" itemProp="url" class="nav-link"><span itemProp="name">24/7 Newsticker</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/taff/newsticker" itemProp="url" class="nav-link"><span itemProp="name">taff News</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/app" itemProp="url" class="nav-link"><span itemProp="name">ProSieben App</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/galileo" itemProp="url" class="nav-link"><span itemProp="name">Galileo</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/stars/newsticker" itemProp="url" class="nav-link"><span itemProp="name">red. News</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/facebook-newsletter" itemProp="url" class="nav-link"><span itemProp="name">Facebook Newsletter</span></a></li><li class="nav-item more display-none visible-on-xs visible-on-md visible-on-lg visible-on-sm visible-on-xl has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="#" itemProp="url" class="nav-link"><span itemProp="name">Mehr</span></a><ul class="dropdown expand-right"><li class="dropdown-item"><a href="/tv-programm"><span>TV-Programm</span></a></li><li class="dropdown-item"><a href="/stars"><span>Stars</span></a></li><li class="dropdown-item"><a href="/serie"><span>Serie</span></a></li><li class="dropdown-item"><a href="/stars/kino"><span>Kino</span></a></li><li class="dropdown-item"><a href="/tv/newstime"><span>24/7 Newsticker</span></a></li><li class="dropdown-item"><a href="/tv/taff/newsticker"><span>taff News</span></a></li><li class="dropdown-item"><a href="/app"><span>ProSieben App</span></a></li><li class="dropdown-item"><a href="/tv/galileo"><span>Galileo</span></a></li><li class="dropdown-item"><a href="/stars/newsticker"><span>red. News</span></a></li><li class="dropdown-item"><a href="/facebook-newsletter"><span>Facebook Newsletter</span></a></li></ul></li></ul></div></div><ul class="navigation-top-navbar"><li class="nav-item-auth icon-profile"><ul class="dropdown"><li class="dropdown-item"><a page="[object Object]"><span>Login</span></a></li><li class="dropdown-item"><a page="[object Object]"><span>Registrieren</span></a></li></ul></li><li class="nav-item-search icon-search"></li><li class="nav-item-loading-indicator"></li><li class="nav-item-quick icon-burger"></li></ul></div></nav></div></div></div><div class="topbar-group-wrapper navigation-lower-group"><div class="narrow-wrapper"><div id="lower-bar-group" class="topbar-group"><div id="sticky-menu-navbar" class="topbar"><div><div></div></div><div class="navigation-lower sponsor-context"><a href="/tv/newstime" class="channel-logo"></a><div class="left-part" style="max-width:100%"><div class="left-upper-part"><div class="channel-title"><h2 style="font-size:30px">NEWSTIME</h2></div></div><div class="navigation-menu classic-menu channel-menu"><div class="navigation-menu-content server-rendered-menu"><ul class="nav hidden-nav"><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime" itemProp="url" class="nav-link"><span itemProp="name">Übersicht</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime/video" itemProp="url" class="nav-link"><span itemProp="name">Video</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime/politik" itemProp="url" class="nav-link"><span itemProp="name">Politik</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime/wirtschaft" itemProp="url" class="nav-link"><span itemProp="name">Wirtschaft</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime/panorama" itemProp="url" class="nav-link"><span itemProp="name">Panorama</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime/sport" itemProp="url" class="nav-link"><span itemProp="name">Sport</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/taff" itemProp="url" class="nav-link"><span itemProp="name">taff</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/stars" itemProp="url" class="nav-link"><span itemProp="name">stars</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime/moderatoren" itemProp="url" class="nav-link"><span itemProp="name">Moderatoren</span></a></li><li class="nav-item more has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="#" itemProp="url" class="nav-link"><span itemProp="name">Mehr</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/tv/newstime"><span>Übersicht</span></a></li></ul></li></ul><ul class="nav"><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime" itemProp="url" class="nav-link"><span itemProp="name">Übersicht</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime/video" itemProp="url" class="nav-link"><span itemProp="name">Video</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime/politik" itemProp="url" class="nav-link"><span itemProp="name">Politik</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime/wirtschaft" itemProp="url" class="nav-link"><span itemProp="name">Wirtschaft</span></a></li><li class="nav-item  active" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime/panorama" itemProp="url" class="nav-link"><span itemProp="name">Panorama</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime/sport" itemProp="url" class="nav-link"><span itemProp="name">Sport</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/taff" itemProp="url" class="nav-link"><span itemProp="name">taff</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/stars" itemProp="url" class="nav-link"><span itemProp="name">stars</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime/moderatoren" itemProp="url" class="nav-link"><span itemProp="name">Moderatoren</span></a></li></ul></div></div></div></div></div></div></div></div></div></div></div><div class="page-backdrop undefined channel-page"></div><div class="middle undefined channel-page " style="min-height:0px"><div class="top-ad-slot-wrapper"><span class="ad-slot-container top-ad-slot-container narrow-wrapper"><div class="ad-slot ad-mbanner1 trackable"><div></div></div></span></div><span class="ad-slot-container skyscraper-ad-slot-container narrow-wrapper"><div class="skyscraper-ad-slot-container-wrapper-inner"><div class="ad-slot ad-skyscraper1 trackable"><div></div></div></div></span><span class="ad-slot-container billboard-ad-slot-container narrow-wrapper"><div class="ad-slot ad-fullbanner2 trackable"><div></div></div></span><div class="content"><div class="narrow-wrapper"><div class="content-area  "><div><div class="page-header"><div class="card with-shadow card-padding page-header-head"><h2 class="p7s1-text-subheadline">Baden-Württemberg</h2><div class="page-header-elements"><div class="p7s1-text-headline"><h1 class="p7s1-text-headline-h1">Mädchen betäubt und vergewaltigt</h1></div></div><div class="p7s1-text-summary"><div class="formatted-text "><p>2 Mädchen werden mit Alkohol und Drogen berauscht gemacht - und eine von ihnen wird vergewaltigt. Zuvor sollen sie sich mit 3 Männern getroffen haben.</p></div></div><div class="page-header-extra-info"><span class="page-header-date">25.11.2019 •  16:57<!-- --> Uhr</span> • <span class="page-header-authors">dpa</span></div><div class="share-buttons"><a href="javascript:void(0)" class="share-button"><div class="share-button-icon"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="22" width="22" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m35.4 2.9q0.8 0 1.3 0.5t0.6 1.4v30.4q0 0.8-0.6 1.4t-1.3 0.5h-8.7v-13.2h4.4l0.7-5.2h-5.1v-3.3q0-1.3 0.5-1.9t2-0.6l2.7 0v-4.7q-1.4-0.2-3.9-0.2-3.1 0-4.9 1.8t-1.8 5.1v3.8h-4.5v5.2h4.5v13.2h-16.4q-0.8 0-1.3-0.5t-0.6-1.4v-30.4q0-0.8 0.6-1.4t1.3-0.5h30.5z"></path></g></svg></div><span class="share-button-text">Share<!-- --> <span class="share-button-shares"></span></span></a><a href="javascript:void(0)" class="share-button"><div class="share-button-icon"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="22" width="22" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m37.7 9.1q-1.5 2.2-3.7 3.7 0.1 0.3 0.1 1 0 2.9-0.9 5.8t-2.6 5.5-4.1 4.7-5.7 3.3-7.2 1.2q-6.1 0-11.1-3.3 0.8 0.1 1.7 0.1 5 0 9-3-2.4-0.1-4.2-1.5t-2.6-3.5q0.8 0.1 1.4 0.1 1 0 1.9-0.3-2.5-0.5-4.1-2.5t-1.7-4.6v0q1.5 0.8 3.3 0.9-1.5-1-2.4-2.6t-0.8-3.4q0-2 0.9-3.7 2.7 3.4 6.6 5.4t8.3 2.2q-0.2-0.9-0.2-1.7 0-3 2.1-5.1t5.1-2.1q3.2 0 5.3 2.3 2.4-0.5 4.6-1.7-0.8 2.5-3.2 3.9 2.1-0.2 4.2-1.1z"></path></g></svg></div><span class="share-button-text">Tweet<!-- --> <span class="share-button-shares"></span></span></a><a href="javascript:void(0)" class="share-button"><div class="share-button-icon"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="20" width="20" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m40 15.8v17.8q0 1.4-1 2.5t-2.6 1h-32.8q-1.5 0-2.6-1t-1-2.5v-17.8q1 1.1 2.3 2 8 5.5 11 7.7 1.3 0.9 2.1 1.5t2.1 1 2.5 0.6h0q1.2 0 2.5-0.6t2.1-1 2.1-1.5q3.7-2.8 11.1-7.7 1.2-0.9 2.2-1.9z m0-6.5q0 1.7-1.1 3.4t-2.7 2.7q-8.4 5.8-10.5 7.3-0.2 0.1-0.9 0.6t-1.2 0.9-1.2 0.7-1.3 0.6-1.1 0.2h0q-0.5 0-1.1-0.2t-1.3-0.6-1.2-0.7-1.2-0.9-0.9-0.6q-2.1-1.5-5.9-4.1t-4.6-3.2q-1.3-0.9-2.6-2.6t-1.2-3q0-1.8 0.9-2.9t2.7-1.2h32.8q1.5 0 2.5 1.1t1.1 2.5z"></path></g></svg></div><span class="share-button-text">E-Mail<!-- --> <span class="share-button-shares"></span></span></a></div></div></div><picture class="p7s1-image"><source media="(min-width: 801px) and (max-width: Infinitypx)" srcSet="https://i3-img.prosieben.de/pis/ezone/4322qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVSqlT_rBrKFuB5AI1Y6mvsKHFZIgDvKxvbHnXBrD2gYqqcI12emIJ-uK65_eolpyFn-m74NtV7SEROAaaPmOJtpSyoCoSNfMChp1S_cKVQDtssec7O470vXdz-fL-t-vf_a7ycnCrwiw_3Eb7wohea7m3fxSd4DkzeL-r-1POcyjXkqJSDJVHBRKYXlupMj2f14MUsu7tgZE9KC/profile:mag-996x562"/><source media="(min-width: 551px) and (max-width: 800px)" srcSet="https://i3-img.prosieben.de/pis/ezone/4322qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVSqlT_rBrKFuB5AI1Y6mvsKHFZIgDvKxvbHnXBrD2gYqqcI12emIJ-uK65_eolpyFn-m74NtV7SEROAaaPmOJtpSyoCoSNfMChp1S_cKVQDtssec7O470vXdz-fL-t-vf_a7ycnCrwiw_3Eb7wohea7m3fxSd4DkzeL-r-1POcyjXkqJSDJVHBRKYXlupMj2f14MUsu7tgZE9KC/profile:mag-648x366"/><source media="(min-width: 401px) and (max-width: 550px)" srcSet="https://i3-img.prosieben.de/pis/ezone/4322qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVSqlT_rBrKFuB5AI1Y6mvsKHFZIgDvKxvbHnXBrD2gYqqcI12emIJ-uK65_eolpyFn-m74NtV7SEROAaaPmOJtpSyoCoSNfMChp1S_cKVQDtssec7O470vXdz-fL-t-vf_a7ycnCrwiw_3Eb7wohea7m3fxSd4DkzeL-r-1POcyjXkqJSDJVHBRKYXlupMj2f14MUsu7tgZE9KC/profile:mag-474x268"/><source media="(min-width: 251px) and (max-width: 400px)" srcSet="https://i3-img.prosieben.de/pis/ezone/4322qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVSqlT_rBrKFuB5AI1Y6mvsKHFZIgDvKxvbHnXBrD2gYqqcI12emIJ-uK65_eolpyFn-m74NtV7SEROAaaPmOJtpSyoCoSNfMChp1S_cKVQDtssec7O470vXdz-fL-t-vf_a7ycnCrwiw_3Eb7wohea7m3fxSd4DkzeL-r-1POcyjXkqJSDJVHBRKYXlupMj2f14MUsu7tgZE9KC/profile:mag-300x170"/><source media="(min-width: 0px) and (max-width: 250px)" srcSet="https://i3-img.prosieben.de/pis/ezone/4322qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVSqlT_rBrKFuB5AI1Y6mvsKHFZIgDvKxvbHnXBrD2gYqqcI12emIJ-uK65_eolpyFn-m74NtV7SEROAaaPmOJtpSyoCoSNfMChp1S_cKVQDtssec7O470vXdz-fL-t-vf_a7ycnCrwiw_3Eb7wohea7m3fxSd4DkzeL-r-1POcyjXkqJSDJVHBRKYXlupMj2f14MUsu7tgZE9KC/profile:mag-213x120"/><img src="https://i3-img.prosieben.de/pis/ezone/4322qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVSqlT_rBrKFuB5AI1Y6mvsKHFZIgDvKxvbHnXBrD2gYqqcI12emIJ-uK65_eolpyFn-m74NtV7SEROAaaPmOJtpSyoCoSNfMChp1S_cKVQDtssec7O470vXdz-fL-t-vf_a7ycnCrwiw_3Eb7wohea7m3fxSd4DkzeL-r-1POcyjXkqJSDJVHBRKYXlupMj2f14MUsu7tgZE9KC/profile:mag-996x562" alt=" - Bildquelle: dpa (Symbolbild)" title="" class="page-header-image p7s1-image-with-shadow"/><span class="text-line"> <span class="copyright">© <!-- -->dpa (Symbolbild)</span></span></picture></div></div><div class="content-area left-container "><div><div class="card with-shadow card-padding article-page-text"><div class="formatted-text "><p>3 Männer sollen in einer Gemeinde in Baden-Württemberg eine 14-Jährige und ihre 13 Jahre alte Freundin mit Alkohol und Drogen wehrlos gemacht und das ältere Mädchen vergewaltigt haben. Gegen die 3 Männer wurden Haftbefehle erlassen, wie die Staatsanwaltschaft in Ravensburg am Montag mitteilte. Den Angaben zufolge befinden sich die Hauptverdächtigen - ein 32 Jahre alter Deutscher und 2 Syrer im Alter von 19 und 20 Jahren - in Untersuchungshaft.</p><div class="ad-slot ad-inread1 trackable"><div></div><div id="71M_inreadads"></div></div><div class="ad-slot ad-minread1 trackable"><div></div><div id="71M_inreadads"></div></div><p>Festgenommen wurden zunächst auch 2 weitere Männer im Alter von 27 und 34 Jahren. Diese wurden aber wieder auf freien Fuß gesetzt. Angaben zur Nationalität dieser Männer machte die Staatsanwaltschaft nicht.</p><p><b>Ein Mädchen konnte sich wehren</b></p><p>Die beiden Mädchen hatten sich den bisherigen Ermittlungen zufolge am späten Abend des 12. November mit den 3 hauptverdächtigen Männern getroffen. Sie waren gemeinsam in eine - nicht näher bezeichnete - Gemeinde im Kreis Biberach gefahren. Dort trafen sie den Angaben zufolge auf 2 weitere Männer. Von Alkohol und Drogen betrunken und berauscht gemacht, sei die 14-Jährige vergewaltigt worden. Das andere Mädchen habe sich wehren können.</p><p>Die Eltern erstatteten am darauffolgenden Tag Anzeige. <span itemscope="" class="rtr-schema-org" itemType="http://schema.org/Organization"><meta itemProp="name" content="Polizei"/><a href="http://prosieben.de/tv/taff/lifestyle/deutschland" data-rtr-entity="Polizei" data-rtr-id="0e167f953b456db13e2697ae76062b65972ee310" data-rtr-score="14.4041008116" data-rtr-etype="organisation" class="extended-html-link rtr-entity">Die Polizei</a></span> durchsuchte die Garage und fand dort sowie in den Wohnungen der Männer etwa 180 Gramm Marihuana und Amphetamin.</p><p><b>Haftbefehle nach weiterer Vergewaltigung</b></p><p>Derweil bemühen sich Ermittler im Fall der mutmaßlichen Vergewaltigung einer 14-Jährigen an Halloween (31. Oktober) in einer Wohnung im Illertal bei Ulm weiter um Klärung des möglichen Tathergangs. Auch dieses Opfer soll mit Drogen wehrlos gemacht worden sein. Die Tatverdächtigen im Ulmer Fall sind laut Polizei mehrere Asylbewerber im Alter zwischen 14 und 26 Jahren.</p><p>Gegen 3 von ihnen im Alter von 15, 16 und 26 Jahren wurden auf Antrag der Staatsanwaltschaft Haftbefehle erlassen. 2 weitere Verdächtige im Alter von 14 und 24 Jahren wurden nach vorläufiger Festnahme auf freien Fuß gesetzt. Das sei bei einem weniger schweren Tatverdacht üblich, hieß es aus Ermittlerkreisen. Zu den Nationalitäten dieser Tatverdächtigen machten die Behörden bislang keine Angaben.</p><p>Genauere Angaben zum Tathergang machten die Behörden unter Hinweis auf die Pflicht zum Opferschutz für die jungen Mädchen in keinem der beiden Fälle.</p></div></div></div><section id="related-news-teasers" class="element grid-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline">Verwandte NEWS</h2></div><div class="grid two-cols"><section class="teaser micro-on-mobile grid-item"><div class="clickable-box-container"><a href="/tv/newstime/politik/assange-von-vorwuerfen-entlastet-106958" title="Assange von Vorwürfen entlastet" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Assange von Vorwürfen entlastet</h3><span class="teaser-lineB"></span><span class="teaser-date">19.11.2019 •  15:28 Uhr</span><div class="teaser-site hide-on-prosieben-de">prosieben.de</div></div></a></div></section><section class="teaser micro-on-mobile grid-item"><div class="clickable-box-container"><a href="/tv/newstime/panorama/kommen-vergewaltiger-zu-leicht-davon-kriminologe-sieht-anzeichen-106787" title="Kommen Vergewaltiger zu leicht davon?" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Kommen Vergewaltiger zu leicht davon?</h3><span class="teaser-lineB"></span><span class="teaser-date">03.11.2019 •  09:48 Uhr</span><div class="teaser-site hide-on-prosieben-de">prosieben.de</div></div></a></div></section><section class="teaser micro-on-mobile grid-item"><div class="clickable-box-container"><a href="/tv/newstime/panorama/maedchen-soll-dreijaehrigen-mit-messer-getoetet-haben-106830" title="Mädchen soll Dreijährigen mit Messer getötet haben" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Mädchen soll Dreijährigen mit Messer getötet haben</h3><span class="teaser-lineB"></span><span class="teaser-date">07.11.2019 •  07:58 Uhr</span><div class="teaser-site hide-on-prosieben-de">prosieben.de</div></div></a></div></section><section class="teaser micro-on-mobile grid-item"><div class="clickable-box-container"><a href="/tv/newstime/panorama/kleinen-halbbruder-getoetet-maedchen-festgenommen-106831" title="Kleinen Halbbruder getötet? Mädchen festgenommen" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Kleinen Halbbruder getötet? Mädchen festgenommen</h3><span class="teaser-lineB"></span><span class="teaser-date">07.11.2019 •  10:38 Uhr</span><div class="teaser-site hide-on-prosieben-de">prosieben.de</div></div></a></div></section><section class="teaser micro-on-mobile grid-item"><div class="clickable-box-container"><a href="/tv/newstime/politik/kosten-fuers-pflegeheim-steigen-immer-weiter-107029" title="Kosten fürs Pflegeheim steigen immer weiter" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Kosten fürs Pflegeheim steigen immer weiter</h3><span class="teaser-lineB"></span><span class="teaser-date">25.11.2019 •  18:18 Uhr</span><div class="teaser-site hide-on-prosieben-de">prosieben.de</div></div></a></div></section><section class="teaser micro-on-mobile grid-item"><div class="clickable-box-container"><a href="/tv/newstime/panorama/polizei-vermutet-2-taeter-107025" title="Polizei nennt erste Details nach Dresdner Kunstraub" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Polizei nennt erste Details nach Dresdner Kunstraub</h3><span class="teaser-lineB"></span><span class="teaser-date">25.11.2019 •  11:08 Uhr</span><div class="teaser-site hide-on-prosieben-de">prosieben.de</div></div></a></div></section><section class="teaser micro-on-mobile grid-item"><div class="clickable-box-container"><a href="/tv/newstime/panorama/lka-fall-bergisch-gladbach-wohl-groesser-als-fall-luegde-107027" title="LKA: Fall Bergisch Gladbach wohl größer als Fall Lügde" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">LKA: Fall Bergisch Gladbach wohl größer als Fall Lügde</h3><span class="teaser-lineB"></span><span class="teaser-date">25.11.2019 •  15:13 Uhr</span><div class="teaser-site hide-on-prosieben-de">prosieben.de</div></div></a></div></section><section class="teaser micro-on-mobile grid-item"><div class="clickable-box-container"><a href="/tv/newstime/wirtschaft/unternehmen-locken-mit-zusatzleistungen-107026" title="Firmen nehmen für Fachkräfte viel Geld in die Hand" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Firmen nehmen für Fachkräfte viel Geld in die Hand</h3><span class="teaser-lineB"></span><span class="teaser-date">25.11.2019 •  13:13 Uhr</span><div class="teaser-site hide-on-prosieben-de">prosieben.de</div></div></a></div></section><section class="teaser micro-on-mobile grid-item hidden"><div class="clickable-box-container"><a href="/tv/newstime/panorama/122-frauen-von-partnern-getoetet-107022" title="122 Frauen von Partnern getötet" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">122 Frauen von Partnern getötet</h3><span class="teaser-lineB"></span><span class="teaser-date">25.11.2019 •  08:38 Uhr</span><div class="teaser-site hide-on-prosieben-de">prosieben.de</div></div></a></div></section><section class="teaser micro-on-mobile grid-item hidden"><div class="clickable-box-container"><a href="/tv/newstime/politik/schwere-schlappe-fuer-peking-107021" title="Schwere Schlappe für Peking" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Schwere Schlappe für Peking</h3><span class="teaser-lineB"></span><span class="teaser-date">25.11.2019 •  07:38 Uhr</span><div class="teaser-site hide-on-prosieben-de">prosieben.de</div></div></a></div></section><section class="teaser micro-on-mobile grid-item hidden"><div class="clickable-box-container"><a href="/tv/newstime/politik/aerzte-warnen-vor-wirtschaftlichem-druck-107020" title="Gesundheitswesen: Ärzte warnen vor Investoren" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Gesundheitswesen: Ärzte warnen vor Investoren</h3><span class="teaser-lineB"></span><span class="teaser-date">24.11.2019 •  20:33 Uhr</span><div class="teaser-site hide-on-prosieben-de">prosieben.de</div></div></a></div></section><section class="teaser micro-on-mobile grid-item hidden"><div class="clickable-box-container"><a href="/tv/newstime/sport/trainer-beierlorzer-feiert-starkes-debuet-bei-mainz-107019" title="Trainer Beierlorzer feiert starkes Debüt bei Mainz" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Trainer Beierlorzer feiert starkes Debüt bei Mainz</h3><span class="teaser-lineB"></span><span class="teaser-date">24.11.2019 •  20:18 Uhr</span><div class="teaser-site hide-on-prosieben-de">prosieben.de</div></div></a></div></section><section class="teaser micro-on-mobile grid-item hidden"><div class="clickable-box-container"><a href="/tv/newstime/politik/bloomberg-will-us-praesident-werden-107017" title="Bloomberg will 2020 Trump herausfordern" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Bloomberg will 2020 Trump herausfordern</h3><span class="teaser-lineB"></span><span class="teaser-date">24.11.2019 •  16:53 Uhr</span><div class="teaser-site hide-on-prosieben-de">prosieben.de</div></div></a></div></section><section class="teaser micro-on-mobile grid-item hidden"><div class="clickable-box-container"><a href="/tv/newstime/sport/fc-augsburg-verschaerft-herthas-krise-107018" title="FC Augsburg verschärft Herthas Krise" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">FC Augsburg verschärft Herthas Krise</h3><span class="teaser-lineB"></span><span class="teaser-date">24.11.2019 •  17:58 Uhr</span><div class="teaser-site hide-on-prosieben-de">prosieben.de</div></div></a></div></section><section class="teaser micro-on-mobile grid-item hidden"><div class="clickable-box-container"><a href="/tv/newstime/politik/bayern-steigt-aus-geplantem-nationalen-bildungsrat-aus-107016" title="Bayern steigt aus geplantem Bildungsrat aus" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Bayern steigt aus geplantem Bildungsrat aus</h3><span class="teaser-lineB"></span><span class="teaser-date">24.11.2019 •  15:03 Uhr</span><div class="teaser-site hide-on-prosieben-de">prosieben.de</div></div></a></div></section><section class="teaser micro-on-mobile grid-item hidden"><div class="clickable-box-container"><a href="/tv/newstime/politik/am-nikolaus-ist-groko-aus-jusos-wollen-schwarz-rot-beenden-107015" title="Jusos wollen Schwarz-Rot beenden" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Jusos wollen Schwarz-Rot beenden</h3><span class="teaser-lineB"></span><span class="teaser-date">24.11.2019 •  14:13 Uhr</span><div class="teaser-site hide-on-prosieben-de">prosieben.de</div></div></a></div></section><div class="element-link-items"><a href="javascript:void(0)" class="btn-more">mehr anzeigen</a></div></div></div></section></div><div class="content-area right-container "><div class="rectangle-ad-slot-wrapper"><span class="ad-slot-container rectangle-ad-slot-container narrow-wrapper"><div class="ad-slot ad-rectangle1 trackable"><div></div></div></span></div><div></div><section id="cms:22940c8c3e7892f606f6e9867a6e8e9f" class="element single-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline">Aktuelle Sendung</h2></div><section class="teaser"><div class="clickable-box-container"><a href="/tv/newstime/video/2019-newstime-vom-25-november-2019-ganze-folge" title="Newstime vom 25. November 2019" class="clickable-box-link clickable-box-default-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Newstime vom 25. November 2019</h3><div class="teaser-description">Dreister Raub: Diebe erbeuten weltberühmten Juwelen-Schatz aus Dresdener Kunstsammlung. Bedrohte Frauen: In Deutschland versucht jeden Tag ein Mann seine Partnerin zu töten. Extremes Wetter: Versicherer warnen vor Milliardenschäden durch mehr Starkregen.</div><span class="teaser-lineB">10 min</span></div></a></div></section></div></section><section id="cms:cb9a7ad8cd4d463ecd494da7c8ba09b5" class="element list-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline">Neueste Themen</h2></div><div class="list-container microlist"><section class="teaser micro"><div class="clickable-box-container"><a href="/tv/newstime/politik/kosten-fuers-pflegeheim-steigen-immer-weiter-107029" title="Kosten fürs Pflegeheim steigen immer weiter" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Kosten fürs Pflegeheim steigen immer weiter</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro"><div class="clickable-box-container"><a href="/tv/newstime/panorama/maedchen-betaeubt-und-vergewaltigt-107028" title="Mädchen betäubt und vergewaltigt" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Mädchen betäubt und vergewaltigt</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro"><div class="clickable-box-container"><a href="/tv/newstime/panorama/lka-fall-bergisch-gladbach-wohl-groesser-als-fall-luegde-107027" title="LKA: Fall Bergisch Gladbach wohl größer als Fall Lügde" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">LKA: Fall Bergisch Gladbach wohl größer als Fall Lügde</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro"><div class="clickable-box-container"><a href="/tv/newstime/wirtschaft/unternehmen-locken-mit-zusatzleistungen-107026" title="Firmen nehmen für Fachkräfte viel Geld in die Hand" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Firmen nehmen für Fachkräfte viel Geld in die Hand</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro"><div class="clickable-box-container"><a href="/tv/newstime/panorama/polizei-vermutet-2-taeter-107025" title="Polizei nennt erste Details nach Dresdner Kunstraub" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Polizei nennt erste Details nach Dresdner Kunstraub</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro hidden"><div class="clickable-box-container"><a href="/tv/newstime/panorama/122-frauen-von-partnern-getoetet-107022" title="122 Frauen von Partnern getötet" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">122 Frauen von Partnern getötet</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro hidden"><div class="clickable-box-container"><a href="/tv/newstime/politik/schwere-schlappe-fuer-peking-107021" title="Schwere Schlappe für Peking" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Schwere Schlappe für Peking</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro hidden"><div class="clickable-box-container"><a href="/tv/newstime/politik/aerzte-warnen-vor-wirtschaftlichem-druck-107020" title="Gesundheitswesen: Ärzte warnen vor Investoren" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Gesundheitswesen: Ärzte warnen vor Investoren</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro hidden"><div class="clickable-box-container"><a href="/tv/newstime/sport/trainer-beierlorzer-feiert-starkes-debuet-bei-mainz-107019" title="Trainer Beierlorzer feiert starkes Debüt bei Mainz" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Trainer Beierlorzer feiert starkes Debüt bei Mainz</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro hidden"><div class="clickable-box-container"><a href="/tv/newstime/sport/fc-augsburg-verschaerft-herthas-krise-107018" title="FC Augsburg verschärft Herthas Krise" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">FC Augsburg verschärft Herthas Krise</h3><span class="teaser-lineB"></span></div></a></div></section><div class="element-link-items"><a href="javascript:void(0)" class="btn-more">mehr anzeigen</a></div></div></div></section></div></div></div></div><footer class="footer footer-undefined"><div class="footer-content narrow-wrapper"><nav class="breadcrumb"><a href="/" class="breadcrumb-item">Startseite</a><a href="/tv" class="breadcrumb-item">TV</a><a href="/tv/newstime" class="breadcrumb-item">NEWSTIME</a><a href="/tv/newstime/panorama" class="breadcrumb-item">Panorama</a><span class="breadcrumb-item active">Mädchen betäubt und vergewaltigt</span></nav><section class="footer-three-to-one"><div><span class="footer-title">Network</span><ul><li><a href="https://www.prosiebenmaxx.de" target="_blank" rel="noopener">ProSieben MAXX</a></li><li><a href="https://www.sat1.de" target="_blank" rel="noopener">SAT.1</a></li><li><a href="https://www.sixx.de" target="_blank" rel="noopener">sixx</a></li><li><a href="https://www.kabeleins.de" target="_blank" rel="noopener">Kabel Eins</a></li><li><a href="https://www.kabeleinsdoku.de" target="_blank" rel="noopener">Kabel Eins Doku</a></li><li><a href="https://www.sat1gold.de" target="_blank" rel="noopener">SAT.1 GOLD</a></li><li><a href="https://www.gewinnarena.de" target="_blank" rel="noopener">Gewinnarena.de</a></li><li><a href="https://www.joyn.de/?utm_source=P7S1&amp;utm_medium=Non-Paid&amp;utm_campaign=joyn%20footer&amp;utm_content=PR&amp;utm_term=CO&amp;utm_creative=TXA&amp;utm_ad=footer" target="_blank" rel="noopener">Joyn</a></li><li><a href="https://www.maxdome.de" target="_blank" rel="noopener">Maxdome</a></li><li><a href="https://www.wetter.com" target="_blank" rel="noopener">wetter.com</a></li><li><a href="https://www.fem.com" target="_blank" rel="noopener">fem.com</a></li><li><a href="https://www.ran.de" target="_blank" rel="noopener">ran.de</a></li><li><a href="https://www.petprotect.de" target="_blank" rel="noopener">PETPROTECT</a></li><li><a href="https://app.adjust.com/dv7f16l" target="_blank" rel="noopener">Quipp</a></li><li><a href="https://www.maxcare.de" target="_blank" rel="noopener">MAXCARE</a></li><li><a href="https://www.fyve.de/" target="_blank" rel="noopener">FYVE</a></li><li><a href="https://www.advopedia.de" target="_blank" rel="noopener">Advopedia</a></li><li><a href="https://www.12reifen.de" target="_blank" rel="noopener">12Reifen.de</a></li><li><a href="https://www.autoplenum.de" target="_blank" rel="noopener">Autoplenum</a></li><li><a href="https://www.nyze.de/" target="_blank" rel="noopener">NYZE</a></li><li><a href="https://www.maxis-zeitreisen.de/?utm_source=online_media&amp;utm_medium=TVC-Websites" target="_blank" rel="noopener">Maxi&#x27;s Zeitreisen</a></li></ul></div><div><span class="footer-title">Service</span><ul><li><a href="/service/kontakt-hilfe">Kontakt &amp; Hilfe</a></li><li><a href="/service/impressum">Impressum</a></li><li><a href="/service/jugendschutz">Jugendschutz</a></li><li><a href="/service/nutzungsbedingungen">Nutzungsbedingungen</a></li><li><a href="/service/datenschutz">Datenschutz &amp; Cookies</a></li><li><a href="/prosieben-mobile">ProSieben Mobile</a></li><li><a href="http://www.prosiebensat1.de/" target="_blank" rel="noopener">ProSiebenSat.1 Group</a></li><li><a href="/hd">ProSieben in HD</a></li><li><a href="/UHD">ProSieben in UHD</a></li></ul></div></section><section class="footer-three-to-one"><div><span class="footer-title">Apps</span><span><a href="https://www.joyn.de/?utm_source=P7S1&amp;utm_medium=Non-Paid&amp;utm_campaign=joyn%20app%20icon&amp;utm_content=PR&amp;utm_term=CO&amp;utm_creative=APP&amp;utm_ad=app%20icon" title="Joyn" target="_blank" class="app app-joyn" rel="noopener"></a></span><span><a href="https://www.prosieben.de/app" title="ProSieben APP" target="_blank" class="app app-prosieben" rel="noopener"></a></span><span><a href="https://www.sat1.de/app" title="SAT.1 APP" target="_blank" class="app app-sat1" rel="noopener"></a></span><span><a href="https://www.kabeleins.de/app" title="kabel eins APP" target="_blank" class="app app-k1" rel="noopener"></a></span><span><a href="https://www.sixx.de/app" title="sixx APP" target="_blank" class="app app-sixx" rel="noopener"></a></span><span><a href="https://www.sat1gold.de/app" title="SAT.1 Gold APP" target="_blank" class="app app-sat1gold" rel="noopener"></a></span><span><a href="https://www.prosiebenmaxx.de/app" title="ProSieben MAXX APP" target="_blank" class="app app-prosiebenmaxx" rel="noopener"></a></span><span><a href="https://www.kabeleinsdoku.de/app" title="kabel eins Doku APP" target="_blank" class="app app-k1doku" rel="noopener"></a></span></div><div><span class="footer-title">Social</span><div class="footer-colorbox-item social-facebook"><a href="https://www.facebook.com/ProSieben" target="_blank" rel="noopener"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="35" width="35" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m29.4 0.3v5.9h-3.5q-1.9 0-2.6 0.8t-0.7 2.4v4.2h6.6l-0.9 6.6h-5.7v16.9h-6.8v-16.9h-5.7v-6.6h5.7v-4.9q0-4.1 2.3-6.4t6.2-2.3q3.3 0 5.1 0.3z"></path></g></svg></a></div><div class="footer-colorbox-item social-twitter"><a href="https://twitter.com/ProSieben" target="_blank" rel="noopener"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="35" width="35" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m37.7 9.1q-1.5 2.2-3.7 3.7 0.1 0.3 0.1 1 0 2.9-0.9 5.8t-2.6 5.5-4.1 4.7-5.7 3.3-7.2 1.2q-6.1 0-11.1-3.3 0.8 0.1 1.7 0.1 5 0 9-3-2.4-0.1-4.2-1.5t-2.6-3.5q0.8 0.1 1.4 0.1 1 0 1.9-0.3-2.5-0.5-4.1-2.5t-1.7-4.6v0q1.5 0.8 3.3 0.9-1.5-1-2.4-2.6t-0.8-3.4q0-2 0.9-3.7 2.7 3.4 6.6 5.4t8.3 2.2q-0.2-0.9-0.2-1.7 0-3 2.1-5.1t5.1-2.1q3.2 0 5.3 2.3 2.4-0.5 4.6-1.7-0.8 2.5-3.2 3.9 2.1-0.2 4.2-1.1z"></path></g></svg></a></div></div></section></div></footer></div></div></div></div><script id="state" type="text/plain">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</script><div id="fb-root"></div></body></html>