<!DOCTYPE html><html lang="de"><head><link rel="canonical" href="https://www.prosieben.de/tv/newstime/panorama/missbrauchsprozess-bill-cosby-schuldig-gesprochen-100044"/><link rel="alternate" href="https://www.prosieben.de/tv/newstime/panorama/missbrauchsprozess-bill-cosby-schuldig-gesprochen-100044" hreflang="de-DE"/><link rel="alternate" href="https://www.prosieben.at/tv/newstime/panorama/missbrauchsprozess-bill-cosby-schuldig-gesprochen-100044" hreflang="de-AT"/><link rel="alternate" href="https://www.prosieben.ch/tv/newstime/panorama/missbrauchsprozess-bill-cosby-schuldig-gesprochen-100044" hreflang="de-CH"/><link rel="alternate" href="https://www.prosieben.de/tv/newstime/panorama/missbrauchsprozess-bill-cosby-schuldig-gesprochen-100044" hreflang="x-default"/><title data-react-helmet="true">Bill Cosby schuldig gesprochen </title><link data-react-helmet="true" rel="shortcut icon" href="https://s.p7s1.io/xfiles/prosieben/favicon.ico"/><link data-react-helmet="true" rel="icon" href="https://s.p7s1.io/xfiles/prosieben/favicon.ico"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/prosieben/apple-touch-icon-57x57-precomposed.png"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/prosieben/apple-touch-icon-72x72-precomposed.png"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/prosieben/apple-touch-icon-114x114-precomposed.png"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/prosieben/apple-touch-icon-144x144-precomposed.png"/><meta data-react-helmet="true" name="keywords" content="Bill Cosby"/><meta data-react-helmet="true" name="description" content="Die Geschworenen haben im Missbrauchs-Prozess gegen Bill Cosby ihr Urteil gesprochen. Es lautet: schuldig in allen Punkten der Anklage!"/><meta data-react-helmet="true" name="robots" content="index,follow"/><meta data-react-helmet="true" name="page_type" content="news"/><meta data-react-helmet="true" property="og:title" content="NEWSTIME - Missbrauchsprozess: Bill Cosby schuldig gesprochen "/><meta data-react-helmet="true" property="og:description" content="Die Geschworenen haben im Missbrauchs-Prozess gegen Bill Cosby ihr Urteil gesprochen. Es lautet: schuldig in allen Punkten der Anklage!"/><meta data-react-helmet="true" name="date" content="2018-04-26"/><meta data-react-helmet="true" property="fb:app_id" content="182206108481558"/><meta data-react-helmet="true" property="og:published_time" content="2018-04-26T20:23:04+02:00"/><meta data-react-helmet="true" property="og:modified_time" content="2018-04-26T20:38:05+02:00"/><meta data-react-helmet="true" property="og:site_name" content="www.prosieben.de"/><meta data-react-helmet="true" name="news_keywords" content="Bill Cosby"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="thumbnail_image_url" content="https://i3-img.7tv.de/pis/ezone/e64fqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVSqlT_rBrKFuB5AK63gAXzGI-P6pPhOxRn1CRF3iloXCmFAvO6mIOURdfJLeZOasTRkwPoJlclqBSFm5NdXLh3ZYl9cpQMu5ANY9FaEFVX8OsGauZ1VaPXreEzfc7tOHbmSZH0mEQgIwh0InQ/profile:ezone-teaser620x348?source"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:image" content="https://i3-img.7tv.de/pis/ezone/e64fqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVSqlT_rBrKFuB5AK63gAXzGI-P6pPhOxRn1CRF3iloXCmFAvO6mIOURdfJLeZOasTRkwPoJlclqBSFm5NdXLh3ZYl9cpQMu5ANY9FaEFVX8OsGauZ1VaPXreEzfc7tOHbmSZH0mEQgIwh0InQ/profile:ezone-teaser620x348?source"/><meta data-react-helmet="true" name="apple-itunes-app" content="app-id=1123546533"/><meta data-react-helmet="true" name="google-play-app" content="app-id=de.prosiebensat1digital.prosieben"/><meta data-react-helmet="true" name="format_name" content="NEWSTIME"/><meta data-react-helmet="true" name="node_id" content="764711"/><meta data-react-helmet="true" name="format_id" content="593"/><script data-react-helmet="true" type="application/ld+json">[{"@context":"http://schema.org","@id":"764711","name":"Missbrauchsprozess: Bill Cosby schuldig gesprochen ","url":"https://www.prosieben.de/tv/newstime/panorama/missbrauchsprozess-bill-cosby-schuldig-gesprochen-100044","@type":"NewsArticle","headline":"Missbrauchsprozess: Bill Cosby schuldig gesprochen ","mainEntityOfPage":{"@type":"WebPage","@id":"/tv/newstime/panorama/missbrauchsprozess-bill-cosby-schuldig-gesprochen-100044"},"publisher":{"@type":"Organization","name":"prosieben.de","logo":{"@type":"ImageObject","url":"https://www.prosieben.de/images/ProSieben-logo.png"}},"image":{"@type":"ImageObject","url":"https://i3-img.7tv.de/pis/ezone/e64fqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVSqlT_rBrKFuB5AK63gAXzGI-P6pPhOxRn1CRF3iloXCmFAvO6mIOURdfJLeZOasTRkwPoJlclqBSFm5NdXLh3ZYl9cpQMu5ANY9FaEFVX8OsGauZ1VaPXreEzfc7tOHbmSZH0mEQgIwh0InQ/profile:ezone-teaser620x348"},"datePublished":"2018-04-26T18:18:00+01:00","dateModified":"{% formatDate(modified) }}","description":"Die Geschworenen haben im Missbrauchs-Prozess gegen Bill Cosby ihr Urteil gesprochen. Es lautet: schuldig in allen Punkten der Anklage!","author":"Benedikt Rammer|benedikt.rammer@wundermedia.de|0"},{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":0,"item":{"@id":"/","name":"Homepage"}},{"@type":"ListItem","position":1,"item":{"@id":"/tv","name":"TV"}},{"@type":"ListItem","position":2,"item":{"@id":"/tv/newstime","name":"NEWSTIME"}},{"@type":"ListItem","position":3,"item":{"@id":"/tv/newstime/panorama","name":"Panorama"}},{"@type":"ListItem","position":4,"item":{"@id":"/tv/newstime/panorama/missbrauchsprozess-bill-cosby-schuldig-gesprochen-100044","name":"Missbrauchsprozess: Bill Cosby schuldig gesprochen "}}]}]</script><meta name="viewport" content="width=device-width, initial-scale=1.0"/> <script type="application/javascript">var magConfig = {"CI_ENVIRONMENT_NAME":"prod","NODE_ENV":"production","HOST":"0.0.0.0","PORT":"3000","API_GRAPHQL":"//magellan-api.p7s1.io/graphql","EZ_BACKEND_ENV":"cms-api","DISPLAY_ERRORS":"false","STATIC_FOLDER_URL":"https://s.p7s1.io/magellan/static","PUBLIC_FOLDER_URL":"https://s.p7s1.io/magellan","SENTRY_ENDPOINT":"https://2eaa1b7d2e8a46fcb3ae574a6955cd07@magellan-rvn.7tv.de/3","SENTRY_SAMPLE_RATE":"0.1"}; var magCssHashes = {"k1-amp":"2c0cfc050138dcf6ed3482ae7e9184152b1fa5f9","k1":"63964d1ee16852bef73874cc75ed58941baa7a70","k1doku-amp":"ec714d7659915b5fcb493eccac521edc88ce929a","k1doku":"a7dba4f66cab8ceb33b29bfbbcec506af90a0e57","prosieben-amp":"0e19a52ec37c7855e308af0da22fb3017314e581","prosieben":"0e43b90b34354d229eb9ded8f8b5258501755f20","prosiebenmaxx-amp":"bcb93f560543d3033e38ea765ed6aea3138dd30c","prosiebenmaxx":"71bbc9dbd6c4e16634322ff67fada6c911de488e","ran-amp":"408309a083f670624b609744df5234add0aa0b45","ran":"b3c96e0e7b414aff7690ccb7134f379cec861574","sat1-amp":"4c4ab38995fb094ab00368c15dfb1993ab093775","sat1":"b1145eed2ca68ff998530659487ebeca36e47753","sat1gold-amp":"9f30058dbb983d6e9e3b55381496242773f23bff","sat1gold":"827c3c7b7bab663a65ea714f2a9bdb7b4399419a","sixx-amp":"56d37d50776a5cb46ca0a00a7f48e34b7f3a41d0","sixx":"bc93b813cdb0b7e9f585693c60cc6068463200ff","tennis":"1475bc1952ec199e1055082770cbe016c3a591a9","tvog-amp":"00f9340d59e0761f8a3c5e6902cb6325a93f0168","tvog":"aaf300980f50caf6305e662a3c4bb896f89d8bf9","type":"css file hashes"}; var magClientJSVersion = '40e275400c304feb4fa0';
                    
    var magDebugLogs = !!false;
    if (!magDebugLogs && typeof window !== 'undefined' && window.localStorage) {
        magDebugLogs = !!localStorage.getItem('mag_debug_logs');
    }</script><link rel="stylesheet" href="https://s.p7s1.io/magellan/static/css/prosieben.0e43b90b34354d229eb9ded8f8b5258501755f20.css"/><link rel="stylesheet" href="https://s.p7s1.io/magellan/static/formats/prosieben.625f11c702f3de86f8a04127385673fead73f773.css"/><script type="application/javascript" defer="" src="https://s.p7s1.io/magellan/static/js/runtime.604d4afcb3a933f02c6e.min.js"></script><script type="application/javascript" defer="" src="https://s.p7s1.io/magellan/static/js/vendor.d12e0e1193164d81b9cd.min.js"></script><script src="//component-vvs.glomex.com/glomex-loader/3/glomex-loader.js" defer=""></script><script type="application/javascript" defer="" src="https://s.p7s1.io/magellan/static/js/client.40e275400c304feb4fa0.min.js"></script><script src="https://cdn.optimizely.com/js/7818972074.js" async=""></script><script>(function(s, o, m, t, a, g) {
         s.somtag = {
             cmd: function() {
                 g = [].slice.call(arguments);
                 g.push(o.currentScript || o.scripts[o.scripts.length - 1]);
                 (this.q = this.q || []).push(g);
             }
         };
         o.write('<script src="' + m + '" async><' + '/script>');
     })(window, document, '//ad.71i.de/somtag/loader/loader.js');
     </script><script type="application/javascript" defer="" src="https://datalayer.p7s1.io/mxd_data_layer.min.js"></script><script>
    if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
        __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
    }
    </script><script>(function() {
        var ft;
        var delta;
        var q = [];
        function processQueue() {
            var now = new Date();
            for (var i=0; i < q.length; i++) {
                var delay = now - q[i].time;
                console.warn('delay of ' + delay + 'ms due to time fetching.');
                q[i].callback(ft, delta);
            }
            q.length = 0;
        }
        function fetchTimeFromAkamai() {
            var req = new XMLHttpRequest();
            req.addEventListener("error", function l() {
                console.warn('time fetching error.');
                ft = new Date();
                delta = 0;
                processQueue();
            });
            req.addEventListener("timeout", function l() {
                console.warn('time fetching timed out.');
                ft = new Date();
                delta = 0;
                processQueue();
            });
            req.addEventListener("load", function l(x, y) {
                if (req.status === 200) {
                    ft = new Date(this.responseText);
                    delta = ft - new Date();
                } else {
                    console.warn('time fetching failed.');
                    ft = new Date();
                    delta = 0;
                }
                processQueue();
            });
            req.open("GET", "//time.akamai.com/?iso");
            req.timeout = 1000;
            req.send();
        }
        window.onAkamaiTimeReference = function(callback) {
            if (ft) {
                callback(ft, delta);
            } else {
                q.push({ callback: callback, time: new Date() });
            }
        }
        fetchTimeFromAkamai();
    })();</script><link rel="dns-prefetch" href="http://i3-img.7tv.de"/><link rel="dns-prefetch" href="http://s.7tv.de"/><link rel="dns-prefetch" href="http://time.akamai.com"/><link rel="dns-prefetch" href="http://ad.71i.de"/><link rel="dns-prefetch" href="//magellan-api.p7s1.io/graphql"/></head><body><div id="mount"><div data-reactroot=""><div class="backdrop-overlay" style="display:none"></div><div class="video-player-parking-lot below-header-zindex"><div class="video-player-parking-lot-inner"><div></div></div></div><div><div class="main newstime channel-page"><div class="page-header"><div class="topbar-container-static" style="min-height:0"><div><div></div></div><div class="topbar-container"><div class="topbar-wrapper navigation-upper-bar"><div class="narrow-wrapper"><div id="upper-navbar" class="topbar"><div><div></div></div><nav class="navigation-top"><div class="navigation-top-content"><div class="logo-container"><a href="/" class="navbar-brand "><span class="logo header-logo logo-prosieben"></span></a></div><div class="navigation-menu main-menu"><div class="navigation-menu-content server-rendered-menu"><ul class="nav hidden-nav"><li class="nav-item has-flyout"><a href="/tv" class="nav-link">Sendungen </a></li><li class="nav-item "><a href="/livestream" class="nav-link">Live</a></li><li class="nav-item "><a href="/video" class="nav-link">Ganze Folgen</a></li><li class="nav-item "><a href="/tv-programm" class="nav-link">TV-Programm</a></li><li class="nav-item "><a href="/stars" class="nav-link">Stars</a></li><li class="nav-item "><a href="/stars/kino" class="nav-link">Kino</a></li><li class="nav-item  has-dropdown  "><a href="/serie" class="nav-link">Serie</a><ul class="dropdown"><li class="dropdown-item"><a href="/serie/formatstarts"><span>Formatstarts</span></a></li><li class="dropdown-item"><a href="/serie/ganze-folgen"><span>Ganze Folgen</span></a></li><li class="dropdown-item"><a href="/serie/news-gossip"><span>News &amp; Gossip</span></a></li><li class="dropdown-item"><a href="/serie/preview-clips"><span>Preview-Clips</span></a></li><li class="dropdown-item"><a href="/serie/tests-quizze"><span>Tests &amp; Quizze</span></a></li></ul></li><li class="nav-item "><a href="/tv/newstime" class="nav-link">24/7 Newsticker</a></li><li class="nav-item "><a href="/tv/taff/newsticker" class="nav-link">taff News</a></li><li class="nav-item "><a href="/stars/newsticker" class="nav-link">red. News</a></li><li class="nav-item "><a href="/app" class="nav-link">ProSieben App</a></li><li class="nav-item more has-dropdown  "><a href="#" class="nav-link">Mehr</a><ul class="dropdown"><li class="dropdown-item"><a href="/tv"><span>Sendungen </span></a></li></ul></li></ul><ul class="nav"><li class="nav-item has-flyout display-none visible-on-xs visible-on-sm visible-on-md visible-on-lg visible-on-xl"><a href="/tv" class="nav-link">Sendungen </a></li><li class="nav-item  display-none visible-on-xs visible-on-sm visible-on-md visible-on-lg visible-on-xl"><a href="/livestream" class="nav-link">Live</a></li><li class="nav-item  display-none visible-on-xs visible-on-sm visible-on-md visible-on-lg visible-on-xl"><a href="/video" class="nav-link">Ganze Folgen</a></li><li class="nav-item  display-none visible-on-sm visible-on-lg visible-on-xl"><a href="/tv-programm" class="nav-link">TV-Programm</a></li><li class="nav-item  display-none visible-on-sm visible-on-lg visible-on-xl"><a href="/stars" class="nav-link">Stars</a></li><li class="nav-item  display-none visible-on-sm visible-on-xl"><a href="/stars/kino" class="nav-link">Kino</a></li><li class="nav-item  display-none visible-on-xl has-dropdown  "><a href="/serie" class="nav-link">Serie</a><ul class="dropdown"><li class="dropdown-item"><a href="/serie/formatstarts"><span>Formatstarts</span></a></li><li class="dropdown-item"><a href="/serie/ganze-folgen"><span>Ganze Folgen</span></a></li><li class="dropdown-item"><a href="/serie/news-gossip"><span>News &amp; Gossip</span></a></li><li class="dropdown-item"><a href="/serie/preview-clips"><span>Preview-Clips</span></a></li><li class="dropdown-item"><a href="/serie/tests-quizze"><span>Tests &amp; Quizze</span></a></li></ul></li><li class="nav-item  display-none active"><a href="/tv/newstime" class="nav-link">24/7 Newsticker</a></li><li class="nav-item  display-none"><a href="/tv/taff/newsticker" class="nav-link">taff News</a></li><li class="nav-item  display-none"><a href="/stars/newsticker" class="nav-link">red. News</a></li><li class="nav-item  display-none"><a href="/app" class="nav-link">ProSieben App</a></li><li class="nav-item more display-none visible-on-xs visible-on-md visible-on-lg visible-on-sm visible-on-xl has-dropdown  "><a href="#" class="nav-link">Mehr</a><ul class="dropdown expand-right"><li class="dropdown-item"><a href="/tv-programm"><span>TV-Programm</span></a></li><li class="dropdown-item"><a href="/stars"><span>Stars</span></a></li><li class="dropdown-item"><a href="/stars/kino"><span>Kino</span></a></li><li class="dropdown-item"><a href="/serie"><span>Serie</span></a></li><li class="dropdown-item"><a href="/tv/newstime"><span>24/7 Newsticker</span></a></li><li class="dropdown-item"><a href="/tv/taff/newsticker"><span>taff News</span></a></li><li class="dropdown-item"><a href="/stars/newsticker"><span>red. News</span></a></li><li class="dropdown-item"><a href="/app"><span>ProSieben App</span></a></li></ul></li></ul></div></div><ul class="navigation-top-navbar"><li class="nav-item-auth icon-profile"></li><li class="nav-item-search icon-search"></li><li class="nav-item-loading-indicator"></li><li class="nav-item-quick icon-burger"></li></ul></div></nav></div></div></div><div class="topbar-group-wrapper navigation-lower-group"><div class="narrow-wrapper"><div id="lower-bar-group" class="topbar-group"><div id="sticky-menu-navbar" class="topbar"><div><div></div></div><div class="navigation-lower sponsor-context"><a href="/tv/newstime" class="channel-logo"></a><div class="left-part" style="max-width:100%"><div class="left-upper-part"><div class="channel-title"><h2 style="font-size:30px">NEWSTIME</h2></div></div><div class="navigation-menu channel-menu"><div class="navigation-menu-content server-rendered-menu"><ul class="nav hidden-nav"><li class="nav-item "><a href="/tv/newstime" class="nav-link">Übersicht</a></li><li class="nav-item "><a href="/tv/newstime/video" class="nav-link">Video</a></li><li class="nav-item "><a href="/tv/newstime/politik" class="nav-link">Politik</a></li><li class="nav-item "><a href="/tv/newstime/wirtschaft" class="nav-link">Wirtschaft</a></li><li class="nav-item "><a href="/tv/newstime/panorama" class="nav-link">Panorama</a></li><li class="nav-item "><a href="/tv/newstime/sport" class="nav-link">Sport</a></li><li class="nav-item "><a href="/tv/taff" class="nav-link">taff</a></li><li class="nav-item "><a href="/stars" class="nav-link">stars</a></li><li class="nav-item "><a href="/tv/newstime/moderatoren" class="nav-link">Moderatoren</a></li><li class="nav-item more has-dropdown  "><a href="#" class="nav-link">Mehr</a><ul class="dropdown"><li class="dropdown-item"><a href="/tv/newstime"><span>Übersicht</span></a></li></ul></li></ul><ul class="nav"><li class="nav-item "><a href="/tv/newstime" class="nav-link">Übersicht</a></li><li class="nav-item "><a href="/tv/newstime/video" class="nav-link">Video</a></li><li class="nav-item "><a href="/tv/newstime/politik" class="nav-link">Politik</a></li><li class="nav-item "><a href="/tv/newstime/wirtschaft" class="nav-link">Wirtschaft</a></li><li class="nav-item  active"><a href="/tv/newstime/panorama" class="nav-link">Panorama</a></li><li class="nav-item "><a href="/tv/newstime/sport" class="nav-link">Sport</a></li><li class="nav-item "><a href="/tv/taff" class="nav-link">taff</a></li><li class="nav-item "><a href="/stars" class="nav-link">stars</a></li><li class="nav-item "><a href="/tv/newstime/moderatoren" class="nav-link">Moderatoren</a></li></ul></div></div></div></div></div></div></div></div></div></div></div><div class="page-backdrop  channel-page"></div><div class="middle  channel-page" style="min-height:0px"><div class="top-ad-slot-wrapper"><span class="ad-slot-container top-ad-slot-container narrow-wrapper"><div class="ad-slot ad-popup"><div></div></div><div class="ad-slot ad-mlayer1"><div></div></div><div class="ad-slot ad-mbanner1"><div></div></div></span></div><span class="ad-slot-container skyscraper-ad-slot-container narrow-wrapper"><div class="skyscraper-ad-slot-container-wrapper-inner"><div class="ad-slot ad-skyscraper1"><div></div></div></div></span><span class="ad-slot-container billboard-ad-slot-container narrow-wrapper"><div class="ad-slot ad-fullbanner2"><div></div></div></span><div class="content"><div class="narrow-wrapper"><div class="content-area  "><div><div class="page-header"><div class="card with-shadow card-padding page-header-head"><h2 class="p7s1-text-subheadline">Urteil gegen Entertainer</h2><div class="page-header-elements"><div class="p7s1-text-headline"><h1 class="p7s1-text-headline-h1">Missbrauchsprozess: Bill Cosby schuldig gesprochen </h1></div></div><div class="p7s1-text-summary"><span class="formatted-text "><p>Die Geschworenen haben im Missbrauchs-Prozess gegen Bill Cosby ihr Urteil gesprochen. Es lautet: schuldig in allen Punkten der Anklage!</p></span></div><div class="page-header-extra-info"><span class="page-header-date">26.04.2018 •  20:18<!-- --> Uhr</span> • <span class="page-header-authors">dpa</span></div><div class="share-buttons"><a href="javascript:void(0)" class="share-button"><div class="share-button-icon"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="22" width="22" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m35.4 2.9q0.8 0 1.3 0.5t0.6 1.4v30.4q0 0.8-0.6 1.4t-1.3 0.5h-8.7v-13.2h4.4l0.7-5.2h-5.1v-3.3q0-1.3 0.5-1.9t2-0.6l2.7 0v-4.7q-1.4-0.2-3.9-0.2-3.1 0-4.9 1.8t-1.8 5.1v3.8h-4.5v5.2h4.5v13.2h-16.4q-0.8 0-1.3-0.5t-0.6-1.4v-30.4q0-0.8 0.6-1.4t1.3-0.5h30.5z"></path></g></svg></div><span class="share-button-text">Share<!-- --> <span class="share-button-shares"></span></span></a><a href="javascript:void(0)" class="share-button"><div class="share-button-icon"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="22" width="22" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m37.7 9.1q-1.5 2.2-3.7 3.7 0.1 0.3 0.1 1 0 2.9-0.9 5.8t-2.6 5.5-4.1 4.7-5.7 3.3-7.2 1.2q-6.1 0-11.1-3.3 0.8 0.1 1.7 0.1 5 0 9-3-2.4-0.1-4.2-1.5t-2.6-3.5q0.8 0.1 1.4 0.1 1 0 1.9-0.3-2.5-0.5-4.1-2.5t-1.7-4.6v0q1.5 0.8 3.3 0.9-1.5-1-2.4-2.6t-0.8-3.4q0-2 0.9-3.7 2.7 3.4 6.6 5.4t8.3 2.2q-0.2-0.9-0.2-1.7 0-3 2.1-5.1t5.1-2.1q3.2 0 5.3 2.3 2.4-0.5 4.6-1.7-0.8 2.5-3.2 3.9 2.1-0.2 4.2-1.1z"></path></g></svg></div><span class="share-button-text">Tweet<!-- --> <span class="share-button-shares"></span></span></a><a href="javascript:void(0)" class="share-button"><div class="share-button-icon"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="20" width="20" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m40 15.8v17.8q0 1.4-1 2.5t-2.6 1h-32.8q-1.5 0-2.6-1t-1-2.5v-17.8q1 1.1 2.3 2 8 5.5 11 7.7 1.3 0.9 2.1 1.5t2.1 1 2.5 0.6h0q1.2 0 2.5-0.6t2.1-1 2.1-1.5q3.7-2.8 11.1-7.7 1.2-0.9 2.2-1.9z m0-6.5q0 1.7-1.1 3.4t-2.7 2.7q-8.4 5.8-10.5 7.3-0.2 0.1-0.9 0.6t-1.2 0.9-1.2 0.7-1.3 0.6-1.1 0.2h0q-0.5 0-1.1-0.2t-1.3-0.6-1.2-0.7-1.2-0.9-0.9-0.6q-2.1-1.5-5.9-4.1t-4.6-3.2q-1.3-0.9-2.6-2.6t-1.2-3q0-1.8 0.9-2.9t2.7-1.2h32.8q1.5 0 2.5 1.1t1.1 2.5z"></path></g></svg></div><span class="share-button-text">E-Mail<!-- --> <span class="share-button-shares"></span></span></a></div></div></div><picture class="p7s1-image"><source media="(min-width: 801px) and (max-width: Infinitypx)" srcSet="https://i3-img.7tv.de/pis/ezone/e64fqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVSqlT_rBrKFuB5AK63gAXzGI-P6pPhOxRn1CRF3iloXCmFAvO6mIOURdfJLeZOasTRkwPoJlclqBSFm5NdXLh3ZYl9cpQMu5ANY9FaEFVX8OsGauZ1VaPXreEzfc7tOHbmSZH0mEQgIwh0InQ/profile:mag-996x562"/><source media="(min-width: 551px) and (max-width: 800px)" srcSet="https://i3-img.7tv.de/pis/ezone/e64fqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVSqlT_rBrKFuB5AK63gAXzGI-P6pPhOxRn1CRF3iloXCmFAvO6mIOURdfJLeZOasTRkwPoJlclqBSFm5NdXLh3ZYl9cpQMu5ANY9FaEFVX8OsGauZ1VaPXreEzfc7tOHbmSZH0mEQgIwh0InQ/profile:mag-648x366"/><source media="(min-width: 401px) and (max-width: 550px)" srcSet="https://i3-img.7tv.de/pis/ezone/e64fqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVSqlT_rBrKFuB5AK63gAXzGI-P6pPhOxRn1CRF3iloXCmFAvO6mIOURdfJLeZOasTRkwPoJlclqBSFm5NdXLh3ZYl9cpQMu5ANY9FaEFVX8OsGauZ1VaPXreEzfc7tOHbmSZH0mEQgIwh0InQ/profile:mag-474x268"/><source media="(min-width: 251px) and (max-width: 400px)" srcSet="https://i3-img.7tv.de/pis/ezone/e64fqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVSqlT_rBrKFuB5AK63gAXzGI-P6pPhOxRn1CRF3iloXCmFAvO6mIOURdfJLeZOasTRkwPoJlclqBSFm5NdXLh3ZYl9cpQMu5ANY9FaEFVX8OsGauZ1VaPXreEzfc7tOHbmSZH0mEQgIwh0InQ/profile:mag-300x170"/><source media="(min-width: 0px) and (max-width: 250px)" srcSet="https://i3-img.7tv.de/pis/ezone/e64fqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVSqlT_rBrKFuB5AK63gAXzGI-P6pPhOxRn1CRF3iloXCmFAvO6mIOURdfJLeZOasTRkwPoJlclqBSFm5NdXLh3ZYl9cpQMu5ANY9FaEFVX8OsGauZ1VaPXreEzfc7tOHbmSZH0mEQgIwh0InQ/profile:mag-213x120"/><img src="https://i3-img.7tv.de/pis/ezone/e64fqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVSqlT_rBrKFuB5AK63gAXzGI-P6pPhOxRn1CRF3iloXCmFAvO6mIOURdfJLeZOasTRkwPoJlclqBSFm5NdXLh3ZYl9cpQMu5ANY9FaEFVX8OsGauZ1VaPXreEzfc7tOHbmSZH0mEQgIwh0InQ/profile:mag-996x562" alt="Missbrauchsprozess: Bill Cosby schuldig gesprochen  - Bildquelle: (c) AP" title="Missbrauchsprozess: Bill Cosby schuldig gesprochen " class="page-header-image p7s1-image-with-shadow"/><span class="teaser-copyright">© <!-- -->(c) AP</span></picture></div></div><div class="content-area left-container "><div><div class="card with-shadow card-padding article-page-text"><span class="formatted-text "><p>Der US-Entertainer Bill Cosby (80) ist in seinem Prozess wegen sexueller Nötigung schuldig gesprochen worden. Die zwölfköpfige Jury teilte ihre Entscheidung am Donnerstag am Gericht in Norristown im US-Bundesstaat Pennsylvania mit, wie die Staatsanwaltschaft von Montgomery County mitteilte. In allen drei Fällen schwerer sexueller Nötigung, die Cosby vorgeworfen wurden, entschied die Jury auf schuldig. Nun könnte Cosby eine lange Haftstrafe drohen.</p><div class="ad-slot ad-inread1"><div></div><div id="71M_inreadads"></div></div><div class="ad-slot ad-minread1"><div></div></div><p>Vor rund zehn Monaten war ein erster Prozess geplatzt, weil die damalige Jury sich auch nach tagelangen Beratungen nicht hatte einigen können. Beide Male ging es um die Frage, ob Cosby 2004 die frühere Universitätsangestellte Andrea Constand mit Tabletten hilflos gemacht und dann sexuell genötigt hat.</p><p><b>50 Frauen werfen Cosby sexuelle Belästigung vor</b></p><p>Cosby, der in den 80er Jahren mit der «Bill Cosby Show» weltberühmt geworden war, hatte die Vorwürfe immer zurückgewiesen. Er selbst hatte in beiden Prozessen nicht ausgesagt, aber über seine Anwälte mitteilen lassen, die Vorgänge seien einvernehmlich gewesen. In einer außergerichtlichen Einigung wenige Monate nach dem Vorfall hatte er Constand bereits mehr als drei Millionen Dollar gezahlt.</p><p>Cosbys Verteidigung hatte Constand als Trickbetrügerin dargestellt, die es auf das Geld des Entertainers abgesehen hatte. Die Staatsanwaltschaft hatte Constand dagegen als Opfer von Cosby beschrieben, auch sie selbst hatte sich im Zeugenstand so geäußert. Insgesamt haben bislang mehr als 50 Frauen Cosby öffentlich sexuelle Belästigung vorgeworfen, die meisten Fälle sind verjährt.</p></span></div></div></div><div class="content-area right-container "><div class="rectangle-ad-slot-wrapper"><span class="ad-slot-container rectangle-ad-slot-container narrow-wrapper"><div class="ad-slot ad-rectangle1"><div></div></div></span></div><div></div><section class="element single-component"><div class="undefined "><div class=" module-header container-header "><h2 class="container-headline">Aktuelle Sendung</h2></div><section class="teaser"><a href="/tv/newstime/video/2018116-newstime-vom-26-april-2018-ganze-folge" title="Newstime vom 26. April 2018 " class="clickable-box-link clickable-box-default-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Newstime vom 26. April 2018 </h3><div class="teaser-description">Emotionale Debatte: Bundestag betont Verantwortung für Israel - Antisemitismus muss bekämpft werden. Später Erfolg: Ermittler fassen Serienmörder und Vergewaltiger nach 40 Jahren. Viraler Hit: Warum dieses Verkehrszeichen schon viele Anhänger gefunden hat.</div><span class="teaser-lineB">11:08 min</span></div></a></section></div></section><section class="element list-component"><div class="undefined "><div class=" module-header container-header "><h2 class="container-headline">Neueste Themen</h2></div><div class="list-container 1-item"><section class="teaser micro-on-mobile list-item"><a href="/tv/newstime/politik/trump-vertrauter-wird-us-aussenminister-100045" title="Trump-Vertrauter wird US-Außenminister " class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Trump-Vertrauter wird US-Außenminister </h3><span class="teaser-lineB"></span></div></a></section><section class="teaser micro-on-mobile list-item"><a href="/tv/newstime/panorama/missbrauchsprozess-bill-cosby-schuldig-gesprochen-100044" title="Missbrauchsprozess: Bill Cosby schuldig gesprochen " class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Missbrauchsprozess: Bill Cosby schuldig gesprochen </h3><span class="teaser-lineB"></span></div></a></section><section class="teaser micro-on-mobile list-item"><a href="/tv/newstime/sport/bayern-schwoeren-sich-auf-reales-wunder-ein-100043" title="Bayern schwören sich auf reales Wunder ein" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Bayern schwören sich auf reales Wunder ein</h3><span class="teaser-lineB"></span></div></a></section><section class="teaser micro-on-mobile list-item"><a href="/tv/newstime/politik/verteidiger-fordern-fuer-zschaepe-maximal-zehn-jahre-haft-100042" title="Verteidiger fordern für Zschäpe maximal zehn Jahre Haft" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Verteidiger fordern für Zschäpe maximal zehn Jahre Haft</h3><span class="teaser-lineB"></span></div></a></section><section class="teaser micro-on-mobile list-item"><a href="/tv/newstime/wirtschaft/leitzins-im-euroraum-bleibt-auf-rekordtief-100041" title="EZB hält unverändert Kurs - Leitzins bleibt auf Rekordtief " class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">EZB hält unverändert Kurs - Leitzins bleibt auf Rekordtief </h3><span class="teaser-lineB"></span></div></a></section><section class="teaser micro-on-mobile list-item hidden"><a href="/tv/newstime/sport/auch-timo-horn-bleibt-dem-1-fc-koeln-treu-100040" title="Auch Timo Horn bleibt dem 1. FC Köln treu " class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Auch Timo Horn bleibt dem 1. FC Köln treu </h3><span class="teaser-lineB"></span></div></a></section><section class="teaser micro-on-mobile list-item hidden"><a href="/tv/newstime/politik/handelsstreit-mit-den-usa-vor-eskalation-100039" title="Handelsstreit mit den USA vor Eskalation" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Handelsstreit mit den USA vor Eskalation</h3><span class="teaser-lineB"></span></div></a></section><section class="teaser micro-on-mobile list-item hidden"><a href="/tv/newstime/panorama/weiteres-opfer-der-amokfahrt-von-muenster-gestorben-100038" title="Weiteres Todesopfer nach Amokfahrt von Münster" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Weiteres Todesopfer nach Amokfahrt von Münster</h3><span class="teaser-lineB"></span></div></a></section><section class="teaser micro-on-mobile list-item hidden"><a href="/tv/newstime/panorama/us-polizei-fasst-mutmasslichen-golden-state-killer-100037" title="US-Polizei fasst mutmaßlichen &quot;Golden State Killer&quot;" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">US-Polizei fasst mutmaßlichen &quot;Golden State Killer&quot;</h3><span class="teaser-lineB"></span></div></a></section><section class="teaser micro-on-mobile list-item hidden"><a href="/tv/newstime/wirtschaft/verbraucherstimmung-verschlechtert-sich-leicht-100035" title="Verbraucherstimmung verschlechtert sich leicht " class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Verbraucherstimmung verschlechtert sich leicht </h3><span class="teaser-lineB"></span></div></a></section><div class="element-link-items"><a href="javascript:void(0)" class="btn-more">mehr anzeigen</a></div></div></div></section></div></div></div></div><footer class="footer"><div class="footer-content narrow-wrapper"><footer class="footer"><div class="footer-content narrow-wrapper"><nav class="breadcrumb"><a href="/" class="breadcrumb-item">Startseite</a><a href="/tv" class="breadcrumb-item">TV</a><a href="/tv/newstime" class="breadcrumb-item">NEWSTIME</a><a href="/tv/newstime/panorama" class="breadcrumb-item">Panorama</a><span class="breadcrumb-item active">Missbrauchsprozess: Bill Cosby schuldig gesprochen </span></nav><section class="footer-three-to-one"><div><span class="footer-title">Network</span><ul><li><a href="https://www.prosiebenmaxx.de" target="_blank" rel="noopener">ProSieben MAXX</a></li><li><a href="https://www.sat1.de" target="_blank" rel="noopener">SAT.1</a></li><li><a href="https://www.sixx.de" target="_blank" rel="noopener">sixx</a></li><li><a href="https://www.kabeleins.de" target="_blank" rel="noopener">kabel eins</a></li><li><a href="https://www.kabeleinsdoku.de" target="_blank" rel="noopener">kabel eins Doku</a></li><li><a href="https://www.sat1gold.de" target="_blank" rel="noopener">SAT.1 Gold</a></li><li><a href="https://www.gewinnarena.de" target="_blank" rel="noopener">Gewinnarena.de</a></li><li><a href="https://www.maxdome.de" target="_blank" rel="noopener">Maxdome</a></li><li><a href="https://www.wetter.com" target="_blank" rel="noopener">wetter.com</a></li><li><a href="https://www.fem.com" target="_blank" rel="noopener">fem.com</a></li><li><a href="https://www.ran.de" target="_blank" rel="noopener">ran.de</a></li><li><a href="https://www.7tv.de" target="_blank" rel="noopener">7TV</a></li><li><a href="https://www.maxcare.de" target="_blank" rel="noopener">MAXCARE</a></li><li><a href="https://www.simplygreen.de" target="_blank" rel="noopener">SimplyGreen</a></li><li><a href="https://www.fyve.de/" target="_blank" rel="noopener">FYVE</a></li><li><a href="https://www.advopedia.de" target="_blank" rel="noopener">Advopedia</a></li><li><a href="https://www.12gebrauchtwagen.de" target="_blank" rel="noopener">12gebrauchtwagen.de</a></li><li><a href="https://www.autoplenum.de" target="_blank" rel="noopener">Autoplenum</a></li></ul></div><div><span class="footer-title">Service</span><ul><li><a href="/service/impressum">Impressum</a></li><li><a href="/service/kontakt-hilfe">Kontakt &amp; Hilfe</a></li><li><a href="/service/jugendschutz">Jugendschutz</a></li><li><a href="/service/nutzungsbedingungen">Nutzungsbedingungen</a></li><li><a href="/service/datenschutz">Datenschutz &amp; Cookies</a></li><li><a href="/prosieben-mobile">ProSieben Mobile</a></li><li><a href="http://www.prosiebensat1.de/" target="_blank" rel="noopener">ProSiebenSat.1 Group</a></li><li><a href="/hd">ProSieben in HD</a></li></ul></div></section><section class="footer-three-to-one"><div><span class="footer-title">Apps</span><span><a href="https://www.prosieben.de/app" title="ProSieben APP" target="_blank" class="app app-prosieben" rel="noopener"></a></span><span><a href="https://www.sat1.de/app" title="SAT.1 APP" target="_blank" class="app app-sat1" rel="noopener"></a></span><span><a href="https://www.kabeleins.de/app" title="kabel eins APP" target="_blank" class="app app-k1" rel="noopener"></a></span><span><a href="https://www.sixx.de/app" title="sixx APP" target="_blank" class="app app-sixx" rel="noopener"></a></span><span><a href="https://www.sat1gold.de/app" title="SAT.1 Gold APP" target="_blank" class="app app-sat1gold" rel="noopener"></a></span><span><a href="https://www.prosiebenmaxx.de/app" title="ProSieben MAXX APP" target="_blank" class="app app-prosiebenmaxx" rel="noopener"></a></span><span><a href="https://www.kabeleinsdoku.de/app" title="kabel eins Doku APP" target="_blank" class="app app-k1doku" rel="noopener"></a></span></div><div><span class="footer-title">Social</span><div class="footer-colorbox-item social-facebook"><a href="https://www.facebook.com/ProSieben" target="_blank" rel="noopener"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="35" width="35" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m29.4 0.3v5.9h-3.5q-1.9 0-2.6 0.8t-0.7 2.4v4.2h6.6l-0.9 6.6h-5.7v16.9h-6.8v-16.9h-5.7v-6.6h5.7v-4.9q0-4.1 2.3-6.4t6.2-2.3q3.3 0 5.1 0.3z"></path></g></svg></a></div><div class="footer-colorbox-item social-twitter"><a href="https://twitter.com/ProSieben" target="_blank" rel="noopener"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="35" width="35" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m37.7 9.1q-1.5 2.2-3.7 3.7 0.1 0.3 0.1 1 0 2.9-0.9 5.8t-2.6 5.5-4.1 4.7-5.7 3.3-7.2 1.2q-6.1 0-11.1-3.3 0.8 0.1 1.7 0.1 5 0 9-3-2.4-0.1-4.2-1.5t-2.6-3.5q0.8 0.1 1.4 0.1 1 0 1.9-0.3-2.5-0.5-4.1-2.5t-1.7-4.6v0q1.5 0.8 3.3 0.9-1.5-1-2.4-2.6t-0.8-3.4q0-2 0.9-3.7 2.7 3.4 6.6 5.4t8.3 2.2q-0.2-0.9-0.2-1.7 0-3 2.1-5.1t5.1-2.1q3.2 0 5.3 2.3 2.4-0.5 4.6-1.7-0.8 2.5-3.2 3.9 2.1-0.2 4.2-1.1z"></path></g></svg></a></div></div></section></div></footer></div></footer></div></div></div></div><script id="state" type="text/plain">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</script><div id="fb-root"></div></body></html>