<!DOCTYPE html><html lang="de"><head><link rel="canonical" href="https://www.prosieben.de/tv/newstime/panorama/planet-neun-gibt-es-im-sonnensystem-einen-weiteren-planeten-103188"/><link rel="alternate" href="https://www.prosieben.de/tv/newstime/panorama/planet-neun-gibt-es-im-sonnensystem-einen-weiteren-planeten-103188" hreflang="de-DE"/><link rel="alternate" href="https://www.prosieben.at/tv/newstime/panorama/planet-neun-gibt-es-im-sonnensystem-einen-weiteren-planeten-103188" hreflang="de-AT"/><link rel="alternate" href="https://www.prosieben.ch/tv/newstime/panorama/planet-neun-gibt-es-im-sonnensystem-einen-weiteren-planeten-103188" hreflang="de-CH"/><link rel="alternate" href="https://www.prosieben.de/tv/newstime/panorama/planet-neun-gibt-es-im-sonnensystem-einen-weiteren-planeten-103188" hreflang="x-default"/><title data-react-helmet="true">Planet 9: Was steckt hinter Jupiter?</title><link data-react-helmet="true" rel="shortcut icon" href="https://s.p7s1.io/xfiles/prosieben/favicon.ico"/><link data-react-helmet="true" rel="icon" href="https://s.p7s1.io/xfiles/prosieben/favicon.ico"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/prosieben/apple-touch-icon-57x57-precomposed.png"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/prosieben/apple-touch-icon-72x72-precomposed.png"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/prosieben/apple-touch-icon-114x114-precomposed.png"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/prosieben/apple-touch-icon-144x144-precomposed.png"/><meta data-react-helmet="true" name="keywords" content="Planet 9,Jupiter,Kupiergürtel,Sonnensystem"/><meta data-react-helmet="true" name="description" content="Gibt es einen neunten Planeten? Was versteckt sich hinter Jupiter?"/><meta data-react-helmet="true" name="robots" content="index,follow"/><meta data-react-helmet="true" name="page_type" content="news"/><meta data-react-helmet="true" property="og:title" content="NEWSTIME - Planet Neun: Gibt es im Sonnensystem einen weiteren Planeten?"/><meta data-react-helmet="true" property="og:description" content="Versteckt sich in unserem Sonnensystem hinter Jupiter ein unentdeckter neunter Planet? Forscher haben nun jenseits Jupiters Umlaufbahn etwas anderes Ungewöhnliches entdeckt."/><meta data-react-helmet="true" name="date" content="2019-01-21T14:58:05+01:00"/><meta data-react-helmet="true" property="fb:app_id" content="182206108481558"/><meta data-react-helmet="true" property="og:published_time" content="2019-01-21T14:48:04+01:00"/><meta data-react-helmet="true" property="og:modified_time" content="2019-01-21T14:58:05+01:00"/><meta data-react-helmet="true" property="og:site_name" content="www.prosieben.de"/><meta data-react-helmet="true" name="news_keywords" content="Planet 9, Jupiter, Kupiergürtel, Sonnensystem"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="thumbnail_image_url" content="https://i3-img.7tv.de/pis/ezone/af25qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVSqlT_rBrKFuB5dYnP8alW3SHkwlTWtvfhz06Vm1ZyHbw8NgPzqeY4Pjq5wACKlwOIKdO-0JYhbzAkBozSxzmJO_UKzaLcTj3BfXorG_aFLQhLWuz5T185e6ILyAyK0_dNpQnkOlxSsHm2xMkGERLPxSeJg/profile:ezone-teaser620x348?source"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:image" content="https://i3-img.7tv.de/pis/ezone/af25qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVSqlT_rBrKFuB5dYnP8alW3SHkwlTWtvfhz06Vm1ZyHbw8NgPzqeY4Pjq5wACKlwOIKdO-0JYhbzAkBozSxzmJO_UKzaLcTj3BfXorG_aFLQhLWuz5T185e6ILyAyK0_dNpQnkOlxSsHm2xMkGERLPxSeJg/profile:ezone-teaser620x348?source"/><meta data-react-helmet="true" name="apple-itunes-app" content="app-id=1123546533"/><meta data-react-helmet="true" name="google-play-app" content="app-id=de.prosiebensat1digital.prosieben"/><meta data-react-helmet="true" name="format_name" content="NEWSTIME"/><meta data-react-helmet="true" name="node_id" content="811310"/><meta data-react-helmet="true" name="format_id" content="593"/><script data-react-helmet="true" type="application/ld+json">[{"@context":"http://schema.org","@id":"811310","name":"Planet Neun: Gibt es im Sonnensystem einen weiteren Planeten?","url":"https://www.prosieben.de/tv/newstime/panorama/planet-neun-gibt-es-im-sonnensystem-einen-weiteren-planeten-103188","@type":"NewsArticle","headline":"Planet Neun: Gibt es im Sonnensystem einen weiteren Planeten?","mainEntityOfPage":{"@type":"WebPage","@id":"/tv/newstime/panorama/planet-neun-gibt-es-im-sonnensystem-einen-weiteren-planeten-103188"},"publisher":{"@type":"Organization","name":"prosieben.de","logo":{"@type":"ImageObject","url":"https://www.prosieben.de/images/ProSieben-logo.png"}},"image":{"@type":"ImageObject","url":"https://i3-img.7tv.de/pis/ezone/af25qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVSqlT_rBrKFuB5dYnP8alW3SHkwlTWtvfhz06Vm1ZyHbw8NgPzqeY4Pjq5wACKlwOIKdO-0JYhbzAkBozSxzmJO_UKzaLcTj3BfXorG_aFLQhLWuz5T185e6ILyAyK0_dNpQnkOlxSsHm2xMkGERLPxSeJg/profile:ezone-teaser620x348"},"datePublished":"2019-01-21T14:33:00+01:00","dateModified":"2019-01-21T14:58:05+01:00","description":"Gibt es einen neunten Planeten? Was versteckt sich hinter Jupiter?","author":"Melanie Khoshmashrab|mail@melanie-khoshmashrab.de|0"},{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":0,"item":{"@id":"/","name":"Homepage"}},{"@type":"ListItem","position":1,"item":{"@id":"/tv","name":"TV"}},{"@type":"ListItem","position":2,"item":{"@id":"/tv/newstime","name":"NEWSTIME"}},{"@type":"ListItem","position":3,"item":{"@id":"/tv/newstime/panorama","name":"Panorama"}},{"@type":"ListItem","position":4,"item":{"@id":"/tv/newstime/panorama/planet-neun-gibt-es-im-sonnensystem-einen-weiteren-planeten-103188","name":"Planet Neun: Gibt es im Sonnensystem einen weiteren Planeten?"}}]}]</script><meta name="viewport" content="width=device-width, initial-scale=1.0"/><script><!-- header_template --></script> <script type="application/javascript">var magConfig = {"CI_ENVIRONMENT_NAME":"prod","NODE_ENV":"production","HOST":"0.0.0.0","PORT":"3000","API_GRAPHQL":"//magellan-api.p7s1.io/graphql","API_REALTIME":"wss://magellan-ws.p7s1.io/notifications","EZ_BACKEND_ENV":"cms-api","DISPLAY_ERRORS":"true","STATIC_FOLDER_URL":"https://s.p7s1.io/magellan/static","PUBLIC_FOLDER_URL":"https://s.p7s1.io/magellan"};
                    var magCssHashes = {"7tv-amp":"ec2221e623d7bae5ca8dac28adf3b5e8749a51a8","7tv":"775eb132fd7ff20d849859c17959a4ce2bacec1f","fem":"38b333632e771c7ca9e26def8ae3b7c4bbc03553","k1-amp":"3f651e9af4b3a289dd34749a009fdbb99d91dda0","k1":"c6cf5bf2af85ce67ede010a679f7a58c02033724","k1doku-amp":"3a620a4d227aaf9145f3cd82a019cecbf9d426fa","k1doku":"f592419693cf7aa67bb4d25be1bc88c99b61c429","prosieben-amp":"8d853223b494ca60091dfe3acf9459ffd1d0609c","prosieben":"1072933629e601bd41a8e26ff85a28524c59377b","prosiebenmaxx-amp":"fba8a5a316a1610da5c7b049a9055583fc002d90","prosiebenmaxx":"bd3188b596be6e05a92532497748409f19adf9c2","puls4":"a86fe1c2ae17c6d16aab16934fe3b93e74a63adc","puls8-amp":"e33a1f08514ea84641198a3961640ec2770ec286","puls8":"71c38cd73ccf4f09e792f8f3fd7b8dfcea7549cf","ran-amp":"47273ef02f6ff9b5041d342a3d46c78df679ce65","ran":"adc01f1e8182608eaba7d630e1f8f58e269a761d","sat1-amp":"1f9661a336be0c2c9ce68ef73a8fdb26c62e35bf","sat1":"76a206ff0fd9a014fc704d8cd789651be528297f","sat1gold-amp":"4d3616014f0708a19bfe4b66e37bec079031647b","sat1gold":"fa89bc2fccffe254582c20963050ed2807e2779a","sixx-amp":"80434bc500f5dc48823b4f34898a1e17dfde7094","sixx":"6b4c86b66fab3ec8c6650b2de80168afb85a4de5","tennis-amp":"109c85c7c6238c97af181efd48d25c9018d4e521","tennis":"e09c5e3e0786c9162538dc7e48576df0c4b1751b","tvog-amp":"c4c667bf619b81f63c35d9fdf64ef7c8fae75612","tvog":"cc711c0f0d4c9b5ddf1edfbd022f3e09bd31c691","type":"css file hashes"};
                    var magClientJSVersion = 'eff78bdbde242fb2cd50';
                    var magFeatures = {"account_section":false,"legolas":false,"legolas_grace":false,"legolas_may_skip_first":false,"legolas_autoplay_first":false,"seo_overview":false,"drm_check":true,"oasis":true,"oasis_debug":false,"kolibri":false,"personalization":true,"personalization_bookmarks_teaser":false,"personalization_bookmarks_video":true,"realtime":false,"epg":false,"adex":true,"modern_dropdown":false,"gallery_mobile_slider":false,"canonicalised_hreflang":false,"cookie_banner":true,"livestream_offline_image":true,"mso":false,"iab":false,"adaptive_ads":false,"gallery_track_page":false,"sticky_player_mobile":true,"modernRegwall":false};
                    
    var magDebugLogs = !!false;
    if (!magDebugLogs && typeof window !== 'undefined' && window.localStorage) {
        magDebugLogs = localStorage.getItem('mag_debug_logs');
    }</script><link rel="icon" href="/favicon.ico" type="image/x-icon"/><link rel="stylesheet" id="mag-css-main" href="https://s.p7s1.io/magellan/static/css/prosieben.1072933629e601bd41a8e26ff85a28524c59377b.css"/><link rel="stylesheet" id="mag-css-formats" href="https://s.p7s1.io/magellan/static/formats/prosieben.b6abc27cef2f6e76b247353ef226ac940b8ed6d0.css"/><script type="application/javascript" defer="" src="https://s.p7s1.io/magellan/static/js/runtime.85cbf67a3c6979c347e8.min.js"></script><script type="application/javascript" defer="" src="https://s.p7s1.io/magellan/static/js/vendor.aa4cdbf91b55922383fe.min.js"></script><script src="//component.player.p7s1.io/loader/5/loader.js" defer=""></script><script src="//component-vvs.glomex.com/glomex-loader/3/glomex-loader.js" defer=""></script><script type="application/javascript" defer="" src="https://s.p7s1.io/magellan/static/js/client.eff78bdbde242fb2cd50.min.js"></script><script src="https://cdn.optimizely.com/js/7818972074.js" async=""></script><script>(function(s, o, m, t, a, g) {
         s.somtag = {
             cmd: function() {
                 g = [].slice.call(arguments);
                 g.push(o.currentScript || o.scripts[o.scripts.length - 1]);
                 (this.q = this.q || []).push(g);
             }
         };
         o.write('<script src="' + m + '" async><' + '/script>');
     })(window, document, '//ad.71i.de/somtag/loader/loader.js');
     </script><script type="application/javascript" defer="" src="https://datalayer.p7s1.io/mxd_data_layer.min.js"></script><script>
    if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
        __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
    }
    </script><script>(function() {
        var ft;
        var delta;
        var q = [];
        function processQueue() {
            var now = new Date();
            for (var i=0; i < q.length; i++) {
                var delay = now - q[i].time;
                console.warn('delay of ' + delay + 'ms due to time fetching.');
                q[i].callback(ft, delta);
            }
            q.length = 0;
        }
        function fetchTimeFromAkamai() {
            var req = new XMLHttpRequest();
            req.addEventListener("error", function l() {
                console.warn('time fetching error.');
                ft = new Date();
                delta = 0;
                processQueue();
            });
            req.addEventListener("timeout", function l() {
                console.warn('time fetching timed out.');
                ft = new Date();
                delta = 0;
                processQueue();
            });
            req.addEventListener("load", function l(x, y) {
                if (req.status === 200) {
                    ft = new Date(this.responseText);
                    delta = ft - new Date();
                } else {
                    console.warn('time fetching failed.');
                    ft = new Date();
                    delta = 0;
                }
                processQueue();
            });
            req.open("GET", "//time.akamai.com/?iso");
            req.timeout = 1000;
            req.send();
        }
        window.onAkamaiTimeReference = function(callback) {
            if (ft) {
                callback(ft, delta);
            } else {
                q.push({ callback: callback, time: new Date() });
            }
        }
        fetchTimeFromAkamai();
    })();</script><script>
    if(typeof window !== 'undefined') {
    window.germanTimezoneOffset = -60;
    }</script><link rel="dns-prefetch" href="http://i3-img.7tv.de"/><link rel="dns-prefetch" href="http://s.7tv.de"/><link rel="dns-prefetch" href="http://time.akamai.com"/><link rel="dns-prefetch" href="http://ad.71i.de"/><link rel="dns-prefetch" href="//magellan-api.p7s1.io/graphql"/></head><body><div id="mount"><div><div class="backdrop-overlay" style="display:none"></div><div class="video-player-parking-lot below-header-zindex"><div class="video-player-parking-lot-inner"><div></div></div></div><div><div class="main newstime channel-page"><div class="page-header"><div class="topbar-container-static" style="min-height:0"><div><div></div></div><div class="topbar-container"><div class="topbar-wrapper navigation-upper-bar"><div class="narrow-wrapper"><div id="upper-navbar" class="topbar"><div><div></div></div><nav class="navigation-top"><div class="navigation-top-content"><div class="logo-container"><a href="/" class="navbar-brand "><span class="logo header-logo logo-prosieben"></span></a></div><div class="navigation-menu classic-menu main-menu"><div class="navigation-menu-content server-rendered-menu"><ul class="nav hidden-nav"><li class="nav-item shows-nav-item has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv" itemProp="url" class="nav-link"><span itemProp="name">Sendungen </span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/tv/beginner-gegen-gewinner"><span>Beginner gegen Gewinner</span></a></li><li class="dropdown-item"><a href="/tv/big-stories"><span>Big Stories</span></a></li><li class="dropdown-item"><a href="/tv/beste-show-der-welt"><span>Die Beste Show der Welt</span></a></li><li class="dropdown-item"><a href="/tv/die-promi-darts-wm"><span>Die Promi-Darts-WM</span></a></li><li class="dropdown-item"><a href="/tv/die-prosieben-wintergames"><span>Die ProSieben Wintergames</span></a></li><li class="dropdown-item"><a href="/tv/simpsons"><span>Die Simpsons</span></a></li><li class="dropdown-item"><a href="/tv/galileo"><span>Galileo</span></a></li><li class="dropdown-item"><a href="/tv/galileo-big-pictures"><span>Galileo Big Pictures</span></a></li><li class="dropdown-item"><a href="/tv/germanys-next-topmodel"><span>Germany&#x27;s next Topmodel</span></a></li><li class="dropdown-item"><a href="/tv/greys-anatomy"><span>Grey&#x27;s Anatomy</span></a></li><li class="dropdown-item"><a href="/tv/joko-gegen-klaas"><span>Das Duell um die Welt </span></a></li><li class="dropdown-item"><a href="/tv/late-night-berlin3"><span>Late Night Berlin</span></a></li><li class="dropdown-item"><a href="/tv/lets-face-reality"><span>Let&#x27;s Face Reality</span></a></li><li class="dropdown-item"><a href="/tv/masters-of-dance"><span>Masters of Dance</span></a></li><li class="dropdown-item"><a href="/tv/my-hit-your-song"><span>My Hit. Your Song.</span></a></li><li class="dropdown-item"><a href="/tv/newstime"><span>NEWSTIME</span></a></li><li class="dropdown-item"><a href="/tv/ran-football"><span>ran Football</span></a></li><li class="dropdown-item"><a href="/tv/red"><span>red.</span></a></li><li class="dropdown-item"><a href="/tv/red-nose-day/red-nose-day"><span>Red Nose Day</span></a></li><li class="dropdown-item"><a href="/tv/schlag-den-star"><span>Schlag den Star</span></a></li><li class="dropdown-item"><a href="/stars/oscar-award"><span>Oscars® 2019</span></a></li><li class="dropdown-item"><a href="/tv/switzerlands-next-topmodel"><span>Switzerland&#x27;s next Topmodel</span></a></li><li class="dropdown-item"><a href="/tv/taff"><span>taff</span></a></li><li class="dropdown-item"><a href="/tv/the-big-bang-theory"><span>The Big Bang Theory</span></a></li><li class="dropdown-item"><a href="/tv/the-middle"><span>The Middle</span></a></li><li class="dropdown-item"><a href="/tv/the-voice-of-germany2"><span>The Voice of Germany</span></a></li><li class="dropdown-item"><a href="/tv/uncovered"><span>Uncovered</span></a></li><li class="dropdown-item"><a href="/tv/win-your-song"><span>Win Your Song</span></a></li><li class="dropdown-item"><a href="/tv/young-sheldon"><span>Young Sheldon</span></a></li></div><a href="/tv" class="mag-button">Alle Sendungen von a-z</a></div></div></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/livestream" itemProp="url" class="nav-link"><span itemProp="name">Live</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/video" itemProp="url" class="nav-link"><span itemProp="name">Ganze Folgen</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv-programm" itemProp="url" class="nav-link"><span itemProp="name">TV-Programm</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/stars" itemProp="url" class="nav-link"><span itemProp="name">Stars</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/stars/kino" itemProp="url" class="nav-link"><span itemProp="name">Kino</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/serie" itemProp="url" class="nav-link"><span itemProp="name">Serie</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/serie/formatstarts"><span>Formatstarts</span></a></li><li class="dropdown-item"><a href="/serie/ganze-folgen"><span>Ganze Folgen</span></a></li><li class="dropdown-item"><a href="/serie/news-gossip"><span>News &amp; Gossip</span></a></li><li class="dropdown-item"><a href="/serie/preview-clips"><span>Preview-Clips</span></a></li><li class="dropdown-item"><a href="/serie/tests-quizze"><span>Tests &amp; Quizze</span></a></li></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime" itemProp="url" class="nav-link"><span itemProp="name">24/7 Newsticker</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/taff/newsticker" itemProp="url" class="nav-link"><span itemProp="name">taff News</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/stars/newsticker" itemProp="url" class="nav-link"><span itemProp="name">red. News</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/app" itemProp="url" class="nav-link"><span itemProp="name">ProSieben App</span></a></li><li class="nav-item more has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="#" itemProp="url" class="nav-link"><span itemProp="name">Mehr</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/tv"><span>Sendungen </span></a></li></ul></li></ul><ul class="nav"><li class="nav-item shows-nav-item display-none visible-on-xs visible-on-sm visible-on-md visible-on-lg visible-on-xl has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv" itemProp="url" class="nav-link"><span itemProp="name">Sendungen </span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/tv/beginner-gegen-gewinner"><span>Beginner gegen Gewinner</span></a></li><li class="dropdown-item"><a href="/tv/big-stories"><span>Big Stories</span></a></li><li class="dropdown-item"><a href="/tv/beste-show-der-welt"><span>Die Beste Show der Welt</span></a></li><li class="dropdown-item"><a href="/tv/die-promi-darts-wm"><span>Die Promi-Darts-WM</span></a></li><li class="dropdown-item"><a href="/tv/die-prosieben-wintergames"><span>Die ProSieben Wintergames</span></a></li><li class="dropdown-item"><a href="/tv/simpsons"><span>Die Simpsons</span></a></li><li class="dropdown-item"><a href="/tv/galileo"><span>Galileo</span></a></li><li class="dropdown-item"><a href="/tv/galileo-big-pictures"><span>Galileo Big Pictures</span></a></li><li class="dropdown-item"><a href="/tv/germanys-next-topmodel"><span>Germany&#x27;s next Topmodel</span></a></li><li class="dropdown-item"><a href="/tv/greys-anatomy"><span>Grey&#x27;s Anatomy</span></a></li><li class="dropdown-item"><a href="/tv/joko-gegen-klaas"><span>Das Duell um die Welt </span></a></li><li class="dropdown-item"><a href="/tv/late-night-berlin3"><span>Late Night Berlin</span></a></li><li class="dropdown-item"><a href="/tv/lets-face-reality"><span>Let&#x27;s Face Reality</span></a></li><li class="dropdown-item"><a href="/tv/masters-of-dance"><span>Masters of Dance</span></a></li><li class="dropdown-item"><a href="/tv/my-hit-your-song"><span>My Hit. Your Song.</span></a></li><li class="dropdown-item"><a href="/tv/newstime"><span>NEWSTIME</span></a></li><li class="dropdown-item"><a href="/tv/ran-football"><span>ran Football</span></a></li><li class="dropdown-item"><a href="/tv/red"><span>red.</span></a></li><li class="dropdown-item"><a href="/tv/red-nose-day/red-nose-day"><span>Red Nose Day</span></a></li><li class="dropdown-item"><a href="/tv/schlag-den-star"><span>Schlag den Star</span></a></li><li class="dropdown-item"><a href="/stars/oscar-award"><span>Oscars® 2019</span></a></li><li class="dropdown-item"><a href="/tv/switzerlands-next-topmodel"><span>Switzerland&#x27;s next Topmodel</span></a></li><li class="dropdown-item"><a href="/tv/taff"><span>taff</span></a></li><li class="dropdown-item"><a href="/tv/the-big-bang-theory"><span>The Big Bang Theory</span></a></li><li class="dropdown-item"><a href="/tv/the-middle"><span>The Middle</span></a></li><li class="dropdown-item"><a href="/tv/the-voice-of-germany2"><span>The Voice of Germany</span></a></li><li class="dropdown-item"><a href="/tv/uncovered"><span>Uncovered</span></a></li><li class="dropdown-item"><a href="/tv/win-your-song"><span>Win Your Song</span></a></li><li class="dropdown-item"><a href="/tv/young-sheldon"><span>Young Sheldon</span></a></li></div><a href="/tv" class="mag-button">Alle Sendungen von a-z</a></div></div></ul></li><li class="nav-item  display-none visible-on-xs visible-on-sm visible-on-md visible-on-lg visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/livestream" itemProp="url" class="nav-link"><span itemProp="name">Live</span></a></li><li class="nav-item  display-none visible-on-xs visible-on-sm visible-on-md visible-on-lg visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/video" itemProp="url" class="nav-link"><span itemProp="name">Ganze Folgen</span></a></li><li class="nav-item  display-none visible-on-sm visible-on-lg visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv-programm" itemProp="url" class="nav-link"><span itemProp="name">TV-Programm</span></a></li><li class="nav-item  display-none visible-on-sm visible-on-lg visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/stars" itemProp="url" class="nav-link"><span itemProp="name">Stars</span></a></li><li class="nav-item  display-none visible-on-sm visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/stars/kino" itemProp="url" class="nav-link"><span itemProp="name">Kino</span></a></li><li class="nav-item  display-none visible-on-xl has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/serie" itemProp="url" class="nav-link"><span itemProp="name">Serie</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/serie/formatstarts"><span>Formatstarts</span></a></li><li class="dropdown-item"><a href="/serie/ganze-folgen"><span>Ganze Folgen</span></a></li><li class="dropdown-item"><a href="/serie/news-gossip"><span>News &amp; Gossip</span></a></li><li class="dropdown-item"><a href="/serie/preview-clips"><span>Preview-Clips</span></a></li><li class="dropdown-item"><a href="/serie/tests-quizze"><span>Tests &amp; Quizze</span></a></li></ul></li><li class="nav-item  display-none active" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime" itemProp="url" class="nav-link"><span itemProp="name">24/7 Newsticker</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/taff/newsticker" itemProp="url" class="nav-link"><span itemProp="name">taff News</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/stars/newsticker" itemProp="url" class="nav-link"><span itemProp="name">red. News</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/app" itemProp="url" class="nav-link"><span itemProp="name">ProSieben App</span></a></li><li class="nav-item more display-none visible-on-xs visible-on-md visible-on-lg visible-on-sm visible-on-xl has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="#" itemProp="url" class="nav-link"><span itemProp="name">Mehr</span></a><ul class="dropdown expand-right"><li class="dropdown-item"><a href="/tv-programm"><span>TV-Programm</span></a></li><li class="dropdown-item"><a href="/stars"><span>Stars</span></a></li><li class="dropdown-item"><a href="/stars/kino"><span>Kino</span></a></li><li class="dropdown-item"><a href="/serie"><span>Serie</span></a></li><li class="dropdown-item"><a href="/tv/newstime"><span>24/7 Newsticker</span></a></li><li class="dropdown-item"><a href="/tv/taff/newsticker"><span>taff News</span></a></li><li class="dropdown-item"><a href="/stars/newsticker"><span>red. News</span></a></li><li class="dropdown-item"><a href="/app"><span>ProSieben App</span></a></li></ul></li></ul></div></div><ul class="navigation-top-navbar"><li class="nav-item-auth icon-profile"><ul class="dropdown"><li class="dropdown-item"><a page="[object Object]"><span>Login</span></a></li><li class="dropdown-item"><a page="[object Object]"><span>Registrieren</span></a></li></ul></li><li class="nav-item-search icon-search"></li><li class="nav-item-loading-indicator"></li><li class="nav-item-quick icon-burger"></li></ul></div></nav></div></div></div><div class="topbar-group-wrapper navigation-lower-group"><div class="narrow-wrapper"><div id="lower-bar-group" class="topbar-group"><div id="sticky-menu-navbar" class="topbar"><div><div></div></div><div class="navigation-lower sponsor-context"><a href="/tv/newstime" class="channel-logo"></a><div class="left-part" style="max-width:100%"><div class="left-upper-part"><div class="channel-title"><h2 style="font-size:30px">NEWSTIME</h2></div></div><div class="navigation-menu classic-menu channel-menu"><div class="navigation-menu-content server-rendered-menu"><ul class="nav hidden-nav"><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime" itemProp="url" class="nav-link"><span itemProp="name">Übersicht</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime/video" itemProp="url" class="nav-link"><span itemProp="name">Video</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime/politik" itemProp="url" class="nav-link"><span itemProp="name">Politik</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime/wirtschaft" itemProp="url" class="nav-link"><span itemProp="name">Wirtschaft</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime/panorama" itemProp="url" class="nav-link"><span itemProp="name">Panorama</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime/sport" itemProp="url" class="nav-link"><span itemProp="name">Sport</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/taff" itemProp="url" class="nav-link"><span itemProp="name">taff</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/stars" itemProp="url" class="nav-link"><span itemProp="name">stars</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime/moderatoren" itemProp="url" class="nav-link"><span itemProp="name">Moderatoren</span></a></li><li class="nav-item more has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="#" itemProp="url" class="nav-link"><span itemProp="name">Mehr</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/tv/newstime"><span>Übersicht</span></a></li></ul></li></ul><ul class="nav"><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime" itemProp="url" class="nav-link"><span itemProp="name">Übersicht</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime/video" itemProp="url" class="nav-link"><span itemProp="name">Video</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime/politik" itemProp="url" class="nav-link"><span itemProp="name">Politik</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime/wirtschaft" itemProp="url" class="nav-link"><span itemProp="name">Wirtschaft</span></a></li><li class="nav-item  active" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime/panorama" itemProp="url" class="nav-link"><span itemProp="name">Panorama</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime/sport" itemProp="url" class="nav-link"><span itemProp="name">Sport</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/taff" itemProp="url" class="nav-link"><span itemProp="name">taff</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/stars" itemProp="url" class="nav-link"><span itemProp="name">stars</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime/moderatoren" itemProp="url" class="nav-link"><span itemProp="name">Moderatoren</span></a></li></ul></div></div></div></div></div></div></div></div></div></div></div><div class="page-backdrop  channel-page"></div><div class="middle  channel-page " style="min-height:0px"><div class="top-ad-slot-wrapper"><span class="ad-slot-container top-ad-slot-container narrow-wrapper"><div class="ad-slot ad-popup trackable"><div></div></div><div class="ad-slot ad-mlayer1 trackable"><div></div></div><div class="ad-slot ad-mbanner1 trackable"><div></div></div></span></div><span class="ad-slot-container skyscraper-ad-slot-container narrow-wrapper"><div class="skyscraper-ad-slot-container-wrapper-inner"><div class="ad-slot ad-skyscraper1 trackable"><div></div></div></div></span><span class="ad-slot-container billboard-ad-slot-container narrow-wrapper"><div class="ad-slot ad-fullbanner2 trackable"><div></div></div></span><div class="content"><div class="narrow-wrapper"><div class="content-area  "><div><div class="page-header"><div class="card with-shadow card-padding page-header-head"><h2 class="p7s1-text-subheadline">Astronomie</h2><div class="page-header-elements"><div class="p7s1-text-headline"><h1 class="p7s1-text-headline-h1">Planet Neun: Gibt es im Sonnensystem einen weiteren Planeten?</h1></div></div><div class="p7s1-text-summary"><span class="formatted-text "><p>Versteckt sich in unserem Sonnensystem hinter Jupiter ein unentdeckter neunter Planet? Forscher haben nun jenseits Jupiters Umlaufbahn etwas anderes Ungewöhnliches entdeckt.</p></span></div><div class="page-header-extra-info"><span class="page-header-date">21.01.2019 •  14:33<!-- --> Uhr</span> • <span class="page-header-authors">mk</span></div><div class="share-buttons"><a href="javascript:void(0)" class="share-button"><div class="share-button-icon"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="22" width="22" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m35.4 2.9q0.8 0 1.3 0.5t0.6 1.4v30.4q0 0.8-0.6 1.4t-1.3 0.5h-8.7v-13.2h4.4l0.7-5.2h-5.1v-3.3q0-1.3 0.5-1.9t2-0.6l2.7 0v-4.7q-1.4-0.2-3.9-0.2-3.1 0-4.9 1.8t-1.8 5.1v3.8h-4.5v5.2h4.5v13.2h-16.4q-0.8 0-1.3-0.5t-0.6-1.4v-30.4q0-0.8 0.6-1.4t1.3-0.5h30.5z"></path></g></svg></div><span class="share-button-text">Share<!-- --> <span class="share-button-shares"></span></span></a><a href="javascript:void(0)" class="share-button"><div class="share-button-icon"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="22" width="22" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m37.7 9.1q-1.5 2.2-3.7 3.7 0.1 0.3 0.1 1 0 2.9-0.9 5.8t-2.6 5.5-4.1 4.7-5.7 3.3-7.2 1.2q-6.1 0-11.1-3.3 0.8 0.1 1.7 0.1 5 0 9-3-2.4-0.1-4.2-1.5t-2.6-3.5q0.8 0.1 1.4 0.1 1 0 1.9-0.3-2.5-0.5-4.1-2.5t-1.7-4.6v0q1.5 0.8 3.3 0.9-1.5-1-2.4-2.6t-0.8-3.4q0-2 0.9-3.7 2.7 3.4 6.6 5.4t8.3 2.2q-0.2-0.9-0.2-1.7 0-3 2.1-5.1t5.1-2.1q3.2 0 5.3 2.3 2.4-0.5 4.6-1.7-0.8 2.5-3.2 3.9 2.1-0.2 4.2-1.1z"></path></g></svg></div><span class="share-button-text">Tweet<!-- --> <span class="share-button-shares"></span></span></a><a href="javascript:void(0)" class="share-button"><div class="share-button-icon"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="20" width="20" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m40 15.8v17.8q0 1.4-1 2.5t-2.6 1h-32.8q-1.5 0-2.6-1t-1-2.5v-17.8q1 1.1 2.3 2 8 5.5 11 7.7 1.3 0.9 2.1 1.5t2.1 1 2.5 0.6h0q1.2 0 2.5-0.6t2.1-1 2.1-1.5q3.7-2.8 11.1-7.7 1.2-0.9 2.2-1.9z m0-6.5q0 1.7-1.1 3.4t-2.7 2.7q-8.4 5.8-10.5 7.3-0.2 0.1-0.9 0.6t-1.2 0.9-1.2 0.7-1.3 0.6-1.1 0.2h0q-0.5 0-1.1-0.2t-1.3-0.6-1.2-0.7-1.2-0.9-0.9-0.6q-2.1-1.5-5.9-4.1t-4.6-3.2q-1.3-0.9-2.6-2.6t-1.2-3q0-1.8 0.9-2.9t2.7-1.2h32.8q1.5 0 2.5 1.1t1.1 2.5z"></path></g></svg></div><span class="share-button-text">E-Mail<!-- --> <span class="share-button-shares"></span></span></a></div></div></div><picture class="p7s1-image"><source media="(min-width: 801px) and (max-width: Infinitypx)" srcSet="https://i3-img.7tv.de/pis/ezone/af25qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVSqlT_rBrKFuB5dYnP8alW3SHkwlTWtvfhz06Vm1ZyHbw8NgPzqeY4Pjq5wACKlwOIKdO-0JYhbzAkBozSxzmJO_UKzaLcTj3BfXorG_aFLQhLWuz5T185e6ILyAyK0_dNpQnkOlxSsHm2xMkGERLPxSeJg/profile:mag-996x562"/><source media="(min-width: 551px) and (max-width: 800px)" srcSet="https://i3-img.7tv.de/pis/ezone/af25qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVSqlT_rBrKFuB5dYnP8alW3SHkwlTWtvfhz06Vm1ZyHbw8NgPzqeY4Pjq5wACKlwOIKdO-0JYhbzAkBozSxzmJO_UKzaLcTj3BfXorG_aFLQhLWuz5T185e6ILyAyK0_dNpQnkOlxSsHm2xMkGERLPxSeJg/profile:mag-648x366"/><source media="(min-width: 401px) and (max-width: 550px)" srcSet="https://i3-img.7tv.de/pis/ezone/af25qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVSqlT_rBrKFuB5dYnP8alW3SHkwlTWtvfhz06Vm1ZyHbw8NgPzqeY4Pjq5wACKlwOIKdO-0JYhbzAkBozSxzmJO_UKzaLcTj3BfXorG_aFLQhLWuz5T185e6ILyAyK0_dNpQnkOlxSsHm2xMkGERLPxSeJg/profile:mag-474x268"/><source media="(min-width: 251px) and (max-width: 400px)" srcSet="https://i3-img.7tv.de/pis/ezone/af25qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVSqlT_rBrKFuB5dYnP8alW3SHkwlTWtvfhz06Vm1ZyHbw8NgPzqeY4Pjq5wACKlwOIKdO-0JYhbzAkBozSxzmJO_UKzaLcTj3BfXorG_aFLQhLWuz5T185e6ILyAyK0_dNpQnkOlxSsHm2xMkGERLPxSeJg/profile:mag-300x170"/><source media="(min-width: 0px) and (max-width: 250px)" srcSet="https://i3-img.7tv.de/pis/ezone/af25qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVSqlT_rBrKFuB5dYnP8alW3SHkwlTWtvfhz06Vm1ZyHbw8NgPzqeY4Pjq5wACKlwOIKdO-0JYhbzAkBozSxzmJO_UKzaLcTj3BfXorG_aFLQhLWuz5T185e6ILyAyK0_dNpQnkOlxSsHm2xMkGERLPxSeJg/profile:mag-213x120"/><img src="https://i3-img.7tv.de/pis/ezone/af25qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVSqlT_rBrKFuB5dYnP8alW3SHkwlTWtvfhz06Vm1ZyHbw8NgPzqeY4Pjq5wACKlwOIKdO-0JYhbzAkBozSxzmJO_UKzaLcTj3BfXorG_aFLQhLWuz5T185e6ILyAyK0_dNpQnkOlxSsHm2xMkGERLPxSeJg/profile:mag-996x562" alt=" - Bildquelle: Enrico Giuseppe Agostoni" title="" class="page-header-image p7s1-image-with-shadow"/><span class="text-line"> <span class="copyright">© <!-- -->Enrico Giuseppe Agostoni</span></span></picture></div></div><div class="content-area left-container "><div><div class="card with-shadow card-padding article-page-text"><span class="formatted-text "><p>Seit Jahren diskutieren Astronomen darüber, ob es einen &quot;Planet 9&quot; geben könnte. Laut der These soll er eine Art kleiner Neptun oder Uranus und im so genannten Kuipergürtel zu finden sein. Der Kuipergürtel ist eine Region hinter dem Jupiter, in der Brocken aus der Entstehung unseres Sonnensystems unterwegs sind.</p><div class="ad-slot ad-inread1 trackable"><div></div><div id="71M_inreadads"></div></div><div class="ad-slot ad-minread1 trackable"><div></div><div id="71M_inreadads"></div></div><h2>&quot;Planet 9&quot; – gibt es ihn wirklich?</h2><p>Auf die Theorie eines neunten Planeten, der sich hinter Jupiter versteckt, kam die Forscher, weil sich einige der Objekte im Kupiergürtel auf sonderbaren Laufbahnen bewegten. Die ließen sich durch die Schwerkraft eines weiteren Planten erklären – &quot;Planet 9&quot;. Daraufhin suchten Astronomen intensiv nach diesem Planeten – der hält sich aber bisher versteckt. Nun haben Physiker allerdings eine andere Erklärung für das Phänomen gefunden.</p><h2>Massive Trümmerscheibe hinterm Jupiter </h2><p>In einer Studie, die im Fachmagazin &quot;Astronomical Journal&quot; erscheinen soll, vermuten der Astronom Antranik Sefilian von der Universität Cambridge in Großbritannien und Physiker Jihad Touma von der American University of Beirut im Libanon, dass viele kleine Brocken im Kuipergürtel zusammen verantwortlich für die merkwürdigen Umlaufbahnen sein könnten. Diese haben insgesamt bis zu zehnmal so viel Masse wie die Erde. Die Forscher erstellten ein Computermodell der abgelösten Jupiter-Brocken sowie der Planeten des Sonnensystems und ihrer Schwerkraft und eine riesige Trümmerscheibe hinter dem Orbit von Neptun.</p><p>Dabei kamen sie zu einer interessanten Entdeckung: &quot;Entfernt man Planet Neun aus dem Modell entfernt und lässt stattdessen viele kleine Objekte in einem weiten Bereich zu, könnten kollektive Anziehungskräfte zwischen diesen Objekten ebenso gut die exzentrischen Bahnen erklären, die wir in einigen Neptun-Trümmerteilen sehen&quot;, erklärt Sefilian.</p><h2>Planet 9 und Trümmerscheibe bisher unentdeckt</h2><p>Einziges Manko an der Entdeckung: weder den Planeten 9 noch die Trümmerscheibe konnten Astronomen bisher sichten. Daher hoffen die Forscher auf weitere Entdeckungen im Kuipergürtel, um eine endgültige Antwort zu finden. </p><p>Solange bleibt die Frage nach einem weiteren Planeten in unserem Sonnensystem ungelöst. &quot;Es ist auch möglich, dass beide Dinge stimmen: Es könnte eine massive Scheibe und einen neunten Planeten geben&quot;, sagt Sefilian.</p></span></div></div><section id="related-news-teasers" class="element grid-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline">Verwandte NEWS</h2></div><div class="grid two-cols"><section class="teaser micro-on-mobile grid-item"><div class="clickable-box-container"><a href="/tv/newstime/panorama/nach-toedlichem-unfall-auf-a8-wie-weit-gingen-die-gaffer-103134" title="Nach tödlichem Unfall auf A8: Wie weit gingen die Gaffer?" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel"></h4><h3 class="teaser-headline">Nach tödlichem Unfall auf A8: Wie weit gingen die Gaffer?</h3><div class="teaser-site hide-on-prosieben-de">prosieben.de</div><span class="teaser-lineB"></span><span class="teaser-date">17.01.2019 •  14:48 Uhr</span></div></a></div></section><section class="teaser micro-on-mobile grid-item"><div class="clickable-box-container"><a href="/tv/newstime/politik/weitere-kritik-an-drohungen-des-us-botschafters-103100" title="Kritik an Drohungen des US-Botschafters" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel"></h4><h3 class="teaser-headline">Kritik an Drohungen des US-Botschafters</h3><div class="teaser-site hide-on-prosieben-de">prosieben.de</div><span class="teaser-lineB"></span><span class="teaser-date">14.01.2019 •  18:13 Uhr</span></div></a></div></section><section class="teaser micro-on-mobile grid-item"><div class="clickable-box-container"><a href="/tv/newstime/panorama/schnee-chaos-bayern-schickt-weitere-helfer-103073" title="Schnee-Chaos: Bayern schickt weitere Helfer" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel"></h4><h3 class="teaser-headline">Schnee-Chaos: Bayern schickt weitere Helfer</h3><div class="teaser-site hide-on-prosieben-de">prosieben.de</div><span class="teaser-lineB"></span><span class="teaser-date">12.01.2019 •  13:58 Uhr</span></div></a></div></section><section class="teaser micro-on-mobile grid-item"><div class="clickable-box-container"><a href="/tv/newstime/panorama/lange-reise-zum-merkur-hat-begonnen-102055" title="Raumsonde beginnt lange Reise zum Merkur" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel"></h4><h3 class="teaser-headline">Raumsonde beginnt lange Reise zum Merkur</h3><div class="teaser-site hide-on-prosieben-de">prosieben.de</div><span class="teaser-lineB"></span><span class="teaser-date">20.10.2018 •  10:33 Uhr</span></div></a></div></section><section class="teaser micro-on-mobile grid-item"><div class="clickable-box-container"><a href="/tv/newstime/wirtschaft/am-ber-beginnt-ein-weiteres-jahr-der-wahrheit-102976" title="Am BER beginnt ein (weiteres) Jahr der Wahrheit" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel"></h4><h3 class="teaser-headline">Am BER beginnt ein (weiteres) Jahr der Wahrheit</h3><div class="teaser-site hide-on-prosieben-de">prosieben.de</div><span class="teaser-lineB"></span><span class="teaser-date">03.01.2019 •  18:03 Uhr</span></div></a></div></section><section class="teaser micro-on-mobile grid-item"><div class="clickable-box-container"><a href="/tv/newstime/panorama/zwoelf-neue-jupiter-monde-entdeckt-100896" title="Zwölf neue Jupiter-Monde entdeckt" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel"></h4><h3 class="teaser-headline">Zwölf neue Jupiter-Monde entdeckt</h3><div class="teaser-site hide-on-prosieben-de">prosieben.de</div><span class="teaser-lineB"></span><span class="teaser-date">17.07.2018 •  23:13 Uhr</span></div></a></div></section><section class="teaser micro-on-mobile grid-item"><div class="clickable-box-container"><a href="/tv/newstime/politik/trump-gibt-demokraten-schuld-an-toten-migrantenkindern-102924" title="Trump gibt Demokraten Schuld an toten Migrantenkindern" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel"></h4><h3 class="teaser-headline">Trump gibt Demokraten Schuld an toten Migrantenkindern</h3><div class="teaser-site hide-on-prosieben-de">prosieben.de</div><span class="teaser-lineB"></span><span class="teaser-date">30.12.2018 •  08:03 Uhr</span></div></a></div></section><section class="teaser micro-on-mobile grid-item"><div class="clickable-box-container"><a href="/tv/newstime/panorama/weiteres-migrantenkind-stirbt-in-us-gewahrsam-102878" title="Weiteres Migrantenkind stirbt in US-Gewahrsam" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel"></h4><h3 class="teaser-headline">Weiteres Migrantenkind stirbt in US-Gewahrsam</h3><div class="teaser-site hide-on-prosieben-de">prosieben.de</div><span class="teaser-lineB"></span><span class="teaser-date">26.12.2018 •  09:38 Uhr</span></div></a></div></section><section class="teaser micro-on-mobile grid-item hidden"><div class="clickable-box-container"><a href="/tv/newstime/sport/das-ist-der-transfer-hammer-des-winters-103190" title="Das ist der Transfer-Hammer des Winters" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel"></h4><h3 class="teaser-headline">Das ist der Transfer-Hammer des Winters</h3><div class="teaser-site hide-on-prosieben-de">prosieben.de</div><span class="teaser-lineB"></span><span class="teaser-date">21.01.2019 •  15:13 Uhr</span></div></a></div></section><section class="teaser micro-on-mobile grid-item hidden"><div class="clickable-box-container"><a href="/tv/newstime/politik/rekord-bei-ueberstellen-von-fluechtlingen-103189" title="Rekord bei Überstellen von Flüchtlingen" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel"></h4><h3 class="teaser-headline">Rekord bei Überstellen von Flüchtlingen</h3><div class="teaser-site hide-on-prosieben-de">prosieben.de</div><span class="teaser-lineB"></span><span class="teaser-date">21.01.2019 •  15:03 Uhr</span></div></a></div></section><section class="teaser micro-on-mobile grid-item hidden"><div class="clickable-box-container"><a href="/tv/newstime/politik/tiefer-graben-zwischen-arm-und-reich-103187" title="Tiefer Graben zwischen Arm und Reich" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel"></h4><h3 class="teaser-headline">Tiefer Graben zwischen Arm und Reich</h3><div class="teaser-site hide-on-prosieben-de">prosieben.de</div><span class="teaser-lineB"></span><span class="teaser-date">21.01.2019 •  13:18 Uhr</span></div></a></div></section><section class="teaser micro-on-mobile grid-item hidden"><div class="clickable-box-container"><a href="/tv/newstime/panorama/iphone-geht-aus-warum-ihr-smartphone-ploetzlich-schlappmacht-103186" title="iPhone geht aus: Warum Ihr Smartphone plötzlich schlappmacht" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel"></h4><h3 class="teaser-headline">iPhone geht aus: Warum Ihr Smartphone plötzlich schlappmacht</h3><div class="teaser-site hide-on-prosieben-de">prosieben.de</div><span class="teaser-lineB"></span><span class="teaser-date">21.01.2019 •  12:48 Uhr</span></div></a></div></section><section class="teaser micro-on-mobile grid-item hidden"><div class="clickable-box-container"><a href="/tv/newstime/politik/israel-attackiert-iranische-eliteeinheiten-103185" title="Israel attackiert iranische Eliteeinheiten" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel"></h4><h3 class="teaser-headline">Israel attackiert iranische Eliteeinheiten</h3><div class="teaser-site hide-on-prosieben-de">prosieben.de</div><span class="teaser-lineB"></span><span class="teaser-date">21.01.2019 •  11:48 Uhr</span></div></a></div></section><section class="teaser micro-on-mobile grid-item hidden"><div class="clickable-box-container"><a href="/tv/newstime/panorama/so-war-die-totale-mondfinsternis-103184" title="So war die totale Mondfinsternis" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel"></h4><h3 class="teaser-headline">So war die totale Mondfinsternis</h3><div class="teaser-site hide-on-prosieben-de">prosieben.de</div><span class="teaser-lineB"></span><span class="teaser-date">21.01.2019 •  10:48 Uhr</span></div></a></div></section><section class="teaser micro-on-mobile grid-item hidden"><div class="clickable-box-container"><a href="/tv/newstime/panorama/burj-al-babas-tuerkische-geisterstadt-sieht-aus-wie-aus-einem-disneyfilm-103148" title="Burj Al Babas: Türkische Geisterstadt sieht aus wie aus einem Disneyfilm" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel"></h4><h3 class="teaser-headline">Burj Al Babas: Türkische Geisterstadt sieht aus wie aus einem Disneyfilm</h3><div class="teaser-site hide-on-prosieben-de">prosieben.de</div><span class="teaser-lineB"></span><span class="teaser-date">18.01.2019 •  16:08 Uhr</span></div></a></div></section><section class="teaser micro-on-mobile grid-item hidden"><div class="clickable-box-container"><a href="/tv/newstime/sport/auch-alexander-zverev-in-australien-ausgeschieden-103183" title="Alexander Zverev: Erst Ausraster, dann Aus!" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel"></h4><h3 class="teaser-headline">Alexander Zverev: Erst Ausraster, dann Aus!</h3><div class="teaser-site hide-on-prosieben-de">prosieben.de</div><span class="teaser-lineB"></span><span class="teaser-date">21.01.2019 •  08:23 Uhr</span></div></a></div></section><div class="element-link-items"><a href="javascript:void(0)" class="btn-more">mehr anzeigen</a></div></div></div></section></div><div class="content-area right-container "><div class="rectangle-ad-slot-wrapper"><span class="ad-slot-container rectangle-ad-slot-container narrow-wrapper"><div class="ad-slot ad-rectangle1 trackable"><div></div></div></span></div><div></div><section id="cms:22940c8c3e7892f606f6e9867a6e8e9f" class="element single-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline">Aktuelle Sendung</h2></div><section class="teaser"><div class="clickable-box-container"><a href="/tv/newstime/video/201920-newstime-vom-20-januar-2019-ganze-folge" title="Newstime vom 20. Januar 2019" class="clickable-box-link clickable-box-default-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Newstime vom 20. Januar 2019</h3><div class="teaser-description">Ablehnung: Trumps Mauer-Shutdown-Deal nennen die Demokraten einen Rohrkrepierer. Alternative: Vegetarischer Fleischersatz boomt nicht nur auf der Grünen Woche. Und: Adrenalin: 20.000 Zuschauer pushen Deutschlands Handballer zum sieg über Island.</div><div class="teaser-site hide-on-prosieben-de">prosieben.de</div><span class="teaser-lineB">09:27 min</span></div></a></div></section></div></section><section id="cms:cb9a7ad8cd4d463ecd494da7c8ba09b5" class="element list-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline">Neueste Themen</h2></div><div class="list-container 1-item"><section class="teaser micro-on-mobile list-item"><div class="clickable-box-container"><a href="/tv/newstime/sport/das-ist-der-transfer-hammer-des-winters-103190" title="Das ist der Transfer-Hammer des Winters" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Das ist der Transfer-Hammer des Winters</h3><div class="teaser-site hide-on-prosieben-de">prosieben.de</div><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile list-item"><div class="clickable-box-container"><a href="/tv/newstime/politik/rekord-bei-ueberstellen-von-fluechtlingen-103189" title="Rekord bei Überstellen von Flüchtlingen" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Rekord bei Überstellen von Flüchtlingen</h3><div class="teaser-site hide-on-prosieben-de">prosieben.de</div><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile list-item"><div class="clickable-box-container"><a href="/tv/newstime/panorama/planet-neun-gibt-es-im-sonnensystem-einen-weiteren-planeten-103188" title="Planet Neun: Gibt es im Sonnensystem einen weiteren Planeten?" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Planet Neun: Gibt es im Sonnensystem einen weiteren Planeten?</h3><div class="teaser-site hide-on-prosieben-de">prosieben.de</div><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile list-item"><div class="clickable-box-container"><a href="/tv/newstime/politik/tiefer-graben-zwischen-arm-und-reich-103187" title="Tiefer Graben zwischen Arm und Reich" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Tiefer Graben zwischen Arm und Reich</h3><div class="teaser-site hide-on-prosieben-de">prosieben.de</div><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile list-item"><div class="clickable-box-container"><a href="/tv/newstime/panorama/iphone-geht-aus-warum-ihr-smartphone-ploetzlich-schlappmacht-103186" title="iPhone geht aus: Warum Ihr Smartphone plötzlich schlappmacht" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">iPhone geht aus: Warum Ihr Smartphone plötzlich schlappmacht</h3><div class="teaser-site hide-on-prosieben-de">prosieben.de</div><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile list-item hidden"><div class="clickable-box-container"><a href="/tv/newstime/politik/israel-attackiert-iranische-eliteeinheiten-103185" title="Israel attackiert iranische Eliteeinheiten" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Israel attackiert iranische Eliteeinheiten</h3><div class="teaser-site hide-on-prosieben-de">prosieben.de</div><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile list-item hidden"><div class="clickable-box-container"><a href="/tv/newstime/panorama/so-war-die-totale-mondfinsternis-103184" title="So war die totale Mondfinsternis" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">So war die totale Mondfinsternis</h3><div class="teaser-site hide-on-prosieben-de">prosieben.de</div><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile list-item hidden"><div class="clickable-box-container"><a href="/tv/newstime/sport/auch-alexander-zverev-in-australien-ausgeschieden-103183" title="Alexander Zverev: Erst Ausraster, dann Aus!" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Alexander Zverev: Erst Ausraster, dann Aus!</h3><div class="teaser-site hide-on-prosieben-de">prosieben.de</div><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile list-item hidden"><div class="clickable-box-container"><a href="/tv/newstime/sport/tom-brady-kaempft-wieder-um-den-super-bowl-103182" title="Tom Brady kämpft wieder um den Super Bowl" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Tom Brady kämpft wieder um den Super Bowl</h3><div class="teaser-site hide-on-prosieben-de">prosieben.de</div><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile list-item hidden"><div class="clickable-box-container"><a href="/tv/newstime/wirtschaft/chinas-wachstum-auf-niedrigstem-stand-seit-drei-jahrzehnten-103181" title="Chinas Wachstum auf niedrigstem Stand seit drei Jahrzehnten" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Chinas Wachstum auf niedrigstem Stand seit drei Jahrzehnten</h3><div class="teaser-site hide-on-prosieben-de">prosieben.de</div><span class="teaser-lineB"></span></div></a></div></section><div class="element-link-items"><a href="javascript:void(0)" class="btn-more">mehr anzeigen</a></div></div></div></section></div></div></div></div><footer class="footer footer-undefined"><div class="footer-content narrow-wrapper"><nav class="breadcrumb"><a href="/" class="breadcrumb-item">Startseite</a><a href="/tv" class="breadcrumb-item">TV</a><a href="/tv/newstime" class="breadcrumb-item">NEWSTIME</a><a href="/tv/newstime/panorama" class="breadcrumb-item">Panorama</a><span class="breadcrumb-item active">Planet Neun: Gibt es im Sonnensystem einen weiteren Planeten?</span></nav><section class="footer-three-to-one"><div><span class="footer-title">Network</span><ul><li><a href="https://www.prosiebenmaxx.de" target="_blank" rel="noopener">ProSieben MAXX</a></li><li><a href="https://www.sat1.de" target="_blank" rel="noopener">SAT.1</a></li><li><a href="https://www.sixx.de" target="_blank" rel="noopener">sixx</a></li><li><a href="https://www.kabeleins.de" target="_blank" rel="noopener">kabel eins</a></li><li><a href="https://www.kabeleinsdoku.de" target="_blank" rel="noopener">kabel eins Doku</a></li><li><a href="https://www.sat1gold.de" target="_blank" rel="noopener">SAT.1 Gold</a></li><li><a href="https://www.gewinnarena.de" target="_blank" rel="noopener">Gewinnarena.de</a></li><li><a href="https://www.maxdome.de" target="_blank" rel="noopener">Maxdome</a></li><li><a href="https://www.wetter.com" target="_blank" rel="noopener">wetter.com</a></li><li><a href="https://www.fem.com" target="_blank" rel="noopener">fem.com</a></li><li><a href="https://www.ran.de" target="_blank" rel="noopener">ran.de</a></li><li><a href="https://www.7tv.de" target="_blank" rel="noopener">7TV</a></li><li><a href="https://app.adjust.com/dv7f16l" target="_blank" rel="noopener">Quipp</a></li><li><a href="https://www.maxcare.de" target="_blank" rel="noopener">MAXCARE</a></li><li><a href="https://www.simplygreen.de" target="_blank" rel="noopener">SimplyGreen</a></li><li><a href="https://www.fyve.de/" target="_blank" rel="noopener">FYVE</a></li><li><a href="https://www.advopedia.de" target="_blank" rel="noopener">Advopedia</a></li><li><a href="https://www.12reifen.de" target="_blank" rel="noopener">12Reifen.de</a></li><li><a href="https://www.autoplenum.de" target="_blank" rel="noopener">Autoplenum</a></li></ul></div><div><span class="footer-title">Service</span><ul><li><a href="/service/kontakt-hilfe">Kontakt &amp; Hilfe</a></li><li><a href="/service/impressum">Impressum</a></li><li><a href="/service/jugendschutz">Jugendschutz</a></li><li><a href="/service/nutzungsbedingungen">Nutzungsbedingungen</a></li><li><a href="/service/datenschutz">Datenschutz &amp; Cookies</a></li><li><a href="/prosieben-mobile">ProSieben Mobile</a></li><li><a href="http://www.prosiebensat1.de/" target="_blank" rel="noopener">ProSiebenSat.1 Group</a></li><li><a href="/hd">ProSieben in HD</a></li><li><a href="/UHD">ProSieben in UHD</a></li></ul></div></section><section class="footer-three-to-one"><div><span class="footer-title">Apps</span><span><a href="https://www.prosieben.de/app" title="ProSieben APP" target="_blank" class="app app-prosieben" rel="noopener"></a></span><span><a href="https://www.sat1.de/app" title="SAT.1 APP" target="_blank" class="app app-sat1" rel="noopener"></a></span><span><a href="https://www.kabeleins.de/app" title="kabel eins APP" target="_blank" class="app app-k1" rel="noopener"></a></span><span><a href="https://www.sixx.de/app" title="sixx APP" target="_blank" class="app app-sixx" rel="noopener"></a></span><span><a href="https://www.sat1gold.de/app" title="SAT.1 Gold APP" target="_blank" class="app app-sat1gold" rel="noopener"></a></span><span><a href="https://www.prosiebenmaxx.de/app" title="ProSieben MAXX APP" target="_blank" class="app app-prosiebenmaxx" rel="noopener"></a></span><span><a href="https://www.kabeleinsdoku.de/app" title="kabel eins Doku APP" target="_blank" class="app app-k1doku" rel="noopener"></a></span></div><div><span class="footer-title">Social</span><div class="footer-colorbox-item social-facebook"><a href="https://www.facebook.com/ProSieben" target="_blank" rel="noopener"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="35" width="35" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m29.4 0.3v5.9h-3.5q-1.9 0-2.6 0.8t-0.7 2.4v4.2h6.6l-0.9 6.6h-5.7v16.9h-6.8v-16.9h-5.7v-6.6h5.7v-4.9q0-4.1 2.3-6.4t6.2-2.3q3.3 0 5.1 0.3z"></path></g></svg></a></div><div class="footer-colorbox-item social-twitter"><a href="https://twitter.com/ProSieben" target="_blank" rel="noopener"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="35" width="35" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m37.7 9.1q-1.5 2.2-3.7 3.7 0.1 0.3 0.1 1 0 2.9-0.9 5.8t-2.6 5.5-4.1 4.7-5.7 3.3-7.2 1.2q-6.1 0-11.1-3.3 0.8 0.1 1.7 0.1 5 0 9-3-2.4-0.1-4.2-1.5t-2.6-3.5q0.8 0.1 1.4 0.1 1 0 1.9-0.3-2.5-0.5-4.1-2.5t-1.7-4.6v0q1.5 0.8 3.3 0.9-1.5-1-2.4-2.6t-0.8-3.4q0-2 0.9-3.7 2.7 3.4 6.6 5.4t8.3 2.2q-0.2-0.9-0.2-1.7 0-3 2.1-5.1t5.1-2.1q3.2 0 5.3 2.3 2.4-0.5 4.6-1.7-0.8 2.5-3.2 3.9 2.1-0.2 4.2-1.1z"></path></g></svg></a></div></div></section></div></footer></div></div></div></div><script id="state" type="text/plain">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</script><div id="fb-root"></div></body></html>