<!DOCTYPE html><html lang="de"><head><link rel="canonical" href="https://www.prosieben.de/tv/newstime/panorama/rki-coronavirus-sterberate-in-deutschland-wird-steigen-108372"/><link rel="amphtml" href="https://www.prosieben.de/amp/tv/newstime/panorama/rki-coronavirus-sterberate-in-deutschland-wird-steigen-108372"/><link rel="alternate" href="https://www.prosieben.de/tv/newstime/panorama/rki-coronavirus-sterberate-in-deutschland-wird-steigen-108372" hreflang="de-DE"/><link rel="alternate" href="https://www.prosieben.at/tv/newstime/panorama/rki-coronavirus-sterberate-in-deutschland-wird-steigen-108372" hreflang="de-AT"/><link rel="alternate" href="https://www.prosieben.ch/tv/newstime/panorama/rki-coronavirus-sterberate-in-deutschland-wird-steigen-108372" hreflang="de-CH"/><link rel="alternate" href="https://www.prosieben.de/tv/newstime/panorama/rki-coronavirus-sterberate-in-deutschland-wird-steigen-108372" hreflang="x-default"/><title data-react-helmet="true">RKI: Coronavirus-Sterberate in Deutschland wird steigen</title><link data-react-helmet="true" rel="shortcut icon" href="https://s.p7s1.io/xfiles/prosieben/favicon.ico"/><link data-react-helmet="true" rel="icon" href="https://s.p7s1.io/xfiles/prosieben/favicon.ico"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/prosieben/apple-touch-icon-57x57-precomposed.png"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/prosieben/apple-touch-icon-72x72-precomposed.png"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/prosieben/apple-touch-icon-114x114-precomposed.png"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/prosieben/apple-touch-icon-144x144-precomposed.png"/><meta data-react-helmet="true" name="keywords" content="Coronavirus"/><meta data-react-helmet="true" name="description" content="Am Anfang der Pandemie waren in Deutschland viele jüngere und fitte Menschen betroffen - Reiserückkehrer aus Skigebieten zum Beispiel. Seit das Virus auch in Alten- und Pflegeheime umgeht, ändert sich das. Das wird Folgen haben."/><meta data-react-helmet="true" name="robots" content="index,follow"/><meta data-react-helmet="true" name="page_type" content="news"/><meta data-react-helmet="true" property="og:title" content="RKI: Coronavirus-Sterberate in Deutschland wird steigen"/><meta data-react-helmet="true" property="og:description" content="Hier geht&#x27;s zum Artikel."/><meta data-react-helmet="true" name="date" content="2020-03-31T13:58:03+02:00"/><meta data-react-helmet="true" property="fb:app_id" content="182206108481558"/><meta data-react-helmet="true" property="og:published_time" content="2020-03-31T13:03:00+02:00"/><meta data-react-helmet="true" property="og:modified_time" content="2020-03-31T13:03:00+02:00"/><meta data-react-helmet="true" property="og:site_name" content="www.prosieben.de"/><meta data-react-helmet="true" name="news_keywords" content="Coronavirus"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="thumbnail_image_url" content="https://i3-img.prosieben.de/pis/ezone/c3feqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVSqlT_rBrKFuB5fWl0YH_Z9MpYO4Khm7sFHWA23oFtG86u6EkdBrhc7yFOmw1bl9HtUXNoW_7c8ZZ5MHGAo8qFQB8GldkSneir0ZfcWN-SYMcOaiPhXXbQhmMwY5-fEKGJNgNvx8o1071KC1E4cOAUzt9mNP1Ivb_Ka-c1eUbYnTzZmDLe4fmXJ1uycScOKc7hMvY-ZNAAOf4LHy6G7mnpmXg36ytaKfa2G21i0wELmPryhwdBpyk25uqjeRTPUua2Yiaq28Qgt661JxgbvYxitMjXHGD5QU8TAGEKmg0CfD7PVLSt7AXGNIv_qtrMSuTtBGCBSm154IReWqmmX4sKyHITBeWRAkoKVQqVBmGGc87lbTQnUjcT1sZTcE0HkBg/profile:ezone-teaser620x348?source"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:image" content="https://i3-img.prosieben.de/pis/ezone/c3feqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVSqlT_rBrKFuB5fWl0YH_Z9MpYO4Khm7sFHWA23oFtG86u6EkdBrhc7yFOmw1bl9HtUXNoW_7c8ZZ5MHGAo8qFQB8GldkSneir0ZfcWN-SYMcOaiPhXXbQhmMwY5-fEKGJNgNvx8o1071KC1E4cOAUzt9mNP1Ivb_Ka-c1eUbYnTzZmDLe4fmXJ1uycScOKc7hMvY-ZNAAOf4LHy6G7mnpmXg36ytaKfa2G21i0wELmPryhwdBpyk25uqjeRTPUua2Yiaq28Qgt661JxgbvYxitMjXHGD5QU8TAGEKmg0CfD7PVLSt7AXGNIv_qtrMSuTtBGCBSm154IReWqmmX4sKyHITBeWRAkoKVQqVBmGGc87lbTQnUjcT1sZTcE0HkBg/profile:ezone-teaser620x348?source"/><meta data-react-helmet="true" name="apple-itunes-app" content="app-id=1123546533"/><meta data-react-helmet="true" name="google-play-app" content="app-id=de.prosiebensat1digital.prosieben"/><meta data-react-helmet="true" name="format_name" content="NEWSTIME"/><meta data-react-helmet="true" name="node_id" content="881779"/><meta data-react-helmet="true" name="format_id" content="593"/><script data-react-helmet="true" type="application/ld+json">[{"@context":"http://schema.org","@type":"NewsArticle","name":"RKI: Coronavirus-Sterberate in Deutschland wird steigen","headline":"RKI: Coronavirus-Sterberate in Deutschland wird steigen","datePublished":"2020-03-31T13:35:00+02:00","dateModified":"2020-03-31T13:58:03+02:00","description":"Am Anfang der Pandemie waren in Deutschland viele jüngere und fitte Menschen betroffen - Reiserückkehrer aus Skigebieten zum Beispiel. Seit das Virus auch in Alten- und Pflegeheime umgeht, ändert sich das. Das wird Folgen haben.","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.prosieben.de/tv/newstime/panorama/rki-coronavirus-sterberate-in-deutschland-wird-steigen-108372","name":"RKI: Coronavirus-Sterberate in Deutschland wird steigen"},"publisher":{"@type":"Organization","name":"prosieben.de","logo":{"@type":"ImageObject","url":"https://www.prosieben.de/images/prosieben-logo.png"}},"image":{"@type":"ImageObject","url":"https://i3-img.prosieben.de/pis/ezone/c3feqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVSqlT_rBrKFuB5fWl0YH_Z9MpYO4Khm7sFHWA23oFtG86u6EkdBrhc7yFOmw1bl9HtUXNoW_7c8ZZ5MHGAo8qFQB8GldkSneir0ZfcWN-SYMcOaiPhXXbQhmMwY5-fEKGJNgNvx8o1071KC1E4cOAUzt9mNP1Ivb_Ka-c1eUbYnTzZmDLe4fmXJ1uycScOKc7hMvY-ZNAAOf4LHy6G7mnpmXg36ytaKfa2G21i0wELmPryhwdBpyk25uqjeRTPUua2Yiaq28Qgt661JxgbvYxitMjXHGD5QU8TAGEKmg0CfD7PVLSt7AXGNIv_qtrMSuTtBGCBSm154IReWqmmX4sKyHITBeWRAkoKVQqVBmGGc87lbTQnUjcT1sZTcE0HkBg/profile:ezone-teaser620x348"},"author":{"@type":"Person","name":"Max Strumberger"}},{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":0,"name":"Homepage","item":"https://www.prosieben.de/"},{"@type":"ListItem","position":1,"name":"TV","item":"https://www.prosieben.de/tv"},{"@type":"ListItem","position":2,"name":"NEWSTIME","item":"https://www.prosieben.de/tv/newstime"},{"@type":"ListItem","position":3,"name":"Panorama","item":"https://www.prosieben.de/tv/newstime/panorama"},{"@type":"ListItem","position":4,"name":"RKI: Coronavirus-Sterberate in Deutschland wird steigen","item":"https://www.prosieben.de/tv/newstime/panorama/rki-coronavirus-sterberate-in-deutschland-wird-steigen-108372"}]}]</script><meta name="viewport" content="width=device-width, initial-scale=1.0"/><script><!-- header_template --></script> <script type="application/javascript">var magConfig = {"CI_ENVIRONMENT_NAME":"prod","NODE_ENV":"production","HOST":"0.0.0.0","PORT":"3000","API_GRAPHQL":"//magellan-api.p7s1.io/graphql","API_REALTIME":"wss://magellan-ws.p7s1.io/notifications","EZ_BACKEND_ENV":"cms-api","DISPLAY_ERRORS":"true","STATIC_FOLDER_URL":"https://s.p7s1.io/magellan/static","PUBLIC_FOLDER_URL":"https://s.p7s1.io/magellan"};
                    var magCssHashes = {"7tv-amp":"e6d523295d5d199ffbcf4f6307b0b1c87b9bfbf0","7tv":"200c4575a307aec75ad6b19acb5bf8be3cbfa5bc","atv-amp":"545e04fb718dc15fda8b44211a121fa9a832da8c","atv":"90de95ff781ae6086d9cc5e0dfb709c81fa7d5c8","fem":"19b32f285a9ea18cec7edec8d385dd7bcb42f414","k1-amp":"0a23d3792dcaa133b79085c4a99091393789616d","k1":"df9b7b0f3033a1702bde051ae558e28d638c2a36","k1doku-amp":"e4ac60b9f1cbc19d37aa6d1da126adf03429de68","k1doku":"841785cebaf1ceeb68a2de1f85e00ed721606e96","prosieben-amp":"4ed0f5c969361d274ce1ecf4b221ad48c0945de9","prosieben":"183e02b05a3789ab0ba8015f0e53a97530226152","prosiebenmaxx-amp":"232a7adb32aab5677f653ba8008426b9f2431efb","prosiebenmaxx":"8806b3ee80f70d816a897639d05e9146e044a803","puls4":"9606ac4cfe080e7e09cf2f29037441cdef4ed305","puls8-amp":"b02bd4239e0aaeed341a0d557c2b2fad24de60d2","puls8":"6579e33a2786d12af1e652a5ca70682e0c6a14be","ran-amp":"929cdba9fcc32e4048651ab0c0b057426a1612c2","ran":"8a1769b73127be608a52ca88485239d13c7014b6","sat1-amp":"0703421789b8bcb9d7ac4278917bd278118fe18f","sat1":"609a528074383abc44567c8dedf723568c74ef45","sat1gold-amp":"34c697bd387e2c01381f46cd6b4a466f1791013f","sat1gold":"bdc55d75ec365e0c58a82e2737a51c216dde230a","sixx-amp":"5419f393d5696621a1f7232db2a134c0328aed05","sixx":"e6114feeef9502ad057549453428bb8ebef6417f","tennis-amp":"c313a2c909c8cec635f63360b2b48f25c36ca210","tennis":"dd0a9138a0cd228de8d809d0472a32f5d137bfa3","tvog-amp":"0b99ddb6a696ead9828720c3267bca20fe143bc9","tvog":"e3c90add2caa9715ddc7738c107a9a8eaf675f54","type":"css file hashes"};
                    var magClientJSVersion = '3afcfea99d0c8354cb4d';
                    var magFeatures = {"account_section":false,"legolas":false,"legolas_grace":false,"legolas_may_skip_first":false,"legolas_autoplay_first":false,"seo_overview":false,"drm_check":true,"oasis":true,"oasis_debug":false,"kolibri":false,"personalization":true,"personalization_bookmarks_teaser":false,"personalization_bookmarks_video":true,"realtime":true,"epg":false,"modern_dropdown":false,"gallery_mobile_slider":false,"canonicalised_hreflang":false,"cookie_banner":true,"livestream_offline_image":true,"mso":false,"iab":false,"adaptive_ads":false,"gallery_track_page":false,"sticky_player_mobile":true,"modernRegwall":false,"resume_watching":true,"livestream_overlay":true,"livestream_counter":true,"livestream_counter_with_modern_regwall":false,"live_stream_regwall":true,"full_episode_regwall":false,"registration_note_home_page":false,"registration_note_video_page":false,"player_custom_error_message":false,"tracking_switch":true,"card_teaser_like":false,"one_signal_push_notifications":false,"cleverpush_notifications":true,"login_register_button":false,"use_new_epg":false,"release_gntm_2020":true,"gntm_2020_show_is_running":true,"bb_2020_show_is_running":false,"reduced_livestream_views":true,"tms_2020_show_is_running":false,"small_header_enabled":false,"candidate_animation":false,"gallerie_ads_enabled":true,"":true};
                    
    var magDebugLogs = !!false;
    if (!magDebugLogs && typeof window !== 'undefined' && window.localStorage) {
        magDebugLogs = localStorage.getItem('mag_debug_logs');
    }</script><link rel="icon" href="/favicon.ico" type="image/x-icon"/><link rel="stylesheet" id="mag-css-main" href="https://s.p7s1.io/magellan/static/css/prosieben.183e02b05a3789ab0ba8015f0e53a97530226152.css"/><link rel="stylesheet" id="mag-css-formats" href="https://s.p7s1.io/magellan/static/formats/prosieben.c5da3c460b1caeb46337229c6b2cee2613cb7c15.css"/><style data-styled="" data-styled-version="5.0.0-rc.2"></style><script type="application/javascript" defer="" src="https://s.p7s1.io/magellan/static/js/runtime.258cd8207b9b71919dd9.min.js"></script><script type="application/javascript" defer="" src="https://s.p7s1.io/magellan/static/js/vendor.bc781ebc5e53e73a6bfd.min.js"></script><script type="application/javascript" defer="" src="https://s.p7s1.io/magellan/static/js/client.3afcfea99d0c8354cb4d.min.js"></script><script>(function() {
        function injectScript(scriptSrc, extraAttribute) {
            document.write('<script src="' + scriptSrc + '" ' + extraAttribute + '><' + '/script>')
        }
        var killSwitchEnabled = magFeatures && magFeatures.tracking_switch;
        if(!killSwitchEnabled || document.cookie.indexOf('prosieben.de.disable_tracking=true') < 0) {
            var isOptimizelyDisabled = false && document.cookie.indexOf('cookiesAccepted=all') < 0;
            if (!isOptimizelyDisabled && 7818972074) {
                injectScript('https://cdn.optimizely.com/js/7818972074.js', 'async');
            }
            ["//component-vvs.glomex.com/glomex-loader/3/glomex-loader.js"].forEach(function(src) { injectScript(src, 'defer'); });
        }
    }())</script><script>(function(s, o, m, t, a, g) {
         s.somtag = {
             cmd: function() {
                 g = [].slice.call(arguments);
                 g.push(o.currentScript || o.scripts[o.scripts.length - 1]);
                 (this.q = this.q || []).push(g);
             }
         };
         o.write('<script src="' + m + '" async><' + '/script>');
     })(window, document, '//ad.71i.de/somtag/loader/loader.js');
     </script><script>
    if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
        __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
    }
    </script><script>(function() {
        var ft;
        var delta;
        var q = [];
        function processQueue() {
            var now = new Date();
            for (var i=0; i < q.length; i++) {
                var delay = now - q[i].time;
                console.warn('delay of ' + delay + 'ms due to time fetching.');
                q[i].callback(ft, delta);
            }
            q.length = 0;
        }
        function fetchTimeFromAkamai() {
            var req = new XMLHttpRequest();
            req.addEventListener("error", function l() {
                console.warn('time fetching error.');
                ft = new Date();
                delta = 0;
                processQueue();
            });
            req.addEventListener("timeout", function l() {
                console.warn('time fetching timed out.');
                ft = new Date();
                delta = 0;
                processQueue();
            });
            req.addEventListener("load", function l(x, y) {
                if (req.status === 200) {
                    ft = new Date(this.responseText);
                    delta = ft - new Date();
                } else {
                    console.warn('time fetching failed.');
                    ft = new Date();
                    delta = 0;
                }
                processQueue();
            });
            req.open("GET", "//time.akamai.com/?iso");
            req.timeout = 1000;
            req.send();
        }
        window.onAkamaiTimeReference = function(callback) {
            if (ft) {
                callback(ft, delta);
            } else {
                q.push({ callback: callback, time: new Date() });
            }
        }
        fetchTimeFromAkamai();
    })();</script><script>
    if(typeof window !== 'undefined') {
    window.germanTimezoneOffset = -120;
    }</script><link rel="dns-prefetch" href="http://s.7tv.de"/><link rel="dns-prefetch" href="http://time.akamai.com"/><link rel="dns-prefetch" href="http://ad.71i.de"/><link rel="dns-prefetch" href="//magellan-api.p7s1.io/graphql"/><link rel="dns-prefetch" href="http://3-img.prosieben.de"/><script src="https://static.cleverpush.com/channel/loader/F38hxzfagkYJFh5tq.js" async=""></script></head><body><div id="mount"><div><div class="backdrop-overlay" style="display:none"></div><div class="video-player-parking-lot below-header-zindex"><div class="video-player-parking-lot-inner"><div><div style="width:100%;height:100%;top:0;left:0"></div><div></div></div></div></div><div><div class="main newstime channel-page news-page-content"><div class="page-header"><div class="topbar-container-static" style="min-height:0"><div><div></div></div><div class="topbar-container"><div class="topbar-wrapper navigation-upper-bar"><div class="narrow-wrapper"><div id="upper-navbar" class="topbar"><div><div></div></div><nav class="navigation-top"><div class="navigation-top-content"><div class="logo-container"><a href="/" class="navbar-brand "><span class="logo header-logo logo-prosieben"></span></a></div><div class="navigation-menu classic-menu main-menu"><div class="navigation-menu-content server-rendered-menu"><ul class="nav hidden-nav"><li class="nav-item shows-nav-item has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv" itemProp="url" class="nav-link"><span itemProp="name">Sendungen </span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/tv/alle-gegen-einen"><span>Alle gegen Einen</span></a></li><li class="dropdown-item"><a href="/tv/late-night-berlin-mit-klaas-heufer-umlauf/baywatch-berlin"><span>Baywatch Berlin</span></a></li><li class="dropdown-item"><a href="/tv/blockbuster-made-by-prosieben"><span>Blockbuster made by ProSieben</span></a></li><li class="dropdown-item"><a href="/tv/check-check"><span>Check Check</span></a></li><li class="dropdown-item"><a href="/tv/prosieben-spezial/corona-update-live/corona-update"><span>Corona-Update</span></a></li><li class="dropdown-item"><a href="/tv/das-ding-des-jahres"><span>Das Ding des Jahres</span></a></li><li class="dropdown-item"><a href="/tv/simpsons"><span>Die Simpsons</span></a></li><li class="dropdown-item"><a href="/tv/frau-jordan-stellt-gleich"><span>Frau Jordan stellt gleich</span></a></li><li class="dropdown-item"><a href="/tv/fresh-off-the-boat"><span>Fresh Off the Boat</span></a></li><li class="dropdown-item"><a href="/tv/galileo"><span>Galileo</span></a></li><li class="dropdown-item"><a href="/tv/germanys-next-topmodel"><span>Germany&#x27;s next Topmodel</span></a></li><li class="dropdown-item"><a href="/tv/greys-anatomy"><span>Grey&#x27;s Anatomy</span></a></li><li class="dropdown-item"><a href="/tv/late-night-berlin3"><span>Late Night Berlin</span></a></li><li class="dropdown-item"><a href="/tv/newstime"><span>NEWSTIME</span></a></li><li class="dropdown-item"><a href="/tv/prosieben-live-deutschland-fragt-zu-corona"><span>ProSieben LIVE. Deutschland fragt zu Corona</span></a></li><li class="dropdown-item"><a href="/tv/prosieben-spezial"><span>ProSieben Spezial</span></a></li><li class="dropdown-item"><a href="/tv/red"><span>red.</span></a></li><li class="dropdown-item"><a href="/tv/schattenmoor/schattenmoor"><span>Schattenmoor</span></a></li><li class="dropdown-item"><a href="/tv/schlag-den-star"><span>Schlag den Star</span></a></li><li class="dropdown-item"><a href="/tv/speechless"><span>Speechless</span></a></li><li class="dropdown-item"><a href="/tv/taff"><span>taff</span></a></li><li class="dropdown-item"><a href="/tv/the-masked-singer"><span>The Masked Singer</span></a></li><li class="dropdown-item"><a href="/tv/uncovered"><span>Uncovered</span></a></li><li class="dropdown-item"><a href="/tv/wer-schlaeft-verliert"><span>Wer schläft, verliert!</span></a></li><li class="dropdown-item"><a href="/tv/das-grosse-prosieben-wohnzimmer-festival"><span>Wohnzimmer-Festival</span></a></li><li class="dropdown-item"><a href="/tv/young-sheldon"><span>Young Sheldon</span></a></li></div><a href="/tv" class="mag-button">Alle Sendungen von a-z</a></div></div></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/livestream" itemProp="url" class="nav-link"><span itemProp="name">Live</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/video" itemProp="url" class="nav-link"><span itemProp="name">Ganze Folgen</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv-programm" itemProp="url" class="nav-link"><span itemProp="name">TV-Programm</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/stars" itemProp="url" class="nav-link"><span itemProp="name">Stars</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/stars/star-datenbank"><span>Star Datenbank</span></a></li><li class="dropdown-item"><a href="/stars/promi-news"><span>Promi News</span></a></li></ul></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/germanys-next-topmodel" itemProp="url" class="nav-link"><span itemProp="name">GNTM 2020</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/tv/germanys-next-topmodel/models"><span>Models</span></a></li><li class="dropdown-item"><a href="/tv/germanys-next-topmodel/news"><span>News </span></a></li><li class="dropdown-item"><a href="/tv/germanys-next-topmodel/ganze-folgen"><span>Ganze Folgen</span></a></li><li class="dropdown-item"><a href="/tv/germanys-next-topmodel/video"><span>Video</span></a></li><li class="dropdown-item"><a href="/tv/germanys-next-topmodel/jury"><span>Jury</span></a></li></ul></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/the-masked-singer" itemProp="url" class="nav-link"><span itemProp="name">Masked Singer</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/tv/the-masked-singer/video"><span>Video</span></a></li><li class="dropdown-item"><a href="/tv/the-masked-singer/masken"><span>Masken</span></a></li><li class="dropdown-item"><a href="/tv/the-masked-singer/news"><span>News</span></a></li><li class="dropdown-item"><a href="/tv/the-masked-singer/shopping"><span>Shopping</span></a></li><li class="dropdown-item"><a href="/tv/the-masked-singer/letzte-staffel"><span>Letzte Staffel</span></a></li></ul></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/serie" itemProp="url" class="nav-link"><span itemProp="name">Serie</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/serie/neue-serien"><span>Neue Serien</span></a></li><li class="dropdown-item"><a href="/serie/ganze-folgen"><span>Ganze Folgen</span></a></li></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/stars/kino" itemProp="url" class="nav-link"><span itemProp="name">Kino</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime" itemProp="url" class="nav-link"><span itemProp="name">24/7 Newsticker</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/taff/newsticker" itemProp="url" class="nav-link"><span itemProp="name">taff News</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/app" itemProp="url" class="nav-link"><span itemProp="name">ProSieben App</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/galileo" itemProp="url" class="nav-link"><span itemProp="name">Galileo</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/stars/newsticker" itemProp="url" class="nav-link"><span itemProp="name">red. News</span></a></li><li class="nav-item more has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="#" itemProp="url" class="nav-link"><span itemProp="name">Mehr</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/tv"><span>Sendungen </span></a></li></ul></li></ul><ul class="nav"><li class="nav-item shows-nav-item display-none visible-on-xs visible-on-sm visible-on-md visible-on-lg visible-on-xl has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv" itemProp="url" class="nav-link"><span itemProp="name">Sendungen </span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/tv/alle-gegen-einen"><span>Alle gegen Einen</span></a></li><li class="dropdown-item"><a href="/tv/late-night-berlin-mit-klaas-heufer-umlauf/baywatch-berlin"><span>Baywatch Berlin</span></a></li><li class="dropdown-item"><a href="/tv/blockbuster-made-by-prosieben"><span>Blockbuster made by ProSieben</span></a></li><li class="dropdown-item"><a href="/tv/check-check"><span>Check Check</span></a></li><li class="dropdown-item"><a href="/tv/prosieben-spezial/corona-update-live/corona-update"><span>Corona-Update</span></a></li><li class="dropdown-item"><a href="/tv/das-ding-des-jahres"><span>Das Ding des Jahres</span></a></li><li class="dropdown-item"><a href="/tv/simpsons"><span>Die Simpsons</span></a></li><li class="dropdown-item"><a href="/tv/frau-jordan-stellt-gleich"><span>Frau Jordan stellt gleich</span></a></li><li class="dropdown-item"><a href="/tv/fresh-off-the-boat"><span>Fresh Off the Boat</span></a></li><li class="dropdown-item"><a href="/tv/galileo"><span>Galileo</span></a></li><li class="dropdown-item"><a href="/tv/germanys-next-topmodel"><span>Germany&#x27;s next Topmodel</span></a></li><li class="dropdown-item"><a href="/tv/greys-anatomy"><span>Grey&#x27;s Anatomy</span></a></li><li class="dropdown-item"><a href="/tv/late-night-berlin3"><span>Late Night Berlin</span></a></li><li class="dropdown-item"><a href="/tv/newstime"><span>NEWSTIME</span></a></li><li class="dropdown-item"><a href="/tv/prosieben-live-deutschland-fragt-zu-corona"><span>ProSieben LIVE. Deutschland fragt zu Corona</span></a></li><li class="dropdown-item"><a href="/tv/prosieben-spezial"><span>ProSieben Spezial</span></a></li><li class="dropdown-item"><a href="/tv/red"><span>red.</span></a></li><li class="dropdown-item"><a href="/tv/schattenmoor/schattenmoor"><span>Schattenmoor</span></a></li><li class="dropdown-item"><a href="/tv/schlag-den-star"><span>Schlag den Star</span></a></li><li class="dropdown-item"><a href="/tv/speechless"><span>Speechless</span></a></li><li class="dropdown-item"><a href="/tv/taff"><span>taff</span></a></li><li class="dropdown-item"><a href="/tv/the-masked-singer"><span>The Masked Singer</span></a></li><li class="dropdown-item"><a href="/tv/uncovered"><span>Uncovered</span></a></li><li class="dropdown-item"><a href="/tv/wer-schlaeft-verliert"><span>Wer schläft, verliert!</span></a></li><li class="dropdown-item"><a href="/tv/das-grosse-prosieben-wohnzimmer-festival"><span>Wohnzimmer-Festival</span></a></li><li class="dropdown-item"><a href="/tv/young-sheldon"><span>Young Sheldon</span></a></li></div><a href="/tv" class="mag-button">Alle Sendungen von a-z</a></div></div></ul></li><li class="nav-item  display-none visible-on-xs visible-on-sm visible-on-md visible-on-lg visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/livestream" itemProp="url" class="nav-link"><span itemProp="name">Live</span></a></li><li class="nav-item  display-none visible-on-xs visible-on-sm visible-on-md visible-on-lg visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/video" itemProp="url" class="nav-link"><span itemProp="name">Ganze Folgen</span></a></li><li class="nav-item  display-none visible-on-sm visible-on-lg visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv-programm" itemProp="url" class="nav-link"><span itemProp="name">TV-Programm</span></a></li><li class="nav-item  display-none visible-on-sm visible-on-lg visible-on-xl has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/stars" itemProp="url" class="nav-link"><span itemProp="name">Stars</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/stars/star-datenbank"><span>Star Datenbank</span></a></li><li class="dropdown-item"><a href="/stars/promi-news"><span>Promi News</span></a></li></ul></li><li class="nav-item  display-none visible-on-sm visible-on-xl has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/germanys-next-topmodel" itemProp="url" class="nav-link"><span itemProp="name">GNTM 2020</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/tv/germanys-next-topmodel/models"><span>Models</span></a></li><li class="dropdown-item"><a href="/tv/germanys-next-topmodel/news"><span>News </span></a></li><li class="dropdown-item"><a href="/tv/germanys-next-topmodel/ganze-folgen"><span>Ganze Folgen</span></a></li><li class="dropdown-item"><a href="/tv/germanys-next-topmodel/video"><span>Video</span></a></li><li class="dropdown-item"><a href="/tv/germanys-next-topmodel/jury"><span>Jury</span></a></li></ul></li><li class="nav-item  display-none visible-on-xl has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/the-masked-singer" itemProp="url" class="nav-link"><span itemProp="name">Masked Singer</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/tv/the-masked-singer/video"><span>Video</span></a></li><li class="dropdown-item"><a href="/tv/the-masked-singer/masken"><span>Masken</span></a></li><li class="dropdown-item"><a href="/tv/the-masked-singer/news"><span>News</span></a></li><li class="dropdown-item"><a href="/tv/the-masked-singer/shopping"><span>Shopping</span></a></li><li class="dropdown-item"><a href="/tv/the-masked-singer/letzte-staffel"><span>Letzte Staffel</span></a></li></ul></li><li class="nav-item  display-none has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/serie" itemProp="url" class="nav-link"><span itemProp="name">Serie</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/serie/neue-serien"><span>Neue Serien</span></a></li><li class="dropdown-item"><a href="/serie/ganze-folgen"><span>Ganze Folgen</span></a></li></ul></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/stars/kino" itemProp="url" class="nav-link"><span itemProp="name">Kino</span></a></li><li class="nav-item  display-none active" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime" itemProp="url" class="nav-link"><span itemProp="name">24/7 Newsticker</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/taff/newsticker" itemProp="url" class="nav-link"><span itemProp="name">taff News</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/app" itemProp="url" class="nav-link"><span itemProp="name">ProSieben App</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/galileo" itemProp="url" class="nav-link"><span itemProp="name">Galileo</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/stars/newsticker" itemProp="url" class="nav-link"><span itemProp="name">red. News</span></a></li><li class="nav-item more display-none visible-on-xs visible-on-md visible-on-lg visible-on-sm visible-on-xl has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="#" itemProp="url" class="nav-link"><span itemProp="name">Mehr</span></a><ul class="dropdown expand-right"><li class="dropdown-item"><a href="/tv-programm"><span>TV-Programm</span></a></li><li class="dropdown-item"><a href="/stars"><span>Stars</span></a></li><li class="dropdown-item"><a href="/tv/germanys-next-topmodel"><span>GNTM 2020</span></a></li><li class="dropdown-item"><a href="/tv/the-masked-singer"><span>Masked Singer</span></a></li><li class="dropdown-item"><a href="/serie"><span>Serie</span></a></li><li class="dropdown-item"><a href="/stars/kino"><span>Kino</span></a></li><li class="dropdown-item"><a href="/tv/newstime"><span>24/7 Newsticker</span></a></li><li class="dropdown-item"><a href="/tv/taff/newsticker"><span>taff News</span></a></li><li class="dropdown-item"><a href="/app"><span>ProSieben App</span></a></li><li class="dropdown-item"><a href="/tv/galileo"><span>Galileo</span></a></li><li class="dropdown-item"><a href="/stars/newsticker"><span>red. News</span></a></li></ul></li></ul></div></div><ul class="navigation-top-navbar"><li class="nav-item-auth icon-profile"><a page="[object Object]"></a></li><li class="nav-item-search icon-search"></li><li class="nav-item-loading-indicator"></li><li class="nav-item-quick icon-burger"></li></ul></div></nav></div></div></div><div class="topbar-group-wrapper navigation-lower-group"><div class="narrow-wrapper"><div id="lower-bar-group" class="topbar-group"><div id="sticky-menu-navbar" class="topbar"><div><div></div></div><div class="navigation-lower sponsor-context"><a href="/tv/newstime" class="channel-logo"></a><div class="left-part" style="max-width:100%"><div class="left-upper-part"><div class="channel-title"><h2 style="font-size:30px">NEWSTIME</h2></div></div><div class="navigation-menu classic-menu channel-menu"><div class="navigation-menu-content server-rendered-menu"><ul class="nav hidden-nav"><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime" itemProp="url" class="nav-link"><span itemProp="name">Übersicht</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime/video" itemProp="url" class="nav-link"><span itemProp="name">Video</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime/coronavirus-covid-19" itemProp="url" class="nav-link"><span itemProp="name">Corona</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime/politik" itemProp="url" class="nav-link"><span itemProp="name">Politik</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime/wirtschaft" itemProp="url" class="nav-link"><span itemProp="name">Wirtschaft</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime/panorama" itemProp="url" class="nav-link"><span itemProp="name">Panorama</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime/sport" itemProp="url" class="nav-link"><span itemProp="name">Sport</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/taff" itemProp="url" class="nav-link"><span itemProp="name">taff</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/stars" itemProp="url" class="nav-link"><span itemProp="name">stars</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime/moderatoren" itemProp="url" class="nav-link"><span itemProp="name">Moderatoren</span></a></li><li class="nav-item more has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="#" itemProp="url" class="nav-link"><span itemProp="name">Mehr</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/tv/newstime"><span>Übersicht</span></a></li></ul></li></ul><ul class="nav"><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime" itemProp="url" class="nav-link"><span itemProp="name">Übersicht</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime/video" itemProp="url" class="nav-link"><span itemProp="name">Video</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime/coronavirus-covid-19" itemProp="url" class="nav-link"><span itemProp="name">Corona</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime/politik" itemProp="url" class="nav-link"><span itemProp="name">Politik</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime/wirtschaft" itemProp="url" class="nav-link"><span itemProp="name">Wirtschaft</span></a></li><li class="nav-item  active" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime/panorama" itemProp="url" class="nav-link"><span itemProp="name">Panorama</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime/sport" itemProp="url" class="nav-link"><span itemProp="name">Sport</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/taff" itemProp="url" class="nav-link"><span itemProp="name">taff</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/stars" itemProp="url" class="nav-link"><span itemProp="name">stars</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime/moderatoren" itemProp="url" class="nav-link"><span itemProp="name">Moderatoren</span></a></li></ul></div></div></div></div></div></div></div></div></div></div></div><div class="page-backdrop undefined channel-page"></div><div class="middle  channel-page " style="min-height:0px"><div class="top-ad-slot-wrapper"><span class="ad-slot-container top-ad-slot-container narrow-wrapper"><div class="ad-slot ad-mbanner1 trackable"><div></div></div></span></div><span class="ad-slot-container skyscraper-ad-slot-container narrow-wrapper"><div class="skyscraper-ad-slot-container-wrapper-inner"><div class="ad-slot ad-skyscraper1 trackable"><div></div></div></div></span><span class="ad-slot-container billboard-ad-slot-container narrow-wrapper"><div class="ad-slot ad-fullbanner2 trackable"><div></div></div></span><div class="content"><div class="narrow-wrapper page-is-full-width"><div class="content-area  "><div><div class="article-page-header page-is-full-width"><div class="page-header"><div class="card with-shadow card-padding page-header-head"><h2 class="p7s1-text-subheadline">Mehr Ältere betroffen</h2><div class="page-header-elements"><div class="p7s1-text-headline"><h1 class="p7s1-text-headline-h1">RKI: Coronavirus-Sterberate in Deutschland wird steigen</h1></div></div><div class="p7s1-text-summary"><div class="formatted-text "><p>Am Anfang der Pandemie waren in Deutschland viele jüngere und fitte Menschen betroffen - Reiserückkehrer aus Skigebieten zum Beispiel. Seit das Virus auch in Alten- und Pflegeheime umgeht, ändert sich das. Das wird Folgen haben.</p></div></div><div class="page-header-extra-info"><span class="page-header-date">31.03.2020 •  13:35<!-- --> Uhr</span> • <span class="page-header-authors">dpa</span></div><div class="share-buttons"><a href="javascript:void(0)" class="share-button"><div class="share-button-icon"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="22" width="22" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m35.4 2.9q0.8 0 1.3 0.5t0.6 1.4v30.4q0 0.8-0.6 1.4t-1.3 0.5h-8.7v-13.2h4.4l0.7-5.2h-5.1v-3.3q0-1.3 0.5-1.9t2-0.6l2.7 0v-4.7q-1.4-0.2-3.9-0.2-3.1 0-4.9 1.8t-1.8 5.1v3.8h-4.5v5.2h4.5v13.2h-16.4q-0.8 0-1.3-0.5t-0.6-1.4v-30.4q0-0.8 0.6-1.4t1.3-0.5h30.5z"></path></g></svg></div><span class="share-button-text">Share<!-- --> <span class="share-button-shares"></span></span></a><a href="javascript:void(0)" class="share-button"><div class="share-button-icon"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="22" width="22" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m37.7 9.1q-1.5 2.2-3.7 3.7 0.1 0.3 0.1 1 0 2.9-0.9 5.8t-2.6 5.5-4.1 4.7-5.7 3.3-7.2 1.2q-6.1 0-11.1-3.3 0.8 0.1 1.7 0.1 5 0 9-3-2.4-0.1-4.2-1.5t-2.6-3.5q0.8 0.1 1.4 0.1 1 0 1.9-0.3-2.5-0.5-4.1-2.5t-1.7-4.6v0q1.5 0.8 3.3 0.9-1.5-1-2.4-2.6t-0.8-3.4q0-2 0.9-3.7 2.7 3.4 6.6 5.4t8.3 2.2q-0.2-0.9-0.2-1.7 0-3 2.1-5.1t5.1-2.1q3.2 0 5.3 2.3 2.4-0.5 4.6-1.7-0.8 2.5-3.2 3.9 2.1-0.2 4.2-1.1z"></path></g></svg></div><span class="share-button-text">Tweet<!-- --> <span class="share-button-shares"></span></span></a><a href="javascript:void(0)" class="share-button"><div class="share-button-icon"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="20" width="20" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m40 15.8v17.8q0 1.4-1 2.5t-2.6 1h-32.8q-1.5 0-2.6-1t-1-2.5v-17.8q1 1.1 2.3 2 8 5.5 11 7.7 1.3 0.9 2.1 1.5t2.1 1 2.5 0.6h0q1.2 0 2.5-0.6t2.1-1 2.1-1.5q3.7-2.8 11.1-7.7 1.2-0.9 2.2-1.9z m0-6.5q0 1.7-1.1 3.4t-2.7 2.7q-8.4 5.8-10.5 7.3-0.2 0.1-0.9 0.6t-1.2 0.9-1.2 0.7-1.3 0.6-1.1 0.2h0q-0.5 0-1.1-0.2t-1.3-0.6-1.2-0.7-1.2-0.9-0.9-0.6q-2.1-1.5-5.9-4.1t-4.6-3.2q-1.3-0.9-2.6-2.6t-1.2-3q0-1.8 0.9-2.9t2.7-1.2h32.8q1.5 0 2.5 1.1t1.1 2.5z"></path></g></svg></div><span class="share-button-text">E-Mail<!-- --> <span class="share-button-shares"></span></span></a></div></div></div><picture class="p7s1-image"><source media="(min-width: 801px) and (max-width: Infinitypx)" srcSet="https://i3-img.prosieben.de/pis/ezone/c3feqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVSqlT_rBrKFuB5fWl0YH_Z9MpYO4Khm7sFHWA23oFtG86u6EkdBrhc7yFOmw1bl9HtUXNoW_7c8ZZ5MHGAo8qFQB8GldkSneir0ZfcWN-SYMcOaiPhXXbQhmMwY5-fEKGJNgNvx8o1071KC1E4cOAUzt9mNP1Ivb_Ka-c1eUbYnTzZmDLe4fmXJ1uycScOKc7hMvY-ZNAAOf4LHy6G7mnpmXg36ytaKfa2G21i0wELmPryhwdBpyk25uqjeRTPUua2Yiaq28Qgt661JxgbvYxitMjXHGD5QU8TAGEKmg0CfD7PVLSt7AXGNIv_qtrMSuTtBGCBSm154IReWqmmX4sKyHITBeWRAkoKVQqVBmGGc87lbTQnUjcT1sZTcE0HkBg/profile:mag-996x562"/><source media="(min-width: 551px) and (max-width: 800px)" srcSet="https://i3-img.prosieben.de/pis/ezone/c3feqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVSqlT_rBrKFuB5fWl0YH_Z9MpYO4Khm7sFHWA23oFtG86u6EkdBrhc7yFOmw1bl9HtUXNoW_7c8ZZ5MHGAo8qFQB8GldkSneir0ZfcWN-SYMcOaiPhXXbQhmMwY5-fEKGJNgNvx8o1071KC1E4cOAUzt9mNP1Ivb_Ka-c1eUbYnTzZmDLe4fmXJ1uycScOKc7hMvY-ZNAAOf4LHy6G7mnpmXg36ytaKfa2G21i0wELmPryhwdBpyk25uqjeRTPUua2Yiaq28Qgt661JxgbvYxitMjXHGD5QU8TAGEKmg0CfD7PVLSt7AXGNIv_qtrMSuTtBGCBSm154IReWqmmX4sKyHITBeWRAkoKVQqVBmGGc87lbTQnUjcT1sZTcE0HkBg/profile:mag-648x366"/><source media="(min-width: 401px) and (max-width: 550px)" srcSet="https://i3-img.prosieben.de/pis/ezone/c3feqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVSqlT_rBrKFuB5fWl0YH_Z9MpYO4Khm7sFHWA23oFtG86u6EkdBrhc7yFOmw1bl9HtUXNoW_7c8ZZ5MHGAo8qFQB8GldkSneir0ZfcWN-SYMcOaiPhXXbQhmMwY5-fEKGJNgNvx8o1071KC1E4cOAUzt9mNP1Ivb_Ka-c1eUbYnTzZmDLe4fmXJ1uycScOKc7hMvY-ZNAAOf4LHy6G7mnpmXg36ytaKfa2G21i0wELmPryhwdBpyk25uqjeRTPUua2Yiaq28Qgt661JxgbvYxitMjXHGD5QU8TAGEKmg0CfD7PVLSt7AXGNIv_qtrMSuTtBGCBSm154IReWqmmX4sKyHITBeWRAkoKVQqVBmGGc87lbTQnUjcT1sZTcE0HkBg/profile:mag-474x268"/><source media="(min-width: 251px) and (max-width: 400px)" srcSet="https://i3-img.prosieben.de/pis/ezone/c3feqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVSqlT_rBrKFuB5fWl0YH_Z9MpYO4Khm7sFHWA23oFtG86u6EkdBrhc7yFOmw1bl9HtUXNoW_7c8ZZ5MHGAo8qFQB8GldkSneir0ZfcWN-SYMcOaiPhXXbQhmMwY5-fEKGJNgNvx8o1071KC1E4cOAUzt9mNP1Ivb_Ka-c1eUbYnTzZmDLe4fmXJ1uycScOKc7hMvY-ZNAAOf4LHy6G7mnpmXg36ytaKfa2G21i0wELmPryhwdBpyk25uqjeRTPUua2Yiaq28Qgt661JxgbvYxitMjXHGD5QU8TAGEKmg0CfD7PVLSt7AXGNIv_qtrMSuTtBGCBSm154IReWqmmX4sKyHITBeWRAkoKVQqVBmGGc87lbTQnUjcT1sZTcE0HkBg/profile:mag-300x170"/><source media="(min-width: 0px) and (max-width: 250px)" srcSet="https://i3-img.prosieben.de/pis/ezone/c3feqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVSqlT_rBrKFuB5fWl0YH_Z9MpYO4Khm7sFHWA23oFtG86u6EkdBrhc7yFOmw1bl9HtUXNoW_7c8ZZ5MHGAo8qFQB8GldkSneir0ZfcWN-SYMcOaiPhXXbQhmMwY5-fEKGJNgNvx8o1071KC1E4cOAUzt9mNP1Ivb_Ka-c1eUbYnTzZmDLe4fmXJ1uycScOKc7hMvY-ZNAAOf4LHy6G7mnpmXg36ytaKfa2G21i0wELmPryhwdBpyk25uqjeRTPUua2Yiaq28Qgt661JxgbvYxitMjXHGD5QU8TAGEKmg0CfD7PVLSt7AXGNIv_qtrMSuTtBGCBSm154IReWqmmX4sKyHITBeWRAkoKVQqVBmGGc87lbTQnUjcT1sZTcE0HkBg/profile:mag-213x120"/><img src="https://i3-img.prosieben.de/pis/ezone/c3feqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVSqlT_rBrKFuB5fWl0YH_Z9MpYO4Khm7sFHWA23oFtG86u6EkdBrhc7yFOmw1bl9HtUXNoW_7c8ZZ5MHGAo8qFQB8GldkSneir0ZfcWN-SYMcOaiPhXXbQhmMwY5-fEKGJNgNvx8o1071KC1E4cOAUzt9mNP1Ivb_Ka-c1eUbYnTzZmDLe4fmXJ1uycScOKc7hMvY-ZNAAOf4LHy6G7mnpmXg36ytaKfa2G21i0wELmPryhwdBpyk25uqjeRTPUua2Yiaq28Qgt661JxgbvYxitMjXHGD5QU8TAGEKmg0CfD7PVLSt7AXGNIv_qtrMSuTtBGCBSm154IReWqmmX4sKyHITBeWRAkoKVQqVBmGGc87lbTQnUjcT1sZTcE0HkBg/profile:mag-996x562" alt=" - Bildquelle: dpa" title="" class="page-header-image p7s1-image-with-shadow"/><span class="text-line"> <span class="copyright">© <!-- -->dpa</span></span></picture></div></div></div><div class="content-area left-container "><div><div class="card with-shadow card-padding article-page-text"><div class="formatted-text "><p>Das Robert Koch-Institut (RKI) rechnet mit einer Erhöhung der Coronavirus-Sterberate <span itemscope="" class="rtr-schema-org" itemType="http://schema.org/Place"><meta itemProp="name" content="Deutschland"/><a href="http://prosieben.de/tv/taff/lifestyle/deutschland" data-rtr-entity="Deutschland" data-rtr-id="6c48d7d5b099c64b41367070a52ae27833560fd5" data-rtr-score="173.911440678" data-rtr-etype="location" class="extended-html-link rtr-entity">in Deutschland</a></span>. Im Moment liege die Rate bei 0,8 Prozent, sagte RKI-Präsident Lothar Wieler am Dienstag in Berlin. &quot;Die Meldungen haben aber einen Zeitverzug. Die Menschen sterben erst nach einem gewissen Krankheitsverlauf&quot;, erläuterte er. &quot;Wir haben jetzt ja auch leider Fälle in Pflege- und Altenheimen. Wir müssen leider davon ausgehen, dass die Sterberate damit ansteigen wird.&quot;</p><div class="ad-slot ad-inread1 trackable"><div></div><div id="71M_inreadads"></div></div><div class="ad-slot ad-minread1 trackable"><div></div><div id="71M_inreadads"></div></div><p>Pro Woche würden rund 350.000 Menschen in Deutschland getestet, sagte Wieler. Mehr sei im Moment mit herkömmlichen Tests nicht möglich. Mit handfesten Zahlen zur bundesweiten Entwicklung der Pandemie rechnet er in wenigen Wochen. Bis Ostern lasse sich wahrscheinlich ein Trend ablesen, ergänzte er.</p><p>Wenn die Kapazität der Tests auf das Virus weiterhin beschränkt bleibe, müsse der Bundesgesundheitsminister Prioritäten festlegen, forderte Eugen Brysch, Vorstand der Deutschen Stiftung Patientenschutz am Dienstag. &quot;Gerade Pflegebedürftige in Heimen und Altenpflegekräfte müssen stärker in den Blick genommen werden. Hier leben die Menschen auf dem engsten Raum, die wir schützen wollen.&quot;</p><p>Die aus den vom RKI erfassten Fällen errechnete Sterberate liegt in Deutschland bisher deutlich niedriger als in der Europäischen Union insgesamt mit etwa 7,6 Prozent. Den Grund für die momentan noch moderate Quote sieht Wieler in frühen und vielen Tests. Deshalb seien in Deutschland auch viele leichte Fälle registriert, die nicht zum Tod führten. Bislang liege das Durchschnittsalter der Infizierten bei 47 Jahren.</p><p><b>62.608 Infektionen in Deutschland </b></p><p>In Deutschland sind bis Dienstagvormittag 62.608 Infektionen mit dem neuen Coronavirus registriert worden. Mindestens 565 mit Sars-CoV-2 Infizierte sind bislang bundesweit gestorben. Das geht aus einer Auswertung der Deutschen Presse-Agentur hervor, die die gemeldeten Zahlen der Bundesländer berücksichtigt. Die Verteilung bleibt regional sehr unterschiedlich. Mehr als 16.000 Menschen gelten laut RKI bundesweit aber auch schon wieder als genesen.</p><p>Die thüringische Stadt Jena plant in der Coranavirus-Pandemie eine Maskenpflicht. Ziel sei es, die Sicherheit des Personals im öffentlichen Leben zu erhöhen. An die Bevölkerung erging die Bitte: &quot;Nähen Sie sich selbst und anderen Menschen den wichtigen Mund-Nasen-Schutz, um die Verbreitung des Virus einzudämmen.&quot; Auch Tücher oder Schals als Schutz seien möglich, wenn sie Nase und Mund bedeckten.</p><p>Das Robert Koch-Institut hält selbstgebastelten Mund- und Nasenschutz zum Schutz anderer Menschen für hilfreich. &quot;Es hängt vom Material ab&quot;, schränkte RKI-Präsident Lothar Wieler am Dienstag aber ein. Doch auch ein selbstgebauter Schutz halte Tröpfchen zurück, wenn man huste und niese. &quot;Deswegen ist er für den Schutz von anderen von Relevanz.&quot; Deutlich zu unterscheiden sei ein einfacher Mund-Nasen-Schutz von den virenabhaltenden Profi-Masken, die im medizinischem Bereich eingesetzt würden. Sie können auch die Träger selbst vor Infektionen schützen.</p><p>Der Nutzen von einfachem Mund-Nasenschutz bleibt aber umstritten: Die Weltgesundheitsorganisation (WHO) sieht darin zum Beispiel keinen Nutzen. Es gebe keinerlei Anzeichen dafür, dass damit etwas gewonnen wäre, sagte der WHO-Nothilfedirektor Michael Ryan am Montag in Genf. Vielmehr gebe es zusätzliche Risiken, wenn Menschen die Masken falsch abnähmen und sich dabei womöglich infizierten.</p></div></div></div><section id="related-news-teasers" class="element grid-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline newstime-header-title">Verwandte NEWS</h2></div><div class="grid two-cols"><section class="teaser micro-on-mobile grid-item channelId-593-news"><div class="clickable-box-container"><a href="/tv/newstime/panorama/mit-coronavirus-infiziertes-baby-stirbt-in-illinois-108346" title="Mit Coronavirus infiziertes Baby stirbt in Illinois" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Mit Coronavirus infiziertes Baby stirbt in Illinois</h3><span class="teaser-lineB"></span><span class="teaser-date">29.03.2020 •  15:08 Uhr</span><div class="teaser-site hide-on-prosieben-de">prosieben.de</div></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-593-news"><div class="clickable-box-container"><a href="/tv/newstime/panorama/jena-plant-maskenpflicht-108370" title="Jena plant Maskenpflicht" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Jena plant Maskenpflicht</h3><span class="teaser-lineB"></span><span class="teaser-date">31.03.2020 •  11:23 Uhr</span><div class="teaser-site hide-on-prosieben-de">prosieben.de</div></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-593-news"><div class="clickable-box-container"><a href="/tv/newstime/sport/bundesliga-pausiert-bis-zum-30-april-108374" title="Bundesliga pausiert bis zum 30. April" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Bundesliga pausiert bis zum 30. April</h3><span class="teaser-lineB"></span><span class="teaser-date">31.03.2020 •  14:58 Uhr</span><div class="teaser-site hide-on-prosieben-de">prosieben.de</div></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-593-news"><div class="clickable-box-container"><a href="/tv/newstime/politik/merkels-botschaft-aus-der-quarantaene-seien-sie-geduldig-108334" title="Merkel: &quot;Seien Sie geduldig&quot;" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Merkel: &quot;Seien Sie geduldig&quot;</h3><span class="teaser-lineB"></span><span class="teaser-date">28.03.2020 •  12:13 Uhr</span><div class="teaser-site hide-on-prosieben-de">prosieben.de</div></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-593-news"><div class="clickable-box-container"><a href="/tv/newstime/panorama/laxe-schutzmassnahmen-vor-covid-19-kritik-an-britischer-regierung-108335" title="Covid-19: Kritik an britischer Regierung" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Covid-19: Kritik an britischer Regierung</h3><span class="teaser-lineB"></span><span class="teaser-date">28.03.2020 •  15:13 Uhr</span><div class="teaser-site hide-on-prosieben-de">prosieben.de</div></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-593-news"><div class="clickable-box-container"><a href="/tv/newstime/panorama/jetzt-mehr-als-10-000-corona-tote-in-italien-108339" title="Jetzt mehr als 10 000 Corona-Tote in Italien" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Jetzt mehr als 10 000 Corona-Tote in Italien</h3><span class="teaser-lineB"></span><span class="teaser-date">28.03.2020 •  19:43 Uhr</span><div class="teaser-site hide-on-prosieben-de">prosieben.de</div></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-593-news"><div class="clickable-box-container"><a href="/tv/newstime/panorama/zwei-coronavirus-patienten-in-deutschland-gestorben-108139" title="Zwei Coronavirus-Patienten in Deutschland gestorben" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Zwei Coronavirus-Patienten in Deutschland gestorben</h3><span class="teaser-lineB"></span><span class="teaser-date">09.03.2020 •  17:23 Uhr</span><div class="teaser-site hide-on-prosieben-de">prosieben.de</div></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-593-news"><div class="clickable-box-container"><a href="/tv/newstime/panorama/weltweit-ueber-300-000-coronavirus-faelle-108274" title="Weltweit über 300 000 Coronavirus-Fälle" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Weltweit über 300 000 Coronavirus-Fälle</h3><span class="teaser-lineB"></span><span class="teaser-date">22.03.2020 •  09:53 Uhr</span><div class="teaser-site hide-on-prosieben-de">prosieben.de</div></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-593-news hidden"><div class="clickable-box-container"><a href="/tv/newstime/politik/debatte-ueber-lockerung-der-corona-massnahmen-verfrueht-108320" title="Debatte über Lockerung der Corona-Maßnahmen verfrüht" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Debatte über Lockerung der Corona-Maßnahmen verfrüht</h3><span class="teaser-lineB"></span><span class="teaser-date">27.03.2020 •  07:08 Uhr</span><div class="teaser-site hide-on-prosieben-de">prosieben.de</div></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-593-news hidden"><div class="clickable-box-container"><a href="/tv/newstime/politik/premier-johnson-mit-corona-infiziert-108323" title="Premier Johnson mit Corona infiziert" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Premier Johnson mit Corona infiziert</h3><span class="teaser-lineB"></span><span class="teaser-date">27.03.2020 •  13:18 Uhr</span><div class="teaser-site hide-on-prosieben-de">prosieben.de</div></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-593-news hidden"><div class="clickable-box-container"><a href="/tv/newstime/panorama/usa-haben-jetzt-die-meisten-corona-faelle-weltweit-108321" title="USA haben jetzt die meisten Corona-Fälle weltweit" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">USA haben jetzt die meisten Corona-Fälle weltweit</h3><span class="teaser-lineB"></span><span class="teaser-date">27.03.2020 •  11:23 Uhr</span><div class="teaser-site hide-on-prosieben-de">prosieben.de</div></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-593-news hidden"><div class="clickable-box-container"><a href="/tv/newstime/panorama/rettet-das-coronavirus-deutschlands-klimabilanz-108262" title="Rettet das Coronavirus Deutschlands Klimabilanz?" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Rettet das Coronavirus Deutschlands Klimabilanz?</h3><span class="teaser-lineB"></span><span class="teaser-date">20.03.2020 •  17:03 Uhr</span><div class="teaser-site hide-on-prosieben-de">prosieben.de</div></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-593-news hidden"><div class="clickable-box-container"><a href="/tv/newstime/panorama/was-macht-das-coronavirus-mit-uns-108246" title="Was macht das Coronavirus mit uns?" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Was macht das Coronavirus mit uns?</h3><span class="teaser-lineB"></span><span class="teaser-date">19.03.2020 •  16:13 Uhr</span><div class="teaser-site hide-on-prosieben-de">prosieben.de</div></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-593-news hidden"><div class="clickable-box-container"><a href="/tv/newstime/panorama/auch-spanien-meldet-mehr-corona-tote-als-china-108305" title="Auch Spanien meldet mehr Corona-Tote als China" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Auch Spanien meldet mehr Corona-Tote als China</h3><span class="teaser-lineB"></span><span class="teaser-date">25.03.2020 •  15:13 Uhr</span><div class="teaser-site hide-on-prosieben-de">prosieben.de</div></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-593-news hidden"><div class="clickable-box-container"><a href="/tv/newstime/politik/nrw-erlaesst-bussgeld-katalog-108298" title="Verstöße gegen Corona-Auflagen: Hohe Strafen in NRW" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Verstöße gegen Corona-Auflagen: Hohe Strafen in NRW</h3><span class="teaser-lineB"></span><span class="teaser-date">24.03.2020 •  20:38 Uhr</span><div class="teaser-site hide-on-prosieben-de">prosieben.de</div></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-593-news hidden"><div class="clickable-box-container"><a href="/tv/newstime/politik/opa-retten-oder-die-us-wirtschaft-108302" title="Opa retten - oder die US-Wirtschaft?" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Opa retten - oder die US-Wirtschaft?</h3><span class="teaser-lineB"></span><span class="teaser-date">25.03.2020 •  10:28 Uhr</span><div class="teaser-site hide-on-prosieben-de">prosieben.de</div></div></a></div></section><div class="element-link-items"><a href="javascript:void(0)" class="btn-more">mehr anzeigen</a></div></div></div></section></div><div class="content-area right-container "><div class="rectangle-ad-slot-wrapper"><span class="ad-slot-container rectangle-ad-slot-container narrow-wrapper"><div class="ad-slot ad-rectangle1 trackable"><div></div></div></span></div><div></div><section id="cms:22940c8c3e7892f606f6e9867a6e8e9f" class="element single-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline newstime-header-title">Aktuelle Sendung</h2></div><section class="teaser channelId-593-video"><div class="clickable-box-container"><a href="/tv/newstime/video/202090-newstime-vom-30-maerz-2020-ganze-folge" title="Newstime vom 30. März 2020" class="clickable-box-link clickable-box-default-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Newstime vom 30. März 2020</h3><div class="teaser-description">Bayern hat die Ausgangsbeschränkungen anlässlich der Corona-Pandemie bis zum 19. April verlängert. Die Wirtschaftsweisen rechnen mit einem kräftigen Wirtschaftsabschwung. Einige Kliniken in Deutschland befürchten, bald an die Belastungsgrenzen zu kommen.</div><span class="teaser-lineB">9:33 min</span></div></a></div></section></div></section><section id="cms:cb9a7ad8cd4d463ecd494da7c8ba09b5" class="element list-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline newstime-header-title">Neueste Themen</h2></div><div class="list-container microlist"><section class="teaser micro channelId-593-news"><div class="clickable-box-container"><a href="/tv/newstime/sport/bundesliga-pausiert-bis-zum-30-april-108374" title="Bundesliga pausiert bis zum 30. April" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Bundesliga pausiert bis zum 30. April</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-593-news"><div class="clickable-box-container"><a href="/tv/newstime/panorama/rki-coronavirus-sterberate-in-deutschland-wird-steigen-108372" title="RKI: Coronavirus-Sterberate wird steigen
" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">RKI: Coronavirus-Sterberate wird steigen
</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-593-news"><div class="clickable-box-container"><a href="/tv/newstime/wirtschaft/arbeitslosigkeit-sinkt-im-maerz-108369" title="Arbeitslosigkeit sinkt im März" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Arbeitslosigkeit sinkt im März</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-593-news"><div class="clickable-box-container"><a href="/tv/newstime/panorama/jena-plant-maskenpflicht-108370" title="Jena plant Maskenpflicht " class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Jena plant Maskenpflicht </h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-593-news"><div class="clickable-box-container"><a href="/tv/newstime/wirtschaft/fliegen-wird-teurer-aber-die-branche-hat-weit-groessere-sorgen-108365" title="Fliegen wird teurer" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Fliegen wird teurer</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-593-news hidden"><div class="clickable-box-container"><a href="/tv/newstime/politik/trump-einreisestopp-fuer-europaeer-soll-verlaengert-werden-108364" title="Trump: Einreisestopp soll verlängert werden" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Trump: Einreisestopp soll verlängert werden</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-593-news hidden"><div class="clickable-box-container"><a href="/tv/newstime/panorama/neue-erkenntnisse-zum-fall-hanau-108363" title="Neue Erkenntnisse zum Fall Hanau" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Neue Erkenntnisse zum Fall Hanau</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-593-news hidden"><div class="clickable-box-container"><a href="/tv/newstime/panorama/gemaelde-von-van-gogh-gestohlen-108361" title="Gemälde von van Gogh gestohlen" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Gemälde von van Gogh gestohlen</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-593-news hidden"><div class="clickable-box-container"><a href="/tv/newstime/sport/termin-steht-eroeffnung-in-tokio-am-23-juli-2021-108360" title="Neuer Olympia-Termin steht: Eröffnung am 23. Juli 2021" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Neuer Olympia-Termin steht: Eröffnung am 23. Juli 2021</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-593-news hidden"><div class="clickable-box-container"><a href="/tv/newstime/panorama/mundschutz-wird-beim-einkaufen-pflicht-108358" title="Mundschutz wird in Österreich beim Einkaufen Pflicht" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Mundschutz wird in Österreich beim Einkaufen Pflicht</h3><span class="teaser-lineB"></span></div></a></div></section><div class="element-link-items"><a href="javascript:void(0)" class="btn-more">mehr anzeigen</a></div></div></div></section></div></div></div></div><footer class="footer "><div class="footer-content narrow-wrapper"><nav class="breadcrumb"><a href="/" class="breadcrumb-item">Startseite</a><a href="/tv" class="breadcrumb-item">TV</a><a href="/tv/newstime" class="breadcrumb-item">NEWSTIME</a><a href="/tv/newstime/panorama" class="breadcrumb-item">Panorama</a><span class="breadcrumb-item active">RKI: Coronavirus-Sterberate in Deutschland wird steigen</span></nav><section class="footer-three-to-one"><div><span class="footer-title">Network</span><ul><li><a href="https://www.prosiebenmaxx.de" target="_blank" rel="noopener">ProSieben MAXX</a></li><li><a href="https://www.sat1.de" target="_blank" rel="noopener">SAT.1</a></li><li><a href="https://www.sixx.de" target="_blank" rel="noopener">sixx</a></li><li><a href="https://www.kabeleins.de" target="_blank" rel="noopener">Kabel Eins</a></li><li><a href="https://www.kabeleinsdoku.de" target="_blank" rel="noopener">Kabel Eins Doku</a></li><li><a href="https://www.sat1gold.de" target="_blank" rel="noopener">SAT.1 GOLD</a></li><li><a href="https://www.gewinnarena.de" target="_blank" rel="noopener">Gewinnarena.de</a></li><li><a href="https://www.joyn.de/?utm_source=P7S1&amp;utm_medium=Non-Paid&amp;utm_campaign=joyn%20footer&amp;utm_content=PR&amp;utm_term=CO&amp;utm_creative=TXA&amp;utm_ad=footer" target="_blank" rel="noopener">Joyn</a></li><li><a href="https://www.maxdome.de" target="_blank" rel="noopener">Maxdome</a></li><li><a href="https://www.wetter.com" target="_blank" rel="noopener">wetter.com</a></li><li><a href="https://www.fem.com" target="_blank" rel="noopener">fem.com</a></li><li><a href="https://www.galileo.tv" target="_blank" rel="noopener">Galileo.tv</a></li><li><a href="https://www.ran.de" target="_blank" rel="noopener">ran.de</a></li><li><a href="https://www.petprotect.de" target="_blank" rel="noopener">PETPROTECT</a></li><li><a href="https://app.adjust.com/dv7f16l" target="_blank" rel="noopener">Quipp</a></li><li><a href="https://www.fyeo.de/" target="_blank" rel="noopener">FYEO</a></li><li><a href="https://www.maxcare.de" target="_blank" rel="noopener">MAXCARE</a></li><li><a href="https://www.fyve.de/" target="_blank" rel="noopener">FYVE</a></li><li><a href="https://www.mywheels.tv/" target="_blank" rel="noopener">mywheels.tv</a></li><li><a href="https://www.nyze.de/" target="_blank" rel="noopener">NYZE</a></li><li><a href="https://www.maxis-zeitreisen.de/?utm_source=online_media&amp;utm_medium=TVC-Websites" target="_blank" rel="noopener">Maxi&#x27;s Zeitreisen</a></li></ul></div><div><span class="footer-title">Service</span><ul><li><a href="/service/kontakt-hilfe">Kontakt &amp; Hilfe</a></li><li><a href="/service/impressum">Impressum</a></li><li><a href="/service/jugendschutz">Jugendschutz</a></li><li><a href="/service/nutzungsbedingungen">Nutzungsbedingungen</a></li><li><a href="/service/datenschutz">Datenschutz &amp; Cookies</a></li><li><a href="/app">ProSieben Mobile</a></li><li><a href="http://www.prosiebensat1.de/" target="_blank" rel="noopener">ProSiebenSat.1 Group</a></li><li><a href="/hd">ProSieben in HD</a></li><li><a href="/UHD">ProSieben in UHD</a></li></ul></div></section><section class="footer-three-to-one"><div><span class="footer-title">Apps</span><span><a href="https://www.joyn.de/?utm_source=P7S1&amp;utm_medium=Non-Paid&amp;utm_campaign=joyn%20app%20icon&amp;utm_content=PR&amp;utm_term=CO&amp;utm_creative=APP&amp;utm_ad=app%20icon" title="Joyn" target="_blank" class="app app-joyn" rel="noopener"></a></span><span><a href="https://www.prosieben.de/app" title="ProSieben APP" target="_blank" class="app app-prosieben" rel="noopener"></a></span><span><a href="https://www.sat1.de/app" title="SAT.1 APP" target="_blank" class="app app-sat1" rel="noopener"></a></span><span><a href="https://www.kabeleins.de/app" title="kabel eins APP" target="_blank" class="app app-k1" rel="noopener"></a></span><span><a href="https://www.sixx.de/app" title="sixx APP" target="_blank" class="app app-sixx" rel="noopener"></a></span><span><a href="https://www.sat1gold.de/app" title="SAT.1 Gold APP" target="_blank" class="app app-sat1gold" rel="noopener"></a></span><span><a href="https://www.prosiebenmaxx.de/app" title="ProSieben MAXX APP" target="_blank" class="app app-prosiebenmaxx" rel="noopener"></a></span><span><a href="https://www.kabeleinsdoku.de/app" title="kabel eins Doku APP" target="_blank" class="app app-k1doku" rel="noopener"></a></span></div><div><span class="footer-title">Social</span><div class="footer-colorbox-item social-facebook"><a href="https://www.facebook.com/ProSieben" target="_blank" rel="noopener"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="35" width="35" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m29.4 0.3v5.9h-3.5q-1.9 0-2.6 0.8t-0.7 2.4v4.2h6.6l-0.9 6.6h-5.7v16.9h-6.8v-16.9h-5.7v-6.6h5.7v-4.9q0-4.1 2.3-6.4t6.2-2.3q3.3 0 5.1 0.3z"></path></g></svg></a></div><div class="footer-colorbox-item social-twitter"><a href="https://twitter.com/ProSieben" target="_blank" rel="noopener"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="35" width="35" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m37.7 9.1q-1.5 2.2-3.7 3.7 0.1 0.3 0.1 1 0 2.9-0.9 5.8t-2.6 5.5-4.1 4.7-5.7 3.3-7.2 1.2q-6.1 0-11.1-3.3 0.8 0.1 1.7 0.1 5 0 9-3-2.4-0.1-4.2-1.5t-2.6-3.5q0.8 0.1 1.4 0.1 1 0 1.9-0.3-2.5-0.5-4.1-2.5t-1.7-4.6v0q1.5 0.8 3.3 0.9-1.5-1-2.4-2.6t-0.8-3.4q0-2 0.9-3.7 2.7 3.4 6.6 5.4t8.3 2.2q-0.2-0.9-0.2-1.7 0-3 2.1-5.1t5.1-2.1q3.2 0 5.3 2.3 2.4-0.5 4.6-1.7-0.8 2.5-3.2 3.9 2.1-0.2 4.2-1.1z"></path></g></svg></a></div></div></section></div></footer></div></div></div></div><script id="state" type="text/plain">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</script><div id="fb-root"></div></body></html>