<!DOCTYPE html><html lang="de"><head><link rel="canonical" href="https://www.prosieben.de/tv/newstime/politik/abstimmung-ueber-sichere-herkunftslaender-vertagt-103510"/><link rel="alternate" href="https://www.prosieben.de/tv/newstime/politik/abstimmung-ueber-sichere-herkunftslaender-vertagt-103510" hreflang="de-DE"/><link rel="alternate" href="https://www.prosieben.at/tv/newstime/politik/abstimmung-ueber-sichere-herkunftslaender-vertagt-103510" hreflang="de-AT"/><link rel="alternate" href="https://www.prosieben.ch/tv/newstime/politik/abstimmung-ueber-sichere-herkunftslaender-vertagt-103510" hreflang="de-CH"/><link rel="alternate" href="https://www.prosieben.de/tv/newstime/politik/abstimmung-ueber-sichere-herkunftslaender-vertagt-103510" hreflang="x-default"/><title data-react-helmet="true">&quot;Sichere Herkunftsländer&quot;: Bundesrat vertagt Abstimmung</title><link data-react-helmet="true" rel="shortcut icon" href="https://s.p7s1.io/xfiles/prosieben/favicon.ico"/><link data-react-helmet="true" rel="icon" href="https://s.p7s1.io/xfiles/prosieben/favicon.ico"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/prosieben/apple-touch-icon-57x57-precomposed.png"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/prosieben/apple-touch-icon-72x72-precomposed.png"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/prosieben/apple-touch-icon-114x114-precomposed.png"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/prosieben/apple-touch-icon-144x144-precomposed.png"/><meta data-react-helmet="true" name="keywords" content="bundesrat,länderkammer,abstimmung,sichere herkunftsländer"/><meta data-react-helmet="true" name="description" content="Der Bundesrat hat die Abstimmung über &quot;sichere Herkunftsländer&quot; kurzfristig von der Tagesordnung genommen. Im Vorfeld hatte sich Widerstand gegen das Gesetz der Bundesregierung abgezeichnet."/><meta data-react-helmet="true" name="robots" content="index,follow"/><meta data-react-helmet="true" name="page_type" content="news"/><meta data-react-helmet="true" property="og:title" content="&quot;Sichere Herkunftsländer&quot;: Bundesrat vertagt Abstimmung"/><meta data-react-helmet="true" property="og:description" content="Hier geht&#x27;s zum Artikel"/><meta data-react-helmet="true" name="date" content="2019-02-15T11:28:07+01:00"/><meta data-react-helmet="true" property="fb:app_id" content="182206108481558"/><meta data-react-helmet="true" property="og:published_time" content="2019-02-15T11:13:12+01:00"/><meta data-react-helmet="true" property="og:modified_time" content="2019-02-15T11:28:07+01:00"/><meta data-react-helmet="true" property="og:site_name" content="www.prosieben.de"/><meta data-react-helmet="true" name="news_keywords" content="bundesrat, länderkammer, abstimmung, sichere herkunftsländer"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="thumbnail_image_url" content="https://i3-img.7tv.de/pis/ezone/cbb4qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVSqm3YqElm0SE1Undw2qp3OJYcojthrx5RmReJPwvY7Xb8WOlIA3Ytt2rIf2pnMJkimZKsfcIeib2NMg1DnRmpdXgvOdUVJ7IsGnqPlBeDgI6Y-T2tGC2QSf7MYO9QbSl0PaEXhuVezKXl3dFKGf8RKHbfCIUMzGhp8A0UYIL4huZVYdU50cjPhDOkms-Xb0uQnlCGrPrAwd31FKzut9Nx_rhvDpHX5icBAbBuk4GoDJZnOLleMa3C9dyKhPh0QefZvcNo3r8KQ5wBZG3m2UG25wtxWDdbQ0HYweDmknq-ZzOIwVGMkZQutFR9m_R3JoX8VT1s0Mi8l3OMU24OknOI6_ytEXI0Pz__SbOduJodhQvGnzh_DTPu05-C1QPPwddbaGOq9SSD3drf6syshM4bf7J4/profile:ezone-teaser620x348?source"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:image" content="https://i3-img.7tv.de/pis/ezone/cbb4qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVSqm3YqElm0SE1Undw2qp3OJYcojthrx5RmReJPwvY7Xb8WOlIA3Ytt2rIf2pnMJkimZKsfcIeib2NMg1DnRmpdXgvOdUVJ7IsGnqPlBeDgI6Y-T2tGC2QSf7MYO9QbSl0PaEXhuVezKXl3dFKGf8RKHbfCIUMzGhp8A0UYIL4huZVYdU50cjPhDOkms-Xb0uQnlCGrPrAwd31FKzut9Nx_rhvDpHX5icBAbBuk4GoDJZnOLleMa3C9dyKhPh0QefZvcNo3r8KQ5wBZG3m2UG25wtxWDdbQ0HYweDmknq-ZzOIwVGMkZQutFR9m_R3JoX8VT1s0Mi8l3OMU24OknOI6_ytEXI0Pz__SbOduJodhQvGnzh_DTPu05-C1QPPwddbaGOq9SSD3drf6syshM4bf7J4/profile:ezone-teaser620x348?source"/><meta data-react-helmet="true" name="apple-itunes-app" content="app-id=1123546533"/><meta data-react-helmet="true" name="google-play-app" content="app-id=de.prosiebensat1digital.prosieben"/><meta data-react-helmet="true" name="format_name" content="NEWSTIME"/><meta data-react-helmet="true" name="node_id" content="815674"/><meta data-react-helmet="true" name="format_id" content="593"/><script data-react-helmet="true" type="application/ld+json">[{"@context":"http://schema.org","@id":"815674","name":"Abstimmung über \"sichere Herkunftsländer\" vertagt","url":"https://www.prosieben.de/tv/newstime/politik/abstimmung-ueber-sichere-herkunftslaender-vertagt-103510","@type":"NewsArticle","headline":"Abstimmung über \"sichere Herkunftsländer\" vertagt","mainEntityOfPage":{"@type":"WebPage","@id":"/tv/newstime/politik/abstimmung-ueber-sichere-herkunftslaender-vertagt-103510"},"publisher":{"@type":"Organization","name":"prosieben.de","logo":{"@type":"ImageObject","url":"https://www.prosieben.de/images/ProSieben-logo.png"}},"image":{"@type":"ImageObject","url":"https://i3-img.7tv.de/pis/ezone/cbb4qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVSqm3YqElm0SE1Undw2qp3OJYcojthrx5RmReJPwvY7Xb8WOlIA3Ytt2rIf2pnMJkimZKsfcIeib2NMg1DnRmpdXgvOdUVJ7IsGnqPlBeDgI6Y-T2tGC2QSf7MYO9QbSl0PaEXhuVezKXl3dFKGf8RKHbfCIUMzGhp8A0UYIL4huZVYdU50cjPhDOkms-Xb0uQnlCGrPrAwd31FKzut9Nx_rhvDpHX5icBAbBuk4GoDJZnOLleMa3C9dyKhPh0QefZvcNo3r8KQ5wBZG3m2UG25wtxWDdbQ0HYweDmknq-ZzOIwVGMkZQutFR9m_R3JoX8VT1s0Mi8l3OMU24OknOI6_ytEXI0Pz__SbOduJodhQvGnzh_DTPu05-C1QPPwddbaGOq9SSD3drf6syshM4bf7J4/profile:ezone-teaser620x348"},"datePublished":"2019-02-15T10:58:00+01:00","dateModified":"2019-02-15T11:28:07+01:00","description":"Der Bundesrat hat die Abstimmung über \"sichere Herkunftsländer\" kurzfristig von der Tagesordnung genommen. Im Vorfeld hatte sich Widerstand gegen das Gesetz der Bundesregierung abgezeichnet.","author":"Momir Takac|extern.momir.takac@wundermedia.de|0"},{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":0,"item":{"@id":"/","name":"Homepage"}},{"@type":"ListItem","position":1,"item":{"@id":"/tv","name":"TV"}},{"@type":"ListItem","position":2,"item":{"@id":"/tv/newstime","name":"NEWSTIME"}},{"@type":"ListItem","position":3,"item":{"@id":"/tv/newstime/politik","name":"Politik"}},{"@type":"ListItem","position":4,"item":{"@id":"/tv/newstime/politik/abstimmung-ueber-sichere-herkunftslaender-vertagt-103510","name":"Abstimmung über \"sichere Herkunftsländer\" vertagt"}}]}]</script><meta name="viewport" content="width=device-width, initial-scale=1.0"/><script><!-- header_template --></script> <script type="application/javascript">var magConfig = {"CI_ENVIRONMENT_NAME":"prod","NODE_ENV":"production","HOST":"0.0.0.0","PORT":"3000","API_GRAPHQL":"//magellan-api.p7s1.io/graphql","API_REALTIME":"wss://magellan-ws.p7s1.io/notifications","EZ_BACKEND_ENV":"cms-api","DISPLAY_ERRORS":"true","STATIC_FOLDER_URL":"https://s.p7s1.io/magellan/static","PUBLIC_FOLDER_URL":"https://s.p7s1.io/magellan"};
                    var magCssHashes = {"7tv-amp":"ec2221e623d7bae5ca8dac28adf3b5e8749a51a8","7tv":"afed14eb50689aaa2fc489fd759f8b86ea73f768","atv":"4f67b18481bd981ba5f6d49d684e783b9383d4eb","fem":"04acf1b8b0fa0f4d34a40051acddfdec1ca373ce","k1-amp":"3f651e9af4b3a289dd34749a009fdbb99d91dda0","k1":"a10963bf9252e4bc2f686f6ea54ac7a1667ac8de","k1doku-amp":"3a620a4d227aaf9145f3cd82a019cecbf9d426fa","k1doku":"ee007b2da86bc5ca629176e8a027d68fe97927b4","prosieben-amp":"8d853223b494ca60091dfe3acf9459ffd1d0609c","prosieben":"e39d1483d611f3fef3cb16d73ddd769eb5a772cd","prosiebenmaxx-amp":"fba8a5a316a1610da5c7b049a9055583fc002d90","prosiebenmaxx":"0ff14a6a81116a909faf4095559b571ff6cf4065","puls4":"a2829affce486bae1037615a05bfdf669abd4643","puls8-amp":"e33a1f08514ea84641198a3961640ec2770ec286","puls8":"d63d5a7931b4f952f50e3a771a8040e5144cee05","ran-amp":"47273ef02f6ff9b5041d342a3d46c78df679ce65","ran":"2ce2a6403bf1fe45352a500e3141f5e7f9a27263","sat1-amp":"1f9661a336be0c2c9ce68ef73a8fdb26c62e35bf","sat1":"1f71f551a2eb7434dc175d20836475b0d01ab9e2","sat1gold-amp":"4d3616014f0708a19bfe4b66e37bec079031647b","sat1gold":"797aeedb32f78ea4744f4d78f35c41605e9024ec","sixx-amp":"80434bc500f5dc48823b4f34898a1e17dfde7094","sixx":"ec3235ee3101f723bb183601867077e69035985c","tennis-amp":"109c85c7c6238c97af181efd48d25c9018d4e521","tennis":"32034ca429ef6bede32e9ef9665e7ee3257f969c","tvog-amp":"c4c667bf619b81f63c35d9fdf64ef7c8fae75612","tvog":"25b93a4f6125688d72bfb66b61e01b1a4bc32e7a","type":"css file hashes"};
                    var magClientJSVersion = '1b9ba922ba30bb3bfabf';
                    var magFeatures = {"account_section":false,"legolas":false,"legolas_grace":false,"legolas_may_skip_first":false,"legolas_autoplay_first":false,"seo_overview":false,"drm_check":true,"oasis":true,"oasis_debug":false,"kolibri":false,"personalization":true,"personalization_bookmarks_teaser":false,"personalization_bookmarks_video":true,"realtime":true,"epg":false,"adex":true,"modern_dropdown":false,"gallery_mobile_slider":false,"canonicalised_hreflang":false,"cookie_banner":true,"livestream_offline_image":true,"mso":false,"iab":false,"adaptive_ads":false,"gallery_track_page":false,"sticky_player_mobile":true,"modernRegwall":false,"resume_watching":false,"livestream_overlay":false};
                    
    var magDebugLogs = !!false;
    if (!magDebugLogs && typeof window !== 'undefined' && window.localStorage) {
        magDebugLogs = localStorage.getItem('mag_debug_logs');
    }</script><link rel="icon" href="/favicon.ico" type="image/x-icon"/><link rel="stylesheet" id="mag-css-main" href="https://s.p7s1.io/magellan/static/css/prosieben.e39d1483d611f3fef3cb16d73ddd769eb5a772cd.css"/><link rel="stylesheet" id="mag-css-formats" href="https://s.p7s1.io/magellan/static/formats/prosieben.dd779c25e04e03ab97e4decaf9704f45cc50c933.css"/><script type="application/javascript" defer="" src="https://s.p7s1.io/magellan/static/js/runtime.85cbf67a3c6979c347e8.min.js"></script><script type="application/javascript" defer="" src="https://s.p7s1.io/magellan/static/js/vendor.0f95dba0ad1e24ce1364.min.js"></script><script src="//component.player.p7s1.io/loader/5/loader.js" defer=""></script><script src="//component-vvs.glomex.com/glomex-loader/3/glomex-loader.js" defer=""></script><script type="application/javascript" defer="" src="https://s.p7s1.io/magellan/static/js/client.1b9ba922ba30bb3bfabf.min.js"></script><script src="https://cdn.optimizely.com/js/7818972074.js" async=""></script><script>(function(s, o, m, t, a, g) {
         s.somtag = {
             cmd: function() {
                 g = [].slice.call(arguments);
                 g.push(o.currentScript || o.scripts[o.scripts.length - 1]);
                 (this.q = this.q || []).push(g);
             }
         };
         o.write('<script src="' + m + '" async><' + '/script>');
     })(window, document, '//ad.71i.de/somtag/loader/loader.js');
     </script><script type="application/javascript" defer="" src="https://datalayer.p7s1.io/mxd_data_layer.min.js"></script><script>
    if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
        __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
    }
    </script><script>(function() {
        var ft;
        var delta;
        var q = [];
        function processQueue() {
            var now = new Date();
            for (var i=0; i < q.length; i++) {
                var delay = now - q[i].time;
                console.warn('delay of ' + delay + 'ms due to time fetching.');
                q[i].callback(ft, delta);
            }
            q.length = 0;
        }
        function fetchTimeFromAkamai() {
            var req = new XMLHttpRequest();
            req.addEventListener("error", function l() {
                console.warn('time fetching error.');
                ft = new Date();
                delta = 0;
                processQueue();
            });
            req.addEventListener("timeout", function l() {
                console.warn('time fetching timed out.');
                ft = new Date();
                delta = 0;
                processQueue();
            });
            req.addEventListener("load", function l(x, y) {
                if (req.status === 200) {
                    ft = new Date(this.responseText);
                    delta = ft - new Date();
                } else {
                    console.warn('time fetching failed.');
                    ft = new Date();
                    delta = 0;
                }
                processQueue();
            });
            req.open("GET", "//time.akamai.com/?iso");
            req.timeout = 1000;
            req.send();
        }
        window.onAkamaiTimeReference = function(callback) {
            if (ft) {
                callback(ft, delta);
            } else {
                q.push({ callback: callback, time: new Date() });
            }
        }
        fetchTimeFromAkamai();
    })();</script><script>
    if(typeof window !== 'undefined') {
    window.germanTimezoneOffset = -60;
    }</script><link rel="dns-prefetch" href="http://i3-img.7tv.de"/><link rel="dns-prefetch" href="http://s.7tv.de"/><link rel="dns-prefetch" href="http://time.akamai.com"/><link rel="dns-prefetch" href="http://ad.71i.de"/><link rel="dns-prefetch" href="//magellan-api.p7s1.io/graphql"/>
                    <script>var w=window;if(w.performance||w.mozPerformance||w.msPerformance||w.webkitPerformance){var d=document;AKSB=w.AKSB||{},AKSB.q=AKSB.q||[],AKSB.mark=AKSB.mark||function(e,_){AKSB.q.push(["mark",e,_||(new Date).getTime()])},AKSB.measure=AKSB.measure||function(e,_,t){AKSB.q.push(["measure",e,_,t||(new Date).getTime()])},AKSB.done=AKSB.done||function(e){AKSB.q.push(["done",e])},AKSB.mark("firstbyte",(new Date).getTime()),AKSB.prof={custid:"475783",ustr:"",originlat:"0",clientrtt:"1",ghostip:"165.254.210.223",ipv6:false,pct:"10",clientip:"52.90.98.148",requestid:"12c5c98",region:"24654",protocol:"",blver:14,akM:"dsce2",akN:"ae",akTT:"O",akTX:"1",akTI:"12c5c98",ai:"306170",ra:"false",pmgn:"",pmgi:"",pmp:"",qc:""},function(e){var _=d.createElement("script");_.async="async",_.src=e;var t=d.getElementsByTagName("script"),t=t[t.length-1];t.parentNode.insertBefore(_,t)}(("https:"===d.location.protocol?"https:":"http:")+"//ds-aksb-a.akamaihd.net/aksb.min.js")}</script>
                    </head><body><div id="mount"><div><div class="backdrop-overlay" style="display:none"></div><div class="video-player-parking-lot below-header-zindex"><div class="video-player-parking-lot-inner"><div></div></div></div><div><div class="main newstime channel-page"><div class="page-header"><div class="topbar-container-static" style="min-height:0"><div><div></div></div><div class="topbar-container"><div class="topbar-wrapper navigation-upper-bar"><div class="narrow-wrapper"><div id="upper-navbar" class="topbar"><div><div></div></div><nav class="navigation-top"><div class="navigation-top-content"><div class="logo-container"><a href="/" class="navbar-brand "><span class="logo header-logo logo-prosieben"></span></a></div><div class="navigation-menu classic-menu main-menu"><div class="navigation-menu-content server-rendered-menu"><ul class="nav hidden-nav"><li class="nav-item shows-nav-item has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv" itemProp="url" class="nav-link"><span itemProp="name">Sendungen </span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/tv/beginner-gegen-gewinner"><span>Beginner gegen Gewinner</span></a></li><li class="dropdown-item"><a href="/tv/big-stories"><span>Big Stories</span></a></li><li class="dropdown-item"><a href="/tv/das-ding-des-jahres"><span>Das Ding des Jahres</span></a></li><li class="dropdown-item"><a href="/tv/beste-show-der-welt"><span>Die Beste Show der Welt</span></a></li><li class="dropdown-item"><a href="/tv/die-promi-darts-wm"><span>Die Promi-Darts-WM</span></a></li><li class="dropdown-item"><a href="/tv/die-prosieben-wintergames"><span>Die ProSieben Wintergames</span></a></li><li class="dropdown-item"><a href="/tv/simpsons"><span>Die Simpsons</span></a></li><li class="dropdown-item"><a href="/tv/galileo"><span>Galileo</span></a></li><li class="dropdown-item"><a href="/tv/galileo-big-pictures"><span>Galileo Big Pictures</span></a></li><li class="dropdown-item"><a href="/tv/germanys-next-topmodel"><span>Germany&#x27;s next Topmodel</span></a></li><li class="dropdown-item"><a href="/tv/greys-anatomy"><span>Grey&#x27;s Anatomy</span></a></li><li class="dropdown-item"><a href="/tv/joko-gegen-klaas"><span>Das Duell um die Welt </span></a></li><li class="dropdown-item"><a href="/tv/fresh-off-the-boat"><span>Fresh Off the Boat</span></a></li><li class="dropdown-item"><a href="/tv/late-night-berlin3"><span>Late Night Berlin</span></a></li><li class="dropdown-item"><a href="/tv/lets-face-reality"><span>Let&#x27;s Face Reality</span></a></li><li class="dropdown-item"><a href="/tv/masters-of-dance"><span>Masters of Dance</span></a></li><li class="dropdown-item"><a href="/tv/my-hit-your-song"><span>My Hit. Your Song.</span></a></li><li class="dropdown-item"><a href="/tv/mysterious-mermaids"><span>Mysterious Mermaids</span></a></li><li class="dropdown-item"><a href="/tv/newstime"><span>NEWSTIME</span></a></li><li class="dropdown-item"><a href="/tv/ran-football"><span>ran Football</span></a></li><li class="dropdown-item"><a href="/tv/red"><span>red.</span></a></li><li class="dropdown-item"><a href="/stars/oscar-award"><span>Oscars® 2019</span></a></li><li class="dropdown-item"><a href="/tv/red-nose-day/red-nose-day"><span>Red Nose Day</span></a></li><li class="dropdown-item"><a href="/tv/schlag-den-star"><span>Schlag den Star</span></a></li><li class="dropdown-item"><a href="/tv/switzerlands-next-topmodel"><span>Switzerland&#x27;s next Topmodel</span></a></li><li class="dropdown-item"><a href="/tv/taff"><span>taff</span></a></li><li class="dropdown-item"><a href="/tv/the-big-bang-theory"><span>The Big Bang Theory</span></a></li><li class="dropdown-item"><a href="/tv/the-middle"><span>The Middle</span></a></li><li class="dropdown-item"><a href="/tv/the-voice-of-germany2"><span>The Voice of Germany</span></a></li><li class="dropdown-item"><a href="/tv/uncovered"><span>Uncovered</span></a></li><li class="dropdown-item"><a href="/tv/win-your-song"><span>Win Your Song</span></a></li><li class="dropdown-item"><a href="/tv/young-sheldon"><span>Young Sheldon</span></a></li></div><a href="/tv" class="mag-button">Alle Sendungen von a-z</a></div></div></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/livestream" itemProp="url" class="nav-link"><span itemProp="name">Live</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/video" itemProp="url" class="nav-link"><span itemProp="name">Ganze Folgen</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv-programm" itemProp="url" class="nav-link"><span itemProp="name">TV-Programm</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/stars" itemProp="url" class="nav-link"><span itemProp="name">Stars</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/germanys-next-topmodel" itemProp="url" class="nav-link"><span itemProp="name">GNTM 2019</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/serie" itemProp="url" class="nav-link"><span itemProp="name">Serie</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/serie/formatstarts"><span>Formatstarts</span></a></li><li class="dropdown-item"><a href="/serie/ganze-folgen"><span>Ganze Folgen</span></a></li><li class="dropdown-item"><a href="/serie/news-gossip"><span>News &amp; Gossip</span></a></li><li class="dropdown-item"><a href="/serie/preview-clips"><span>Preview-Clips</span></a></li><li class="dropdown-item"><a href="/serie/tests-quizze"><span>Tests &amp; Quizze</span></a></li></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/stars/kino" itemProp="url" class="nav-link"><span itemProp="name">Kino</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime" itemProp="url" class="nav-link"><span itemProp="name">24/7 Newsticker</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/taff/newsticker" itemProp="url" class="nav-link"><span itemProp="name">taff News</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/stars/newsticker" itemProp="url" class="nav-link"><span itemProp="name">red. News</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/app" itemProp="url" class="nav-link"><span itemProp="name">ProSieben App</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/stars/oscar-award" itemProp="url" class="nav-link"><span itemProp="name">Oscars 2019</span></a></li><li class="nav-item more has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="#" itemProp="url" class="nav-link"><span itemProp="name">Mehr</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/tv"><span>Sendungen </span></a></li></ul></li></ul><ul class="nav"><li class="nav-item shows-nav-item display-none visible-on-xs visible-on-sm visible-on-md visible-on-lg visible-on-xl has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv" itemProp="url" class="nav-link"><span itemProp="name">Sendungen </span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/tv/beginner-gegen-gewinner"><span>Beginner gegen Gewinner</span></a></li><li class="dropdown-item"><a href="/tv/big-stories"><span>Big Stories</span></a></li><li class="dropdown-item"><a href="/tv/das-ding-des-jahres"><span>Das Ding des Jahres</span></a></li><li class="dropdown-item"><a href="/tv/beste-show-der-welt"><span>Die Beste Show der Welt</span></a></li><li class="dropdown-item"><a href="/tv/die-promi-darts-wm"><span>Die Promi-Darts-WM</span></a></li><li class="dropdown-item"><a href="/tv/die-prosieben-wintergames"><span>Die ProSieben Wintergames</span></a></li><li class="dropdown-item"><a href="/tv/simpsons"><span>Die Simpsons</span></a></li><li class="dropdown-item"><a href="/tv/galileo"><span>Galileo</span></a></li><li class="dropdown-item"><a href="/tv/galileo-big-pictures"><span>Galileo Big Pictures</span></a></li><li class="dropdown-item"><a href="/tv/germanys-next-topmodel"><span>Germany&#x27;s next Topmodel</span></a></li><li class="dropdown-item"><a href="/tv/greys-anatomy"><span>Grey&#x27;s Anatomy</span></a></li><li class="dropdown-item"><a href="/tv/joko-gegen-klaas"><span>Das Duell um die Welt </span></a></li><li class="dropdown-item"><a href="/tv/fresh-off-the-boat"><span>Fresh Off the Boat</span></a></li><li class="dropdown-item"><a href="/tv/late-night-berlin3"><span>Late Night Berlin</span></a></li><li class="dropdown-item"><a href="/tv/lets-face-reality"><span>Let&#x27;s Face Reality</span></a></li><li class="dropdown-item"><a href="/tv/masters-of-dance"><span>Masters of Dance</span></a></li><li class="dropdown-item"><a href="/tv/my-hit-your-song"><span>My Hit. Your Song.</span></a></li><li class="dropdown-item"><a href="/tv/mysterious-mermaids"><span>Mysterious Mermaids</span></a></li><li class="dropdown-item"><a href="/tv/newstime"><span>NEWSTIME</span></a></li><li class="dropdown-item"><a href="/tv/ran-football"><span>ran Football</span></a></li><li class="dropdown-item"><a href="/tv/red"><span>red.</span></a></li><li class="dropdown-item"><a href="/stars/oscar-award"><span>Oscars® 2019</span></a></li><li class="dropdown-item"><a href="/tv/red-nose-day/red-nose-day"><span>Red Nose Day</span></a></li><li class="dropdown-item"><a href="/tv/schlag-den-star"><span>Schlag den Star</span></a></li><li class="dropdown-item"><a href="/tv/switzerlands-next-topmodel"><span>Switzerland&#x27;s next Topmodel</span></a></li><li class="dropdown-item"><a href="/tv/taff"><span>taff</span></a></li><li class="dropdown-item"><a href="/tv/the-big-bang-theory"><span>The Big Bang Theory</span></a></li><li class="dropdown-item"><a href="/tv/the-middle"><span>The Middle</span></a></li><li class="dropdown-item"><a href="/tv/the-voice-of-germany2"><span>The Voice of Germany</span></a></li><li class="dropdown-item"><a href="/tv/uncovered"><span>Uncovered</span></a></li><li class="dropdown-item"><a href="/tv/win-your-song"><span>Win Your Song</span></a></li><li class="dropdown-item"><a href="/tv/young-sheldon"><span>Young Sheldon</span></a></li></div><a href="/tv" class="mag-button">Alle Sendungen von a-z</a></div></div></ul></li><li class="nav-item  display-none visible-on-xs visible-on-sm visible-on-md visible-on-lg visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/livestream" itemProp="url" class="nav-link"><span itemProp="name">Live</span></a></li><li class="nav-item  display-none visible-on-xs visible-on-sm visible-on-md visible-on-lg visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/video" itemProp="url" class="nav-link"><span itemProp="name">Ganze Folgen</span></a></li><li class="nav-item  display-none visible-on-sm visible-on-lg visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv-programm" itemProp="url" class="nav-link"><span itemProp="name">TV-Programm</span></a></li><li class="nav-item  display-none visible-on-sm visible-on-lg visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/stars" itemProp="url" class="nav-link"><span itemProp="name">Stars</span></a></li><li class="nav-item  display-none visible-on-sm visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/germanys-next-topmodel" itemProp="url" class="nav-link"><span itemProp="name">GNTM 2019</span></a></li><li class="nav-item  display-none visible-on-xl has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/serie" itemProp="url" class="nav-link"><span itemProp="name">Serie</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/serie/formatstarts"><span>Formatstarts</span></a></li><li class="dropdown-item"><a href="/serie/ganze-folgen"><span>Ganze Folgen</span></a></li><li class="dropdown-item"><a href="/serie/news-gossip"><span>News &amp; Gossip</span></a></li><li class="dropdown-item"><a href="/serie/preview-clips"><span>Preview-Clips</span></a></li><li class="dropdown-item"><a href="/serie/tests-quizze"><span>Tests &amp; Quizze</span></a></li></ul></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/stars/kino" itemProp="url" class="nav-link"><span itemProp="name">Kino</span></a></li><li class="nav-item  display-none active" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime" itemProp="url" class="nav-link"><span itemProp="name">24/7 Newsticker</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/taff/newsticker" itemProp="url" class="nav-link"><span itemProp="name">taff News</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/stars/newsticker" itemProp="url" class="nav-link"><span itemProp="name">red. News</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/app" itemProp="url" class="nav-link"><span itemProp="name">ProSieben App</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/stars/oscar-award" itemProp="url" class="nav-link"><span itemProp="name">Oscars 2019</span></a></li><li class="nav-item more display-none visible-on-xs visible-on-md visible-on-lg visible-on-sm visible-on-xl has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="#" itemProp="url" class="nav-link"><span itemProp="name">Mehr</span></a><ul class="dropdown expand-right"><li class="dropdown-item"><a href="/tv-programm"><span>TV-Programm</span></a></li><li class="dropdown-item"><a href="/stars"><span>Stars</span></a></li><li class="dropdown-item"><a href="/tv/germanys-next-topmodel"><span>GNTM 2019</span></a></li><li class="dropdown-item"><a href="/serie"><span>Serie</span></a></li><li class="dropdown-item"><a href="/stars/kino"><span>Kino</span></a></li><li class="dropdown-item"><a href="/tv/newstime"><span>24/7 Newsticker</span></a></li><li class="dropdown-item"><a href="/tv/taff/newsticker"><span>taff News</span></a></li><li class="dropdown-item"><a href="/stars/newsticker"><span>red. News</span></a></li><li class="dropdown-item"><a href="/app"><span>ProSieben App</span></a></li><li class="dropdown-item"><a href="/stars/oscar-award"><span>Oscars 2019</span></a></li></ul></li></ul></div></div><ul class="navigation-top-navbar"><li class="nav-item-auth icon-profile"><ul class="dropdown"><li class="dropdown-item"><a page="[object Object]"><span>Login</span></a></li><li class="dropdown-item"><a page="[object Object]"><span>Registrieren</span></a></li></ul></li><li class="nav-item-search icon-search"></li><li class="nav-item-loading-indicator"></li><li class="nav-item-quick icon-burger"></li></ul></div></nav></div></div></div><div class="topbar-group-wrapper navigation-lower-group"><div class="narrow-wrapper"><div id="lower-bar-group" class="topbar-group"><div id="sticky-menu-navbar" class="topbar"><div><div></div></div><div class="navigation-lower sponsor-context"><a href="/tv/newstime" class="channel-logo"></a><div class="left-part" style="max-width:100%"><div class="left-upper-part"><div class="channel-title"><h2 style="font-size:30px">NEWSTIME</h2></div></div><div class="navigation-menu classic-menu channel-menu"><div class="navigation-menu-content server-rendered-menu"><ul class="nav hidden-nav"><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime" itemProp="url" class="nav-link"><span itemProp="name">Übersicht</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime/video" itemProp="url" class="nav-link"><span itemProp="name">Video</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime/politik" itemProp="url" class="nav-link"><span itemProp="name">Politik</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime/wirtschaft" itemProp="url" class="nav-link"><span itemProp="name">Wirtschaft</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime/panorama" itemProp="url" class="nav-link"><span itemProp="name">Panorama</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime/sport" itemProp="url" class="nav-link"><span itemProp="name">Sport</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/taff" itemProp="url" class="nav-link"><span itemProp="name">taff</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/stars" itemProp="url" class="nav-link"><span itemProp="name">stars</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime/moderatoren" itemProp="url" class="nav-link"><span itemProp="name">Moderatoren</span></a></li><li class="nav-item more has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="#" itemProp="url" class="nav-link"><span itemProp="name">Mehr</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/tv/newstime"><span>Übersicht</span></a></li></ul></li></ul><ul class="nav"><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime" itemProp="url" class="nav-link"><span itemProp="name">Übersicht</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime/video" itemProp="url" class="nav-link"><span itemProp="name">Video</span></a></li><li class="nav-item  active" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime/politik" itemProp="url" class="nav-link"><span itemProp="name">Politik</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime/wirtschaft" itemProp="url" class="nav-link"><span itemProp="name">Wirtschaft</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime/panorama" itemProp="url" class="nav-link"><span itemProp="name">Panorama</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime/sport" itemProp="url" class="nav-link"><span itemProp="name">Sport</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/taff" itemProp="url" class="nav-link"><span itemProp="name">taff</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/stars" itemProp="url" class="nav-link"><span itemProp="name">stars</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime/moderatoren" itemProp="url" class="nav-link"><span itemProp="name">Moderatoren</span></a></li></ul></div></div></div></div></div></div></div></div></div></div></div><div class="page-backdrop  channel-page"></div><div class="middle  channel-page " style="min-height:0px"><div class="top-ad-slot-wrapper"><span class="ad-slot-container top-ad-slot-container narrow-wrapper"><div class="ad-slot ad-popup trackable"><div></div></div><div class="ad-slot ad-mlayer1 trackable"><div></div></div><div class="ad-slot ad-mbanner1 trackable"><div></div></div></span></div><span class="ad-slot-container skyscraper-ad-slot-container narrow-wrapper"><div class="skyscraper-ad-slot-container-wrapper-inner"><div class="ad-slot ad-skyscraper1 trackable"><div></div></div></div></span><span class="ad-slot-container billboard-ad-slot-container narrow-wrapper"><div class="ad-slot ad-fullbanner2 trackable"><div></div></div></span><div class="content"><div class="narrow-wrapper"><div class="content-area  "><div><div class="page-header"><div class="card with-shadow card-padding page-header-head"><h2 class="p7s1-text-subheadline">Bundesrat</h2><div class="page-header-elements"><div class="p7s1-text-headline"><h1 class="p7s1-text-headline-h1">Abstimmung über &quot;sichere Herkunftsländer&quot; vertagt</h1></div></div><div class="p7s1-text-summary"><span class="formatted-text "><p>Der Bundesrat hat die Abstimmung über &quot;sichere Herkunftsländer&quot; kurzfristig von der Tagesordnung genommen. Im Vorfeld hatte sich Widerstand gegen das Gesetz der Bundesregierung abgezeichnet.</p></span></div><div class="page-header-extra-info"><span class="page-header-date">15.02.2019 •  10:58<!-- --> Uhr</span> • <span class="page-header-authors">dpa</span></div><div class="share-buttons"><a href="javascript:void(0)" class="share-button"><div class="share-button-icon"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="22" width="22" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m35.4 2.9q0.8 0 1.3 0.5t0.6 1.4v30.4q0 0.8-0.6 1.4t-1.3 0.5h-8.7v-13.2h4.4l0.7-5.2h-5.1v-3.3q0-1.3 0.5-1.9t2-0.6l2.7 0v-4.7q-1.4-0.2-3.9-0.2-3.1 0-4.9 1.8t-1.8 5.1v3.8h-4.5v5.2h4.5v13.2h-16.4q-0.8 0-1.3-0.5t-0.6-1.4v-30.4q0-0.8 0.6-1.4t1.3-0.5h30.5z"></path></g></svg></div><span class="share-button-text">Share<!-- --> <span class="share-button-shares"></span></span></a><a href="javascript:void(0)" class="share-button"><div class="share-button-icon"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="22" width="22" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m37.7 9.1q-1.5 2.2-3.7 3.7 0.1 0.3 0.1 1 0 2.9-0.9 5.8t-2.6 5.5-4.1 4.7-5.7 3.3-7.2 1.2q-6.1 0-11.1-3.3 0.8 0.1 1.7 0.1 5 0 9-3-2.4-0.1-4.2-1.5t-2.6-3.5q0.8 0.1 1.4 0.1 1 0 1.9-0.3-2.5-0.5-4.1-2.5t-1.7-4.6v0q1.5 0.8 3.3 0.9-1.5-1-2.4-2.6t-0.8-3.4q0-2 0.9-3.7 2.7 3.4 6.6 5.4t8.3 2.2q-0.2-0.9-0.2-1.7 0-3 2.1-5.1t5.1-2.1q3.2 0 5.3 2.3 2.4-0.5 4.6-1.7-0.8 2.5-3.2 3.9 2.1-0.2 4.2-1.1z"></path></g></svg></div><span class="share-button-text">Tweet<!-- --> <span class="share-button-shares"></span></span></a><a href="javascript:void(0)" class="share-button"><div class="share-button-icon"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="20" width="20" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m40 15.8v17.8q0 1.4-1 2.5t-2.6 1h-32.8q-1.5 0-2.6-1t-1-2.5v-17.8q1 1.1 2.3 2 8 5.5 11 7.7 1.3 0.9 2.1 1.5t2.1 1 2.5 0.6h0q1.2 0 2.5-0.6t2.1-1 2.1-1.5q3.7-2.8 11.1-7.7 1.2-0.9 2.2-1.9z m0-6.5q0 1.7-1.1 3.4t-2.7 2.7q-8.4 5.8-10.5 7.3-0.2 0.1-0.9 0.6t-1.2 0.9-1.2 0.7-1.3 0.6-1.1 0.2h0q-0.5 0-1.1-0.2t-1.3-0.6-1.2-0.7-1.2-0.9-0.9-0.6q-2.1-1.5-5.9-4.1t-4.6-3.2q-1.3-0.9-2.6-2.6t-1.2-3q0-1.8 0.9-2.9t2.7-1.2h32.8q1.5 0 2.5 1.1t1.1 2.5z"></path></g></svg></div><span class="share-button-text">E-Mail<!-- --> <span class="share-button-shares"></span></span></a></div></div></div><picture class="p7s1-image"><img alt=" - Bildquelle: dpa" title="" class="page-header-image p7s1-image-with-shadow"/><span class="text-line"> <span class="copyright">© <!-- -->dpa</span></span></picture></div></div><div class="content-area left-container "><div><div class="card with-shadow card-padding article-page-text"><span class="formatted-text "><p>Der Bundesrat hat die Entscheidung über die Einstufung von Georgien und drei nordafrikanischen Staaten als &quot;sichere Herkunftsländer&quot; für Asylbewerber verschoben. Das teilte der Vizepräsident des Bundesrates, der brandenburgische Regierungschef Dietmar Woidke (SPD), am Freitag zu Beginn der Sitzung mit. Einen entsprechenden Antrag hatte kurzfristig die Landesregierung Thüringens gestellt.</p><div class="ad-slot ad-inread1 trackable"><div></div><div id="71M_inreadads"></div></div><div class="ad-slot ad-minread1 trackable"><div></div><div id="71M_inreadads"></div></div><p>Ein neuer Termin für die Abstimmung wurde nicht genannt. Laut Bundesrat könnte das Gesetz auf Antrag eines Landes oder der Bundesregierung in einer der nächsten Sitzungen behandelt werden.</p><p>Die Bundesregierung will Tunesien, Algerien, Marokko und Georgien zu sicheren Herkunftsstaaten erklären. Als solche werden Staaten eingestuft, bei denen vermutet wird, dass es in der Regel weder politische Verfolgung noch unmenschliche oder erniedrigende Bestrafung oder Behandlung gibt. Das soll schnellere Asylentscheidungen und Abschiebungen ermöglichen.</p><p><b>Sachsens Ministerpräsident empört</b></p><p>Im vergangenen Jahr hatten 7.885 Menschen aus diesen vier Staaten einen Asylantrag gestellt. Der Bundestag hat dem Gesetz bereits zugestimmt. Es bedarf jedoch auch der Zustimmung der Länderkammer, um in Kraft treten zu können.</p><p>Vor der Sitzung hatte sich abgezeichnet, dass der Gesetzentwurf der Bundesregierung in der Länderkammer keine Mehrheit finden würde, weil von den Ländern mit Regierungsbeteiligung von Grünen oder Linkspartei nur Baden-Württemberg zustimmen wollte. Die Bundestagsfraktion der Grünen lehnt das Konzept der sicheren Herkunftsstaaten generell ab. Außerdem verweist sie auf die Diskriminierung und Verfolgung von Homosexuellen in Nordafrika.</p><p>Befürworter der Reform in der Union hatten zuletzt darauf verwiesen, dass Asylbewerber aus Georgien und den Maghreb-Staaten häufiger straffällig werden als Schutzsuchende anderer Nationalitäten. Der sächsische Ministerpräsident Michael Kretschmer (CDU) sagte: &quot;Es ist unverantwortlich. Wir reden seit 2015 darüber und nichts bewegt sich, weil die Grünen die Parteiinteressen über die unseres Landes stellen.&quot;</p></span></div></div><section id="related-news-teasers" class="element grid-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline">Verwandte NEWS</h2></div><div class="grid two-cols"><section class="teaser micro-on-mobile grid-item"><div class="clickable-box-container"><a href="/tv/newstime/politik/theresa-may-und-die-brexit-hardliner-liebes-aus-zum-valentinstag-103498" title="May und die Brexit-Hardliner: Liebes-Aus am Valentinstag?" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">May und die Brexit-Hardliner: Liebes-Aus am Valentinstag?</h3><div class="teaser-site hide-on-prosieben-de">prosieben.de</div><span class="teaser-lineB"></span><span class="teaser-date">14.02.2019 •  14:28 Uhr</span></div></a></div></section><section class="teaser micro-on-mobile grid-item"><div class="clickable-box-container"><a href="/tv/newstime/politik/maghreb-staaten-fuer-sicher-erklaert-103144" title="Bundestag erklärt Maghreb-Staaten für sicher" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Bundestag erklärt Maghreb-Staaten für sicher</h3><div class="teaser-site hide-on-prosieben-de">prosieben.de</div><span class="teaser-lineB"></span><span class="teaser-date">18.01.2019 •  11:53 Uhr</span></div></a></div></section><section class="teaser micro-on-mobile grid-item"><div class="clickable-box-container"><a href="/tv/newstime/politik/gruene-bleiben-bei-nein-zu-sicheren-herkunftsstaaten-103143" title="Grüne bleiben bei Nein zu sicheren Herkunftsstaaten" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Grüne bleiben bei Nein zu sicheren Herkunftsstaaten</h3><div class="teaser-site hide-on-prosieben-de">prosieben.de</div><span class="teaser-lineB"></span><span class="teaser-date">18.01.2019 •  10:08 Uhr</span></div></a></div></section><section class="teaser micro-on-mobile grid-item"><div class="clickable-box-container"><a href="/tv/newstime/politik/may-uebersteht-misstrauensvotum-knapp-103128" title="May übersteht Misstrauensvotum knapp" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">May übersteht Misstrauensvotum knapp</h3><div class="teaser-site hide-on-prosieben-de">prosieben.de</div><span class="teaser-lineB"></span><span class="teaser-date">16.01.2019 •  21:18 Uhr</span></div></a></div></section><section class="teaser micro-on-mobile grid-item"><div class="clickable-box-container"><a href="/tv/newstime/politik/brexit-abkommen-abgelehnt-103116" title="Brexit-Abkommen abgelehnt" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Brexit-Abkommen abgelehnt</h3><div class="teaser-site hide-on-prosieben-de">prosieben.de</div><span class="teaser-lineB"></span><span class="teaser-date">15.01.2019 •  21:33 Uhr</span></div></a></div></section><section class="teaser micro-on-mobile grid-item"><div class="clickable-box-container"><a href="/tv/newstime/panorama/kugelig-und-suess-erster-arztbesuch-bei-berliner-eisbaerenmaedchen-103509" title="Kugelig und süß - Erster Arztbesuch bei Berliner Eisbärenmädchen" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Kugelig und süß - Erster Arztbesuch bei Berliner Eisbärenmädchen</h3><div class="teaser-site hide-on-prosieben-de">prosieben.de</div><span class="teaser-lineB"></span><span class="teaser-date">15.02.2019 •  10:28 Uhr</span></div></a></div></section><section class="teaser micro-on-mobile grid-item"><div class="clickable-box-container"><a href="/tv/newstime/wirtschaft/grosser-warnstreik-trifft-berliner-nahverkehr-103508" title="Großer Warnstreik trifft Berliner Nahverkehr" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Großer Warnstreik trifft Berliner Nahverkehr</h3><div class="teaser-site hide-on-prosieben-de">prosieben.de</div><span class="teaser-lineB"></span><span class="teaser-date">15.02.2019 •  07:53 Uhr</span></div></a></div></section><section class="teaser micro-on-mobile grid-item"><div class="clickable-box-container"><a href="/tv/newstime/politik/umtausch-von-millionen-fuehrerscheinen-103507" title="Umtausch von Millionen Führerscheinen" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Umtausch von Millionen Führerscheinen</h3><div class="teaser-site hide-on-prosieben-de">prosieben.de</div><span class="teaser-lineB"></span><span class="teaser-date">15.02.2019 •  06:58 Uhr</span></div></a></div></section><section class="teaser micro-on-mobile grid-item hidden"><div class="clickable-box-container"><a href="/tv/newstime/sport/frankfurt-darf-weiter-auf-achtelfinale-hoffen-103506" title="Frankfurt darf weiter auf Achtelfinale hoffen" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Frankfurt darf weiter auf Achtelfinale hoffen</h3><div class="teaser-site hide-on-prosieben-de">prosieben.de</div><span class="teaser-lineB"></span><span class="teaser-date">14.02.2019 •  23:23 Uhr</span></div></a></div></section><section class="teaser micro-on-mobile grid-item hidden"><div class="clickable-box-container"><a href="/tv/newstime/politik/trump-will-nationalen-notstand-ausrufen-103505" title="Trump will Nationalen Notstand ausrufen" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Trump will Nationalen Notstand ausrufen</h3><div class="teaser-site hide-on-prosieben-de">prosieben.de</div><span class="teaser-lineB"></span><span class="teaser-date">14.02.2019 •  22:13 Uhr</span></div></a></div></section><section class="teaser micro-on-mobile grid-item hidden"><div class="clickable-box-container"><a href="/tv/newstime/politik/us-senat-bestaetigt-neuen-justizminister-103504" title="US-Senat bestätigt neuen Justizminister" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">US-Senat bestätigt neuen Justizminister</h3><div class="teaser-site hide-on-prosieben-de">prosieben.de</div><span class="teaser-lineB"></span><span class="teaser-date">14.02.2019 •  20:13 Uhr</span></div></a></div></section><section class="teaser micro-on-mobile grid-item hidden"><div class="clickable-box-container"><a href="/tv/newstime/politik/unterhaus-stellt-mays-mandat-infrage-103503" title="Unterhaus stellt Mays Mandat infrage" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Unterhaus stellt Mays Mandat infrage</h3><div class="teaser-site hide-on-prosieben-de">prosieben.de</div><span class="teaser-lineB"></span><span class="teaser-date">14.02.2019 •  19:23 Uhr</span></div></a></div></section><section class="teaser micro-on-mobile grid-item hidden"><div class="clickable-box-container"><a href="/tv/newstime/politik/dutzende-tote-bei-bombenanschlag-103502" title="Dutzende Tote bei Bombenanschlag" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Dutzende Tote bei Bombenanschlag</h3><div class="teaser-site hide-on-prosieben-de">prosieben.de</div><span class="teaser-lineB"></span><span class="teaser-date">14.02.2019 •  18:03 Uhr</span></div></a></div></section><section class="teaser micro-on-mobile grid-item hidden"><div class="clickable-box-container"><a href="/tv/newstime/politik/prozess-gegen-deutschen-in-tuerkei-103501" title="Prozess gegen Deutschen in Türkei" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Prozess gegen Deutschen in Türkei</h3><div class="teaser-site hide-on-prosieben-de">prosieben.de</div><span class="teaser-lineB"></span><span class="teaser-date">14.02.2019 •  17:19 Uhr</span></div></a></div></section><section class="teaser micro-on-mobile grid-item hidden"><div class="clickable-box-container"><a href="/tv/newstime/sport/alarmstimmung-beim-kriselnden-bvb-103500" title="Alarmstimmung beim kriselnden BVB" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Alarmstimmung beim kriselnden BVB</h3><div class="teaser-site hide-on-prosieben-de">prosieben.de</div><span class="teaser-lineB"></span><span class="teaser-date">14.02.2019 •  16:38 Uhr</span></div></a></div></section><section class="teaser micro-on-mobile grid-item hidden"><div class="clickable-box-container"><a href="/tv/newstime/panorama/nach-funkstille-nasa-gibt-geliebten-mars-rover-opportunity-auf-103494" title="Nasa gibt &quot;geliebten&quot; Mars-Rover &quot;Opportunity&quot; auf" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Nasa gibt &quot;geliebten&quot; Mars-Rover &quot;Opportunity&quot; auf</h3><div class="teaser-site hide-on-prosieben-de">prosieben.de</div><span class="teaser-lineB"></span><span class="teaser-date">14.02.2019 •  12:58 Uhr</span></div></a></div></section><div class="element-link-items"><a href="javascript:void(0)" class="btn-more">mehr anzeigen</a></div></div></div></section></div><div class="content-area right-container "><div class="rectangle-ad-slot-wrapper"><span class="ad-slot-container rectangle-ad-slot-container narrow-wrapper"><div class="ad-slot ad-rectangle1 trackable"><div></div></div></span></div><div></div><section id="cms:22940c8c3e7892f606f6e9867a6e8e9f" class="element single-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline">Aktuelle Sendung</h2></div><section class="teaser"><div class="clickable-box-container"><a href="/tv/newstime/video/201945-newstime-vom-14-februar-2019-ganze-folge" title="Newstime vom 14. Februar 2019" class="clickable-box-link clickable-box-default-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Newstime vom 14. Februar 2019</h3><div class="teaser-description">Peinliche Bruchlandung: Schluss für Airbus A380 +++ Blamable Wissenslücken: Immer mehr Fahrschüler fallen durch +++ Vergessliche Verliebte: Kleine Erinnerung und ein paar Tipps - heute ist Valentinstag</div><div class="teaser-site hide-on-prosieben-de">prosieben.de</div><span class="teaser-lineB"></span></div></a></div></section></div></section><section id="cms:cb9a7ad8cd4d463ecd494da7c8ba09b5" class="element list-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline">Neueste Themen</h2></div><div class="list-container 1-item"><section class="teaser micro-on-mobile list-item"><div class="clickable-box-container"><a href="/tv/newstime/politik/abstimmung-ueber-sichere-herkunftslaender-vertagt-103510" title="&quot;Sichere Herkunftsländer&quot;: Abstimmung vertagt" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">&quot;Sichere Herkunftsländer&quot;: Abstimmung vertagt</h3><div class="teaser-site hide-on-prosieben-de">prosieben.de</div><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile list-item"><div class="clickable-box-container"><a href="/tv/newstime/panorama/kugelig-und-suess-erster-arztbesuch-bei-berliner-eisbaerenmaedchen-103509" title="Kugelig und süß - Erster Arztbesuch bei Berliner Eisbärenmädchen" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Kugelig und süß - Erster Arztbesuch bei Berliner Eisbärenmädchen</h3><div class="teaser-site hide-on-prosieben-de">prosieben.de</div><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile list-item"><div class="clickable-box-container"><a href="/tv/newstime/wirtschaft/grosser-warnstreik-trifft-berliner-nahverkehr-103508" title="Großer Warnstreik trifft Berliner Nahverkehr " class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Großer Warnstreik trifft Berliner Nahverkehr </h3><div class="teaser-site hide-on-prosieben-de">prosieben.de</div><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile list-item"><div class="clickable-box-container"><a href="/tv/newstime/politik/umtausch-von-millionen-fuehrerscheinen-103507" title="Umtausch von Millionen Führerscheinen" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Umtausch von Millionen Führerscheinen</h3><div class="teaser-site hide-on-prosieben-de">prosieben.de</div><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile list-item"><div class="clickable-box-container"><a href="/tv/newstime/sport/frankfurt-darf-weiter-auf-achtelfinale-hoffen-103506" title="Frankfurt darf weiter auf Achtelfinale hoffen " class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Frankfurt darf weiter auf Achtelfinale hoffen </h3><div class="teaser-site hide-on-prosieben-de">prosieben.de</div><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile list-item hidden"><div class="clickable-box-container"><a href="/tv/newstime/politik/trump-will-nationalen-notstand-ausrufen-103505" title="Trump will Nationalen Notstand ausrufen" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Trump will Nationalen Notstand ausrufen</h3><div class="teaser-site hide-on-prosieben-de">prosieben.de</div><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile list-item hidden"><div class="clickable-box-container"><a href="/tv/newstime/politik/us-senat-bestaetigt-neuen-justizminister-103504" title="US-Senat bestätigt neuen Justizminister" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">US-Senat bestätigt neuen Justizminister</h3><div class="teaser-site hide-on-prosieben-de">prosieben.de</div><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile list-item hidden"><div class="clickable-box-container"><a href="/tv/newstime/politik/unterhaus-stellt-mays-mandat-infrage-103503" title="Unterhaus stellt Mays Mandat infrage " class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Unterhaus stellt Mays Mandat infrage </h3><div class="teaser-site hide-on-prosieben-de">prosieben.de</div><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile list-item hidden"><div class="clickable-box-container"><a href="/tv/newstime/politik/dutzende-tote-bei-bombenanschlag-103502" title="Dutzende Tote bei Bombenanschlag" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Dutzende Tote bei Bombenanschlag</h3><div class="teaser-site hide-on-prosieben-de">prosieben.de</div><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile list-item hidden"><div class="clickable-box-container"><a href="/tv/newstime/politik/prozess-gegen-deutschen-in-tuerkei-103501" title="Prozess gegen Deutschen in Türkei" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Prozess gegen Deutschen in Türkei</h3><div class="teaser-site hide-on-prosieben-de">prosieben.de</div><span class="teaser-lineB"></span></div></a></div></section><div class="element-link-items"><a href="javascript:void(0)" class="btn-more">mehr anzeigen</a></div></div></div></section></div></div></div></div><footer class="footer footer-undefined"><div class="footer-content narrow-wrapper"><nav class="breadcrumb"><a href="/" class="breadcrumb-item">Startseite</a><a href="/tv" class="breadcrumb-item">TV</a><a href="/tv/newstime" class="breadcrumb-item">NEWSTIME</a><a href="/tv/newstime/politik" class="breadcrumb-item">Politik</a><span class="breadcrumb-item active">Abstimmung über &quot;sichere Herkunftsländer&quot; vertagt</span></nav><section class="footer-three-to-one"><div><span class="footer-title">Network</span><ul><li><a href="https://www.prosiebenmaxx.de" target="_blank" rel="noopener">ProSieben MAXX</a></li><li><a href="https://www.sat1.de" target="_blank" rel="noopener">SAT.1</a></li><li><a href="https://www.sixx.de" target="_blank" rel="noopener">sixx</a></li><li><a href="https://www.kabeleins.de" target="_blank" rel="noopener">kabel eins</a></li><li><a href="https://www.kabeleinsdoku.de" target="_blank" rel="noopener">kabel eins Doku</a></li><li><a href="https://www.sat1gold.de" target="_blank" rel="noopener">SAT.1 Gold</a></li><li><a href="https://www.gewinnarena.de" target="_blank" rel="noopener">Gewinnarena.de</a></li><li><a href="https://www.maxdome.de" target="_blank" rel="noopener">Maxdome</a></li><li><a href="https://www.wetter.com" target="_blank" rel="noopener">wetter.com</a></li><li><a href="https://www.fem.com" target="_blank" rel="noopener">fem.com</a></li><li><a href="https://www.ran.de" target="_blank" rel="noopener">ran.de</a></li><li><a href="https://www.7tv.de" target="_blank" rel="noopener">7TV</a></li><li><a href="https://app.adjust.com/dv7f16l" target="_blank" rel="noopener">Quipp</a></li><li><a href="https://www.maxcare.de" target="_blank" rel="noopener">MAXCARE</a></li><li><a href="https://www.simplygreen.de" target="_blank" rel="noopener">SimplyGreen</a></li><li><a href="https://www.fyve.de/" target="_blank" rel="noopener">FYVE</a></li><li><a href="https://www.advopedia.de" target="_blank" rel="noopener">Advopedia</a></li><li><a href="https://www.12reifen.de" target="_blank" rel="noopener">12Reifen.de</a></li><li><a href="https://www.autoplenum.de" target="_blank" rel="noopener">Autoplenum</a></li></ul></div><div><span class="footer-title">Service</span><ul><li><a href="/service/kontakt-hilfe">Kontakt &amp; Hilfe</a></li><li><a href="/service/impressum">Impressum</a></li><li><a href="/service/jugendschutz">Jugendschutz</a></li><li><a href="/service/nutzungsbedingungen">Nutzungsbedingungen</a></li><li><a href="/service/datenschutz">Datenschutz &amp; Cookies</a></li><li><a href="/prosieben-mobile">ProSieben Mobile</a></li><li><a href="http://www.prosiebensat1.de/" target="_blank" rel="noopener">ProSiebenSat.1 Group</a></li><li><a href="/hd">ProSieben in HD</a></li><li><a href="/UHD">ProSieben in UHD</a></li></ul></div></section><section class="footer-three-to-one"><div><span class="footer-title">Apps</span><span><a href="https://www.prosieben.de/app" title="ProSieben APP" target="_blank" class="app app-prosieben" rel="noopener"></a></span><span><a href="https://www.sat1.de/app" title="SAT.1 APP" target="_blank" class="app app-sat1" rel="noopener"></a></span><span><a href="https://www.kabeleins.de/app" title="kabel eins APP" target="_blank" class="app app-k1" rel="noopener"></a></span><span><a href="https://www.sixx.de/app" title="sixx APP" target="_blank" class="app app-sixx" rel="noopener"></a></span><span><a href="https://www.sat1gold.de/app" title="SAT.1 Gold APP" target="_blank" class="app app-sat1gold" rel="noopener"></a></span><span><a href="https://www.prosiebenmaxx.de/app" title="ProSieben MAXX APP" target="_blank" class="app app-prosiebenmaxx" rel="noopener"></a></span><span><a href="https://www.kabeleinsdoku.de/app" title="kabel eins Doku APP" target="_blank" class="app app-k1doku" rel="noopener"></a></span></div><div><span class="footer-title">Social</span><div class="footer-colorbox-item social-facebook"><a href="https://www.facebook.com/ProSieben" target="_blank" rel="noopener"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="35" width="35" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m29.4 0.3v5.9h-3.5q-1.9 0-2.6 0.8t-0.7 2.4v4.2h6.6l-0.9 6.6h-5.7v16.9h-6.8v-16.9h-5.7v-6.6h5.7v-4.9q0-4.1 2.3-6.4t6.2-2.3q3.3 0 5.1 0.3z"></path></g></svg></a></div><div class="footer-colorbox-item social-twitter"><a href="https://twitter.com/ProSieben" target="_blank" rel="noopener"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="35" width="35" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m37.7 9.1q-1.5 2.2-3.7 3.7 0.1 0.3 0.1 1 0 2.9-0.9 5.8t-2.6 5.5-4.1 4.7-5.7 3.3-7.2 1.2q-6.1 0-11.1-3.3 0.8 0.1 1.7 0.1 5 0 9-3-2.4-0.1-4.2-1.5t-2.6-3.5q0.8 0.1 1.4 0.1 1 0 1.9-0.3-2.5-0.5-4.1-2.5t-1.7-4.6v0q1.5 0.8 3.3 0.9-1.5-1-2.4-2.6t-0.8-3.4q0-2 0.9-3.7 2.7 3.4 6.6 5.4t8.3 2.2q-0.2-0.9-0.2-1.7 0-3 2.1-5.1t5.1-2.1q3.2 0 5.3 2.3 2.4-0.5 4.6-1.7-0.8 2.5-3.2 3.9 2.1-0.2 4.2-1.1z"></path></g></svg></a></div></div></section></div></footer></div></div></div></div><script id="state" type="text/plain">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</script><div id="fb-root"></div></body></html>