<!DOCTYPE html><html lang="de"><head><link rel="canonical" href="https://www.prosieben.de/tv/newstime/politik/biden-betont-bedeutung-der-demokratie-103992"/><link rel="amphtml" href="https://www.prosieben.de/amp/tv/newstime/politik/biden-betont-bedeutung-der-demokratie-103992"/><link rel="alternate" href="https://www.prosieben.de/tv/newstime/politik/biden-betont-bedeutung-der-demokratie-103992" hrefLang="de-DE"/><link rel="alternate" href="https://www.prosieben.at/tv/newstime/politik/biden-betont-bedeutung-der-demokratie-103992" hrefLang="de-AT"/><link rel="alternate" href="https://www.prosieben.ch/tv/newstime/politik/biden-betont-bedeutung-der-demokratie-103992" hrefLang="de-CH"/><link rel="alternate" href="https://www.prosieben.de/tv/newstime/politik/biden-betont-bedeutung-der-demokratie-103992" hrefLang="x-default"/><title data-react-helmet="true">Biden betont Bedeutung der Demokratie</title><link data-react-helmet="true" rel="shortcut icon" href="https://s.p7s1.io/xfiles/prosieben/favicon.ico"/><link data-react-helmet="true" rel="icon" href="https://s.p7s1.io/xfiles/prosieben/favicon.ico"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/prosieben/apple-touch-icon-57x57-precomposed.png"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/prosieben/apple-touch-icon-72x72-precomposed.png"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/prosieben/apple-touch-icon-114x114-precomposed.png"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/prosieben/apple-touch-icon-144x144-precomposed.png"/><link data-react-helmet="true" rel="stylesheet" id="design-system-css" href="https://s.p7s1.io/magellan/static/js/df6fcc096bf27ff7984023bbf5748163.css"/><meta data-react-helmet="true" name="keywords" content=""/><meta data-react-helmet="true" name="description" content="Seine erste Europareise beginnt US-Präsident Biden mit einem eindringlichen Appell zum Schutz der Demokratien."/><meta data-react-helmet="true" name="robots" content="index,follow"/><meta data-react-helmet="true" name="page_type" content="news"/><meta data-react-helmet="true" property="og:title" content="Biden betont Bedeutung der Demokratie"/><meta data-react-helmet="true" property="og:description" content="Hier geht&#x27;s zum Artikel."/><meta data-react-helmet="true" name="date" content="2021-06-10T07:53:04+02:00"/><meta data-react-helmet="true" property="fb:app_id" content="182206108481558"/><meta data-react-helmet="true" property="og:published_time" content="2021-06-10T06:06:00+02:00"/><meta data-react-helmet="true" property="og:modified_time" content="2021-06-10T07:06:00+02:00"/><meta data-react-helmet="true" property="og:site_name" content="www.prosieben.de"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="thumbnail_image_url" content="https://i3-img.prosieben.de/pis/ezone/e857qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVSqm3YqElm0SE6nsUBHXcF6whhxWAuiaXC07l5yiQoKS7NkSa_ti8WFb_i9G0kf7t8k1l6tQb-rdn3XpeBEp07T0ZhSKA4V8MCO9DuGOhYL15ggclHcj0p3JAsap-8bJj8unUnvAhFZPS_RWlo1SznFkVtT-FX4eKthiWYjheGexpkwy-uyOAY9yjR6qnDYw9MWucFb6CWy/profile:ezone-teaser620x348?source"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:image" content="https://i3-img.prosieben.de/pis/ezone/e857qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVSqm3YqElm0SE6nsUBHXcF6whhxWAuiaXC07l5yiQoKS7NkSa_ti8WFb_i9G0kf7t8k1l6tQb-rdn3XpeBEp07T0ZhSKA4V8MCO9DuGOhYL15ggclHcj0p3JAsap-8bJj8unUnvAhFZPS_RWlo1SznFkVtT-FX4eKthiWYjheGexpkwy-uyOAY9yjR6qnDYw9MWucFb6CWy/profile:ezone-teaser620x348?source"/><meta data-react-helmet="true" name="apple-itunes-app" content="app-id=1123546533"/><meta data-react-helmet="true" name="google-play-app" content="app-id=de.prosiebensat1digital.prosieben"/><meta data-react-helmet="true" name="format_name" content="NEWSTIME"/><meta data-react-helmet="true" name="node_id" content="959039"/><meta data-react-helmet="true" name="format_id" content="593"/><script data-react-helmet="true" type="application/ld+json">[{"@context":"http://schema.org","@type":"NewsArticle","name":"Biden betont Bedeutung der Demokratie","headline":"Biden betont Bedeutung der Demokratie","datePublished":"2021-06-10T06:53:00+02:00","dateModified":"2021-06-10T07:53:04+02:00","description":"Seine erste Europareise beginnt US-Präsident Biden mit einem eindringlichen Appell zum Schutz der Demokratien.","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.prosieben.de/tv/newstime/politik/biden-betont-bedeutung-der-demokratie-103992","name":"Biden betont Bedeutung der Demokratie"},"publisher":{"@type":"Organization","name":"prosieben.de","logo":{"@type":"ImageObject","url":"https://www.prosieben.de/images/prosieben-logo.png"}},"image":{"@type":"ImageObject","url":"/profile:ezone-teaser620x348"},"author":{"@type":"Person","name":"Manuela Gotthartsleitner-Wagner"}},{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":0,"name":"Homepage","item":"https://www.prosieben.de/"},{"@type":"ListItem","position":1,"name":"TV","item":"https://www.prosieben.de/tv"},{"@type":"ListItem","position":2,"name":"NEWSTIME","item":"https://www.prosieben.de/tv/newstime"},{"@type":"ListItem","position":3,"name":"Politik","item":"https://www.prosieben.de/tv/newstime/politik"},{"@type":"ListItem","position":4,"name":"Biden betont Bedeutung der Demokratie","item":"https://www.prosieben.de/tv/newstime/politik/biden-betont-bedeutung-der-demokratie-103992"}]}]</script><meta name="viewport" content="width=device-width, initial-scale=1.0"/><script><!-- header_template --></script> <script type="application/javascript">var magConfig = {"CI_ENVIRONMENT_NAME":"prod","NODE_ENV":"production","HOST":"0.0.0.0","PORT":"3000","API_GRAPHQL":"//magellan-api.p7s1.io/graphql","API_REALTIME":"wss://magellan-ws.p7s1.io/notifications","EZ_BACKEND_ENV":"cms-api","DISPLAY_ERRORS":"true","STATIC_FOLDER_URL":"https://s.p7s1.io/magellan/static","PUBLIC_FOLDER_URL":"https://s.p7s1.io/magellan","APQ_ENABLED":"false","DD_TRACE_ENABLED":"true","DD_AGENT_HOST":"172.17.0.1","DD_RUM_CLIENT_TOKEN":"pub29d44c25e09f91d47fbdd4b9e1977efe","DD_RUM_APP_ID":"3517d1b3-f484-4bc3-849f-18bb539c03ac","DD_SERVICE":"magellan","DD_ENV":"prod"};
                    var magCssHashes = {"7tv-amp":"382f2215424ca9b90bc00e104b543fd894b9d541","7tv":"fa35bd54967f7bd957acc87ae9d2f0449d031dc2","atv-amp":"a79c9d960a79b87aa093d7d0d2c558835749e317","atv":"2b9f47974f369a8bfea3c7a3f3124b2743431f60","fem":"2861390b3e5d77030c018195f97bcb99790d5369","gntm-2021-amp":"770e8b0ba045d28746dd9fe0bc04a8a6f1536884","k1-amp":"f8f5cef6bcc51bb731a0433896d2f0f963aa0f8c","k1":"470c50826944cb0cc63d51450177575b50e3f24d","k1doku-amp":"0c8e03546c5b2dc5fad6af1e517092902b8dad11","k1doku":"cf62a0bfa624902312ec7c506a531f6ab2266437","prosieben-amp":"430e1a6c739bd6bc0a730d39e529b528baeb647b","prosieben":"b088d95dadcadadbbc7a4a827c806c47f51d81d4","prosiebenmaxx-amp":"64f3464f3cec0c0a9c58238596498f99fc0f27c6","prosiebenmaxx":"4773d564f97d80d8f2f1f52aa2bdb43df580e2aa","puls4":"968fb811ebcd859b2832bd030656b49ca588d6f6","puls8-amp":"3f5825643dac4e021a3bc1bcbb56a2dfd2eecb64","puls8":"e3100d4d6b0591cbef0975e384563588bb6bd2d0","ran-amp":"65c812c9f2eb32aacf7141914e94e46514e740da","ran":"c90fa611baa3bfbd0a37d51f43c0a008ad17d2cd","sat1-amp":"d0947fff2d962d9a9dd9f80a17dc47db382b9106","sat1":"699ede81556d0c2c0902e59aa772532d0510f70e","sat1gold-amp":"f86327637abd18cf21d79106e296460353d79aa0","sat1gold":"b1cbf7d43149fbac5c3ae90511fbcc35fd277cee","sixx-amp":"ea8a18544f6abba386fead4a685d928d8677c875","sixx":"3542231621185fbb50131f009cceaea2980d9914","tennis-amp":"c5c2e236cca7d6798c89c0c3a55d21d7ba41de2b","tennis":"f3d4fd3bb411c5213e123dc0f85b0978b3d7e753","tvog-amp":"820c4e8963adb374623c147dddfadc29f1306278","tvog":"b0cd7b4e68db1d1b954549ad64ea8da30b31ee58","type":"css file hashes"};
                    var magClientJSVersion = 'p7s1';
                    var magFeatures = {"account_section":false,"seo_overview":false,"oasis_debug":false,"personalization":true,"personalization_bookmarks_teaser":false,"personalization_bookmarks_video":true,"modern_dropdown":false,"gallery_mobile_slider":false,"cookie_banner":false,"mso":false,"adaptive_ads":false,"gallery_track_page":false,"resume_watching":true,"livestream_overlay":true,"stream_counter":false,"reduced_stream_views":true,"live_stream_regwall":true,"full_episode_regwall":true,"short_episodes_regwall":false,"registration_note_home_page":true,"registration_note_video_page":false,"player_custom_error_message":false,"tracking_switch":false,"one_signal_push_notifications":false,"cmp":true,"cleverpush_notifications":true,"airship_notifications":false,"login_register_button":false,"use_new_epg":false,"release_gntm_2020":true,"bb_2020_show_is_running":false,"tms_2020_show_is_running":false,"tvog_2020_before_show_is_running":false,"tvog_2020_show_is_running":false,"tvk_s9_before_show_is_running":false,"tvk_s9_show_is_running":false,"gntm_2021_show_is_running":true,"small_header_enabled":false,"candidate_animation":false,"live_event_stream_regwall":true,"timed_ad_refresh":false,"hide_login_menu":false,"hide_header_search":false,"login_button_mobile":false,"embed_player_display_ads":false,"voting_active":false,"fw_on_air":false,"live_voting_modal_sponsor_enabled":false,"dreamteam_voting_modal_sponsor_enabled":false,"sticky_buzzer_available":false,"livestream_description_top":false,"apply_html_transformers":false,"ran_custom_ad_setup":false,"gallerie_ads_enabled":true,"":true};
                    
    var magDebugLogs = !!false;
    if (!magDebugLogs && typeof window !== 'undefined' && window.localStorage) {
        magDebugLogs = localStorage.getItem('mag_debug_logs');
    }</script><link rel="stylesheet" id="mag-css-main" href="https://s.p7s1.io/magellan/static/css/prosieben.b088d95dadcadadbbc7a4a827c806c47f51d81d4.css"/><link rel="stylesheet" id="mag-css-formats" href="https://s.p7s1.io/magellan/static/formats/prosieben.3425a2978b0369597030f9398846a2abbf9f122e.css"/><link rel="stylesheet" href="https://use.typekit.net/wli8lgi.css"/><style data-styled="" data-styled-version="5.0.0-rc.2"></style><script type="application/javascript" defer="" src="https://s.p7s1.io/magellan/static/js/runtime.de0db05c0f155aa4465c.min.js"></script><script type="application/javascript" defer="" src="https://s.p7s1.io/magellan/static/js/vendor.be0f890403ae86d6d954.min.js"></script><script src="https://player.glomex.com/integration/1/glomex-player.js"></script><script type="application/javascript" defer="" src="https://s.p7s1.io/magellan/static/js/client.872f0fcf7d82229d2cc2.min.js"></script><script>(function() {
        function injectCmpControlledScript(scriptSrc, extraAttribute, userCentricServiceName) {
            document.write('<script data-usercentrics="' + userCentricServiceName + '" type="text/plain" src="' + scriptSrc + '" ' + extraAttribute + '><' + '/script>')
        }
        var killSwitchEnabled = magFeatures && magFeatures.tracking_switch;
        if(!killSwitchEnabled || document.cookie.indexOf('prosieben.de.disable_tracking=true') < 0) {
            ["//component-vvs.glomex.com/glomex-loader/3/glomex-loader.js"].forEach(function(src) { injectCmpControlledScript(src, 'defer', 'Glomex'); });
        }
    }())</script><script>(function(s, o, m, t, a, g) {
         s.somtag = {
             cmd: function() {
                 g = [].slice.call(arguments);
                 g.push(o.currentScript || o.scripts[o.scripts.length - 1]);
                 (this.q = this.q || []).push(g);
             }
         };
         o.write('<script src="' + m + '" async><' + '/script>');
     })(window, document, '//ad.71i.de/somtag/loader/loader.js');
     </script><script>
    if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
        __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
    }
    </script><script>(function() {
        var ft;
        var delta;
        var q = [];
        function processQueue() {
            var now = new Date();
            for (var i=0; i < q.length; i++) {
                var delay = now - q[i].time;
                console.warn('delay of ' + delay + 'ms due to time fetching.');
                q[i].callback(ft, delta);
            }
            q.length = 0;
        }
        function fetchTimeFromAkamai() {
            var req = new XMLHttpRequest();
            req.addEventListener("error", function l() {
                console.warn('time fetching error.');
                ft = new Date();
                delta = 0;
                processQueue();
            });
            req.addEventListener("timeout", function l() {
                console.warn('time fetching timed out.');
                ft = new Date();
                delta = 0;
                processQueue();
            });
            req.addEventListener("load", function l(x, y) {
                if (req.status === 200) {
                    ft = new Date(this.responseText);
                    delta = ft - new Date();
                } else {
                    console.warn('time fetching failed.');
                    ft = new Date();
                    delta = 0;
                }
                processQueue();
            });
            req.open("GET", "//time.akamai.com/?iso");
            req.timeout = 1000;
            req.send();
        }
        window.onAkamaiTimeReference = function(callback) {
            if (ft) {
                callback(ft, delta);
            } else {
                q.push({ callback: callback, time: new Date() });
            }
        }
        fetchTimeFromAkamai();
    })();</script><script>
    if(typeof window !== 'undefined') {
    window.germanTimezoneOffset = -120;
    }</script><link rel="dns-prefetch" href="http://s.7tv.de"/><link rel="dns-prefetch" href="http://time.akamai.com"/><link rel="dns-prefetch" href="http://ad.71i.de"/><link rel="dns-prefetch" href="//magellan-api.p7s1.io/graphql"/><link rel="dns-prefetch" href="http://3-img.prosieben.de"/><script type="text/plain" data-usercentrics="CleverPush" src="https://static.cleverpush.com/channel/loader/F38hxzfagkYJFh5tq.js" async=""></script><script type="text/plain" data-usercentrics="Optimizely" src="https://cdn.optimizely.com/js/7818972074.js" async=""></script><script type="application/javascript" src="https://s.p7s1.io/cmp/cmp-prosieben-web.js"></script></head><body><div id="mount"><div><div class="backdrop-overlay" style="display:none"></div><div class="video-player-parking-lot below-header-zindex"><div class="video-player-parking-lot-inner"><div><div style="width:100%;height:100%;top:0;left:0"></div><div></div></div></div></div><div><div class="main newstime channel-page news-page-content" id="main-content"><div class="page-header"><div class="topbar-container-static" style="min-height:0"><div><div></div></div><div class="topbar-container"><div class="topbar-wrapper navigation-upper-bar"><div class="narrow-wrapper"><div id="upper-navbar" class="topbar"><div><div></div></div><nav class="navigation-top"><div class="navigation-top-content"><div class="logo-container"><a href="/" class="navbar-brand "><span class="logo header-logo logo-prosieben"></span></a></div><div class="navigation-menu classic-menu main-menu"><div class="navigation-menu-content server-rendered-menu"><ul class="nav hidden-nav"><li class="nav-item shows-nav-item has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv" itemProp="url" class="nav-link"><span itemProp="name">Sendungen </span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/tv/10-fakten"><span>10 Fakten</span></a></li><li class="dropdown-item"><a href="/tv/brooklyn-nine-nine"><span>Brooklyn Nine-Nine</span></a></li><li class="dropdown-item"><a href="/tv/check-check"><span>Check Check</span></a></li><li class="dropdown-item"><a href="/tv/darueber-staunt-die-welt"><span>Darüber staunt die Welt</span></a></li><li class="dropdown-item"><a href="/tv/das-duell-um-die-welt-joko-gegen-klaas"><span>Das Duell um die Welt </span></a></li><li class="dropdown-item"><a href="/tv/simpsons"><span>Die Simpsons</span></a></li><li class="dropdown-item"><a href="/tv/die-alm"><span>Die Alm</span></a></li><li class="dropdown-item"><a href="/tv/fahri-sucht-das-glueck"><span>Fahri sucht das Glück</span></a></li><li class="dropdown-item"><a href="/film"><span>Filme</span></a></li><li class="dropdown-item"><a href="/tv/free-european-song-contest"><span>FREE EUROPEAN SONG CONTEST</span></a></li><li class="dropdown-item"><a href="/tv/galileo"><span>Galileo</span></a></li><li class="dropdown-item"><a href="/tv/germanys-next-topmodel"><span>Germany&#x27;s Next Topmodel</span></a></li><li class="dropdown-item"><a href="/tv/greys-anatomy"><span>Grey&#x27;s Anatomy</span></a></li><li class="dropdown-item"><a href="/tv/jenke"><span>JENKE.</span></a></li><li class="dropdown-item"><a href="/tv/jenke-crime"><span>JENKE. CRIME.</span></a></li><li class="dropdown-item"><a href="/tv/joko-klaas-gegen-prosieben"><span>Joko &amp; Klaas gegen ProSieben</span></a></li><li class="dropdown-item"><a href="/tv/late-night-berlin3"><span>Late Night Berlin</span></a></li><li class="dropdown-item"><a href="/tv/newstime"><span>NEWSTIME</span></a></li><li class="dropdown-item"><a href="/stars/oscar-award"><span>Oscars®</span></a></li><li class="dropdown-item"><a href="/tv/pokerface-nicht-lachen"><span>Pokerface - nicht lachen!</span></a></li><li class="dropdown-item"><a href="/tv/prosieben-spezial"><span>ProSieben Spezial</span></a></li><li class="dropdown-item"><a href="/tv/ran-fussball"><span>ran Fußball</span></a></li><li class="dropdown-item"><a href="/tv/red"><span>red.</span></a></li><li class="dropdown-item"><a href="/tv/schlag-den-star"><span>Schlag den Star</span></a></li><li class="dropdown-item"><a href="/tv/scrubs"><span>Scrubs - Die Anfänger</span></a></li><li class="dropdown-item"><a href="/tv/seattle-firefighters-die-jungen-helden"><span>Seattle Firefighters - Die jungen Helden</span></a></li><li class="dropdown-item"><a href="/tv/superstore"><span>Superstore</span></a></li><li class="dropdown-item"><a href="/tv/taff"><span>taff</span></a></li><li class="dropdown-item"><a href="/tv/the-masked-singer"><span>The Masked Singer</span></a></li><li class="dropdown-item"><a href="/tv/the-voice-of-germany"><span>The Voice of Germany</span></a></li><li class="dropdown-item"><a href="/tv/uncovered"><span>Uncovered</span></a></li><li class="dropdown-item"><a href="/tv/wer-stiehlt-mir-die-show"><span>Wer stiehlt mir die Show?</span></a></li><li class="dropdown-item"><a href="/tv/young-sheldon"><span>Young Sheldon</span></a></li></div><a href="/tv" class="mag-button">Alle Sendungen von a-z</a></div></div></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/livestream" itemProp="url" class="nav-link"><span itemProp="name">Live</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/video" itemProp="url" class="nav-link"><span itemProp="name">Ganze Folgen</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv-programm" itemProp="url" class="nav-link"><span itemProp="name">TV-Programm</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/stars" itemProp="url" class="nav-link"><span itemProp="name">Stars</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/stars/star-datenbank"><span>Star Datenbank</span></a></li><li class="dropdown-item"><a href="/stars/promi-news"><span>Promi News</span></a></li></ul></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/germanys-next-topmodel" itemProp="url" class="nav-link"><span itemProp="name">GNTM 2021</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/tv/germanys-next-topmodel/news/gntm-gewinnerin-2021-wer-wird-germanys-next-topmodel-105583/gewinnerin"><span>Gewinnerin</span></a></li><li class="dropdown-item"><a href="/tv/germanys-next-topmodel/finale"><span>Finale</span></a></li><li class="dropdown-item"><a href="/tv/germanys-next-topmodel/news"><span>News </span></a></li><li class="dropdown-item"><a href="/tv/germanys-next-topmodel/video"><span>Video</span></a></li><li class="dropdown-item"><a href="/tv/germanys-next-topmodel/ganze-folgen"><span>Ganze Folgen</span></a></li></ul></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/the-masked-singer" itemProp="url" class="nav-link"><span itemProp="name">Masked Singer</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/tv/the-masked-singer/video"><span>Video</span></a></li><li class="dropdown-item"><a href="/tv/the-masked-singer/masken"><span>Masken</span></a></li><li class="dropdown-item"><a href="/tv/the-masked-singer/news"><span>News</span></a></li><li class="dropdown-item"><a href="/tv/the-masked-singer/shopping"><span>Shopping</span></a></li></ul></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/serie" itemProp="url" class="nav-link"><span itemProp="name">Serie</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/serie/neue-serien"><span>Neue Serien</span></a></li><li class="dropdown-item"><a href="/serie/ganze-folgen"><span>Ganze Folgen</span></a></li></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/film" itemProp="url" class="nav-link"><span itemProp="name">Filme</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime" itemProp="url" class="nav-link"><span itemProp="name">24/7 Newsticker</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/taff/newsticker" itemProp="url" class="nav-link"><span itemProp="name">taff News</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/app" itemProp="url" class="nav-link"><span itemProp="name">ProSieben App</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/galileo" itemProp="url" class="nav-link"><span itemProp="name">Galileo</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/stars/newsticker" itemProp="url" class="nav-link"><span itemProp="name">red. News</span></a></li><li class="nav-item more has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="#" itemProp="url" class="nav-link"><span itemProp="name">Mehr</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/tv"><span>Sendungen </span></a></li></ul></li></ul><ul class="nav"><li class="nav-item shows-nav-item display-none visible-on-xs visible-on-sm visible-on-md visible-on-lg visible-on-xl has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv" itemProp="url" class="nav-link"><span itemProp="name">Sendungen </span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/tv/10-fakten"><span>10 Fakten</span></a></li><li class="dropdown-item"><a href="/tv/brooklyn-nine-nine"><span>Brooklyn Nine-Nine</span></a></li><li class="dropdown-item"><a href="/tv/check-check"><span>Check Check</span></a></li><li class="dropdown-item"><a href="/tv/darueber-staunt-die-welt"><span>Darüber staunt die Welt</span></a></li><li class="dropdown-item"><a href="/tv/das-duell-um-die-welt-joko-gegen-klaas"><span>Das Duell um die Welt </span></a></li><li class="dropdown-item"><a href="/tv/simpsons"><span>Die Simpsons</span></a></li><li class="dropdown-item"><a href="/tv/die-alm"><span>Die Alm</span></a></li><li class="dropdown-item"><a href="/tv/fahri-sucht-das-glueck"><span>Fahri sucht das Glück</span></a></li><li class="dropdown-item"><a href="/film"><span>Filme</span></a></li><li class="dropdown-item"><a href="/tv/free-european-song-contest"><span>FREE EUROPEAN SONG CONTEST</span></a></li><li class="dropdown-item"><a href="/tv/galileo"><span>Galileo</span></a></li><li class="dropdown-item"><a href="/tv/germanys-next-topmodel"><span>Germany&#x27;s Next Topmodel</span></a></li><li class="dropdown-item"><a href="/tv/greys-anatomy"><span>Grey&#x27;s Anatomy</span></a></li><li class="dropdown-item"><a href="/tv/jenke"><span>JENKE.</span></a></li><li class="dropdown-item"><a href="/tv/jenke-crime"><span>JENKE. CRIME.</span></a></li><li class="dropdown-item"><a href="/tv/joko-klaas-gegen-prosieben"><span>Joko &amp; Klaas gegen ProSieben</span></a></li><li class="dropdown-item"><a href="/tv/late-night-berlin3"><span>Late Night Berlin</span></a></li><li class="dropdown-item"><a href="/tv/newstime"><span>NEWSTIME</span></a></li><li class="dropdown-item"><a href="/stars/oscar-award"><span>Oscars®</span></a></li><li class="dropdown-item"><a href="/tv/pokerface-nicht-lachen"><span>Pokerface - nicht lachen!</span></a></li><li class="dropdown-item"><a href="/tv/prosieben-spezial"><span>ProSieben Spezial</span></a></li><li class="dropdown-item"><a href="/tv/ran-fussball"><span>ran Fußball</span></a></li><li class="dropdown-item"><a href="/tv/red"><span>red.</span></a></li><li class="dropdown-item"><a href="/tv/schlag-den-star"><span>Schlag den Star</span></a></li><li class="dropdown-item"><a href="/tv/scrubs"><span>Scrubs - Die Anfänger</span></a></li><li class="dropdown-item"><a href="/tv/seattle-firefighters-die-jungen-helden"><span>Seattle Firefighters - Die jungen Helden</span></a></li><li class="dropdown-item"><a href="/tv/superstore"><span>Superstore</span></a></li><li class="dropdown-item"><a href="/tv/taff"><span>taff</span></a></li><li class="dropdown-item"><a href="/tv/the-masked-singer"><span>The Masked Singer</span></a></li><li class="dropdown-item"><a href="/tv/the-voice-of-germany"><span>The Voice of Germany</span></a></li><li class="dropdown-item"><a href="/tv/uncovered"><span>Uncovered</span></a></li><li class="dropdown-item"><a href="/tv/wer-stiehlt-mir-die-show"><span>Wer stiehlt mir die Show?</span></a></li><li class="dropdown-item"><a href="/tv/young-sheldon"><span>Young Sheldon</span></a></li></div><a href="/tv" class="mag-button">Alle Sendungen von a-z</a></div></div></ul></li><li class="nav-item  display-none visible-on-xs visible-on-sm visible-on-md visible-on-lg visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/livestream" itemProp="url" class="nav-link"><span itemProp="name">Live</span></a></li><li class="nav-item  display-none visible-on-xs visible-on-sm visible-on-md visible-on-lg visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/video" itemProp="url" class="nav-link"><span itemProp="name">Ganze Folgen</span></a></li><li class="nav-item  display-none visible-on-sm visible-on-lg visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv-programm" itemProp="url" class="nav-link"><span itemProp="name">TV-Programm</span></a></li><li class="nav-item  display-none visible-on-sm visible-on-lg visible-on-xl has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/stars" itemProp="url" class="nav-link"><span itemProp="name">Stars</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/stars/star-datenbank"><span>Star Datenbank</span></a></li><li class="dropdown-item"><a href="/stars/promi-news"><span>Promi News</span></a></li></ul></li><li class="nav-item  display-none visible-on-sm visible-on-xl has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/germanys-next-topmodel" itemProp="url" class="nav-link"><span itemProp="name">GNTM 2021</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/tv/germanys-next-topmodel/news/gntm-gewinnerin-2021-wer-wird-germanys-next-topmodel-105583/gewinnerin"><span>Gewinnerin</span></a></li><li class="dropdown-item"><a href="/tv/germanys-next-topmodel/finale"><span>Finale</span></a></li><li class="dropdown-item"><a href="/tv/germanys-next-topmodel/news"><span>News </span></a></li><li class="dropdown-item"><a href="/tv/germanys-next-topmodel/video"><span>Video</span></a></li><li class="dropdown-item"><a href="/tv/germanys-next-topmodel/ganze-folgen"><span>Ganze Folgen</span></a></li></ul></li><li class="nav-item  display-none visible-on-xl has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/the-masked-singer" itemProp="url" class="nav-link"><span itemProp="name">Masked Singer</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/tv/the-masked-singer/video"><span>Video</span></a></li><li class="dropdown-item"><a href="/tv/the-masked-singer/masken"><span>Masken</span></a></li><li class="dropdown-item"><a href="/tv/the-masked-singer/news"><span>News</span></a></li><li class="dropdown-item"><a href="/tv/the-masked-singer/shopping"><span>Shopping</span></a></li></ul></li><li class="nav-item  display-none has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/serie" itemProp="url" class="nav-link"><span itemProp="name">Serie</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/serie/neue-serien"><span>Neue Serien</span></a></li><li class="dropdown-item"><a href="/serie/ganze-folgen"><span>Ganze Folgen</span></a></li></ul></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/film" itemProp="url" class="nav-link"><span itemProp="name">Filme</span></a></li><li class="nav-item  display-none active" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime" itemProp="url" class="nav-link"><span itemProp="name">24/7 Newsticker</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/taff/newsticker" itemProp="url" class="nav-link"><span itemProp="name">taff News</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/app" itemProp="url" class="nav-link"><span itemProp="name">ProSieben App</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/galileo" itemProp="url" class="nav-link"><span itemProp="name">Galileo</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/stars/newsticker" itemProp="url" class="nav-link"><span itemProp="name">red. News</span></a></li><li class="nav-item more display-none visible-on-xs visible-on-md visible-on-lg visible-on-sm visible-on-xl has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="#" itemProp="url" class="nav-link"><span itemProp="name">Mehr</span></a><ul class="dropdown expand-right"><li class="dropdown-item"><a href="/tv-programm"><span>TV-Programm</span></a></li><li class="dropdown-item"><a href="/stars"><span>Stars</span></a></li><li class="dropdown-item"><a href="/tv/germanys-next-topmodel"><span>GNTM 2021</span></a></li><li class="dropdown-item"><a href="/tv/the-masked-singer"><span>Masked Singer</span></a></li><li class="dropdown-item"><a href="/serie"><span>Serie</span></a></li><li class="dropdown-item"><a href="/film"><span>Filme</span></a></li><li class="dropdown-item"><a href="/tv/newstime"><span>24/7 Newsticker</span></a></li><li class="dropdown-item"><a href="/tv/taff/newsticker"><span>taff News</span></a></li><li class="dropdown-item"><a href="/app"><span>ProSieben App</span></a></li><li class="dropdown-item"><a href="/tv/galileo"><span>Galileo</span></a></li><li class="dropdown-item"><a href="/stars/newsticker"><span>red. News</span></a></li></ul></li></ul></div></div><ul class="navigation-top-navbar"><li class="nav-item-auth icon-profile hidden"><a page="[object Object]"></a></li><li class="nav-item-search icon-search"></li><li class="nav-item-loading-indicator"></li><li class="nav-item-quick icon-burger"></li></ul></div></nav></div></div></div><div class="topbar-group-wrapper navigation-lower-group"><div class="narrow-wrapper"><div id="lower-bar-group" class="topbar-group"><div id="sticky-menu-navbar" class="topbar"><div><div></div></div><div class="navigation-lower sponsor-context"><a href="/tv/newstime" class="channel-logo"></a><div class="left-part" style="max-width:100%"><div class="left-upper-part"><div class="channel-title"><h2 style="font-size:30px">NEWSTIME</h2></div></div><div class="navigation-menu classic-menu channel-menu"><div class="navigation-menu-content server-rendered-menu"><ul class="nav hidden-nav"><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime" itemProp="url" class="nav-link"><span itemProp="name">Übersicht</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime/video" itemProp="url" class="nav-link"><span itemProp="name">Video</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime/coronavirus-covid-19" itemProp="url" class="nav-link"><span itemProp="name">Corona</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime/politik" itemProp="url" class="nav-link"><span itemProp="name">Politik</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime/wirtschaft" itemProp="url" class="nav-link"><span itemProp="name">Wirtschaft</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime/panorama" itemProp="url" class="nav-link"><span itemProp="name">Panorama</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime/sport" itemProp="url" class="nav-link"><span itemProp="name">Sport</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/taff" itemProp="url" class="nav-link"><span itemProp="name">taff</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/stars" itemProp="url" class="nav-link"><span itemProp="name">stars</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime/moderatoren" itemProp="url" class="nav-link"><span itemProp="name">Moderatoren</span></a></li><li class="nav-item more has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="#" itemProp="url" class="nav-link"><span itemProp="name">Mehr</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/tv/newstime"><span>Übersicht</span></a></li></ul></li></ul><ul class="nav"><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime" itemProp="url" class="nav-link"><span itemProp="name">Übersicht</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime/video" itemProp="url" class="nav-link"><span itemProp="name">Video</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime/coronavirus-covid-19" itemProp="url" class="nav-link"><span itemProp="name">Corona</span></a></li><li class="nav-item  active" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime/politik" itemProp="url" class="nav-link"><span itemProp="name">Politik</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime/wirtschaft" itemProp="url" class="nav-link"><span itemProp="name">Wirtschaft</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime/panorama" itemProp="url" class="nav-link"><span itemProp="name">Panorama</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime/sport" itemProp="url" class="nav-link"><span itemProp="name">Sport</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/taff" itemProp="url" class="nav-link"><span itemProp="name">taff</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/stars" itemProp="url" class="nav-link"><span itemProp="name">stars</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime/moderatoren" itemProp="url" class="nav-link"><span itemProp="name">Moderatoren</span></a></li></ul></div></div></div></div></div></div></div></div></div></div></div><div class="page-backdrop undefined channel-page"></div><div class="middle  channel-page " style="min-height:0px"><div class="top-ad-slot-wrapper ad-render-space"><span class="ad-slot-container top-ad-slot-container narrow-wrapper"><div class="ad-slot ad-mbanner1 trackable"><div></div></div></span></div><span class="ad-slot-container skyscraper-ad-slot-container narrow-wrapper"><div class="skyscraper-ad-slot-container-wrapper-inner"><div class="ad-slot ad-skyscraper1 trackable"><div></div></div></div></span><span class="ad-slot-container billboard-ad-slot-container narrow-wrapper ad-render-space"><div class="ad-slot ad-fullbanner2 trackable"><div></div></div></span><div class="content"><div class="content-area  "><div class="narrow-wrapper"><div class="article-page-header page-is-full-width"><div class="page-header"><div class="card with-shadow card-padding page-header-head"><h2 class="p7s1-text-subheadline">Vor G7-Gipfel</h2><div class="page-header-elements"><div class="p7s1-text-headline"><h1 class="p7s1-text-headline-h1">Biden betont Bedeutung der Demokratie</h1></div></div><div class="p7s1-text-summary"><div class="formatted-text "><p>Seine erste Europareise beginnt US-Präsident Biden mit einem eindringlichen Appell zum Schutz der Demokratien. Ein weiteres zentrales Thema: Der Kampf gegen die Pandemie. Dazu will Biden schon bald eine weitreichende Ankündigung machen.</p></div></div><div class="page-header-extra-info"><span class="page-header-date">10.06.2021 •  06:53<!-- --> Uhr</span> • <span class="page-header-authors">dpa</span></div><div class="share-buttons"><a href="javascript:void(0)" class="share-button"><div class="share-button-icon"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="22" width="22" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m35.4 2.9q0.8 0 1.3 0.5t0.6 1.4v30.4q0 0.8-0.6 1.4t-1.3 0.5h-8.7v-13.2h4.4l0.7-5.2h-5.1v-3.3q0-1.3 0.5-1.9t2-0.6l2.7 0v-4.7q-1.4-0.2-3.9-0.2-3.1 0-4.9 1.8t-1.8 5.1v3.8h-4.5v5.2h4.5v13.2h-16.4q-0.8 0-1.3-0.5t-0.6-1.4v-30.4q0-0.8 0.6-1.4t1.3-0.5h30.5z"></path></g></svg></div><span class="share-button-text">Share<!-- --> <span class="share-button-shares"></span></span></a><a href="javascript:void(0)" class="share-button"><div class="share-button-icon"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="22" width="22" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m37.7 9.1q-1.5 2.2-3.7 3.7 0.1 0.3 0.1 1 0 2.9-0.9 5.8t-2.6 5.5-4.1 4.7-5.7 3.3-7.2 1.2q-6.1 0-11.1-3.3 0.8 0.1 1.7 0.1 5 0 9-3-2.4-0.1-4.2-1.5t-2.6-3.5q0.8 0.1 1.4 0.1 1 0 1.9-0.3-2.5-0.5-4.1-2.5t-1.7-4.6v0q1.5 0.8 3.3 0.9-1.5-1-2.4-2.6t-0.8-3.4q0-2 0.9-3.7 2.7 3.4 6.6 5.4t8.3 2.2q-0.2-0.9-0.2-1.7 0-3 2.1-5.1t5.1-2.1q3.2 0 5.3 2.3 2.4-0.5 4.6-1.7-0.8 2.5-3.2 3.9 2.1-0.2 4.2-1.1z"></path></g></svg></div><span class="share-button-text">Tweet<!-- --> <span class="share-button-shares"></span></span></a><a href="javascript:void(0)" class="share-button"><div class="share-button-icon"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="20" width="20" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m40 15.8v17.8q0 1.4-1 2.5t-2.6 1h-32.8q-1.5 0-2.6-1t-1-2.5v-17.8q1 1.1 2.3 2 8 5.5 11 7.7 1.3 0.9 2.1 1.5t2.1 1 2.5 0.6h0q1.2 0 2.5-0.6t2.1-1 2.1-1.5q3.7-2.8 11.1-7.7 1.2-0.9 2.2-1.9z m0-6.5q0 1.7-1.1 3.4t-2.7 2.7q-8.4 5.8-10.5 7.3-0.2 0.1-0.9 0.6t-1.2 0.9-1.2 0.7-1.3 0.6-1.1 0.2h0q-0.5 0-1.1-0.2t-1.3-0.6-1.2-0.7-1.2-0.9-0.9-0.6q-2.1-1.5-5.9-4.1t-4.6-3.2q-1.3-0.9-2.6-2.6t-1.2-3q0-1.8 0.9-2.9t2.7-1.2h32.8q1.5 0 2.5 1.1t1.1 2.5z"></path></g></svg></div><span class="share-button-text">E-Mail<!-- --> <span class="share-button-shares"></span></span></a></div></div></div><picture class="p7s1-image"><source media="(min-width: 801px) and (max-width: Infinitypx)" srcSet="https://i3-img.prosieben.de/pis/ezone/e857qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVSqm3YqElm0SE6nsUBHXcF6whhxWAuiaXC07l5yiQoKS7NkSa_ti8WFb_i9G0kf7t8k1l6tQb-rdn3XpeBEp07T0ZhSKA4V8MCO9DuGOhYL15ggclHcj0p3JAsap-8bJj8unUnvAhFZPS_RWlo1SznFkVtT-FX4eKthiWYjheGexpkwy-uyOAY9yjR6qnDYw9MWucFb6CWy/profile:mag-996x562"/><source media="(min-width: 551px) and (max-width: 800px)" srcSet="https://i3-img.prosieben.de/pis/ezone/e857qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVSqm3YqElm0SE6nsUBHXcF6whhxWAuiaXC07l5yiQoKS7NkSa_ti8WFb_i9G0kf7t8k1l6tQb-rdn3XpeBEp07T0ZhSKA4V8MCO9DuGOhYL15ggclHcj0p3JAsap-8bJj8unUnvAhFZPS_RWlo1SznFkVtT-FX4eKthiWYjheGexpkwy-uyOAY9yjR6qnDYw9MWucFb6CWy/profile:mag-648x366"/><source media="(min-width: 401px) and (max-width: 550px)" srcSet="https://i3-img.prosieben.de/pis/ezone/e857qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVSqm3YqElm0SE6nsUBHXcF6whhxWAuiaXC07l5yiQoKS7NkSa_ti8WFb_i9G0kf7t8k1l6tQb-rdn3XpeBEp07T0ZhSKA4V8MCO9DuGOhYL15ggclHcj0p3JAsap-8bJj8unUnvAhFZPS_RWlo1SznFkVtT-FX4eKthiWYjheGexpkwy-uyOAY9yjR6qnDYw9MWucFb6CWy/profile:mag-474x268"/><source media="(min-width: 251px) and (max-width: 400px)" srcSet="https://i3-img.prosieben.de/pis/ezone/e857qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVSqm3YqElm0SE6nsUBHXcF6whhxWAuiaXC07l5yiQoKS7NkSa_ti8WFb_i9G0kf7t8k1l6tQb-rdn3XpeBEp07T0ZhSKA4V8MCO9DuGOhYL15ggclHcj0p3JAsap-8bJj8unUnvAhFZPS_RWlo1SznFkVtT-FX4eKthiWYjheGexpkwy-uyOAY9yjR6qnDYw9MWucFb6CWy/profile:mag-300x170"/><source media="(min-width: 0px) and (max-width: 250px)" srcSet="https://i3-img.prosieben.de/pis/ezone/e857qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVSqm3YqElm0SE6nsUBHXcF6whhxWAuiaXC07l5yiQoKS7NkSa_ti8WFb_i9G0kf7t8k1l6tQb-rdn3XpeBEp07T0ZhSKA4V8MCO9DuGOhYL15ggclHcj0p3JAsap-8bJj8unUnvAhFZPS_RWlo1SznFkVtT-FX4eKthiWYjheGexpkwy-uyOAY9yjR6qnDYw9MWucFb6CWy/profile:mag-213x120"/><img src="https://i3-img.prosieben.de/pis/ezone/e857qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVSqm3YqElm0SE6nsUBHXcF6whhxWAuiaXC07l5yiQoKS7NkSa_ti8WFb_i9G0kf7t8k1l6tQb-rdn3XpeBEp07T0ZhSKA4V8MCO9DuGOhYL15ggclHcj0p3JAsap-8bJj8unUnvAhFZPS_RWlo1SznFkVtT-FX4eKthiWYjheGexpkwy-uyOAY9yjR6qnDYw9MWucFb6CWy/profile:mag-996x562" alt=" - Bildquelle: (c) AP" title="" class="page-header-image p7s1-image-with-shadow"/><span class="text-line"> <span class="copyright">© <!-- -->(c) AP</span></span></picture></div></div></div><div class="narrow-wrapper page-is-full-width"><div class="content-area left-container "><div><div class="card with-shadow card-padding article-page-text"><div class="formatted-text "><p>Vor dem G7-Gipfel im englischen Cornwall hat US-Präsident Joe Biden zum Schulterschluss demokratischer Länder weltweit gegen Autokraten aufgerufen. &quot;Wir befinden uns an einem Wendepunkt der Weltgeschichte&quot;, sagte Biden am Mittwoch vor US-Soldaten auf dem Luftwaffenstützpunkt Mildenhall in Ostengland bei der ersten Auslandsreise seit seinem Amtsantritt. &quot;Sie wissen besser als jeder andere, dass Demokratie nicht durch Zufall entsteht. Wir müssen sie verteidigen. Wir müssen sie stärken.&quot; Er fügte hinzu: &quot;Wir müssen diejenigen in Misskredit bringen, die glauben, dass das Zeitalter der Demokratie vorbei ist.&quot;</p><div class="ad-slot ad-inread1 trackable"><div></div><div id="71M_inreadads"></div></div><div class="ad-slot ad-minread1 trackable"><div></div><div id="71M_inreadads"></div></div><p> </p><p>Die Staats- und Regierungschefs aus den USA, aus Deutschland, Großbritannien, Kanada, Frankreich, Italien und Japan sowie EU-Vertreter kommen von Freitag bis Sonntag zu ihrem Gipfel südwestenglischen Cornwall zusammen. Das Treffen wichtiger Industriestaaten soll eine Demonstration der Geschlossenheit zwischen den weltweit führenden demokratischen Nationen werden. Gastgeber Großbritannien hat daher auch Südkorea, Südafrika, Australien und Indien eingeladen. Zu den zentralen Themen gehören der Klimaschutz und die Coronavirus-Pandemie.</p><p>Biden forderte am Mittwoch ein koordiniertes multilaterales Vorgehen, &quot;wenn wir die schlimmsten Auswirkungen des Klimawandels verhindern wollen&quot;. Im Kampf gegen die Pandemie will seine Regierung nach übereinstimmenden US-Medienberichten 500 Millionen Impfdosen kaufen und an andere Länder spenden. Das Weiße Haus habe sich entsprechend mit den Pharmakonzernen Pfizer und Biontech geeinigt, berichtete unter anderem die &quot;Washington Post&quot;.</p><p>Bidens Nationaler Sicherheitsberater Jake Sullivan sagte am Mittwoch beim Flug nach Großbritannien, Biden werde am Donnerstag über zusätzliche Schritte der USA sprechen, &quot;um zu helfen, mehr Impfdosen an arme Länder auf der ganzen Welt zu spenden&quot;. Beim G7-Gipfel sei eine gemeinsame Ankündigung zu einem umfassenden Plan zu erwarten, &quot;um diese Pandemie so schnell wie möglich zu beenden&quot;. Biden sagte vor den US-Soldaten: &quot;Wir müssen Covid-19 nicht nur zu Hause beenden, was wir auch tun, sondern überall. Es gibt keine Mauer, die hoch genug ist, um uns vor dieser Pandemie oder der nächsten biologischen Bedrohung, die uns bevorsteht, zu schützen.&quot;</p><h2>Erste Auslandsreise seit Bidens Amtsübernahme</h2><p>Die US-Regierung hat bislang zugesagt, bis Ende Juni 80 Millionen Impfstoffdosen mit anderen Staaten zu teilen. Vergangene Woche hatte das Weiße Haus Details zur Verteilung der ersten 25 Millionen Dosen veröffentlicht. Mindestens 75 Prozent davon, knapp 19 Millionen Dosen, sollen demnach über das Impfprogramm Covax vergeben werden. Die verbleibendenden rund 25 Prozent, etwa 6 Millionen Dosen, will die US-Regierung direkt an Länder abgeben: etwa an die Nachbarländer Kanada und Mexiko sowie Indien und Südkorea.</p><p>Der US-Präsident und First Lady Jill Biden waren am Mittwochabend in Großbritannien angekommen. Es ist die erste Auslandsreise seit Bidens Amtsübernahme von Donald Trump im Januar. An diesem Donnerstag trifft der US-Präsident mit dem britischen Premierminister Boris Johnson zusammen. Dabei wollen beide ihre &quot;besondere Beziehung&quot; mit der Neuauflage eines historischen Pakts untermauern.</p><p>Biden und Johnson wollten eine neue Atlantik-Charta vereinbaren und dabei mehrere Bereiche festlegen, in denen sie &quot;zum Wohle der Menschheit zusammenarbeiten&quot;, wie die Regierung in London am späten Mittwochabend mitteilte. Das Dokument soll der Atlantik-Charta nachfolgen, die der britische Premierminister Winston Churchill und US-Präsident Franklin D. Roosevelt 1941 während des Zweiten Weltkriegs vereinbart hatten. Die Beschlüsse gelten als Wegbereiter für die Vereinten Nationen und die Nato.</p><p>Die Staats- und Regierungschefs sieben wichtiger Industrienationen tagen von Freitag bis Sonntag in dem südwestenglischen Badeort Carbis Bay. Am Rande des G7-Gipfels will Biden auch mit Bundeskanzlerin Angela Merkel zusammenkommen. Zum Abschluss ihres Besuches in Großbritannien werden der US-Präsident und die First Lady am Sonntag von Königin Elizabeth II. auf Schloss Windsor nahe London empfangen. Am Montag nimmt Biden am Nato-Gipfel in Brüssel teil, wo am Tag darauf ein Spitzentreffen mit EU-Vertretern auf dem Programm steht. Am Mittwoch kommender Woche ist dann ein mit Spannung erwartetes Gipfeltreffen Bidens mit dem russischen Präsidenten Wladimir Putin in Genf angesetzt, bevor der US-Präsident nach Washington zurückkehrt.</p><h2>Biden betont &quot;demokratische Ideale&quot;</h2><p>Biden sagte am Mittwoch vor den US-Soldaten mit Blick auf sein Programm: &quot;An jedem Punkt des Weges werden wir deutlich machen, dass die Vereinigten Staaten zurück sind und die Demokratien der Welt zusammenstehen, um die schwierigsten Herausforderungen und die Themen anzugehen, die für unsere Zukunft am wichtigsten sind.&quot; Die USA sähen sich dazu verpflichtet, &quot;mit Stärke zu führen&quot;, betonte Biden. &quot;Unsere Bündnisse wurden nicht durch Zwang aufgebaut oder durch Drohungen aufrechterhalten. Sie gründen auf demokratischen Idealen, einer gemeinsamen Vision der Zukunft.&quot;</p><p>Mit Blick auf seinen Gipfel mit Putin am Mittwoch kommender Woche in Genf äußerte Biden den Wunsch nach einer berechenbaren Beziehung zu Moskau. &quot;Wir suchen nicht den Konflikt mit Russland. Wir wollen eine stabile, vorhersehbare Beziehung&quot;, sagte er. Biden warnte zugleich, dass die Vereinigten Staaten reagieren würden, wenn die russische Regierung &quot;schädliche Handlungen&quot; wie die Verletzung der Souveränität anderer Länder begehe. Er treffe Putin, &quot;um ihm mitzuteilen, was ich ihm mitteilen möchte&quot; - und dies erst nach Treffen mit &quot;unseren engsten demokratischen Partnern&quot;.</p></div></div></div><section id="related-news-teasers" class="element grid-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline newstime-header-title">Verwandte NEWS</h2></div><div class="grid two-cols"><section class="teaser micro-on-mobile grid-item channelId-593-news"><div class="clickable-box-container"><a href="/tv/newstime/politik/bidens-1-auslandsreise-als-us-praesident-103980" title="Bidens 1. Auslandsreise als US-Präsident" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Bidens 1. Auslandsreise als US-Präsident</h3><span class="teaser-lineB"></span><span class="teaser-date">09.06.2021 •  08:13 Uhr</span><div class="teaser-site hide-on-prosieben-de">prosieben.de</div></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-593-news"><div class="clickable-box-container"><a href="/tv/newstime/politik/kerry-betont-globalen-klimaschutz-103729" title="Kerry betont globalen Klimaschutz" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Kerry betont globalen Klimaschutz</h3><span class="teaser-lineB"></span><span class="teaser-date">18.05.2021 •  21:43 Uhr</span><div class="teaser-site hide-on-prosieben-de">prosieben.de</div></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-593-news"><div class="clickable-box-container"><a href="/tv/newstime/panorama/cannstatter-volksfest-erneut-abgesagt-103990" title="Cannstatter Volksfest erneut abgesagt" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Cannstatter Volksfest erneut abgesagt</h3><span class="teaser-lineB"></span><span class="teaser-date">09.06.2021 •  17:58 Uhr</span><div class="teaser-site hide-on-prosieben-de">prosieben.de</div></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-593-news"><div class="clickable-box-container"><a href="/tv/newstime/politik/digitaler-corona-impfnachweis-geht-an-den-start-103991" title="Digitaler Corona-Impfnachweis geht an den Start" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Digitaler Corona-Impfnachweis geht an den Start</h3><span class="teaser-lineB"></span><span class="teaser-date">09.06.2021 •  18:13 Uhr</span><div class="teaser-site hide-on-prosieben-de">prosieben.de</div></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-593-news"><div class="clickable-box-container"><a href="/tv/newstime/sport/dfb-elf-holt-sich-im-franken-camp-den-geheim-schliff-103989" title="DFB-Elf holt sich im Franken-Camp den Geheim-Schliff" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">DFB-Elf holt sich im Franken-Camp den Geheim-Schliff</h3><span class="teaser-lineB"></span><span class="teaser-date">09.06.2021 •  16:23 Uhr</span><div class="teaser-site hide-on-prosieben-de">prosieben.de</div></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-593-news"><div class="clickable-box-container"><a href="/tv/newstime/panorama/verdaechtige-nach-internationalen-razzien-in-untersuchungshaft-103987" title="Verdächtige nach internationalen Razzien in Untersuchungshaft" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Verdächtige nach internationalen Razzien in Untersuchungshaft</h3><span class="teaser-lineB"></span><span class="teaser-date">09.06.2021 •  14:43 Uhr</span><div class="teaser-site hide-on-prosieben-de">prosieben.de</div></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-593-news"><div class="clickable-box-container"><a href="/tv/newstime/wirtschaft/vw-winterkorn-muss-vw-288-millionen-strafe-zahlen-103986" title="VW Winterkorn muss VW 288 Millionen zahlen" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">VW Winterkorn muss VW 288 Millionen zahlen</h3><span class="teaser-lineB"></span><span class="teaser-date">09.06.2021 •  13:38 Uhr</span><div class="teaser-site hide-on-prosieben-de">prosieben.de</div></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-593-news"><div class="clickable-box-container"><a href="/tv/newstime/politik/ermittlungen-gegen-polizisten-wegen-rechtsextremer-chats-103985" title="Ermittlungen gegen Polizisten wegen rechtsextremer Chats" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Ermittlungen gegen Polizisten wegen rechtsextremer Chats</h3><span class="teaser-lineB"></span><span class="teaser-date">09.06.2021 •  12:58 Uhr</span><div class="teaser-site hide-on-prosieben-de">prosieben.de</div></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-593-news hidden"><div class="clickable-box-container"><a href="/tv/newstime/politik/inzidenz-auf-tiefststand-seit-oktober-103984" title="Inzidenz auf Tiefststand seit Oktober" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Inzidenz auf Tiefststand seit Oktober</h3><span class="teaser-lineB"></span><span class="teaser-date">09.06.2021 •  10:48 Uhr</span><div class="teaser-site hide-on-prosieben-de">prosieben.de</div></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-593-news hidden"><div class="clickable-box-container"><a href="/tv/newstime/wirtschaft/kurzarbeitsregeln-werden-erneut-verlaengert-103981" title="Kurzarbeitsregeln werden erneut verlängert" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Kurzarbeitsregeln werden erneut verlängert</h3><span class="teaser-lineB"></span><span class="teaser-date">09.06.2021 •  08:33 Uhr</span><div class="teaser-site hide-on-prosieben-de">prosieben.de</div></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-593-news hidden"><div class="clickable-box-container"><a href="/tv/newstime/politik/drosten-befuerchtet-nachlassende-impfbereitschaft-103979" title="Drosten befürchtet nachlassende Impfbereitschaft" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Drosten befürchtet nachlassende Impfbereitschaft</h3><span class="teaser-lineB"></span><span class="teaser-date">09.06.2021 •  06:58 Uhr</span><div class="teaser-site hide-on-prosieben-de">prosieben.de</div></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-593-news hidden"><div class="clickable-box-container"><a href="/tv/newstime/sport/halbfinal-premiere-fuer-zverev-in-paris-103978" title="Halbfinal-Premiere für Zverev in Paris" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Halbfinal-Premiere für Zverev in Paris</h3><span class="teaser-lineB"></span><span class="teaser-date">08.06.2021 •  21:38 Uhr</span><div class="teaser-site hide-on-prosieben-de">prosieben.de</div></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-593-news hidden"><div class="clickable-box-container"><a href="/tv/newstime/politik/masken-streit-schwelt-weiter-103977" title="Masken-Streit schwelt weiter" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Masken-Streit schwelt weiter</h3><span class="teaser-lineB"></span><span class="teaser-date">08.06.2021 •  18:58 Uhr</span><div class="teaser-site hide-on-prosieben-de">prosieben.de</div></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-593-news hidden"><div class="clickable-box-container"><a href="/tv/newstime/panorama/arzt-impft-neunjaehriges-maedchen-gegen-corona-103976" title="Arzt impft neunjähriges Mädchen gegen Corona" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Arzt impft neunjähriges Mädchen gegen Corona</h3><span class="teaser-lineB"></span><span class="teaser-date">08.06.2021 •  17:08 Uhr</span><div class="teaser-site hide-on-prosieben-de">prosieben.de</div></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-593-news hidden"><div class="clickable-box-container"><a href="/tv/newstime/politik/kinderrechte-kommen-vorerst-nicht-ins-grundgesetz-103975" title="Kinderrechte kommen vorerst nicht ins Grundgesetz" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Kinderrechte kommen vorerst nicht ins Grundgesetz</h3><span class="teaser-lineB"></span><span class="teaser-date">08.06.2021 •  16:18 Uhr</span><div class="teaser-site hide-on-prosieben-de">prosieben.de</div></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-593-news hidden"><div class="clickable-box-container"><a href="/tv/newstime/wirtschaft/neue-smarte-funktion-fuer-apple-geraete-ab-herbst-2021-103973" title="Neue smarte Funktion für Apple-Geräte ab Herbst 2021" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Neue smarte Funktion für Apple-Geräte ab Herbst 2021</h3><span class="teaser-lineB"></span><span class="teaser-date">08.06.2021 •  12:33 Uhr</span><div class="teaser-site hide-on-prosieben-de">prosieben.de</div></div></a></div></section><div class="element-link-items"><a href="javascript:void(0)" class="btn-more">mehr anzeigen</a></div></div></div></section></div><div class="content-area right-container "><div class="rectangle-ad-slot-wrapper"><span class="ad-slot-container rectangle-ad-slot-container narrow-wrapper"><div class="ad-slot ad-rectangle1 trackable"><div></div></div></span></div><div></div><section id="cms:22940c8c3e7892f606f6e9867a6e8e9f" class="element single-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline newstime-header-title">Aktuelle Sendung</h2></div><section class="teaser single-item channelId-593-video"><div class="clickable-box-container"><a href="/tv/newstime/video/2021160-newstime-vom-09-juni-2021-ganze-folge" title="Newstime vom 09. Juni 2021" target="_self" class="clickable-box-link clickable-box-default-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Newstime vom 09. Juni 2021</h3><div class="teaser-description">Corona-Hilfe: Erleichterungen für Kurzarbeitergeld und Wirtschaft verlängert +++Virologe fürchtet Nachlässigkeit beim Impfen wegen sinkenden Inzidenzen+++ Ohrfeige für Macron sorgt für Entsetzen</div><span class="teaser-lineB">11 min</span></div></a></div></section></div></section><section id="cms:cb9a7ad8cd4d463ecd494da7c8ba09b5" class="element list-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline newstime-header-title">Neueste Themen</h2></div><div class="list-container microlist"><section class="teaser micro channelId-593-news"><div class="clickable-box-container"><a href="/tv/newstime/politik/biden-betont-bedeutung-der-demokratie-103992" title="Biden betont Bedeutung der Demokratie" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Biden betont Bedeutung der Demokratie</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-593-news"><div class="clickable-box-container"><a href="/tv/newstime/politik/digitaler-corona-impfnachweis-geht-an-den-start-103991" title="Digitaler Corona-Impfnachweis geht an den Start" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Digitaler Corona-Impfnachweis geht an den Start</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-593-news"><div class="clickable-box-container"><a href="/tv/newstime/panorama/cannstatter-volksfest-erneut-abgesagt-103990" title="Cannstatter Volksfest erneut abgesagt" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Cannstatter Volksfest erneut abgesagt</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-593-news"><div class="clickable-box-container"><a href="/tv/newstime/sport/dfb-elf-holt-sich-im-franken-camp-den-geheim-schliff-103989" title="DFB-Elf holt sich im Franken-Camp den Geheim-Schliff" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">DFB-Elf holt sich im Franken-Camp den Geheim-Schliff</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-593-news"><div class="clickable-box-container"><a href="/tv/newstime/panorama/verdaechtige-nach-internationalen-razzien-in-untersuchungshaft-103987" title="Verdächtige nach internationalen Razzien in Untersuchungshaft" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Verdächtige nach internationalen Razzien in Untersuchungshaft</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-593-news hidden"><div class="clickable-box-container"><a href="/tv/newstime/wirtschaft/vw-winterkorn-muss-vw-288-millionen-strafe-zahlen-103986" title="VW Winterkorn muss VW 288 Millionen zahlen" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">VW Winterkorn muss VW 288 Millionen zahlen</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-593-news hidden"><div class="clickable-box-container"><a href="/tv/newstime/politik/ermittlungen-gegen-polizisten-wegen-rechtsextremer-chats-103985" title="Ermittlungen gegen Polizisten wegen rechtsextremer Chats" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Ermittlungen gegen Polizisten wegen rechtsextremer Chats</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-593-news hidden"><div class="clickable-box-container"><a href="/tv/newstime/politik/inzidenz-auf-tiefststand-seit-oktober-103984" title="Inzidenz auf Tiefststand seit Oktober" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Inzidenz auf Tiefststand seit Oktober</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-593-news hidden"><div class="clickable-box-container"><a href="/tv/newstime/wirtschaft/kurzarbeitsregeln-werden-erneut-verlaengert-103981" title="Kurzarbeitsregeln werden erneut verlängert" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Kurzarbeitsregeln werden erneut verlängert</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-593-news hidden"><div class="clickable-box-container"><a href="/tv/newstime/politik/bidens-1-auslandsreise-als-us-praesident-103980" title="Bidens 1. Auslandsreise als US-Präsident" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Bidens 1. Auslandsreise als US-Präsident</h3><span class="teaser-lineB"></span></div></a></div></section><div class="element-link-items"><a href="javascript:void(0)" class="btn-more">mehr anzeigen</a></div></div></div></section></div></div></div></div><footer class="footer "><div class="footer-content narrow-wrapper"><nav class="breadcrumb"><a href="/" class="breadcrumb-item">Startseite</a><a href="/tv" class="breadcrumb-item">TV</a><a href="/tv/newstime" class="breadcrumb-item">NEWSTIME</a><a href="/tv/newstime/politik" class="breadcrumb-item">Politik</a><span class="breadcrumb-item active">Biden betont Bedeutung der Demokratie</span></nav><section class="footer-three-to-one"><div><span class="footer-title">Network</span><ul><li><a href="https://www.prosiebenmaxx.de" target="_blank" rel="noopener">ProSieben MAXX</a></li><li><a href="https://www.sat1.de" target="_blank" rel="noopener">SAT.1</a></li><li><a href="https://www.sixx.de" target="_blank" rel="noopener">sixx</a></li><li><a href="https://www.kabeleins.de" target="_blank" rel="noopener">Kabel Eins</a></li><li><a href="https://www.kabeleinsdoku.de" target="_blank" rel="noopener">Kabel Eins Doku</a></li><li><a href="https://www.sat1gold.de" target="_blank" rel="noopener">SAT.1 GOLD</a></li><li><a href="https://www.gewinnarena.de" target="_blank" rel="noopener">Gewinnarena.de</a></li><li><a href="https://www.joyn.de/?utm_source=p7s1&amp;utm_medium=mixed&amp;utm_campaign=14130069&amp;utm_content=pr&amp;utm_creative=prosieben&amp;utm_position=footer" target="_blank" rel="noopener">Joyn</a></li><li><a href="https://www.maxdome.de" target="_blank" rel="noopener">Maxdome</a></li><li><a href="https://www.wetter.com" target="_blank" rel="noopener">wetter.com</a></li><li><a href="https://www.fem.com" target="_blank" rel="noopener">fem.com</a></li><li><a href="https://www.galileo.tv" target="_blank" rel="noopener">Galileo.tv</a></li><li><a href="https://www.ran.de" target="_blank" rel="noopener">ran.de</a></li><li><a href="https://www.fyeo.de/" target="_blank" rel="noopener">FYEO</a></li><li><a href="https://app.adjust.com/iw9m38f" target="_blank" rel="noopener">Smyle</a></li><li><a href="https://www.maxcare.de" target="_blank" rel="noopener">MAXCARE</a></li><li><a href="https://www.fyve.de/" target="_blank" rel="noopener">FYVE</a></li><li><a href="https://www.maxis-zeitreisen.de/?utm_source=online_media&amp;utm_medium=TVC-Websites" target="_blank" rel="noopener">Maxi&#x27;s Zeitreisen</a></li></ul></div><div><span class="footer-title">Service</span><ul><li><a href="/service/kontakt-hilfe">Kontakt &amp; Hilfe</a></li><li><a href="/service/impressum">Impressum</a></li><li><a href="/service/jugendschutz">Jugendschutz</a></li><li><a href="/service/nutzungsbedingungen">Nutzungsbedingungen</a></li><li><a href="/service/datenschutz">Datenschutzbestimmungen</a></li><li><a href="/service/allgemeine-geschaeftsbedinungen/cookie-hinweise">Cookie-Hinweise</a></li><li><a href="/barrierefreiheit">Barrierefreiheit</a></li><li><a href="https://jobs.prosiebensat1.com/" target="_blank" rel="noopener">Jobs &amp; Praktika</a></li><li><a href="/hd">ProSieben in HD</a></li><li><a href="/UHD">ProSieben in UHD</a></li></ul></div></section><section class="footer-three-to-one"><div><span class="footer-title">Apps</span><span><a href="https://www.joyn.de/?utm_source=P7S1&amp;utm_medium=Non-Paid&amp;utm_campaign=joyn%20app%20icon&amp;utm_content=PR&amp;utm_term=CO&amp;utm_creative=APP&amp;utm_ad=app%20icon" title="Joyn" target="_blank" class="app app-joyn" rel="noopener"></a></span><span><a href="https://www.prosieben.de/app" title="ProSieben APP" target="_blank" class="app app-prosieben" rel="noopener"></a></span><span><a href="https://www.sat1.de/app" title="SAT.1 APP" target="_blank" class="app app-sat1" rel="noopener"></a></span><span><a href="https://www.kabeleins.de/app" title="kabel eins APP" target="_blank" class="app app-k1" rel="noopener"></a></span><span><a href="https://www.sixx.de/app" title="sixx APP" target="_blank" class="app app-sixx" rel="noopener"></a></span><span><a href="https://www.sat1gold.de/app" title="SAT.1 Gold APP" target="_blank" class="app app-sat1gold" rel="noopener"></a></span><span><a href="https://www.prosiebenmaxx.de/app" title="ProSieben MAXX APP" target="_blank" class="app app-prosiebenmaxx" rel="noopener"></a></span><span><a href="https://www.kabeleinsdoku.de/app" title="kabel eins Doku APP" target="_blank" class="app app-k1doku" rel="noopener"></a></span><span><a href="https://www.ran.de/allgemein/news/de-promo-ran-mobile-ran-iphone-app-091012-ran-app-html-108156" title="Ran APP" target="_blank" class="app app-ran" rel="noopener"></a></span></div><div><span class="footer-title">Social</span><div class="footer-colorbox-item social-facebook"><a href="https://www.facebook.com/ProSieben" target="_blank" rel="noopener"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="35" width="35" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m29.4 0.3v5.9h-3.5q-1.9 0-2.6 0.8t-0.7 2.4v4.2h6.6l-0.9 6.6h-5.7v16.9h-6.8v-16.9h-5.7v-6.6h5.7v-4.9q0-4.1 2.3-6.4t6.2-2.3q3.3 0 5.1 0.3z"></path></g></svg></a></div><div class="footer-colorbox-item social-twitter"><a href="https://twitter.com/ProSieben" target="_blank" rel="noopener"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="35" width="35" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m37.7 9.1q-1.5 2.2-3.7 3.7 0.1 0.3 0.1 1 0 2.9-0.9 5.8t-2.6 5.5-4.1 4.7-5.7 3.3-7.2 1.2q-6.1 0-11.1-3.3 0.8 0.1 1.7 0.1 5 0 9-3-2.4-0.1-4.2-1.5t-2.6-3.5q0.8 0.1 1.4 0.1 1 0 1.9-0.3-2.5-0.5-4.1-2.5t-1.7-4.6v0q1.5 0.8 3.3 0.9-1.5-1-2.4-2.6t-0.8-3.4q0-2 0.9-3.7 2.7 3.4 6.6 5.4t8.3 2.2q-0.2-0.9-0.2-1.7 0-3 2.1-5.1t5.1-2.1q3.2 0 5.3 2.3 2.4-0.5 4.6-1.7-0.8 2.5-3.2 3.9 2.1-0.2 4.2-1.1z"></path></g></svg></a></div></div></section></div></footer></div></div></div></div><script id="state" type="text/plain">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</script><div id="fb-root"></div><div id="p7s1-ds-portal"></div></body></html>