<!DOCTYPE html><html lang="de"><head><link rel="canonical" href="https://www.prosieben.de/tv/newstime/politik/christian-lindner-beharrt-auf-untersuchungsausschuss-zur-bamf-affaere-100292"/><link rel="alternate" href="https://www.prosieben.de/tv/newstime/politik/christian-lindner-beharrt-auf-untersuchungsausschuss-zur-bamf-affaere-100292" hreflang="de-DE"/><link rel="alternate" href="https://www.prosieben.at/tv/newstime/politik/christian-lindner-beharrt-auf-untersuchungsausschuss-zur-bamf-affaere-100292" hreflang="de-AT"/><link rel="alternate" href="https://www.prosieben.ch/tv/newstime/politik/christian-lindner-beharrt-auf-untersuchungsausschuss-zur-bamf-affaere-100292" hreflang="de-CH"/><link rel="alternate" href="https://www.prosieben.de/tv/newstime/politik/christian-lindner-beharrt-auf-untersuchungsausschuss-zur-bamf-affaere-100292" hreflang="x-default"/><title data-react-helmet="true">Lindner beharrt auf Untersuchungsausschuss zur Bamf-Affäre </title><link data-react-helmet="true" rel="shortcut icon" href="https://s.p7s1.io/xfiles/prosieben/favicon.ico"/><link data-react-helmet="true" rel="icon" href="https://s.p7s1.io/xfiles/prosieben/favicon.ico"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/prosieben/apple-touch-icon-57x57-precomposed.png"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/prosieben/apple-touch-icon-72x72-precomposed.png"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/prosieben/apple-touch-icon-114x114-precomposed.png"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/prosieben/apple-touch-icon-144x144-precomposed.png"/><meta data-react-helmet="true" name="keywords" content="bamf,Lindner,FDP,Bremen,Untersuchungsausschuss,Bamf-Affäre,Migration,Flüchtlinge"/><meta data-react-helmet="true" name="description" content="Die Affäre beim Bundesamt für Migration und Flüchtlinge muss umfassend aufgeklärt werden. Da sind sich alle Parteien einig. Doch welches Gremium ist dafür am besten geeignet? Und welche Konsequenzen sind zu ziehen?"/><meta data-react-helmet="true" name="robots" content="index,follow"/><meta data-react-helmet="true" name="page_type" content="news"/><meta data-react-helmet="true" property="og:title" content="Bamf-Affäre: Lindner will Untersuchungsausschuss"/><meta data-react-helmet="true" property="og:description" content="Hier geht&#x27;s zum Artikel"/><meta data-react-helmet="true" name="date" content="2018-05-30T10:13:03+02:00"/><meta data-react-helmet="true" property="fb:app_id" content="182206108481558"/><meta data-react-helmet="true" property="og:published_time" content="2018-05-30T10:08:03+02:00"/><meta data-react-helmet="true" property="og:modified_time" content="2018-05-30T10:13:03+02:00"/><meta data-react-helmet="true" property="og:site_name" content="www.prosieben.de"/><meta data-react-helmet="true" name="news_keywords" content="bamf, Lindner, FDP, Bremen, Untersuchungsausschuss, Bamf-Affäre, Migration, Flüchtlinge"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="thumbnail_image_url" content="https://i3-img.7tv.de/pis/ezone/5b21qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVSqm3YqElm0SEoNtVrp49Cw3LPB309rdpUdv2EjKZkUVdtBG4KKdjWiZv5HIqzVNxlawinaDWs6YZ0iuw-dBmPNhmM16mUtbUyvgZ66tdi04pyZp-9cKfTHJIJk7DYM1aQe3zgHyCmaITt9-06SnOGlz6Jx3nU_IeMOnPy2NIsXNXcmhEglrfaQS4Ubrc8/profile:ezone-teaser620x348?source"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:image" content="https://i3-img.7tv.de/pis/ezone/5b21qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVSqm3YqElm0SEoNtVrp49Cw3LPB309rdpUdv2EjKZkUVdtBG4KKdjWiZv5HIqzVNxlawinaDWs6YZ0iuw-dBmPNhmM16mUtbUyvgZ66tdi04pyZp-9cKfTHJIJk7DYM1aQe3zgHyCmaITt9-06SnOGlz6Jx3nU_IeMOnPy2NIsXNXcmhEglrfaQS4Ubrc8/profile:ezone-teaser620x348?source"/><meta data-react-helmet="true" name="apple-itunes-app" content="app-id=1123546533"/><meta data-react-helmet="true" name="google-play-app" content="app-id=de.prosiebensat1digital.prosieben"/><meta data-react-helmet="true" name="format_name" content="NEWSTIME"/><meta data-react-helmet="true" name="node_id" content="772280"/><meta data-react-helmet="true" name="format_id" content="593"/><script data-react-helmet="true" type="application/ld+json">[{"@context":"http://schema.org","@id":"772280","name":"Christian Lindner beharrt auf Untersuchungsausschuss zur Bamf-Affäre ","url":"https://www.prosieben.de/tv/newstime/politik/christian-lindner-beharrt-auf-untersuchungsausschuss-zur-bamf-affaere-100292","@type":"NewsArticle","headline":"Christian Lindner beharrt auf Untersuchungsausschuss zur Bamf-Affäre ","mainEntityOfPage":{"@type":"WebPage","@id":"/tv/newstime/politik/christian-lindner-beharrt-auf-untersuchungsausschuss-zur-bamf-affaere-100292"},"publisher":{"@type":"Organization","name":"prosieben.de","logo":{"@type":"ImageObject","url":"https://www.prosieben.de/images/ProSieben-logo.png"}},"image":{"@type":"ImageObject","url":"https://i3-img.7tv.de/pis/ezone/5b21qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVSqm3YqElm0SEoNtVrp49Cw3LPB309rdpUdv2EjKZkUVdtBG4KKdjWiZv5HIqzVNxlawinaDWs6YZ0iuw-dBmPNhmM16mUtbUyvgZ66tdi04pyZp-9cKfTHJIJk7DYM1aQe3zgHyCmaITt9-06SnOGlz6Jx3nU_IeMOnPy2NIsXNXcmhEglrfaQS4Ubrc8/profile:ezone-teaser620x348"},"datePublished":"2018-05-30T07:58:00+00:00","dateModified":"2018-05-30T08:13:03+00:00","description":"Die Affäre beim Bundesamt für Migration und Flüchtlinge muss umfassend aufgeklärt werden. Da sind sich alle Parteien einig. Doch welches Gremium ist dafür am besten geeignet? Und welche Konsequenzen sind zu ziehen?","author":"Alexander Funk|alexander.funk@wundermedia.de|0"},{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":0,"item":{"@id":"/","name":"Homepage"}},{"@type":"ListItem","position":1,"item":{"@id":"/tv","name":"TV"}},{"@type":"ListItem","position":2,"item":{"@id":"/tv/newstime","name":"NEWSTIME"}},{"@type":"ListItem","position":3,"item":{"@id":"/tv/newstime/politik","name":"Politik"}},{"@type":"ListItem","position":4,"item":{"@id":"/tv/newstime/politik/christian-lindner-beharrt-auf-untersuchungsausschuss-zur-bamf-affaere-100292","name":"Christian Lindner beharrt auf Untersuchungsausschuss zur Bamf-Affäre "}}]}]</script><meta name="viewport" content="width=device-width, initial-scale=1.0"/><script><!-- header_template --></script> <script type="application/javascript">var magConfig = {"CI_ENVIRONMENT_NAME":"prod","NODE_ENV":"production","HOST":"0.0.0.0","PORT":"3000","API_GRAPHQL":"//magellan-api.p7s1.io/graphql","EZ_BACKEND_ENV":"cms-api","DISPLAY_ERRORS":"false","STATIC_FOLDER_URL":"https://s.p7s1.io/magellan/static","PUBLIC_FOLDER_URL":"https://s.p7s1.io/magellan","SENTRY_ENDPOINT":"https://2eaa1b7d2e8a46fcb3ae574a6955cd07@magellan-rvn.7tv.de/3","SENTRY_SAMPLE_RATE":"0.1"}; var magCssHashes = {"k1-amp":"d1e920b97644132cfa6eedcba5d06d7639c60021","k1":"c894061b1e853857a02cd79471b3da781aa10c8b","k1doku-amp":"0cc59a51a3f36117bad1d8aeb62428e73310f9ac","k1doku":"cc1a1f5d4f7b2e3e49a6707dfc170317e4c49ffa","prosieben-amp":"0a4c13cd104b70cd052b08771dc28953763b7412","prosieben":"878f6f43e0b31c31dc7fd5641b30c12e21bf9372","prosiebenmaxx-amp":"bc62b4aa768d0f09444fe88036e36740ea0a9720","prosiebenmaxx":"e7a944f2db7ade47804447e5167f80cce723734f","puls8":"ed21299f580822e3ff53a4137110037cfbb15421","ran-amp":"1130d1e1e38587b6da1a6e318d6fce15aa7326cf","ran":"3f13f844da9dbb5f228362c33c03d4e5c8947037","sat1-amp":"75ad2dbdbc4298f440a2ecd25447c212ee0df3f4","sat1":"de2056d19002762def980905d84b0d341881839b","sat1gold-amp":"1b89c880fd1759c48a0931736e46d49d43818848","sat1gold":"edd7a0a15d31288ff2597b3f6e10e83d43899ebb","sixx-amp":"1cd3440391363d7d8bbb89e3372903969c9b12b2","sixx":"dd7f1010b7f348a6dcee0e8bd57b6ba79fe5ae8d","tennis":"7f18b067c1f78f1f6e5b7f81d27edaeac7e7e7ba","tvog-amp":"f5d8e880910dd17b4ccc4bc48b0985f80e76b550","tvog":"89467030995a11df5ea9d6af4e193a102babf483","type":"css file hashes"}; var magClientJSVersion = '7164a6afdbc519a02af8';
                    
    var magDebugLogs = !!false;
    if (!magDebugLogs && typeof window !== 'undefined' && window.localStorage) {
        magDebugLogs = localStorage.getItem('mag_debug_logs');
    }</script><link rel="stylesheet" href="https://s.p7s1.io/magellan/static/css/prosieben.878f6f43e0b31c31dc7fd5641b30c12e21bf9372.css"/><link rel="stylesheet" href="https://s.p7s1.io/magellan/static/formats/prosieben.3ca370ce4e864ae7c1d973efea830084e0a75bfd.css"/><script type="application/javascript" defer="" src="https://s.p7s1.io/magellan/static/js/runtime.a6e64db003a08811cc1a.min.js"></script><script type="application/javascript" defer="" src="https://s.p7s1.io/magellan/static/js/vendor.448ab4c8ba3be186443b.min.js"></script><script src="//component.player.p7s1.io/loader/4/loader.js" defer=""></script><script src="//component-vvs.glomex.com/glomex-loader/3/glomex-loader.js" defer=""></script><script type="application/javascript" defer="" src="https://s.p7s1.io/magellan/static/js/client.7164a6afdbc519a02af8.min.js"></script><script src="https://cdn.optimizely.com/js/7818972074.js" async=""></script><script>(function(s, o, m, t, a, g) {
         s.somtag = {
             cmd: function() {
                 g = [].slice.call(arguments);
                 g.push(o.currentScript || o.scripts[o.scripts.length - 1]);
                 (this.q = this.q || []).push(g);
             }
         };
         o.write('<script src="' + m + '" async><' + '/script>');
     })(window, document, '//ad.71i.de/somtag/loader/loader.js');
     </script><script type="application/javascript" defer="" src="https://datalayer.p7s1.io/mxd_data_layer.min.js"></script><script>
    if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
        __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
    }
    </script><script>(function() {
        var ft;
        var delta;
        var q = [];
        function processQueue() {
            var now = new Date();
            for (var i=0; i < q.length; i++) {
                var delay = now - q[i].time;
                console.warn('delay of ' + delay + 'ms due to time fetching.');
                q[i].callback(ft, delta);
            }
            q.length = 0;
        }
        function fetchTimeFromAkamai() {
            var req = new XMLHttpRequest();
            req.addEventListener("error", function l() {
                console.warn('time fetching error.');
                ft = new Date();
                delta = 0;
                processQueue();
            });
            req.addEventListener("timeout", function l() {
                console.warn('time fetching timed out.');
                ft = new Date();
                delta = 0;
                processQueue();
            });
            req.addEventListener("load", function l(x, y) {
                if (req.status === 200) {
                    ft = new Date(this.responseText);
                    delta = ft - new Date();
                } else {
                    console.warn('time fetching failed.');
                    ft = new Date();
                    delta = 0;
                }
                processQueue();
            });
            req.open("GET", "//time.akamai.com/?iso");
            req.timeout = 1000;
            req.send();
        }
        window.onAkamaiTimeReference = function(callback) {
            if (ft) {
                callback(ft, delta);
            } else {
                q.push({ callback: callback, time: new Date() });
            }
        }
        fetchTimeFromAkamai();
    })();</script><script>
    if(typeof window !== 'undefined') {
    window.germanTimezoneOffset = -120;
    }</script><link rel="dns-prefetch" href="http://i3-img.7tv.de"/><link rel="dns-prefetch" href="http://s.7tv.de"/><link rel="dns-prefetch" href="http://time.akamai.com"/><link rel="dns-prefetch" href="http://ad.71i.de"/><link rel="dns-prefetch" href="//magellan-api.p7s1.io/graphql"/></head><body><div id="mount"><div><div class="backdrop-overlay" style="display:none"></div><div class="video-player-parking-lot below-header-zindex"><div class="video-player-parking-lot-inner"><div></div></div></div><div><div class="main newstime channel-page"><div class="page-header"><div class="topbar-container-static" style="min-height:0"><div><div></div></div><div class="topbar-container"><div class="topbar-wrapper navigation-upper-bar"><div class="narrow-wrapper"><div id="upper-navbar" class="topbar"><div><div></div></div><nav class="navigation-top"><div class="navigation-top-content"><div class="logo-container"><a href="/" class="navbar-brand "><span class="logo header-logo logo-prosieben"></span></a></div><div class="navigation-menu classic-menu main-menu"><div class="navigation-menu-content server-rendered-menu"><ul class="nav hidden-nav"><li class="nav-item has-flyout" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv" itemProp="url" class="nav-link"><span itemProp="name">Sendungen </span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/livestream" itemProp="url" class="nav-link"><span itemProp="name">Live</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/video" itemProp="url" class="nav-link"><span itemProp="name">Ganze Folgen</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv-programm" itemProp="url" class="nav-link"><span itemProp="name">TV-Programm</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/stars" itemProp="url" class="nav-link"><span itemProp="name">Stars</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/stars/kino" itemProp="url" class="nav-link"><span itemProp="name">Kino</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/serie" itemProp="url" class="nav-link"><span itemProp="name">Serie</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/serie/formatstarts"><span>Formatstarts</span></a></li><li class="dropdown-item"><a href="/serie/ganze-folgen"><span>Ganze Folgen</span></a></li><li class="dropdown-item"><a href="/serie/news-gossip"><span>News &amp; Gossip</span></a></li><li class="dropdown-item"><a href="/serie/preview-clips"><span>Preview-Clips</span></a></li><li class="dropdown-item"><a href="/serie/tests-quizze"><span>Tests &amp; Quizze</span></a></li></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime" itemProp="url" class="nav-link"><span itemProp="name">24/7 Newsticker</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/taff/newsticker" itemProp="url" class="nav-link"><span itemProp="name">taff News</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/stars/newsticker" itemProp="url" class="nav-link"><span itemProp="name">red. News</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/app" itemProp="url" class="nav-link"><span itemProp="name">ProSieben App</span></a></li><li class="nav-item more has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="#" itemProp="url" class="nav-link"><span itemProp="name">Mehr</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/tv"><span>Sendungen </span></a></li></ul></li></ul><ul class="nav"><li class="nav-item has-flyout display-none visible-on-xs visible-on-sm visible-on-md visible-on-lg visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv" itemProp="url" class="nav-link"><span itemProp="name">Sendungen </span></a></li><li class="nav-item  display-none visible-on-xs visible-on-sm visible-on-md visible-on-lg visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/livestream" itemProp="url" class="nav-link"><span itemProp="name">Live</span></a></li><li class="nav-item  display-none visible-on-xs visible-on-sm visible-on-md visible-on-lg visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/video" itemProp="url" class="nav-link"><span itemProp="name">Ganze Folgen</span></a></li><li class="nav-item  display-none visible-on-sm visible-on-lg visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv-programm" itemProp="url" class="nav-link"><span itemProp="name">TV-Programm</span></a></li><li class="nav-item  display-none visible-on-sm visible-on-lg visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/stars" itemProp="url" class="nav-link"><span itemProp="name">Stars</span></a></li><li class="nav-item  display-none visible-on-sm visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/stars/kino" itemProp="url" class="nav-link"><span itemProp="name">Kino</span></a></li><li class="nav-item  display-none visible-on-xl has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/serie" itemProp="url" class="nav-link"><span itemProp="name">Serie</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/serie/formatstarts"><span>Formatstarts</span></a></li><li class="dropdown-item"><a href="/serie/ganze-folgen"><span>Ganze Folgen</span></a></li><li class="dropdown-item"><a href="/serie/news-gossip"><span>News &amp; Gossip</span></a></li><li class="dropdown-item"><a href="/serie/preview-clips"><span>Preview-Clips</span></a></li><li class="dropdown-item"><a href="/serie/tests-quizze"><span>Tests &amp; Quizze</span></a></li></ul></li><li class="nav-item  display-none active" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime" itemProp="url" class="nav-link"><span itemProp="name">24/7 Newsticker</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/taff/newsticker" itemProp="url" class="nav-link"><span itemProp="name">taff News</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/stars/newsticker" itemProp="url" class="nav-link"><span itemProp="name">red. News</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/app" itemProp="url" class="nav-link"><span itemProp="name">ProSieben App</span></a></li><li class="nav-item more display-none visible-on-xs visible-on-md visible-on-lg visible-on-sm visible-on-xl has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="#" itemProp="url" class="nav-link"><span itemProp="name">Mehr</span></a><ul class="dropdown expand-right"><li class="dropdown-item"><a href="/tv-programm"><span>TV-Programm</span></a></li><li class="dropdown-item"><a href="/stars"><span>Stars</span></a></li><li class="dropdown-item"><a href="/stars/kino"><span>Kino</span></a></li><li class="dropdown-item"><a href="/serie"><span>Serie</span></a></li><li class="dropdown-item"><a href="/tv/newstime"><span>24/7 Newsticker</span></a></li><li class="dropdown-item"><a href="/tv/taff/newsticker"><span>taff News</span></a></li><li class="dropdown-item"><a href="/stars/newsticker"><span>red. News</span></a></li><li class="dropdown-item"><a href="/app"><span>ProSieben App</span></a></li></ul></li></ul></div></div><ul class="navigation-top-navbar"><li class="nav-item-auth icon-profile"><ul class="dropdown"><li class="dropdown-item"><a><span>Login</span></a></li><li class="dropdown-item"><a><span>Registrieren</span></a></li></ul></li><li class="nav-item-search icon-search"></li><li class="nav-item-loading-indicator"></li><li class="nav-item-quick icon-burger"></li></ul></div></nav></div></div></div><div class="topbar-group-wrapper navigation-lower-group"><div class="narrow-wrapper"><div id="lower-bar-group" class="topbar-group"><div id="sticky-menu-navbar" class="topbar"><div><div></div></div><div class="navigation-lower sponsor-context"><a href="/tv/newstime" class="channel-logo"></a><div class="left-part" style="max-width:100%"><div class="left-upper-part"><div class="channel-title"><h2 style="font-size:30px">NEWSTIME</h2></div></div><div class="navigation-menu classic-menu channel-menu"><div class="navigation-menu-content server-rendered-menu"><ul class="nav hidden-nav"><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime" itemProp="url" class="nav-link"><span itemProp="name">Übersicht</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime/video" itemProp="url" class="nav-link"><span itemProp="name">Video</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime/politik" itemProp="url" class="nav-link"><span itemProp="name">Politik</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime/wirtschaft" itemProp="url" class="nav-link"><span itemProp="name">Wirtschaft</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime/panorama" itemProp="url" class="nav-link"><span itemProp="name">Panorama</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime/sport" itemProp="url" class="nav-link"><span itemProp="name">Sport</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/taff" itemProp="url" class="nav-link"><span itemProp="name">taff</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/stars" itemProp="url" class="nav-link"><span itemProp="name">stars</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime/moderatoren" itemProp="url" class="nav-link"><span itemProp="name">Moderatoren</span></a></li><li class="nav-item more has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="#" itemProp="url" class="nav-link"><span itemProp="name">Mehr</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/tv/newstime"><span>Übersicht</span></a></li></ul></li></ul><ul class="nav"><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime" itemProp="url" class="nav-link"><span itemProp="name">Übersicht</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime/video" itemProp="url" class="nav-link"><span itemProp="name">Video</span></a></li><li class="nav-item  active" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime/politik" itemProp="url" class="nav-link"><span itemProp="name">Politik</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime/wirtschaft" itemProp="url" class="nav-link"><span itemProp="name">Wirtschaft</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime/panorama" itemProp="url" class="nav-link"><span itemProp="name">Panorama</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime/sport" itemProp="url" class="nav-link"><span itemProp="name">Sport</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/taff" itemProp="url" class="nav-link"><span itemProp="name">taff</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/stars" itemProp="url" class="nav-link"><span itemProp="name">stars</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime/moderatoren" itemProp="url" class="nav-link"><span itemProp="name">Moderatoren</span></a></li></ul></div></div></div></div></div></div></div></div></div></div></div><div class="page-backdrop  channel-page"></div><div class="middle  channel-page" style="min-height:0px"><div class="top-ad-slot-wrapper"><span class="ad-slot-container top-ad-slot-container narrow-wrapper"><div class="ad-slot ad-popup"><div></div></div><div class="ad-slot ad-mlayer1"><div></div></div><div class="ad-slot ad-mbanner1"><div></div></div></span></div><span class="ad-slot-container skyscraper-ad-slot-container narrow-wrapper"><div class="skyscraper-ad-slot-container-wrapper-inner"><div class="ad-slot ad-skyscraper1"><div></div></div></div></span><span class="ad-slot-container billboard-ad-slot-container narrow-wrapper"><div class="ad-slot ad-fullbanner2"><div></div></div></span><div class="content"><div class="narrow-wrapper"><div class="content-area  "><div><div class="page-header"><div class="card with-shadow card-padding page-header-head"><h2 class="p7s1-text-subheadline">Bundesamt für Migration und Flüchtlinge</h2><div class="page-header-elements"><div class="p7s1-text-headline"><h1 class="p7s1-text-headline-h1">Christian Lindner beharrt auf Untersuchungsausschuss zur Bamf-Affäre </h1></div></div><div class="p7s1-text-summary"><span class="formatted-text "><p>Die Affäre beim Bundesamt für Migration und Flüchtlinge muss umfassend aufgeklärt werden. Da sind sich alle Parteien einig. Doch welches Gremium ist dafür am besten geeignet? Und welche Konsequenzen sind zu ziehen?</p></span></div><div class="page-header-extra-info"><span class="page-header-date">30.05.2018 •  09:58<!-- --> Uhr</span> • <span class="page-header-authors">dpa</span></div><div class="share-buttons"><a href="javascript:void(0)" class="share-button"><div class="share-button-icon"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="22" width="22" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m35.4 2.9q0.8 0 1.3 0.5t0.6 1.4v30.4q0 0.8-0.6 1.4t-1.3 0.5h-8.7v-13.2h4.4l0.7-5.2h-5.1v-3.3q0-1.3 0.5-1.9t2-0.6l2.7 0v-4.7q-1.4-0.2-3.9-0.2-3.1 0-4.9 1.8t-1.8 5.1v3.8h-4.5v5.2h4.5v13.2h-16.4q-0.8 0-1.3-0.5t-0.6-1.4v-30.4q0-0.8 0.6-1.4t1.3-0.5h30.5z"></path></g></svg></div><span class="share-button-text">Share<!-- --> <span class="share-button-shares"></span></span></a><a href="javascript:void(0)" class="share-button"><div class="share-button-icon"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="22" width="22" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m37.7 9.1q-1.5 2.2-3.7 3.7 0.1 0.3 0.1 1 0 2.9-0.9 5.8t-2.6 5.5-4.1 4.7-5.7 3.3-7.2 1.2q-6.1 0-11.1-3.3 0.8 0.1 1.7 0.1 5 0 9-3-2.4-0.1-4.2-1.5t-2.6-3.5q0.8 0.1 1.4 0.1 1 0 1.9-0.3-2.5-0.5-4.1-2.5t-1.7-4.6v0q1.5 0.8 3.3 0.9-1.5-1-2.4-2.6t-0.8-3.4q0-2 0.9-3.7 2.7 3.4 6.6 5.4t8.3 2.2q-0.2-0.9-0.2-1.7 0-3 2.1-5.1t5.1-2.1q3.2 0 5.3 2.3 2.4-0.5 4.6-1.7-0.8 2.5-3.2 3.9 2.1-0.2 4.2-1.1z"></path></g></svg></div><span class="share-button-text">Tweet<!-- --> <span class="share-button-shares"></span></span></a><a href="javascript:void(0)" class="share-button"><div class="share-button-icon"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="20" width="20" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m40 15.8v17.8q0 1.4-1 2.5t-2.6 1h-32.8q-1.5 0-2.6-1t-1-2.5v-17.8q1 1.1 2.3 2 8 5.5 11 7.7 1.3 0.9 2.1 1.5t2.1 1 2.5 0.6h0q1.2 0 2.5-0.6t2.1-1 2.1-1.5q3.7-2.8 11.1-7.7 1.2-0.9 2.2-1.9z m0-6.5q0 1.7-1.1 3.4t-2.7 2.7q-8.4 5.8-10.5 7.3-0.2 0.1-0.9 0.6t-1.2 0.9-1.2 0.7-1.3 0.6-1.1 0.2h0q-0.5 0-1.1-0.2t-1.3-0.6-1.2-0.7-1.2-0.9-0.9-0.6q-2.1-1.5-5.9-4.1t-4.6-3.2q-1.3-0.9-2.6-2.6t-1.2-3q0-1.8 0.9-2.9t2.7-1.2h32.8q1.5 0 2.5 1.1t1.1 2.5z"></path></g></svg></div><span class="share-button-text">E-Mail<!-- --> <span class="share-button-shares"></span></span></a></div></div></div><picture class="p7s1-image"><source media="(min-width: 801px) and (max-width: Infinitypx)" srcSet="https://i3-img.7tv.de/pis/ezone/5b21qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVSqm3YqElm0SEoNtVrp49Cw3LPB309rdpUdv2EjKZkUVdtBG4KKdjWiZv5HIqzVNxlawinaDWs6YZ0iuw-dBmPNhmM16mUtbUyvgZ66tdi04pyZp-9cKfTHJIJk7DYM1aQe3zgHyCmaITt9-06SnOGlz6Jx3nU_IeMOnPy2NIsXNXcmhEglrfaQS4Ubrc8/profile:mag-996x562"/><source media="(min-width: 551px) and (max-width: 800px)" srcSet="https://i3-img.7tv.de/pis/ezone/5b21qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVSqm3YqElm0SEoNtVrp49Cw3LPB309rdpUdv2EjKZkUVdtBG4KKdjWiZv5HIqzVNxlawinaDWs6YZ0iuw-dBmPNhmM16mUtbUyvgZ66tdi04pyZp-9cKfTHJIJk7DYM1aQe3zgHyCmaITt9-06SnOGlz6Jx3nU_IeMOnPy2NIsXNXcmhEglrfaQS4Ubrc8/profile:mag-648x366"/><source media="(min-width: 401px) and (max-width: 550px)" srcSet="https://i3-img.7tv.de/pis/ezone/5b21qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVSqm3YqElm0SEoNtVrp49Cw3LPB309rdpUdv2EjKZkUVdtBG4KKdjWiZv5HIqzVNxlawinaDWs6YZ0iuw-dBmPNhmM16mUtbUyvgZ66tdi04pyZp-9cKfTHJIJk7DYM1aQe3zgHyCmaITt9-06SnOGlz6Jx3nU_IeMOnPy2NIsXNXcmhEglrfaQS4Ubrc8/profile:mag-474x268"/><source media="(min-width: 251px) and (max-width: 400px)" srcSet="https://i3-img.7tv.de/pis/ezone/5b21qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVSqm3YqElm0SEoNtVrp49Cw3LPB309rdpUdv2EjKZkUVdtBG4KKdjWiZv5HIqzVNxlawinaDWs6YZ0iuw-dBmPNhmM16mUtbUyvgZ66tdi04pyZp-9cKfTHJIJk7DYM1aQe3zgHyCmaITt9-06SnOGlz6Jx3nU_IeMOnPy2NIsXNXcmhEglrfaQS4Ubrc8/profile:mag-300x170"/><source media="(min-width: 0px) and (max-width: 250px)" srcSet="https://i3-img.7tv.de/pis/ezone/5b21qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVSqm3YqElm0SEoNtVrp49Cw3LPB309rdpUdv2EjKZkUVdtBG4KKdjWiZv5HIqzVNxlawinaDWs6YZ0iuw-dBmPNhmM16mUtbUyvgZ66tdi04pyZp-9cKfTHJIJk7DYM1aQe3zgHyCmaITt9-06SnOGlz6Jx3nU_IeMOnPy2NIsXNXcmhEglrfaQS4Ubrc8/profile:mag-213x120"/><img src="https://i3-img.7tv.de/pis/ezone/5b21qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVSqm3YqElm0SEoNtVrp49Cw3LPB309rdpUdv2EjKZkUVdtBG4KKdjWiZv5HIqzVNxlawinaDWs6YZ0iuw-dBmPNhmM16mUtbUyvgZ66tdi04pyZp-9cKfTHJIJk7DYM1aQe3zgHyCmaITt9-06SnOGlz6Jx3nU_IeMOnPy2NIsXNXcmhEglrfaQS4Ubrc8/profile:mag-996x562" alt=" - Bildquelle: dpa" title="" class="page-header-image p7s1-image-with-shadow"/><span class="text-line"> <span class="copyright">© <!-- -->dpa</span></span></picture></div></div><div class="content-area left-container "><div><div class="card with-shadow card-padding article-page-text"><span class="formatted-text "><p>Auch nach den Beratungen im Innenausschuss des Bundestags über die Unregelmäßigkeiten beim Bundesamt für Migration und Flüchtlinge (Bamf) in Bremen beharrt die FDP auf der Einsetzung eines Untersuchungsausschusses. Nur dieses Gremium gebe dem Parlament das Recht auf Akteneinsicht und Vorladung, sagte der FDP-Vorsitzende Christian Lindner den Zeitungen des Redaktionsnetzwerks Deutschland (Mittwoch). &quot;Nur so lassen sich Transparenz und umfassende Aufklärung erreichen.&quot; Dies gehe nicht &quot;in immer neuen Sondersitzungen des Innenausschusses&quot;.</p><div class="ad-slot ad-inread1"><div></div><div id="71M_inreadads"></div></div><div class="ad-slot ad-minread1"><div></div></div><p>Der Innenausschuss hatte am Dienstag über fünf Stunden lang über die Affäre beraten. Die Abgeordneten vereinbarten zunächst eine weitere Sondersitzung. Ob es einen Untersuchungsausschuss geben wird, blieb vorerst offen. Nur die FDP und die AfD halten diesen für zwingend notwendig.</p><p><b>Transparenz bei der Aufklärung</b></p><p>Bundesinnenminister Horst Seehofer (CSU) sicherte volle Transparenz bei der Aufklärung der Unregelmäßigkeiten im Bamf zu. Zugleich entschuldigt er sich nach der Ausschusssitzung im Namen der Bundesregierung bei der Bevölkerung für die Fehler, insbesondere beim Bamf in Bremen. &quot;Der Vorgang in Bremen ist ein handfester, schlimmer Skandal&quot;, sagte er.</p><p>In der Außenstelle sollen zwischen 2013 und 2016 mehr als 1200 Menschen ohne rechtliche Grundlage Asyl erhalten haben. Es gibt deshalb Ermittlungen der Staatsanwaltschaft Bremen und des Bundesamts gegen die frühere Leiterin der Außenstelle, weitere Mitarbeiter, einen Dolmetscher und Anwälte. Der Dolmetscher steht im Verdacht, von Asylbewerbern Geld genommen zu haben.</p><p><b>Vorwurf der Korruption</b></p><p>Die ehemalige Leiterin der Bremer Bamf-Außenstelle verteidigte ihr Vorgehen bei der Anerkennung von Asylbewerbern. Ihr sei es bei ihrer Arbeit stets darum gegangen, dass Menschen in Not zählten, nicht blanke Zahlen, sagte Ulrike B. der &quot;Bild&quot;-Zeitung (Mittwoch). Daher stehe sie zu allem, was sie getan habe. Die Beamtin betonte, sie habe niemals Geld genommen. Der Vorwurf der Korruption sei lächerlich.</p><p>Die Frau war bis zum 21. Juli 2016 im Amt gewesen. Sie wurde nach einem Disziplinarverfahren ihrer Position enthoben. Gegen sie wird wegen des Verdachts der Bestechlichkeit und bandenmäßigen Verleitung zur missbräuchlichen Asylantragstellung ermittelt.</p><p><b>Forderung nach Gesetzesänderung</b></p><p>Aus der CDU wurde die Forderung nach einer Gesetzesänderung laut. &quot;Wir sollten die wesentlichen Qualitätskriterien für das Asylverfahren gesetzlich normieren&quot;, sagte der CDU-Innenexperte Armin Schuster der &quot;Rheinischen Post&quot; (Mittwoch). Danach solle künftig eine positive Asylentscheidung nur noch getroffen werden können, wenn der Antrag persönlich und nicht durch Anwälte gestellt werde, die Identität und die Staatsangehörigkeit geklärt seien und eine persönliche Anhörung stattgefunden habe. Bei den Entscheidern über Asylanträge solle es Personalrotationen geben.</p></span></div></div><section id="related-news-teasers" class="element grid-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline">Verwandte NEWS</h2></div><div class="grid two-cols"><section class="teaser micro-on-mobile grid-item"><div class="clickable-box-container"><a href="/tv/newstime/politik/bamf-affaere-vermittler-und-dolmetscher-sollen-kassiert-haben-100253" title="Bamf-Affäre: Vermittler und Dolmetscher sollen kassiert haben" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Bamf-Affäre: Vermittler und Dolmetscher sollen kassiert haben</h3><div class="teaser-site hide-on-prosieben-de">prosieben.de</div><span class="teaser-lineB"></span><span class="teaser-date">27.05.2018 •  14:18 Uhr</span></div></a></div></section><section class="teaser micro-on-mobile grid-item"><div class="clickable-box-container"><a href="/tv/newstime/politik/neue-regel-fuer-bamf-mitarbeiter-100275" title="Neue Regel für Bamf-Mitarbeiter" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Neue Regel für Bamf-Mitarbeiter</h3><div class="teaser-site hide-on-prosieben-de">prosieben.de</div><span class="teaser-lineB"></span><span class="teaser-date">29.05.2018 •  06:53 Uhr</span></div></a></div></section><section class="teaser micro-on-mobile grid-item"><div class="clickable-box-container"><a href="/tv/newstime/politik/stolpersteine-fuer-seehofer-bamf-affaere-und-kritik-an-ankerzentren-100242" title="Seehofers Stolpersteine: Bamf-Skandal und Ankerzentren" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Seehofers Stolpersteine: Bamf-Skandal und Ankerzentren</h3><div class="teaser-site hide-on-prosieben-de">prosieben.de</div><span class="teaser-lineB"></span><span class="teaser-date">26.05.2018 •  15:08 Uhr</span></div></a></div></section><section class="teaser micro-on-mobile grid-item"><div class="clickable-box-container"><a href="/tv/newstime/politik/spd-poltert-gegen-merkel-100263" title="SPD poltert gegen Merkel" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">SPD poltert gegen Merkel</h3><div class="teaser-site hide-on-prosieben-de">prosieben.de</div><span class="teaser-lineB"></span><span class="teaser-date">28.05.2018 •  10:38 Uhr</span></div></a></div></section><section class="teaser micro-on-mobile grid-item"><div class="clickable-box-container"><a href="/tv/newstime/politik/bamf-affaere-seehofer-kuendigt-konsequenzen-an-100188" title="Bamf-Affäre: Seehofer kündigt Konsequenzen an" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Bamf-Affäre: Seehofer kündigt Konsequenzen an</h3><div class="teaser-site hide-on-prosieben-de">prosieben.de</div><span class="teaser-lineB"></span><span class="teaser-date">22.05.2018 •  11:03 Uhr</span></div></a></div></section><section class="teaser micro-on-mobile grid-item"><div class="clickable-box-container"><a href="/tv/newstime/politik/konsequenzen-fuer-bremer-bamf-behoerde-100201" title="Konsequenzen für Bremer Bamf-Behörde" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Konsequenzen für Bremer Bamf-Behörde</h3><div class="teaser-site hide-on-prosieben-de">prosieben.de</div><span class="teaser-lineB"></span><span class="teaser-date">23.05.2018 •  13:13 Uhr</span></div></a></div></section><section class="teaser micro-on-mobile grid-item"><div class="clickable-box-container"><a href="/tv/newstime/politik/bamf-skandal-weitet-sich-aus-100166" title="Bamf-Skandal weitet sich aus" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Bamf-Skandal weitet sich aus</h3><div class="teaser-site hide-on-prosieben-de">prosieben.de</div><span class="teaser-lineB"></span><span class="teaser-date">20.05.2018 •  10:13 Uhr</span></div></a></div></section><section class="teaser micro-on-mobile grid-item"><div class="clickable-box-container"><a href="/tv/newstime/politik/lindner-soli-weg-oder-keine-jamaika-koalition-103678" title="Lindner: Soli weg oder kein Jamaika" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Lindner: Soli weg oder kein Jamaika</h3><div class="teaser-site hide-on-prosieben-de">prosieben.de</div><span class="teaser-lineB"></span><span class="teaser-date">15.10.2017 •  12:38 Uhr</span></div></a></div></section><section class="teaser micro-on-mobile grid-item hidden"><div class="clickable-box-container"><a href="/tv/newstime/politik/lindner-attackiert-merkel-100068" title="Lindner attackiert Merkel" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Lindner attackiert Merkel</h3><div class="teaser-site hide-on-prosieben-de">prosieben.de</div><span class="teaser-lineB"></span><span class="teaser-date">12.05.2018 •  18:43 Uhr</span></div></a></div></section><section class="teaser micro-on-mobile grid-item hidden"><div class="clickable-box-container"><a href="/tv/newstime/politik/gab-es-schon-2014-hinweise-auf-asyl-manipulationen-in-bremen-100055" title="Gab es schon 2014 Hinweise auf Asyl-Manipulationen in Bremen?" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Gab es schon 2014 Hinweise auf Asyl-Manipulationen in Bremen?</h3><div class="teaser-site hide-on-prosieben-de">prosieben.de</div><span class="teaser-lineB"></span><span class="teaser-date">11.05.2018 •  17:28 Uhr</span></div></a></div></section><section class="teaser micro-on-mobile grid-item hidden"><div class="clickable-box-container"><a href="/tv/newstime/politik/gericht-abgeschobener-afghane-muss-zurueckgeholt-werden-103822" title="Gericht: Abgeschobener Afghane muss zurückgeholt werden" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Gericht: Abgeschobener Afghane muss zurückgeholt werden</h3><div class="teaser-site hide-on-prosieben-de">prosieben.de</div><span class="teaser-lineB"></span><span class="teaser-date">25.10.2017 •  18:08 Uhr</span></div></a></div></section><section class="teaser micro-on-mobile grid-item hidden"><div class="clickable-box-container"><a href="/tv/newstime/politik/fdp-hat-keine-angst-vor-neuwahl-103952" title="FDP hat keine Angst vor Neuwahl" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">FDP hat keine Angst vor Neuwahl</h3><div class="teaser-site hide-on-prosieben-de">prosieben.de</div><span class="teaser-lineB"></span><span class="teaser-date">05.11.2017 •  10:03 Uhr</span></div></a></div></section><div class="element-link-items"><a href="javascript:void(0)" class="btn-more">mehr anzeigen</a></div></div></div></section></div><div class="content-area right-container "><div class="rectangle-ad-slot-wrapper"><span class="ad-slot-container rectangle-ad-slot-container narrow-wrapper"><div class="ad-slot ad-rectangle1"><div></div></div></span></div><div></div><section id="cms:22940c8c3e7892f606f6e9867a6e8e9f" class="element single-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline">Aktuelle Sendung</h2></div><section class="teaser"><div class="clickable-box-container"><a href="/tv/newstime/video/2018149-newstime-vom-29-mai-2018-ganze-folge" title="Newstime vom 29. Mai 2018" class="clickable-box-link clickable-box-default-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Newstime vom 29. Mai 2018</h3><div class="teaser-description">Bluttat in Lüttich: Terrorverdächtiger erschießt drei Menschen.
Sondersitzung in Berlin: Seehofer steht Rede und Antwort.
Ende in Freundschaft: Boris Becker und Ehefrau Lilly trennen sich.</div><span class="teaser-lineB">09:08 min</span></div></a></div></section></div></section><section id="cms:cb9a7ad8cd4d463ecd494da7c8ba09b5" class="element list-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline">Neueste Themen</h2></div><div class="list-container 1-item"><section class="teaser micro-on-mobile list-item"><div class="clickable-box-container"><a href="/tv/newstime/wirtschaft/arbeitslosenzahl-sinkt-weiter-100294" title="Arbeitslosenzahl sinkt weiter" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Arbeitslosenzahl sinkt weiter</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile list-item"><div class="clickable-box-container"><a href="/tv/newstime/politik/tote-bei-angriff-auf-innenministerium-in-kabul-100293" title="Tote bei Angriff auf Innenministerium in Kabul" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Tote bei Angriff auf Innenministerium in Kabul</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile list-item"><div class="clickable-box-container"><a href="/tv/newstime/politik/christian-lindner-beharrt-auf-untersuchungsausschuss-zur-bamf-affaere-100292" title="Lindner beharrt auf Untersuchungsausschuss zur Bamf-Affäre " class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Lindner beharrt auf Untersuchungsausschuss zur Bamf-Affäre </h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile list-item"><div class="clickable-box-container"><a href="/tv/newstime/sport/robert-lewandowski-will-bayern-verlassen-100291" title="Lewandowski will Bayern verlassen" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Lewandowski will Bayern verlassen</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile list-item"><div class="clickable-box-container"><a href="/tv/newstime/panorama/aufraeumarbeiten-nach-heftigen-unwettern-100289" title="Aufräumarbeiten nach Unwettern gehen weiter" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Aufräumarbeiten nach Unwettern gehen weiter</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile list-item hidden"><div class="clickable-box-container"><a href="/tv/newstime/panorama/wetterchaos-in-nordrhein-westfalen-100288" title="Wetterchaos in Nordrhein-Westfalen" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Wetterchaos in Nordrhein-Westfalen</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile list-item hidden"><div class="clickable-box-container"><a href="/tv/newstime/panorama/sorgerechtstreit-mit-toedlichem-ende-100287" title="Sorgerechtstreit mit tödlichem Ende " class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Sorgerechtstreit mit tödlichem Ende </h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile list-item hidden"><div class="clickable-box-container"><a href="/tv/newstime/panorama/von-sylt-bis-zum-bodensee-deutschland-badet-sauber-100286" title="Von Sylt bis zum Bodensee: Deutschland badet sauber" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Von Sylt bis zum Bodensee: Deutschland badet sauber</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile list-item hidden"><div class="clickable-box-container"><a href="/tv/newstime/politik/merkel-warnt-vor-rechten-tabubruechen-100285" title="Merkel warnt vor rechten Tabubrüchen" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Merkel warnt vor rechten Tabubrüchen</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile list-item hidden"><div class="clickable-box-container"><a href="/tv/newstime/wirtschaft/angst-vor-neuer-euro-krise-100284" title="Angst vor neuer Euro-Krise" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Angst vor neuer Euro-Krise</h3><span class="teaser-lineB"></span></div></a></div></section><div class="element-link-items"><a href="javascript:void(0)" class="btn-more">mehr anzeigen</a></div></div></div></section></div></div></div></div><footer class="footer"><div class="footer-content narrow-wrapper"><nav class="breadcrumb"><a href="/" class="breadcrumb-item">Startseite</a><a href="/tv" class="breadcrumb-item">TV</a><a href="/tv/newstime" class="breadcrumb-item">NEWSTIME</a><a href="/tv/newstime/politik" class="breadcrumb-item">Politik</a><span class="breadcrumb-item active">Christian Lindner beharrt auf Untersuchungsausschuss zur Bamf-Affäre </span></nav><section class="footer-three-to-one"><div><span class="footer-title">Network</span><ul><li><a href="https://www.prosiebenmaxx.de" target="_blank" rel="noopener">ProSieben MAXX</a></li><li><a href="https://www.sat1.de" target="_blank" rel="noopener">SAT.1</a></li><li><a href="https://www.sixx.de" target="_blank" rel="noopener">sixx</a></li><li><a href="https://www.kabeleins.de" target="_blank" rel="noopener">kabel eins</a></li><li><a href="https://www.kabeleinsdoku.de" target="_blank" rel="noopener">kabel eins Doku</a></li><li><a href="https://www.sat1gold.de" target="_blank" rel="noopener">SAT.1 Gold</a></li><li><a href="https://www.gewinnarena.de" target="_blank" rel="noopener">Gewinnarena.de</a></li><li><a href="https://www.maxdome.de" target="_blank" rel="noopener">Maxdome</a></li><li><a href="https://www.wetter.com" target="_blank" rel="noopener">wetter.com</a></li><li><a href="https://www.fem.com" target="_blank" rel="noopener">fem.com</a></li><li><a href="https://www.ran.de" target="_blank" rel="noopener">ran.de</a></li><li><a href="https://www.7tv.de" target="_blank" rel="noopener">7TV</a></li><li><a href="https://www.maxcare.de" target="_blank" rel="noopener">MAXCARE</a></li><li><a href="https://www.simplygreen.de" target="_blank" rel="noopener">SimplyGreen</a></li><li><a href="https://www.fyve.de/" target="_blank" rel="noopener">FYVE</a></li><li><a href="https://www.advopedia.de" target="_blank" rel="noopener">Advopedia</a></li><li><a href="https://www.12gebrauchtwagen.de" target="_blank" rel="noopener">12gebrauchtwagen.de</a></li><li><a href="https://www.autoplenum.de" target="_blank" rel="noopener">Autoplenum</a></li></ul></div><div><span class="footer-title">Service</span><ul><li><a href="/service/impressum">Impressum</a></li><li><a href="/service/kontakt-hilfe">Kontakt &amp; Hilfe</a></li><li><a href="/service/jugendschutz">Jugendschutz</a></li><li><a href="/service/nutzungsbedingungen">Nutzungsbedingungen</a></li><li><a href="/service/datenschutz">Datenschutz &amp; Cookies</a></li><li><a href="/prosieben-mobile">ProSieben Mobile</a></li><li><a href="http://www.prosiebensat1.de/" target="_blank" rel="noopener">ProSiebenSat.1 Group</a></li><li><a href="/hd">ProSieben in HD</a></li></ul></div></section><section class="footer-three-to-one"><div><span class="footer-title">Apps</span><span><a href="https://www.prosieben.de/app" title="ProSieben APP" target="_blank" class="app app-prosieben" rel="noopener"></a></span><span><a href="https://www.sat1.de/app" title="SAT.1 APP" target="_blank" class="app app-sat1" rel="noopener"></a></span><span><a href="https://www.kabeleins.de/app" title="kabel eins APP" target="_blank" class="app app-k1" rel="noopener"></a></span><span><a href="https://www.sixx.de/app" title="sixx APP" target="_blank" class="app app-sixx" rel="noopener"></a></span><span><a href="https://www.sat1gold.de/app" title="SAT.1 Gold APP" target="_blank" class="app app-sat1gold" rel="noopener"></a></span><span><a href="https://www.prosiebenmaxx.de/app" title="ProSieben MAXX APP" target="_blank" class="app app-prosiebenmaxx" rel="noopener"></a></span><span><a href="https://www.kabeleinsdoku.de/app" title="kabel eins Doku APP" target="_blank" class="app app-k1doku" rel="noopener"></a></span></div><div><span class="footer-title">Social</span><div class="footer-colorbox-item social-facebook"><a href="https://www.facebook.com/ProSieben" target="_blank" rel="noopener"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="35" width="35" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m29.4 0.3v5.9h-3.5q-1.9 0-2.6 0.8t-0.7 2.4v4.2h6.6l-0.9 6.6h-5.7v16.9h-6.8v-16.9h-5.7v-6.6h5.7v-4.9q0-4.1 2.3-6.4t6.2-2.3q3.3 0 5.1 0.3z"></path></g></svg></a></div><div class="footer-colorbox-item social-twitter"><a href="https://twitter.com/ProSieben" target="_blank" rel="noopener"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="35" width="35" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m37.7 9.1q-1.5 2.2-3.7 3.7 0.1 0.3 0.1 1 0 2.9-0.9 5.8t-2.6 5.5-4.1 4.7-5.7 3.3-7.2 1.2q-6.1 0-11.1-3.3 0.8 0.1 1.7 0.1 5 0 9-3-2.4-0.1-4.2-1.5t-2.6-3.5q0.8 0.1 1.4 0.1 1 0 1.9-0.3-2.5-0.5-4.1-2.5t-1.7-4.6v0q1.5 0.8 3.3 0.9-1.5-1-2.4-2.6t-0.8-3.4q0-2 0.9-3.7 2.7 3.4 6.6 5.4t8.3 2.2q-0.2-0.9-0.2-1.7 0-3 2.1-5.1t5.1-2.1q3.2 0 5.3 2.3 2.4-0.5 4.6-1.7-0.8 2.5-3.2 3.9 2.1-0.2 4.2-1.1z"></path></g></svg></a></div></div></section></div></footer></div></div></div></div><script id="state" type="text/plain">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</script><div id="fb-root"></div></body></html>