<!DOCTYPE html><html lang="de"><head><link rel="canonical" href="https://www.prosieben.de/tv/newstime/politik/corona-lage-erstmals-mehr-als-150-000-neuinfektionen-106839"/><link rel="amphtml" href="https://www.prosieben.de/amp/tv/newstime/politik/corona-lage-erstmals-mehr-als-150-000-neuinfektionen-106839"/><link rel="alternate" href="https://www.prosieben.de/tv/newstime/politik/corona-lage-erstmals-mehr-als-150-000-neuinfektionen-106839" hrefLang="de-DE"/><link rel="alternate" href="https://www.prosieben.at/tv/newstime/politik/corona-lage-erstmals-mehr-als-150-000-neuinfektionen-106839" hrefLang="de-AT"/><link rel="alternate" href="https://www.prosieben.ch/tv/newstime/politik/corona-lage-erstmals-mehr-als-150-000-neuinfektionen-106839" hrefLang="de-CH"/><link rel="alternate" href="https://www.prosieben.de/tv/newstime/politik/corona-lage-erstmals-mehr-als-150-000-neuinfektionen-106839" hrefLang="x-default"/><title data-react-helmet="true">Corona-Lage: Erstmals mehr als 150.000 Neuinfektionen</title><link data-react-helmet="true" rel="shortcut icon" href="https://s.p7s1.io/xfiles/prosieben/favicon.ico"/><link data-react-helmet="true" rel="icon" href="https://s.p7s1.io/xfiles/prosieben/favicon.ico"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/prosieben/apple-touch-icon-57x57-precomposed.png"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/prosieben/apple-touch-icon-72x72-precomposed.png"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/prosieben/apple-touch-icon-114x114-precomposed.png"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/prosieben/apple-touch-icon-144x144-precomposed.png"/><link data-react-helmet="true" rel="stylesheet" id="design-system-css" href="https://s.p7s1.io/magellan/static/js/df6fcc096bf27ff7984023bbf5748163.css"/><meta data-react-helmet="true" name="keywords" content=""/><meta data-react-helmet="true" name="description" content="Höchststand jagt Höchststand. Die neue Variante Omikron sorgt für Corona-Zahlen, die sich bis vor Kurzem kaum jemand hätte vorstellen können. Ein Überblick über wichtige Kennwerte."/><meta data-react-helmet="true" name="robots" content="index,follow"/><meta data-react-helmet="true" name="page_type" content="news"/><meta data-react-helmet="true" property="og:title" content="Corona-Lage: Erstmals mehr als 150.000 Neuinfektionen"/><meta data-react-helmet="true" property="og:description" content="Höchststand jagt Höchststand. Die neue Variante Omikron sorgt für Corona-Zahlen, die sich bis vor Kurzem kaum jemand hätte vorstellen können. Ein Überblick über wichtige Kennwerte."/><meta data-react-helmet="true" name="date" content="2022-01-26T13:58:03+01:00"/><meta data-react-helmet="true" property="fb:app_id" content="182206108481558"/><meta data-react-helmet="true" property="og:published_time" content="2022-01-26T11:01:00+01:00"/><meta data-react-helmet="true" property="og:modified_time" content="2022-01-26T13:01:00+01:00"/><meta data-react-helmet="true" property="og:site_name" content="www.prosieben.de"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="thumbnail_image_url" content="https://i3-img.prosieben.de/pis/ezone/6d6dqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVSqm3YqElm0SE9lMWEVMmfZbxJiS1lJ61dg-R_5tUGux1p_g-7fVBvxrBwQ1FtBctzINbS3kbYegRNu1QeuLSEFndR5jOit2HDq-XXFZo8Grkhap9Tx5LqAiZX3dJxFaAyEVc764t4fJlf-LDaNCWodjCQGgUtBlk092JcYh1jx18NEo91QzEc5nFXmD_0KMzLkY4_H6q7nSWyUv5SiiUh6peFEtEyOGWFu1S_R_Lmb96JPBlZ6Fd18Izpn1ir9hE2IGwMTUsg-g6K5VlSBCynNwuANRx_ojsfEt-0ZFChPwkvel4bb7tNswH--6T1WWTM8K6s5KP9Q2EDomSzzx0AenQpXiU_L-94sFFNSeVVW-ha_VUlzRMAitsHwFc2nSWfbfdIoccts5MFmhZ1dYvaiMwx1DBaPDYUtACIe_ajBArk/profile:ezone-teaser620x348?source"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:image" content="https://i3-img.prosieben.de/pis/ezone/6d6dqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVSqm3YqElm0SE9lMWEVMmfZbxJiS1lJ61dg-R_5tUGux1p_g-7fVBvxrBwQ1FtBctzINbS3kbYegRNu1QeuLSEFndR5jOit2HDq-XXFZo8Grkhap9Tx5LqAiZX3dJxFaAyEVc764t4fJlf-LDaNCWodjCQGgUtBlk092JcYh1jx18NEo91QzEc5nFXmD_0KMzLkY4_H6q7nSWyUv5SiiUh6peFEtEyOGWFu1S_R_Lmb96JPBlZ6Fd18Izpn1ir9hE2IGwMTUsg-g6K5VlSBCynNwuANRx_ojsfEt-0ZFChPwkvel4bb7tNswH--6T1WWTM8K6s5KP9Q2EDomSzzx0AenQpXiU_L-94sFFNSeVVW-ha_VUlzRMAitsHwFc2nSWfbfdIoccts5MFmhZ1dYvaiMwx1DBaPDYUtACIe_ajBArk/profile:ezone-teaser620x348?source"/><meta data-react-helmet="true" name="apple-itunes-app" content="app-id=1123546533"/><meta data-react-helmet="true" name="google-play-app" content="app-id=de.prosiebensat1digital.prosieben"/><meta data-react-helmet="true" name="format_name" content="NEWSTIME"/><meta data-react-helmet="true" name="node_id" content="1000135"/><meta data-react-helmet="true" name="format_id" content="593"/><script data-react-helmet="true" type="application/ld+json">[{"@context":"http://schema.org","@type":"NewsArticle","name":"Corona-Lage: Erstmals mehr als 150.000 Neuinfektionen","headline":"Corona-Lage: Erstmals mehr als 150.000 Neuinfektionen","datePublished":"2022-01-26T11:34:00+01:00","dateModified":"2022-01-26T13:58:03+01:00","description":"Höchststand jagt Höchststand. Die neue Variante Omikron sorgt für Corona-Zahlen, die sich bis vor Kurzem kaum jemand hätte vorstellen können. Ein Überblick über wichtige Kennwerte.","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.prosieben.de/tv/newstime/politik/corona-lage-erstmals-mehr-als-150-000-neuinfektionen-106839","name":"Corona-Lage: Erstmals mehr als 150.000 Neuinfektionen"},"publisher":{"@type":"Organization","name":"prosieben.de","logo":{"@type":"ImageObject","url":"https://www.prosieben.de/images/prosieben-logo.png"}},"image":{"@type":"ImageObject","url":"/profile:ezone-teaser620x348"},"author":{"@type":"Person","name":"Joachim Vonderthann"}},{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":0,"name":"Homepage","item":"https://www.prosieben.de/"},{"@type":"ListItem","position":1,"name":"TV","item":"https://www.prosieben.de/tv"},{"@type":"ListItem","position":2,"name":"NEWSTIME","item":"https://www.prosieben.de/tv/newstime"},{"@type":"ListItem","position":3,"name":"Politik","item":"https://www.prosieben.de/tv/newstime/politik"},{"@type":"ListItem","position":4,"name":"Corona-Lage: Erstmals mehr als 150.000 Neuinfektionen","item":"https://www.prosieben.de/tv/newstime/politik/corona-lage-erstmals-mehr-als-150-000-neuinfektionen-106839"}]}]</script><meta name="viewport" content="width=device-width, initial-scale=1.0"/><script><!-- header_template --></script> <script type="application/javascript">var magConfig = {"CI_ENVIRONMENT_NAME":"prod","NODE_ENV":"production","HOST":"0.0.0.0","PORT":"3000","API_GRAPHQL":"//magellan-api.p7s1.io/graphql","API_REALTIME":"wss://magellan-ws.p7s1.io/notifications","EZ_BACKEND_ENV":"cms-api","DISPLAY_ERRORS":"true","STATIC_FOLDER_URL":"https://s.p7s1.io/magellan/static","PUBLIC_FOLDER_URL":"https://s.p7s1.io/magellan","APQ_ENABLED":"false","DD_TRACE_ENABLED":"true","DD_AGENT_HOST":"172.17.0.1","DD_RUM_CLIENT_TOKEN":"pub29d44c25e09f91d47fbdd4b9e1977efe","DD_RUM_APP_ID":"3517d1b3-f484-4bc3-849f-18bb539c03ac","DD_SERVICE":"magellan","DD_ENV":"prod"};
                    var magCssHashes = {"7tv-amp":"382f2215424ca9b90bc00e104b543fd894b9d541","7tv":"fc9f27602421391214db4b56beab03ff3818ea9d","atv-amp":"a79c9d960a79b87aa093d7d0d2c558835749e317","atv":"a325705cfe93c75b74bcac7e1f7bc97c2eefae6f","fem":"a8c1aa203c8a13b8c6e411c61f1d5bf64588414f","gntm-2021-amp":"770e8b0ba045d28746dd9fe0bc04a8a6f1536884","k1-amp":"f8f5cef6bcc51bb731a0433896d2f0f963aa0f8c","k1":"57c5e5af8033e011f30da6d3cb8f03d872e26389","k1doku-amp":"0c8e03546c5b2dc5fad6af1e517092902b8dad11","k1doku":"ded44e0b0fc21552423cc74b55c71179f7c2656e","prosieben-amp":"430e1a6c739bd6bc0a730d39e529b528baeb647b","prosieben":"4aa3d593035201524a9b95f0727a9dc5f9a228f8","prosiebenmaxx-amp":"64f3464f3cec0c0a9c58238596498f99fc0f27c6","prosiebenmaxx":"ec1d679a08f5019210609c8ddc1adb6c397d90b9","puls4":"dae803f8c10d16ea1d666245b47144b74e7c119d","puls8-amp":"3f5825643dac4e021a3bc1bcbb56a2dfd2eecb64","puls8":"c4c99fa26948b538728058f6a2fa5461231151a4","ran-amp":"65c812c9f2eb32aacf7141914e94e46514e740da","ran":"730131239b863a944e16445d07f7a98214679b57","sat1-amp":"d0947fff2d962d9a9dd9f80a17dc47db382b9106","sat1":"344deed83a85c66d87d942f6bdaf2591d946cf4e","sat1gold-amp":"f86327637abd18cf21d79106e296460353d79aa0","sat1gold":"c347b43f68cb5d2a1ad7dd78af79938093e4002c","sixx-amp":"ea8a18544f6abba386fead4a685d928d8677c875","sixx":"761881e146bff5fc0cd2fe8d9a82b9903f5b067a","tvog-amp":"820c4e8963adb374623c147dddfadc29f1306278","tvog":"40e90a6c5ab6f6c837c1ef9c2070821421a8b22f","type":"css file hashes"};
                    var magClientJSVersion = 'p7s1';
                    var magFeatures = {"account_section":false,"seo_overview":false,"oasis_debug":false,"personalization":true,"personalization_bookmarks_teaser":false,"personalization_bookmarks_video":true,"modern_dropdown":false,"gallery_mobile_slider":false,"cookie_banner":false,"mso":false,"adaptive_ads":false,"gallery_track_page":false,"resume_watching":true,"livestream_overlay":true,"stream_counter":false,"reduced_stream_views":true,"live_stream_regwall":true,"full_episode_regwall":true,"short_episodes_regwall":false,"registration_note_home_page":true,"registration_note_video_page":false,"player_custom_error_message":false,"tracking_switch":false,"one_signal_push_notifications":false,"cmp":true,"cleverpush_notifications":true,"airship_notifications":false,"login_register_button":false,"use_new_epg":false,"release_gntm_2020":true,"bb_2020_show_is_running":false,"tms_2020_show_is_running":false,"tvog_2020_before_show_is_running":false,"tvog_2020_show_is_running":false,"tvk_s9_before_show_is_running":false,"tvk_s9_show_is_running":false,"gntm_2021_show_is_running":true,"small_header_enabled":false,"candidate_animation":false,"live_event_stream_regwall":true,"timed_ad_refresh":false,"hide_login_menu":false,"hide_header_search":false,"login_button_mobile":false,"embed_player_display_ads":false,"voting_active":false,"fw_on_air":false,"live_voting_modal_sponsor_enabled":false,"dreamteam_voting_modal_sponsor_enabled":false,"sticky_buzzer_available":false,"livestream_description_top":false,"apply_html_transformers":false,"ran_custom_ad_setup":false,"taboola_spa":false,"outbrain_spa":false,"tvx_player":false,"tvx_relive":false,"eve_sdk":true,"eve_global_voting":false,"gallerie_ads_enabled":true,"":true};
                    
    var magDebugLogs = !!false;
    if (!magDebugLogs && typeof window !== 'undefined' && window.localStorage) {
        magDebugLogs = localStorage.getItem('mag_debug_logs');
    }</script><link rel="stylesheet" id="mag-css-main" href="https://s.p7s1.io/magellan/static/css/prosieben.4aa3d593035201524a9b95f0727a9dc5f9a228f8.css"/><link rel="stylesheet" id="mag-css-formats" href="https://s.p7s1.io/magellan/static/formats/prosieben.82098937fbb669bac493bb826e40dc066302255f.css"/><link rel="stylesheet" href="https://use.typekit.net/wli8lgi.css"/><style data-styled="" data-styled-version="5.0.0-rc.2"></style><script type="application/javascript" defer="" src="https://s.p7s1.io/magellan/static/js/runtime.de0db05c0f155aa4465c.min.js"></script><script type="application/javascript" defer="" src="https://s.p7s1.io/magellan/static/js/vendor.e4dedb9062e61df02351.min.js"></script><script src="https://player.glomex.com/integration/1/glomex-player.js"></script><script type="application/javascript" defer="" src="https://s.p7s1.io/magellan/static/js/client.e13d6ceec7ca8719dc20.min.js"></script><script>(function() {
        function injectCmpControlledScript(scriptSrc, extraAttribute, userCentricServiceName) {
            document.write('<script data-usercentrics="' + userCentricServiceName + '" type="text/plain" src="' + scriptSrc + '" ' + extraAttribute + '><' + '/script>')
        }
        var killSwitchEnabled = magFeatures && magFeatures.tracking_switch;
        if(!killSwitchEnabled || document.cookie.indexOf('prosieben.de.disable_tracking=true') < 0) {
            ["//component-vvs.glomex.com/glomex-loader/3/glomex-loader.js"].forEach(function(src) { injectCmpControlledScript(src, 'defer', 'Glomex'); });
        }
    }())</script><script>(function(s, o, m, t, a, g) {
         s.somtag = {
             cmd: function() {
                 g = [].slice.call(arguments);
                 g.push(o.currentScript || o.scripts[o.scripts.length - 1]);
                 (this.q = this.q || []).push(g);
             }
         };
         o.write('<script src="' + m + '" async><' + '/script>');
     })(window, document, '//ad.71i.de/somtag/loader/loader.js');
     </script><script>
    if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
        __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
    }
    </script><script>(function() {
        var ft;
        var delta;
        var q = [];
        function processQueue() {
            var now = new Date();
            for (var i=0; i < q.length; i++) {
                var delay = now - q[i].time;
                console.warn('delay of ' + delay + 'ms due to time fetching.');
                q[i].callback(ft, delta);
            }
            q.length = 0;
        }
        function fetchTimeFromAkamai() {
            var req = new XMLHttpRequest();
            req.addEventListener("error", function l() {
                console.warn('time fetching error.');
                ft = new Date();
                delta = 0;
                processQueue();
            });
            req.addEventListener("timeout", function l() {
                console.warn('time fetching timed out.');
                ft = new Date();
                delta = 0;
                processQueue();
            });
            req.addEventListener("load", function l(x, y) {
                if (req.status === 200) {
                    ft = new Date(this.responseText);
                    delta = ft - new Date();
                } else {
                    console.warn('time fetching failed.');
                    ft = new Date();
                    delta = 0;
                }
                processQueue();
            });
            req.open("GET", "//time.akamai.com/?iso");
            req.timeout = 1000;
            req.send();
        }
        window.onAkamaiTimeReference = function(callback) {
            if (ft) {
                callback(ft, delta);
            } else {
                q.push({ callback: callback, time: new Date() });
            }
        }
        fetchTimeFromAkamai();
    })();</script><script>
    if(typeof window !== 'undefined') {
    window.germanTimezoneOffset = -60;
    }</script><link rel="dns-prefetch" href="http://s.7tv.de"/><link rel="dns-prefetch" href="http://time.akamai.com"/><link rel="dns-prefetch" href="http://ad.71i.de"/><link rel="dns-prefetch" href="//magellan-api.p7s1.io/graphql"/><link rel="dns-prefetch" href="http://3-img.prosieben.de"/><script type="application/javascript" src="https://static.cleverpush.com/channel/loader/F38hxzfagkYJFh5tq.js" async=""></script><script type="text/plain" data-usercentrics="Optimizely" src="https://cdn.optimizely.com/js/7818972074.js" async=""></script><script type="application/javascript" src="https://s.p7s1.io/cmp/cmp-prosieben-web.js"></script><script type="application/javascript" src="https://eve.p7s1.io/sdk/web/static/js/main.js"></script></head><body><div id="mount"><div><div class="backdrop-overlay" style="display:none"></div><div class="video-player-parking-lot below-header-zindex"><div class="video-player-parking-lot-inner"><div><div id="oasis_player_instance" style="width:100%;height:100%;top:0;left:0;position:relative"></div><div></div></div></div></div><div><div class="main newstime channel-page news-page-content" id="main-content"><div class="page-header"><div class="topbar-container-static" style="min-height:0"><div><div></div></div><div class="topbar-container"><div class="topbar-wrapper navigation-upper-bar"><div class="narrow-wrapper"><div id="upper-navbar" class="topbar"><div><div></div></div><nav class="navigation-top"><div class="navigation-top-content"><div class="logo-container"><a href="/" class="navbar-brand "><span class="logo header-logo logo-prosieben"></span></a></div><div class="navigation-menu classic-menu main-menu"><div class="navigation-menu-content server-rendered-menu"><ul class="nav hidden-nav"><li class="nav-item shows-nav-item has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Sendungen </span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/tv/10-fakten" target="_self"><span>10 Fakten</span></a></li><li class="dropdown-item"><a href="/tv/brooklyn-nine-nine" target="_self"><span>Brooklyn Nine-Nine</span></a></li><li class="dropdown-item"><a href="/tv/darueber-staunt-die-welt" target="_self"><span>Darüber staunt die Welt</span></a></li><li class="dropdown-item"><a href="/tv/das-duell-um-die-welt-joko-gegen-klaas" target="_self"><span>Das Duell um die Welt </span></a></li><li class="dropdown-item"><a href="/tv/simpsons" target="_self"><span>Die Simpsons</span></a></li><li class="dropdown-item"><a href="/film" target="_self"><span>Filme</span></a></li><li class="dropdown-item"><a href="/tv/galileo" target="_self"><span>Galileo</span></a></li><li class="dropdown-item"><a href="/tv/germanys-next-topmodel" target="_self"><span>Germany&#x27;s Next Topmodel</span></a></li><li class="dropdown-item"><a href="/tv/jenke" target="_self"><span>JENKE.</span></a></li><li class="dropdown-item"><a href="/tv/joko-klaas-gegen-prosieben" target="_self"><span>Joko &amp; Klaas gegen ProSieben</span></a></li><li class="dropdown-item"><a href="/tv/late-night-berlin3" target="_self"><span>Late Night Berlin</span></a></li><li class="dropdown-item"><a href="/tv/newstime" target="_self"><span>NEWSTIME</span></a></li><li class="dropdown-item"><a href="/tv/prosieben-thema" target="_self"><span>ProSieben Thema</span></a></li><li class="dropdown-item"><a href="/tv/prosieben-spezial" target="_self"><span>ProSieben Spezial</span></a></li><li class="dropdown-item"><a href="/tv/ran-football" target="_self"><span>ran Football</span></a></li><li class="dropdown-item"><a href="/tv/ran-racing-formel-e-wm" target="_self"><span>ran racing: Formel E - WM</span></a></li><li class="dropdown-item"><a href="/tv/red" target="_self"><span>red.</span></a></li><li class="dropdown-item"><a href="/tv/schlag-den-star" target="_self"><span>Schlag den Star</span></a></li><li class="dropdown-item"><a href="/tv/scrubs" target="_self"><span>Scrubs - Die Anfänger</span></a></li><li class="dropdown-item"><a href="/tv/taff" target="_self"><span>taff</span></a></li><li class="dropdown-item"><a href="/tv/the-masked-dancer" target="_self"><span>The Masked Dancer</span></a></li><li class="dropdown-item"><a href="/tv/the-masked-singer" target="_self"><span>The Masked Singer</span></a></li><li class="dropdown-item"><a href="/tv/the-voice-of-germany" target="_self"><span>The Voice of Germany</span></a></li><li class="dropdown-item"><a href="/tv/tv-total" target="_self"><span>TV total</span></a></li><li class="dropdown-item"><a href="/tv/uncovered" target="_self"><span>Uncovered</span></a></li><li class="dropdown-item"><a href="/tv/united-states-of-al" target="_self"><span>United States of Al</span></a></li><li class="dropdown-item"><a href="/tv/wer-stiehlt-mir-die-show" target="_self"><span>Wer stiehlt mir die Show?</span></a></li><li class="dropdown-item"><a href="/tv/young-sheldon" target="_self"><span>Young Sheldon</span></a></li><li class="dropdown-item"><a href="/tv/zervakis-opdenhoevel-live" target="_self"><span>Zervakis &amp; Opdenhövel. Live.</span></a></li></div><a href="/tv" class="mag-button">Alle Sendungen von a-z</a></div></div></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/livestream" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Live</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/video" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Ganze Folgen</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv-programm" itemProp="url" target="_self" class="nav-link"><span itemProp="name">TV-Programm</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/stars" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Stars</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/stars/star-datenbank" target="_self"><span>Star Datenbank</span></a></li><li class="dropdown-item"><a href="/stars/promi-news" target="_self"><span>Promi News</span></a></li></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/film" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Filme</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/wer-stiehlt-mir-die-show" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Wer stiehlt mir die Show?</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/tv/wer-stiehlt-mir-die-show/ganze-folgen" target="_self"><span>Ganze Folgen</span></a></li><li class="dropdown-item"><a href="/tv/wer-stiehlt-mir-die-show/video" target="_self"><span>Video</span></a></li><li class="dropdown-item"><a href="/tv/wer-stiehlt-mir-die-show/news" target="_self"><span>News</span></a></li><li class="dropdown-item"><a href="/tv/wer-stiehlt-mir-die-show/wer-stiehlt-mir-die-show-wer-ist-gewinner-in-und-moderiert-die-naechste-folge" target="_self"><span>Gewinner</span></a></li><li class="dropdown-item"><a href="/tv/wer-stiehlt-mir-die-show/livestream" target="_self"><span>Livestream</span></a></li></ul></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/germanys-next-topmodel" itemProp="url" target="_self" class="nav-link"><span itemProp="name">GNTM 2022</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/tv/germanys-next-topmodel/ganze-folgen" target="_self"><span>Ganze Folgen</span></a></li><li class="dropdown-item"><a href="/tv/germanys-next-topmodel/models" target="_self"><span>Models</span></a></li><li class="dropdown-item"><a href="/tv/germanys-next-topmodel/news" target="_self"><span>News </span></a></li><li class="dropdown-item"><a href="/tv/germanys-next-topmodel/video" target="_self"><span>Video</span></a></li></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/tv-total" itemProp="url" target="_self" class="nav-link"><span itemProp="name">TV total</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/zervakis-opdenhoevel-live/" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Zervakis &amp; Opdenhövel. Live.</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/themen/beauty" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Beauty</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/serie" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Serie</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/serie/neue-serien" target="_self"><span>Neue Serien</span></a></li><li class="dropdown-item"><a href="/serie/ganze-folgen" target="_self"><span>Ganze Folgen</span></a></li></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime" itemProp="url" target="_self" class="nav-link"><span itemProp="name">24/7 Newsticker</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/app" itemProp="url" target="_self" class="nav-link"><span itemProp="name">ProSieben App</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/galileo" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Galileo</span></a></li><li class="nav-item more has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="#" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Mehr</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/tv" target="_self"><span>Sendungen </span></a></li></ul></li></ul><ul class="nav"><li class="nav-item shows-nav-item display-none visible-on-xs visible-on-sm visible-on-md visible-on-lg visible-on-xl has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Sendungen </span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/tv/10-fakten" target="_self"><span>10 Fakten</span></a></li><li class="dropdown-item"><a href="/tv/brooklyn-nine-nine" target="_self"><span>Brooklyn Nine-Nine</span></a></li><li class="dropdown-item"><a href="/tv/darueber-staunt-die-welt" target="_self"><span>Darüber staunt die Welt</span></a></li><li class="dropdown-item"><a href="/tv/das-duell-um-die-welt-joko-gegen-klaas" target="_self"><span>Das Duell um die Welt </span></a></li><li class="dropdown-item"><a href="/tv/simpsons" target="_self"><span>Die Simpsons</span></a></li><li class="dropdown-item"><a href="/film" target="_self"><span>Filme</span></a></li><li class="dropdown-item"><a href="/tv/galileo" target="_self"><span>Galileo</span></a></li><li class="dropdown-item"><a href="/tv/germanys-next-topmodel" target="_self"><span>Germany&#x27;s Next Topmodel</span></a></li><li class="dropdown-item"><a href="/tv/jenke" target="_self"><span>JENKE.</span></a></li><li class="dropdown-item"><a href="/tv/joko-klaas-gegen-prosieben" target="_self"><span>Joko &amp; Klaas gegen ProSieben</span></a></li><li class="dropdown-item"><a href="/tv/late-night-berlin3" target="_self"><span>Late Night Berlin</span></a></li><li class="dropdown-item"><a href="/tv/newstime" target="_self"><span>NEWSTIME</span></a></li><li class="dropdown-item"><a href="/tv/prosieben-thema" target="_self"><span>ProSieben Thema</span></a></li><li class="dropdown-item"><a href="/tv/prosieben-spezial" target="_self"><span>ProSieben Spezial</span></a></li><li class="dropdown-item"><a href="/tv/ran-football" target="_self"><span>ran Football</span></a></li><li class="dropdown-item"><a href="/tv/ran-racing-formel-e-wm" target="_self"><span>ran racing: Formel E - WM</span></a></li><li class="dropdown-item"><a href="/tv/red" target="_self"><span>red.</span></a></li><li class="dropdown-item"><a href="/tv/schlag-den-star" target="_self"><span>Schlag den Star</span></a></li><li class="dropdown-item"><a href="/tv/scrubs" target="_self"><span>Scrubs - Die Anfänger</span></a></li><li class="dropdown-item"><a href="/tv/taff" target="_self"><span>taff</span></a></li><li class="dropdown-item"><a href="/tv/the-masked-dancer" target="_self"><span>The Masked Dancer</span></a></li><li class="dropdown-item"><a href="/tv/the-masked-singer" target="_self"><span>The Masked Singer</span></a></li><li class="dropdown-item"><a href="/tv/the-voice-of-germany" target="_self"><span>The Voice of Germany</span></a></li><li class="dropdown-item"><a href="/tv/tv-total" target="_self"><span>TV total</span></a></li><li class="dropdown-item"><a href="/tv/uncovered" target="_self"><span>Uncovered</span></a></li><li class="dropdown-item"><a href="/tv/united-states-of-al" target="_self"><span>United States of Al</span></a></li><li class="dropdown-item"><a href="/tv/wer-stiehlt-mir-die-show" target="_self"><span>Wer stiehlt mir die Show?</span></a></li><li class="dropdown-item"><a href="/tv/young-sheldon" target="_self"><span>Young Sheldon</span></a></li><li class="dropdown-item"><a href="/tv/zervakis-opdenhoevel-live" target="_self"><span>Zervakis &amp; Opdenhövel. Live.</span></a></li></div><a href="/tv" class="mag-button">Alle Sendungen von a-z</a></div></div></ul></li><li class="nav-item  display-none visible-on-xs visible-on-sm visible-on-md visible-on-lg visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/livestream" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Live</span></a></li><li class="nav-item  display-none visible-on-xs visible-on-sm visible-on-md visible-on-lg visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/video" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Ganze Folgen</span></a></li><li class="nav-item  display-none visible-on-sm visible-on-lg visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv-programm" itemProp="url" target="_self" class="nav-link"><span itemProp="name">TV-Programm</span></a></li><li class="nav-item  display-none visible-on-sm visible-on-lg visible-on-xl has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/stars" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Stars</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/stars/star-datenbank" target="_self"><span>Star Datenbank</span></a></li><li class="dropdown-item"><a href="/stars/promi-news" target="_self"><span>Promi News</span></a></li></ul></li><li class="nav-item  display-none visible-on-sm visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/film" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Filme</span></a></li><li class="nav-item  display-none visible-on-xl has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/wer-stiehlt-mir-die-show" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Wer stiehlt mir die Show?</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/tv/wer-stiehlt-mir-die-show/ganze-folgen" target="_self"><span>Ganze Folgen</span></a></li><li class="dropdown-item"><a href="/tv/wer-stiehlt-mir-die-show/video" target="_self"><span>Video</span></a></li><li class="dropdown-item"><a href="/tv/wer-stiehlt-mir-die-show/news" target="_self"><span>News</span></a></li><li class="dropdown-item"><a href="/tv/wer-stiehlt-mir-die-show/wer-stiehlt-mir-die-show-wer-ist-gewinner-in-und-moderiert-die-naechste-folge" target="_self"><span>Gewinner</span></a></li><li class="dropdown-item"><a href="/tv/wer-stiehlt-mir-die-show/livestream" target="_self"><span>Livestream</span></a></li></ul></li><li class="nav-item  display-none has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/germanys-next-topmodel" itemProp="url" target="_self" class="nav-link"><span itemProp="name">GNTM 2022</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/tv/germanys-next-topmodel/ganze-folgen" target="_self"><span>Ganze Folgen</span></a></li><li class="dropdown-item"><a href="/tv/germanys-next-topmodel/models" target="_self"><span>Models</span></a></li><li class="dropdown-item"><a href="/tv/germanys-next-topmodel/news" target="_self"><span>News </span></a></li><li class="dropdown-item"><a href="/tv/germanys-next-topmodel/video" target="_self"><span>Video</span></a></li></ul></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/tv-total" itemProp="url" target="_self" class="nav-link"><span itemProp="name">TV total</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/zervakis-opdenhoevel-live/" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Zervakis &amp; Opdenhövel. Live.</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/themen/beauty" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Beauty</span></a></li><li class="nav-item  display-none has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/serie" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Serie</span></a><ul class="dropdown expand-right"><li class="dropdown-item"><a href="/serie/neue-serien" target="_self"><span>Neue Serien</span></a></li><li class="dropdown-item"><a href="/serie/ganze-folgen" target="_self"><span>Ganze Folgen</span></a></li></ul></li><li class="nav-item  display-none active" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime" itemProp="url" target="_self" class="nav-link"><span itemProp="name">24/7 Newsticker</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/app" itemProp="url" target="_self" class="nav-link"><span itemProp="name">ProSieben App</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/galileo" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Galileo</span></a></li><li class="nav-item more display-none visible-on-xs visible-on-md visible-on-lg visible-on-sm visible-on-xl has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="#" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Mehr</span></a><ul class="dropdown expand-right"><li class="dropdown-item"><a href="/tv-programm" target="_self"><span>TV-Programm</span></a></li><li class="dropdown-item"><a href="/stars" target="_self"><span>Stars</span></a></li><li class="dropdown-item"><a href="/film" target="_self"><span>Filme</span></a></li><li class="dropdown-item"><a href="/tv/wer-stiehlt-mir-die-show" target="_self"><span>Wer stiehlt mir die Show?</span></a></li><li class="dropdown-item"><a href="/tv/germanys-next-topmodel" target="_self"><span>GNTM 2022</span></a></li><li class="dropdown-item"><a href="/tv/tv-total" target="_self"><span>TV total</span></a></li><li class="dropdown-item"><a href="/tv/zervakis-opdenhoevel-live/" target="_self"><span>Zervakis &amp; Opdenhövel. Live.</span></a></li><li class="dropdown-item"><a href="/themen/beauty" target="_self"><span>Beauty</span></a></li><li class="dropdown-item"><a href="/serie" target="_self"><span>Serie</span></a></li><li class="dropdown-item"><a href="/tv/newstime" target="_self"><span>24/7 Newsticker</span></a></li><li class="dropdown-item"><a href="/app" target="_self"><span>ProSieben App</span></a></li><li class="dropdown-item"><a href="/tv/galileo" target="_self"><span>Galileo</span></a></li></ul></li></ul></div></div><ul class="navigation-top-navbar"><li class="nav-item-auth icon-profile hidden"><a page="[object Object]"></a></li><li class="nav-item-search icon-search"></li><li class="nav-item-loading-indicator"></li><li class="nav-item-quick icon-burger"></li></ul></div></nav></div></div></div><div class="topbar-group-wrapper navigation-lower-group"><div class="narrow-wrapper"><div id="lower-bar-group" class="topbar-group"><div id="sticky-menu-navbar" class="topbar"><div><div></div></div><div class="navigation-lower sponsor-context"><a href="/tv/newstime" class="channel-logo"></a><div class="left-part" style="max-width:100%"><div class="left-upper-part"><div class="channel-title"><h2 style="font-size:30px">NEWSTIME</h2></div></div><div class="navigation-menu classic-menu channel-menu"><div class="navigation-menu-content server-rendered-menu"><ul class="nav hidden-nav"><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Übersicht</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime/video" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Video</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime/coronavirus-covid-19" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Corona</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/tv/newstime/coronavirus-covid-19/coronahilfe" target="_self"><span>Coronahilfe - Was kann ich tun, um zu helfen?</span></a></li></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime/politik" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Politik</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime/wirtschaft" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Wirtschaft</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime/panorama" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Panorama</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime/sport" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Sport</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/taff" itemProp="url" target="_self" class="nav-link"><span itemProp="name">taff</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/stars" itemProp="url" target="_self" class="nav-link"><span itemProp="name">stars</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime/moderatoren" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Moderatoren</span></a></li><li class="nav-item more has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="#" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Mehr</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/tv/newstime" target="_self"><span>Übersicht</span></a></li></ul></li></ul><ul class="nav"><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Übersicht</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime/video" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Video</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime/coronavirus-covid-19" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Corona</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/tv/newstime/coronavirus-covid-19/coronahilfe" target="_self"><span>Coronahilfe - Was kann ich tun, um zu helfen?</span></a></li></ul></li><li class="nav-item  active" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime/politik" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Politik</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime/wirtschaft" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Wirtschaft</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime/panorama" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Panorama</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime/sport" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Sport</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/taff" itemProp="url" target="_self" class="nav-link"><span itemProp="name">taff</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/stars" itemProp="url" target="_self" class="nav-link"><span itemProp="name">stars</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime/moderatoren" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Moderatoren</span></a></li></ul></div></div></div></div></div></div></div></div></div></div></div><div class="page-backdrop undefined channel-page"></div><div class="middle  channel-page " style="min-height:0px"><div class="top-ad-slot-wrapper ad-render-space"><span class="ad-slot-container top-ad-slot-container narrow-wrapper"><div class="ad-slot ad-mbanner1 trackable"><div></div></div></span></div><span class="ad-slot-container skyscraper-ad-slot-container narrow-wrapper"><div class="skyscraper-ad-slot-container-wrapper-inner"><div class="ad-slot ad-skyscraper1 trackable"><div></div></div></div></span><span class="ad-slot-container billboard-ad-slot-container narrow-wrapper ad-render-space"><div class="ad-slot ad-fullbanner2 trackable"><div></div></div></span><div class="content"><div class="content-area  "><div class="narrow-wrapper"><div class="article-page-header page-is-full-width"><div class="page-header"><div class="card with-shadow card-padding page-header-head"><h2 class="p7s1-text-subheadline">Auch Inzidenz in Deutschland auf neuem Höchststand</h2><div class="page-header-elements"><div class="p7s1-text-headline"><h1 class="p7s1-text-headline-h1">Corona-Lage: Erstmals mehr als 150.000 Neuinfektionen</h1></div></div><div class="p7s1-text-summary"><div class="formatted-text "><p>Höchststand jagt Höchststand. Die neue Variante Omikron sorgt für Corona-Zahlen, die sich bis vor Kurzem kaum jemand hätte vorstellen können. Ein Überblick über wichtige Kennwerte.</p></div></div><div class="page-header-extra-info"><span class="page-header-date">26.01.2022 •  11:34<!-- --> Uhr</span></div><div class="share-buttons"><a href="javascript:void(0)" class="share-button"><div class="share-button-icon"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="22" width="22" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m35.4 2.9q0.8 0 1.3 0.5t0.6 1.4v30.4q0 0.8-0.6 1.4t-1.3 0.5h-8.7v-13.2h4.4l0.7-5.2h-5.1v-3.3q0-1.3 0.5-1.9t2-0.6l2.7 0v-4.7q-1.4-0.2-3.9-0.2-3.1 0-4.9 1.8t-1.8 5.1v3.8h-4.5v5.2h4.5v13.2h-16.4q-0.8 0-1.3-0.5t-0.6-1.4v-30.4q0-0.8 0.6-1.4t1.3-0.5h30.5z"></path></g></svg></div><span class="share-button-text">Share<!-- --> <span class="share-button-shares"></span></span></a><a href="javascript:void(0)" class="share-button"><div class="share-button-icon"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="22" width="22" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m37.7 9.1q-1.5 2.2-3.7 3.7 0.1 0.3 0.1 1 0 2.9-0.9 5.8t-2.6 5.5-4.1 4.7-5.7 3.3-7.2 1.2q-6.1 0-11.1-3.3 0.8 0.1 1.7 0.1 5 0 9-3-2.4-0.1-4.2-1.5t-2.6-3.5q0.8 0.1 1.4 0.1 1 0 1.9-0.3-2.5-0.5-4.1-2.5t-1.7-4.6v0q1.5 0.8 3.3 0.9-1.5-1-2.4-2.6t-0.8-3.4q0-2 0.9-3.7 2.7 3.4 6.6 5.4t8.3 2.2q-0.2-0.9-0.2-1.7 0-3 2.1-5.1t5.1-2.1q3.2 0 5.3 2.3 2.4-0.5 4.6-1.7-0.8 2.5-3.2 3.9 2.1-0.2 4.2-1.1z"></path></g></svg></div><span class="share-button-text">Tweet<!-- --> <span class="share-button-shares"></span></span></a><a href="javascript:void(0)" class="share-button"><div class="share-button-icon"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="20" width="20" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m40 15.8v17.8q0 1.4-1 2.5t-2.6 1h-32.8q-1.5 0-2.6-1t-1-2.5v-17.8q1 1.1 2.3 2 8 5.5 11 7.7 1.3 0.9 2.1 1.5t2.1 1 2.5 0.6h0q1.2 0 2.5-0.6t2.1-1 2.1-1.5q3.7-2.8 11.1-7.7 1.2-0.9 2.2-1.9z m0-6.5q0 1.7-1.1 3.4t-2.7 2.7q-8.4 5.8-10.5 7.3-0.2 0.1-0.9 0.6t-1.2 0.9-1.2 0.7-1.3 0.6-1.1 0.2h0q-0.5 0-1.1-0.2t-1.3-0.6-1.2-0.7-1.2-0.9-0.9-0.6q-2.1-1.5-5.9-4.1t-4.6-3.2q-1.3-0.9-2.6-2.6t-1.2-3q0-1.8 0.9-2.9t2.7-1.2h32.8q1.5 0 2.5 1.1t1.1 2.5z"></path></g></svg></div><span class="share-button-text">E-Mail<!-- --> <span class="share-button-shares"></span></span></a></div></div></div><picture class="p7s1-image"><source media="(min-width: 801px) and (max-width: Infinitypx)" srcSet="https://i3-img.prosieben.de/pis/ezone/6d6dqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVSqm3YqElm0SE9lMWEVMmfZbxJiS1lJ61dg-R_5tUGux1p_g-7fVBvxrBwQ1FtBctzINbS3kbYegRNu1QeuLSEFndR5jOit2HDq-XXFZo8Grkhap9Tx5LqAiZX3dJxFaAyEVc764t4fJlf-LDaNCWodjCQGgUtBlk092JcYh1jx18NEo91QzEc5nFXmD_0KMzLkY4_H6q7nSWyUv5SiiUh6peFEtEyOGWFu1S_R_Lmb96JPBlZ6Fd18Izpn1ir9hE2IGwMTUsg-g6K5VlSBCynNwuANRx_ojsfEt-0ZFChPwkvel4bb7tNswH--6T1WWTM8K6s5KP9Q2EDomSzzx0AenQpXiU_L-94sFFNSeVVW-ha_VUlzRMAitsHwFc2nSWfbfdIoccts5MFmhZ1dYvaiMwx1DBaPDYUtACIe_ajBArk/profile:mag-996x562"/><source media="(min-width: 551px) and (max-width: 800px)" srcSet="https://i3-img.prosieben.de/pis/ezone/6d6dqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVSqm3YqElm0SE9lMWEVMmfZbxJiS1lJ61dg-R_5tUGux1p_g-7fVBvxrBwQ1FtBctzINbS3kbYegRNu1QeuLSEFndR5jOit2HDq-XXFZo8Grkhap9Tx5LqAiZX3dJxFaAyEVc764t4fJlf-LDaNCWodjCQGgUtBlk092JcYh1jx18NEo91QzEc5nFXmD_0KMzLkY4_H6q7nSWyUv5SiiUh6peFEtEyOGWFu1S_R_Lmb96JPBlZ6Fd18Izpn1ir9hE2IGwMTUsg-g6K5VlSBCynNwuANRx_ojsfEt-0ZFChPwkvel4bb7tNswH--6T1WWTM8K6s5KP9Q2EDomSzzx0AenQpXiU_L-94sFFNSeVVW-ha_VUlzRMAitsHwFc2nSWfbfdIoccts5MFmhZ1dYvaiMwx1DBaPDYUtACIe_ajBArk/profile:mag-648x366"/><source media="(min-width: 401px) and (max-width: 550px)" srcSet="https://i3-img.prosieben.de/pis/ezone/6d6dqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVSqm3YqElm0SE9lMWEVMmfZbxJiS1lJ61dg-R_5tUGux1p_g-7fVBvxrBwQ1FtBctzINbS3kbYegRNu1QeuLSEFndR5jOit2HDq-XXFZo8Grkhap9Tx5LqAiZX3dJxFaAyEVc764t4fJlf-LDaNCWodjCQGgUtBlk092JcYh1jx18NEo91QzEc5nFXmD_0KMzLkY4_H6q7nSWyUv5SiiUh6peFEtEyOGWFu1S_R_Lmb96JPBlZ6Fd18Izpn1ir9hE2IGwMTUsg-g6K5VlSBCynNwuANRx_ojsfEt-0ZFChPwkvel4bb7tNswH--6T1WWTM8K6s5KP9Q2EDomSzzx0AenQpXiU_L-94sFFNSeVVW-ha_VUlzRMAitsHwFc2nSWfbfdIoccts5MFmhZ1dYvaiMwx1DBaPDYUtACIe_ajBArk/profile:mag-474x268"/><source media="(min-width: 251px) and (max-width: 400px)" srcSet="https://i3-img.prosieben.de/pis/ezone/6d6dqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVSqm3YqElm0SE9lMWEVMmfZbxJiS1lJ61dg-R_5tUGux1p_g-7fVBvxrBwQ1FtBctzINbS3kbYegRNu1QeuLSEFndR5jOit2HDq-XXFZo8Grkhap9Tx5LqAiZX3dJxFaAyEVc764t4fJlf-LDaNCWodjCQGgUtBlk092JcYh1jx18NEo91QzEc5nFXmD_0KMzLkY4_H6q7nSWyUv5SiiUh6peFEtEyOGWFu1S_R_Lmb96JPBlZ6Fd18Izpn1ir9hE2IGwMTUsg-g6K5VlSBCynNwuANRx_ojsfEt-0ZFChPwkvel4bb7tNswH--6T1WWTM8K6s5KP9Q2EDomSzzx0AenQpXiU_L-94sFFNSeVVW-ha_VUlzRMAitsHwFc2nSWfbfdIoccts5MFmhZ1dYvaiMwx1DBaPDYUtACIe_ajBArk/profile:mag-300x170"/><source media="(min-width: 0px) and (max-width: 250px)" srcSet="https://i3-img.prosieben.de/pis/ezone/6d6dqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVSqm3YqElm0SE9lMWEVMmfZbxJiS1lJ61dg-R_5tUGux1p_g-7fVBvxrBwQ1FtBctzINbS3kbYegRNu1QeuLSEFndR5jOit2HDq-XXFZo8Grkhap9Tx5LqAiZX3dJxFaAyEVc764t4fJlf-LDaNCWodjCQGgUtBlk092JcYh1jx18NEo91QzEc5nFXmD_0KMzLkY4_H6q7nSWyUv5SiiUh6peFEtEyOGWFu1S_R_Lmb96JPBlZ6Fd18Izpn1ir9hE2IGwMTUsg-g6K5VlSBCynNwuANRx_ojsfEt-0ZFChPwkvel4bb7tNswH--6T1WWTM8K6s5KP9Q2EDomSzzx0AenQpXiU_L-94sFFNSeVVW-ha_VUlzRMAitsHwFc2nSWfbfdIoccts5MFmhZ1dYvaiMwx1DBaPDYUtACIe_ajBArk/profile:mag-213x120"/><img src="https://i3-img.prosieben.de/pis/ezone/6d6dqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVSqm3YqElm0SE9lMWEVMmfZbxJiS1lJ61dg-R_5tUGux1p_g-7fVBvxrBwQ1FtBctzINbS3kbYegRNu1QeuLSEFndR5jOit2HDq-XXFZo8Grkhap9Tx5LqAiZX3dJxFaAyEVc764t4fJlf-LDaNCWodjCQGgUtBlk092JcYh1jx18NEo91QzEc5nFXmD_0KMzLkY4_H6q7nSWyUv5SiiUh6peFEtEyOGWFu1S_R_Lmb96JPBlZ6Fd18Izpn1ir9hE2IGwMTUsg-g6K5VlSBCynNwuANRx_ojsfEt-0ZFChPwkvel4bb7tNswH--6T1WWTM8K6s5KP9Q2EDomSzzx0AenQpXiU_L-94sFFNSeVVW-ha_VUlzRMAitsHwFc2nSWfbfdIoccts5MFmhZ1dYvaiMwx1DBaPDYUtACIe_ajBArk/profile:mag-996x562" alt=" - Bildquelle: (c) Copyright 2022, dpa (www.dpa.de). Alle Rechte vorbehalten" title="" class="page-header-image p7s1-image-with-shadow"/><span class="text-line"> <span class="copyright">© <!-- -->(c) Copyright 2022, dpa (www.dpa.de). Alle Rechte vorbehalten</span></span></picture></div></div></div><div class="narrow-wrapper page-is-full-width"><div class="content-area left-container "><div><div class="card with-shadow card-padding article-page-text"><div class="formatted-text "><p>Die offiziell gemeldeten Corona-Fallzahlen erreichen in der derzeitigen Omikron-Welle einen Rekord nach dem anderen. So übermittelten die Gesundheitsämter erstmals mehr als 150 000 Neuinfektionen binnen eines Tages an das Robert Koch-Institut (RKI). Die Sieben-Tage-Inzidenz überschritt laut RKI-Angaben von Mittwochmorgen die Schwelle von 900 - Tendenz stark steigend.</p><div class="ad-slot ad-inread1 trackable"><div></div><div id="71M_inreadads"></div></div><div class="ad-slot ad-minread1 trackable"><div></div><div id="71M_inreadads"></div></div><p>Die Zahl der Klinikeinweisungen im Zusammenhang mit einer Covid-Erkrankung stieg zuletzt wieder, liegt aber weiterhin deutlich unter den Höchstwerten der vierten Welle. Auf den Intensivstationen hat die Omikron-Welle bislang noch nicht zu einem Anstieg der Patientenzahlen geführt.</p><h2>Über 150.000 Neuinfektionen</h2><p>Die Gesamtzahl der offiziell registrierten Infektionen überstieg die Marke von neun Millionen. Das RKI zählte seit Beginn der Pandemie 9 035 795 nachgewiesene Ansteckungen mit Sars-CoV-2. Die tatsächliche Gesamtzahl dürfte deutlich höher liegen, da viele Infektionen nicht erkannt werden.</p><p>Experten gehen von einer hohen und weiter steigenden Zahl von Fällen aus, die in den RKI-Daten nicht erfasst sind, unter anderem, weil Testkapazitäten und Gesundheitsämter vielerorts am Limit sind. Um eine Überlastung zu verhindern, wollen Bund und Länder den Zugang zu PCR-Tests einschränken. Der Vorstand der Deutschen Stiftung Patientenschutz, Eugen Brysch, geht davon aus, dass bereits jetzt Bürger und auch Ärzte vielfach davon ausgehen, dass die Regelungen bereits gälten - was wiederum die offiziell erfassten Fallzahlen verringere, für die bislang nur PCR-Tests berücksichtigt werden.</p><p>Die Gesundheitsämter meldeten laut RKI-Angaben 164 000 neue Corona-Fälle in 24 Stunden. Am 19. Januar hatte die Zahl erstmals über 100 000 gelegen. Vor einer Woche waren es 112 323 erfasste Neuinfektionen. Zum Vergleich: In Frankreich wurden zuletzt mehr als eine halbe Million Infektionen registriert. Ob hierzulande ähnliche offizielle Zahlen denkbar sind, ist aber fraglich - auch, weil die Testkapazitäten begrenzt sind.</p><h2>Inzidenz ebenfalls auf Rekordwert</h2><p>Die 7-Tage-Inzidenz lag am Mittwoch bei 940,6. Das bedeutet rein rechnerisch einen positiven Corona-Nachweis für fast jeden 100. Menschen in Deutschland innerhalb von sieben Tagen. Zum Vergleich: Am Vortag hatte der Wert bei 894,3 gelegen. Vor einer Woche lag die bundesweite Inzidenz bei 584,4 (Vormonat: 220,7). Die Inzidenzen unterscheiden sich stark von Bundesland zu Bundesland. So kommt Berlin auf einen Wert von rund 1800, Schlusslicht ist Thüringen mit rund 340.</p><p>Die Zahl der Menschen, die mit oder an Corona sterben, ist bislang. weiter rückläufig. Deutschlandweit wurden RKI-Angaben zufolge zuletzt binnen 24 Stunden 166 Todesfälle verzeichnet. Vor einer Woche waren es 239 Todesfälle. Insgesamt hat das RKI bislang 117 126 Corona-Todesfälle erfasst.</p></div></div></div><section id="related-news-teasers" class="element grid-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline newstime-header-title">Verwandte NEWS</h2></div><div class="grid two-cols"><section class="teaser micro-on-mobile grid-item channelId-593-news"><div class="clickable-box-container"><a href="/tv/newstime/politik/corona-neuinfektionen-durchbrechen-schallmauer-106760" title="Corona-Neuinfektionen durchbrechen Schallmauer" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img format-593-news teaser-img-loading" style="background-image:url(https://i3-img.prosieben.de/pis/ezone/372fqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVSqm3YqElm0SE9lMWEVMmfbup7aEyIwum5k1BVWQGI8NJDrrL0hWF4gODibGAXabCgMELbjhp_LLy4MYhiTOjPSCmiERzUrnO-zA9GKmuSC8_3wc5jMrQl6uheKW-M4fcH-e9VXiFAbwcaQ6Vv09nbGYqAEqTRr9ymfBqlrzdSfDyTGaKB7WDyLCrsNBCv_RrQu1DzmOS0h0fsBWorzNg4Y8eiRI6aKjTjtNFspbWtGga7MdD6CVP8IcBfmlUYGVhhiYlgaC_OcDwaNOUQe_6QZuU3Zw7Cg84NatnVnnfFdDNpdoqiwOErOtvNBTlDVq1ksZeIPRzU4cAwrlSZfuFkTznUtFBhebjXD7m6sWAmgyuo9M4uzWds9Q2_KNC26vRkPeudwrSu-YChWqB1_1RsxvFVxqGQQ-3HEa4goMz6JAVV1eGYIcAbdgbTtALfuXgdNE-AJLeWsTCjgIgo0Vu1ZyAvoh6Y/profile:mag-474x268);background-repeat:no-repeat"><span class="teaser-lineA"><span class="icon-news"></span>News</span><div class="teaser-gradient"></div></figure></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Corona-Neuinfektionen durchbrechen Schallmauer</h3><span class="teaser-lineB"></span><span class="teaser-date">19.01.2022 •  08:18 Uhr</span><div class="teaser-site hide-on-prosieben-de">prosieben.de</div></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-593-news"><div class="clickable-box-container"><a href="/tv/newstime/politik/mehr-als-70-000-corona-gegner-gehen-auf-die-strasse-106754" title="Mehr als 70.000 Corona-Gegner gehen auf die Straße" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Mehr als 70.000 Corona-Gegner gehen auf die Straße</h3><span class="teaser-lineB"></span><span class="teaser-date">18.01.2022 •  14:13 Uhr</span><div class="teaser-site hide-on-prosieben-de">prosieben.de</div></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-593-news"><div class="clickable-box-container"><a href="/tv/newstime/politik/corona-neuinfektionen-ueberschreiten-schwelle-von-90-000-106706" title="Corona-Neuinfektionen überschreiten Schwelle von 90.000" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img format-593-news teaser-img-loading" style="background-image:url(https://i3-img.prosieben.de/pis/ezone/5489qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVSqm3YqElm0SE9lMWEVMmfbup7aEyIwum5k1BVWQGItDXN3NSiKXDotO_qEODoEBjDsOBG6XetMvdMFgcEe5HJabQ34eVYq0KkvY4NXefgrele2PnHJ2bOL0th1bhHxs6GW662mHlgjGk-0_ViGpfkO2jDLfWBwZc0vd5T6lI9Db5GjA-rInXT7ogVCOWBePdMLX7JaxEhVkc6hmPVFwZyndou5wZe79N_jI4wsydK6uanjtasX30Zr0GvqcunkYoi2UrW4PmG0EUaORP1ULIqbukdsDfw2ZJf7ya3ysEtCAiI/profile:mag-474x268);background-repeat:no-repeat"><span class="teaser-lineA"><span class="icon-news"></span>News</span><div class="teaser-gradient"></div></figure></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Corona-Neuinfektionen überschreiten Schwelle von 90.000</h3><span class="teaser-lineB"></span><span class="teaser-date">14.01.2022 •  09:18 Uhr</span><div class="teaser-site hide-on-prosieben-de">prosieben.de</div></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-593-news"><div class="clickable-box-container"><a href="/tv/newstime/politik/lauterbach-erwartet-hunderttausende-neuinfektionen-im-februar-106773" title="Lauterbach erwartet Spitze der Neuinfektionen im Februar" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img format-593-news teaser-img-loading" style="background-image:url(https://i3-img.prosieben.de/pis/ezone/138eqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVSqm3YqElm0SEDVcr3y2xcarrveRhuk9u-VB0QTjDHrjb6bpFKN8cVu2chTBQbirGLij9ONKc91XXhzDfsNcQua-MJIc8sOzpyTWJSK7MTAv2pshVg6JSlN571NDSqtnhbeCtwMbOrsPDNU-MOWWHBlKoUbYCZ985tyGf2fRUiBP8etX0jHqKNTTb0ThHIrMbKut7NtDAArWyDFG34Bjf51jwdN9GDAc6mYy_4SQgF6eg/profile:mag-474x268);background-repeat:no-repeat"><span class="teaser-lineA"><span class="icon-news"></span>News</span><div class="teaser-gradient"></div></figure></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Lauterbach erwartet Spitze der Neuinfektionen im Februar</h3><span class="teaser-lineB"></span><span class="teaser-date">20.01.2022 •  07:58 Uhr</span><div class="teaser-site hide-on-prosieben-de">prosieben.de</div></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-593-news"><div class="clickable-box-container"><a href="/tv/newstime/politik/corona-beschluesse-kritik-an-neuer-teststrategie-106823" title="Corona-Beschlüsse: Kritik an neuer Teststrategie" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img format-593-news teaser-img-loading" style="background-image:url(https://i3-img.prosieben.de/pis/ezone/f521qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVSqm3YqElm0SE9lMWEVMmfXG2Phf7mlkhFY1IF92WjMsQBST1QQ5lYGYCkaP9j717LAEMpaXYnttNBVpxPnv19ACQzoLky9D2dq-0TJLdbthA02n_ZWA0gJ7UqwRE7h0SBlm8m7Hz-GmbZackiW3-MUjbZghps3RJWqPDhOh3MIvUMaVcLLTgfgMuqc3STzfdXgukmtWwgpY-HmPu-rlu5ddEmLdVmJT77zmEnzm90DkFm0I4wcF-Ky0uiJXg1XEL0MKqcQumOEDGpR6tgIJrm4ELUDYD5ymrsYEUluT9sFZG9wU8x7JaIMLdald-REoM_AtsCHBhi25j02HuZYVIq6ox08yj3eSfYn5Sv5Wj3Yuu2-mr8U2Zj4Kf5PDeXCUsRT96cWMg3dBjEbGrveV1yfwUx1kCFikmTLavqZY-eo7YTPysDIUXrdpKfhzFAca_YaGh5USQPqmzqr/profile:mag-474x268);background-repeat:no-repeat"><span class="teaser-lineA"><span class="icon-news"></span>News</span><div class="teaser-gradient"></div></figure></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Corona-Beschlüsse: Kritik an neuer Teststrategie</h3><span class="teaser-lineB"></span><span class="teaser-date">25.01.2022 •  08:38 Uhr</span><div class="teaser-site hide-on-prosieben-de">prosieben.de</div></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-593-news"><div class="clickable-box-container"><a href="/tv/newstime/politik/erstmals-ueber-80-000-corona-faelle-an-einem-tag-106685" title="Erstmals über 80.000 Corona-Fälle an einem Tag" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img format-593-news teaser-img-loading" style="background-image:url(https://i3-img.prosieben.de/pis/ezone/3deeqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVSqm3YqElm0SEl0nTgtZY8iHh5zQmqvK3CXqdBKOphdJd4n9v33cidGWOqzHe9AUeKeJHffzlr6y832uEsjKt1KdWf4cngGAJzuWl_Vm_cD-oytVzvN2nUHbnom5UzA56Gj7dahId1CfWaS-qsE__WwjSgEHiLcBhx2ZM8KS24HM-2eV80kKZj_Wfr-k6GuyHCDCMhMbYhDhT401nuBoFqQil-3acEs4z5zikJLsaQGsY1c6zSh5MjIzLVACUv1-U7atldsNyT4nf9bR84nUgexbsE8fzT1C1LP0mMfq3Iq_rFz3XFSPgqAx464CfhApHRN/profile:mag-474x268);background-repeat:no-repeat"><span class="teaser-lineA"><span class="icon-news"></span>News</span><div class="teaser-gradient"></div></figure></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Erstmals über 80.000 Corona-Fälle an einem Tag</h3><span class="teaser-lineB"></span><span class="teaser-date">12.01.2022 •  08:28 Uhr</span><div class="teaser-site hide-on-prosieben-de">prosieben.de</div></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-593-news"><div class="clickable-box-container"><a href="/tv/newstime/politik/kurs-halten-statt-schaerfere-corona-massnahmen-106822" title="Kurs halten statt schärfere Corona-Maßnahmen" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img format-593-news teaser-img-loading" style="background-image:url(https://i3-img.prosieben.de/pis/ezone/ec7aqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVSqm3YqElm0SEeBCw4lZJatXCex9bzN9lDF7n-cSp8KD4Vk-tWxYIiB0PSmI6hcm3rcCuy3ZBSJpAGvYJpn-YbIiN_NyBYxzRtKgjv3OK8nkNwq1PWQDXUfBD3aXem6LFVZOCp6bqvih1JtQNls4ZSe5npmN3aB1WN5MDp95yqMIIW_kVzvjEgXKHWSJ2ejyYaF3Ialji3GuQ7KvGTBi_5vUUJw6bDecLPoC6OZ-0iXKuv8-nwJZQJz5yeD/profile:mag-474x268);background-repeat:no-repeat"><span class="teaser-lineA"><span class="icon-news"></span>News</span><div class="teaser-gradient"></div></figure></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Kurs halten statt schärfere Corona-Maßnahmen</h3><span class="teaser-lineB"></span><span class="teaser-date">24.01.2022 •  19:58 Uhr</span><div class="teaser-site hide-on-prosieben-de">prosieben.de</div></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-593-news"><div class="clickable-box-container"><a href="/tv/newstime/politik/plaene-fuer-eine-corona-impfpflicht-nehmen-konturen-an-106809" title="Pläne für die Impfpflicht nehmen Konturen an" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img format-593-news teaser-img-loading" style="background-image:url(https://i3-img.prosieben.de/pis/ezone/7a9eqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVSqm3YqElm0SFy2BcY0fVaQFaEr58HPbp6wYhA1QG7Uet__04kUdAg7QKAf_WiaTLx8WKsZEckrxiUPwa1WCRMaJyuYV9B226ytTtx5kA1tVQC3Mce5IfHkC0jcrNmmRE77lId9rhoe3U903yxorZOU2Yc-WA7EPKbnNNP2Oj8RJd1Kcrwx3DM34EWr5Ikc8jB9/profile:mag-474x268);background-repeat:no-repeat"><span class="teaser-lineA"><span class="icon-news"></span>News</span><div class="teaser-gradient"></div></figure></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Pläne für die Impfpflicht nehmen Konturen an</h3><span class="teaser-lineB"></span><span class="teaser-date">23.01.2022 •  08:08 Uhr</span><div class="teaser-site hide-on-prosieben-de">prosieben.de</div></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-593-news hidden"><div class="clickable-box-container"><a href="/tv/newstime/wirtschaft/iw-bericht-wirtschaftliche-schaeden-durch-corona-pandemie-106812" title="IW-Bericht: Wirtschaftliche Schäden durch Corona" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">IW-Bericht: Wirtschaftliche Schäden durch Corona</h3><span class="teaser-lineB"></span><span class="teaser-date">23.01.2022 •  12:48 Uhr</span><div class="teaser-site hide-on-prosieben-de">prosieben.de</div></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-593-news hidden"><div class="clickable-box-container"><a href="/tv/newstime/politik/naechster-corona-gipfel-zunaechst-wohl-keine-neuen-massnahmen-106813" title="Nächster Corona-Gipfel: Zunächst wohl keine neuen Maßnahmen" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Nächster Corona-Gipfel: Zunächst wohl keine neuen Maßnahmen</h3><span class="teaser-lineB"></span><span class="teaser-date">23.01.2022 •  16:08 Uhr</span><div class="teaser-site hide-on-prosieben-de">prosieben.de</div></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-593-news hidden"><div class="clickable-box-container"><a href="/tv/newstime/politik/neuer-hoechststand-bei-corona-neuinfektionen-106696" title="Neuer Höchststand bei Corona-Neuinfektionen" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Neuer Höchststand bei Corona-Neuinfektionen</h3><span class="teaser-lineB"></span><span class="teaser-date">13.01.2022 •  09:03 Uhr</span><div class="teaser-site hide-on-prosieben-de">prosieben.de</div></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-593-news hidden"><div class="clickable-box-container"><a href="/tv/newstime/sport/zwei-weitere-corona-faelle-bei-deutschen-handballern-106801" title="Zwei weitere Corona-Fälle bei deutschen Handballern" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Zwei weitere Corona-Fälle bei deutschen Handballern</h3><span class="teaser-lineB"></span><span class="teaser-date">22.01.2022 •  14:18 Uhr</span><div class="teaser-site hide-on-prosieben-de">prosieben.de</div></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-593-news hidden"><div class="clickable-box-container"><a href="/tv/newstime/politik/oesterreich-fuehrt-corona-impfpflicht-ein-106782" title="Österreich führt Corona-Impfpflicht ein" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Österreich führt Corona-Impfpflicht ein</h3><span class="teaser-lineB"></span><span class="teaser-date">20.01.2022 •  19:23 Uhr</span><div class="teaser-site hide-on-prosieben-de">prosieben.de</div></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-593-news hidden"><div class="clickable-box-container"><a href="/tv/newstime/politik/corona-regeln-csu-dringt-auf-omikron-check-106784" title="Corona-Regeln: CSU dringt auf Omikron-Check" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Corona-Regeln: CSU dringt auf Omikron-Check</h3><span class="teaser-lineB"></span><span class="teaser-date">21.01.2022 •  08:38 Uhr</span><div class="teaser-site hide-on-prosieben-de">prosieben.de</div></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-593-news hidden"><div class="clickable-box-container"><a href="/tv/newstime/politik/palmer-tritt-nicht-mehr-fuer-gruene-an-106752" title="Palmer tritt nicht mehr für Grüne an" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Palmer tritt nicht mehr für Grüne an</h3><span class="teaser-lineB"></span><span class="teaser-date">18.01.2022 •  11:18 Uhr</span><div class="teaser-site hide-on-prosieben-de">prosieben.de</div></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-593-news hidden"><div class="clickable-box-container"><a href="/tv/newstime/sport/dezimierte-deutsche-handballer-trotzen-corona-ausbruch-106758" title="Dezimierte deutsche Handballer trotzen Corona-Ausbruch" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Dezimierte deutsche Handballer trotzen Corona-Ausbruch</h3><span class="teaser-lineB"></span><span class="teaser-date">18.01.2022 •  19:48 Uhr</span><div class="teaser-site hide-on-prosieben-de">prosieben.de</div></div></a></div></section><div class="element-link-items"><a href="javascript:void(0)" class="btn-more">mehr anzeigen</a></div></div></div></section></div><div class="content-area right-container "><div class="rectangle-ad-slot-wrapper"><span class="ad-slot-container rectangle-ad-slot-container narrow-wrapper"><div class="ad-slot ad-rectangle1 trackable"><div></div></div></span></div><div></div><section id="cms:22940c8c3e7892f606f6e9867a6e8e9f" class="element single-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline newstime-header-title">Aktuelle Sendung</h2></div><section class="teaser single-item channelId-593-video"><div class="clickable-box-container"><a href="/tv/newstime/video/202225-newstime-vom-25-januar-2022-ganze-folge" title="Newstime vom 25. Januar 2022 " target="_self" class="clickable-box-link clickable-box-default-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img format-593-video teaser-img-loading" style="background-image:url(https://i3-img.prosieben.de/pis/ezone/7af6qgELBzZ_waV508e45AuVz6MKHLtoT3q_r9--y4idjs4zO1CFtVCmHdPeKCFPT33NOtS8tFo6LXLZAz84kw9zHJSO5YPBt0Bw6JP6F5L0ZJWiTdo94SXbgrjyQTLs1DtnLecfZfgPWx53mj4TFyWdy6o-nGE1_KTHL_8loFrl018dA4SnzEtZYAA/profile:mag-474x268);background-repeat:no-repeat"><span class="teaser-lineA"><span class="icon-video"></span>Ganze Folge</span><div class="teaser-gradient"></div><div class="age-rating-container"><span class="age-rating">12</span></div></figure></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Newstime vom 25. Januar 2022 </h3><div class="teaser-description">Erste Bundesländer lockern trotz PCR-Testmangel +++ Amoklauf in Heidelberg +++ Wintereinbruch in Griechenland +++ CDU will Austritt von Max Otte +++</div><span class="teaser-lineB">9:22 min</span></div></a></div></section></div></section><section id="cms:cb9a7ad8cd4d463ecd494da7c8ba09b5" class="element list-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline newstime-header-title">Neueste Themen</h2></div><div class="list-container microlist"><section class="teaser micro channelId-593-news"><div class="clickable-box-container"><a href="/tv/newstime/politik/corona-lage-erstmals-mehr-als-150-000-neuinfektionen-106839" title="Corona-Lage: Erstmals mehr als 150.000 Neuinfektionen" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Corona-Lage: Erstmals mehr als 150.000 Neuinfektionen</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-593-news"><div class="clickable-box-container"><a href="/tv/newstime/politik/bundestag-diskutiert-ueber-umstrittene-impfpflicht-106838" title="Bundestag diskutiert über umstrittene Impfpflicht" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Bundestag diskutiert über umstrittene Impfpflicht</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-593-news"><div class="clickable-box-container"><a href="/tv/newstime/politik/ukraine-krise-deutschland-verspielt-viel-kredit-106837" title="Ukraine-Krise: Deutschland verspielt viel Kredit" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Ukraine-Krise: Deutschland verspielt viel Kredit</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-593-news"><div class="clickable-box-container"><a href="/tv/newstime/wirtschaft/neues-hilfspaket-fuer-warenhauskonzern-galeria-106836" title="Neues Hilfspaket für Warenhauskonzern Galeria" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Neues Hilfspaket für Warenhauskonzern Galeria</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-593-news"><div class="clickable-box-container"><a href="/tv/newstime/sport/rad-profi-auf-intensivstation-bernal-kracht-in-bus-106834" title="Rad-Profi auf Intensivstation: Bernal kracht in Bus" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Rad-Profi auf Intensivstation: Bernal kracht in Bus</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-593-news hidden"><div class="clickable-box-container"><a href="/tv/newstime/politik/scholz-trifft-macron-schulterschluss-im-ukraine-konflikt-106833" title="Scholz trifft Macron: Schulterschluss im Ukraine-Konflikt" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Scholz trifft Macron: Schulterschluss im Ukraine-Konflikt</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-593-news hidden"><div class="clickable-box-container"><a href="/tv/newstime/politik/neue-chefin-der-bundesagentur-fuer-arbeit-106832" title="Neue Chefin der Bundesagentur für Arbeit " target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Neue Chefin der Bundesagentur für Arbeit </h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-593-news hidden"><div class="clickable-box-container"><a href="/tv/newstime/politik/cdu-schliesst-otte-wegen-bundespraesidenten-kandidatur-aus-106831" title="CDU schließt Otte wegen Bundespräsidenten-Kandidatur aus" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">CDU schließt Otte wegen Bundespräsidenten-Kandidatur aus</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-593-news hidden"><div class="clickable-box-container"><a href="/tv/newstime/wirtschaft/ifo-geschaeftsklima-bessert-sich-trotz-omikron-welle-106830" title="Ifo-Geschäftsklima bessert sich trotz Omikron-Welle" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Ifo-Geschäftsklima bessert sich trotz Omikron-Welle</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-593-news hidden"><div class="clickable-box-container"><a href="/tv/newstime/panorama/amoklauf-an-uni-heidelberg-was-trieb-den-taeter-an-106829" title="Amoklauf an Uni Heidelberg: Was trieb den Täter an?" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Amoklauf an Uni Heidelberg: Was trieb den Täter an?</h3><span class="teaser-lineB"></span></div></a></div></section><div class="element-link-items"><a href="javascript:void(0)" class="btn-more">mehr anzeigen</a></div></div></div></section></div></div></div></div><footer class="footer "><div class="footer-content narrow-wrapper"><nav class="breadcrumb"><a href="/" class="breadcrumb-item">Startseite</a><a href="/tv" class="breadcrumb-item">TV</a><a href="/tv/newstime" class="breadcrumb-item">NEWSTIME</a><a href="/tv/newstime/politik" class="breadcrumb-item">Politik</a><span class="breadcrumb-item active">Corona-Lage: Erstmals mehr als 150.000 Neuinfektionen</span></nav><section class="footer-three-to-one"><div><span class="footer-title">Network</span><ul><li><a href="https://www.prosiebenmaxx.de" target="_blank" rel="noopener">ProSieben MAXX</a></li><li><a href="https://www.sat1.de" target="_blank" rel="noopener">SAT.1</a></li><li><a href="https://www.sixx.de" target="_blank" rel="noopener">sixx</a></li><li><a href="https://www.kabeleins.de" target="_blank" rel="noopener">Kabel Eins</a></li><li><a href="https://www.kabeleinsdoku.de" target="_blank" rel="noopener">Kabel Eins Doku</a></li><li><a href="https://www.sat1gold.de" target="_blank" rel="noopener">SAT.1 GOLD</a></li><li><a href="https://www.gewinnarena.de" target="_blank" rel="noopener">Gewinnarena.de</a></li><li><a href="https://www.joyn.de/?utm_source=p7s1&amp;utm_medium=mixed&amp;utm_campaign=14130069&amp;utm_content=pr&amp;utm_creative=prosieben&amp;utm_position=footer" target="_blank" rel="noopener">Joyn</a></li><li><a href="https://www.wetter.com" target="_blank" rel="noopener">wetter.com</a></li><li><a href="https://www.fem.com" target="_blank" rel="noopener">fem.com</a></li><li><a href="https://www.galileo.tv" target="_blank" rel="noopener">Galileo.tv</a></li><li><a href="https://www.ran.de" target="_blank" rel="noopener">ran.de</a></li><li><a href="https://www.maxcare.de" target="_blank" rel="noopener">MAXCARE</a></li><li><a href="https://www.fyve.de/" target="_blank" rel="noopener">FYVE</a></li><li><a href="https://www.jackone.de/de" target="_blank" rel="noopener">Jackone.de</a></li><li><a href="https://www.promiboom.de/" target="_blank" rel="noopener">Promiboom</a></li></ul></div><div><span class="footer-title">Service</span><ul><li><a href="/service/kontakt-hilfe" target="_self">Kontakt &amp; Hilfe</a></li><li><a href="/service/impressum" target="_self">Impressum</a></li><li><a href="/service/jugendschutz" target="_self">Jugendschutz</a></li><li><a href="/service/nutzungsbedingungen" target="_self">Nutzungsbedingungen</a></li><li><a href="/service/datenschutz" target="_self">Datenschutzbestimmungen</a></li><li><a href="/service/allgemeine-geschaeftsbedinungen/cookie-hinweise" target="_self">Cookie-Hinweise</a></li><li><a href="/barrierefreiheit" target="_self">Barrierefreiheit</a></li><li><a href="https://jobs.prosiebensat1.com/" target="_blank" rel="noopener">Jobs &amp; Praktika</a></li><li><a href="/hd/" target="_self">ProSieben in HD</a></li><li><a href="/UHD" target="_self">ProSieben in UHD</a></li></ul></div></section><section class="footer-three-to-one"><div><span class="footer-title">Apps</span><span><a href="https://www.joyn.de/?utm_source=P7S1&amp;utm_medium=Non-Paid&amp;utm_campaign=joyn%20app%20icon&amp;utm_content=PR&amp;utm_term=CO&amp;utm_creative=APP&amp;utm_ad=app%20icon" title="Joyn" target="_blank" class="app app-joyn" rel="noopener"></a></span><span><a href="https://www.prosieben.de/app" title="ProSieben APP" target="_blank" class="app app-prosieben" rel="noopener"></a></span><span><a href="https://www.sat1.de/app" title="SAT.1 APP" target="_blank" class="app app-sat1" rel="noopener"></a></span><span><a href="https://www.kabeleins.de/app" title="kabel eins APP" target="_blank" class="app app-k1" rel="noopener"></a></span><span><a href="https://www.sixx.de/app" title="sixx APP" target="_blank" class="app app-sixx" rel="noopener"></a></span><span><a href="https://www.sat1gold.de/app" title="SAT.1 Gold APP" target="_blank" class="app app-sat1gold" rel="noopener"></a></span><span><a href="https://www.prosiebenmaxx.de/app" title="ProSieben MAXX APP" target="_blank" class="app app-prosiebenmaxx" rel="noopener"></a></span><span><a href="https://www.kabeleinsdoku.de/app" title="kabel eins Doku APP" target="_blank" class="app app-k1doku" rel="noopener"></a></span><span><a href="https://www.ran.de/allgemein/news/de-promo-ran-mobile-ran-iphone-app-091012-ran-app-html-108156" title="Ran APP" target="_blank" class="app app-ran" rel="noopener"></a></span></div><div><span class="footer-title">Social</span><div class="footer-colorbox-item social-facebook"><a href="https://www.facebook.com/ProSieben" target="_blank" rel="noopener"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="35" width="35" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m29.4 0.3v5.9h-3.5q-1.9 0-2.6 0.8t-0.7 2.4v4.2h6.6l-0.9 6.6h-5.7v16.9h-6.8v-16.9h-5.7v-6.6h5.7v-4.9q0-4.1 2.3-6.4t6.2-2.3q3.3 0 5.1 0.3z"></path></g></svg></a></div><div class="footer-colorbox-item social-twitter"><a href="https://twitter.com/ProSieben" target="_blank" rel="noopener"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="35" width="35" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m37.7 9.1q-1.5 2.2-3.7 3.7 0.1 0.3 0.1 1 0 2.9-0.9 5.8t-2.6 5.5-4.1 4.7-5.7 3.3-7.2 1.2q-6.1 0-11.1-3.3 0.8 0.1 1.7 0.1 5 0 9-3-2.4-0.1-4.2-1.5t-2.6-3.5q0.8 0.1 1.4 0.1 1 0 1.9-0.3-2.5-0.5-4.1-2.5t-1.7-4.6v0q1.5 0.8 3.3 0.9-1.5-1-2.4-2.6t-0.8-3.4q0-2 0.9-3.7 2.7 3.4 6.6 5.4t8.3 2.2q-0.2-0.9-0.2-1.7 0-3 2.1-5.1t5.1-2.1q3.2 0 5.3 2.3 2.4-0.5 4.6-1.7-0.8 2.5-3.2 3.9 2.1-0.2 4.2-1.1z"></path></g></svg></a></div></div></section></div></footer></div></div></div></div><script id="state" type="text/plain">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</script><div id="fb-root"></div><div id="p7s1-ds-portal"></div></body></html>