<!DOCTYPE html><html lang="de"><head><link rel="canonical" href="https://www.prosieben.de/tv/newstime/politik/g7-bewegung-im-iran-konflikt-und-in-handelsfragen-106037"/><link rel="alternate" href="https://www.prosieben.de/tv/newstime/politik/g7-bewegung-im-iran-konflikt-und-in-handelsfragen-106037" hreflang="de-DE"/><link rel="alternate" href="https://www.prosieben.at/tv/newstime/politik/g7-bewegung-im-iran-konflikt-und-in-handelsfragen-106037" hreflang="de-AT"/><link rel="alternate" href="https://www.prosieben.ch/tv/newstime/politik/g7-bewegung-im-iran-konflikt-und-in-handelsfragen-106037" hreflang="de-CH"/><link rel="alternate" href="https://www.prosieben.de/tv/newstime/politik/g7-bewegung-im-iran-konflikt-und-in-handelsfragen-106037" hreflang="x-default"/><title data-react-helmet="true">G7: Bewegung im Iran-Konflikt und in Handelsfragen</title><link data-react-helmet="true" rel="shortcut icon" href="https://s.p7s1.io/xfiles/prosieben/favicon.ico"/><link data-react-helmet="true" rel="icon" href="https://s.p7s1.io/xfiles/prosieben/favicon.ico"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/prosieben/apple-touch-icon-57x57-precomposed.png"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/prosieben/apple-touch-icon-72x72-precomposed.png"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/prosieben/apple-touch-icon-114x114-precomposed.png"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/prosieben/apple-touch-icon-144x144-precomposed.png"/><meta data-react-helmet="true" name="keywords" content="G7,Trump,Ruhani,Handelskrieg,Macron,Frankreich,Deutschland,Merkel,USA"/><meta data-react-helmet="true" name="description" content="Der Gipfel endete mit seltener Einigkeit und einem Paukenschlag: US-Präsident Trump will sich möglicherweise mit Irans Präsident Ruhani treffen. Gibt es eine Chance für Entspannung im Irankonflikt?"/><meta data-react-helmet="true" name="robots" content="index,follow"/><meta data-react-helmet="true" name="page_type" content="news"/><meta data-react-helmet="true" property="og:title" content="G7-Gipfel endet: Bewegung im Iran-Konflikt und in Handelsfragen"/><meta data-react-helmet="true" property="og:description" content="Hier geht&#x27;s zum Artikel."/><meta data-react-helmet="true" name="date" content="2019-08-26T19:18:04+02:00"/><meta data-react-helmet="true" property="fb:app_id" content="182206108481558"/><meta data-react-helmet="true" property="og:published_time" content="2019-08-26T18:08:00+02:00"/><meta data-react-helmet="true" property="og:modified_time" content="2019-08-26T19:08:00+02:00"/><meta data-react-helmet="true" property="og:site_name" content="www.prosieben.de"/><meta data-react-helmet="true" name="news_keywords" content="G7, Trump, Ruhani, Handelskrieg, Macron, Frankreich, Deutschland, Merkel, USA"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="thumbnail_image_url" content="https://i3-img.prosieben.de/pis/ezone/74dbqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVSqm3YqElm0SEuLCYz26eANELGot_EP93bGfMu6zIUK0fMCTVhwM0CHw4wdU9LQgL8rVFQKNWmYmBMRibMGce5nmKuQiZYVW_cmFmaVoDx6U0oFTFxxYZ75_DB7gxRW6VaBdO4NQC068qs0t-GCupCotXiEvKR8q_dwEAKcMg2Jckj4-3doIJlIB5VPY75e_6C1L79lXjD2GoxJarmNbDg/profile:ezone-teaser620x348?source"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:image" content="https://i3-img.prosieben.de/pis/ezone/74dbqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVSqm3YqElm0SEuLCYz26eANELGot_EP93bGfMu6zIUK0fMCTVhwM0CHw4wdU9LQgL8rVFQKNWmYmBMRibMGce5nmKuQiZYVW_cmFmaVoDx6U0oFTFxxYZ75_DB7gxRW6VaBdO4NQC068qs0t-GCupCotXiEvKR8q_dwEAKcMg2Jckj4-3doIJlIB5VPY75e_6C1L79lXjD2GoxJarmNbDg/profile:ezone-teaser620x348?source"/><meta data-react-helmet="true" name="apple-itunes-app" content="app-id=1123546533"/><meta data-react-helmet="true" name="google-play-app" content="app-id=de.prosiebensat1digital.prosieben"/><meta data-react-helmet="true" name="format_name" content="NEWSTIME"/><meta data-react-helmet="true" name="node_id" content="846312"/><meta data-react-helmet="true" name="format_id" content="593"/><script data-react-helmet="true" type="application/ld+json">[{"@context":"http://schema.org","@type":"NewsArticle","name":"G7: Bewegung im Iran-Konflikt und in Handelsfragen","headline":"G7: Bewegung im Iran-Konflikt und in Handelsfragen","datePublished":"2019-08-26T18:35:00+02:00","dateModified":"2019-08-26T19:18:04+02:00","description":"Der Gipfel endete mit seltener Einigkeit und einem Paukenschlag: US-Präsident Trump will sich möglicherweise mit Irans Präsident Ruhani treffen. Gibt es eine Chance für Entspannung im Irankonflikt?","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.prosieben.de/tv/newstime/politik/g7-bewegung-im-iran-konflikt-und-in-handelsfragen-106037","name":"G7: Bewegung im Iran-Konflikt und in Handelsfragen"},"publisher":{"@type":"Organization","name":"prosieben.de","logo":{"@type":"ImageObject","url":"https://www.prosieben.de/images/prosieben-logo.png"}},"image":{"@type":"ImageObject","url":"https://i3-img.prosieben.de/pis/ezone/74dbqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVSqm3YqElm0SEuLCYz26eANELGot_EP93bGfMu6zIUK0fMCTVhwM0CHw4wdU9LQgL8rVFQKNWmYmBMRibMGce5nmKuQiZYVW_cmFmaVoDx6U0oFTFxxYZ75_DB7gxRW6VaBdO4NQC068qs0t-GCupCotXiEvKR8q_dwEAKcMg2Jckj4-3doIJlIB5VPY75e_6C1L79lXjD2GoxJarmNbDg/profile:ezone-teaser620x348"},"author":{"@type":"Person","name":"Felix Herz"}},{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":0,"name":"Homepage","item":"https://www.prosieben.de/"},{"@type":"ListItem","position":1,"name":"TV","item":"https://www.prosieben.de/tv"},{"@type":"ListItem","position":2,"name":"NEWSTIME","item":"https://www.prosieben.de/tv/newstime"},{"@type":"ListItem","position":3,"name":"Politik","item":"https://www.prosieben.de/tv/newstime/politik"},{"@type":"ListItem","position":4,"name":"G7: Bewegung im Iran-Konflikt und in Handelsfragen","item":"https://www.prosieben.de/tv/newstime/politik/g7-bewegung-im-iran-konflikt-und-in-handelsfragen-106037"}]}]</script><meta name="viewport" content="width=device-width, initial-scale=1.0"/><script><!-- header_template --></script> <script type="application/javascript">var magConfig = {"CI_ENVIRONMENT_NAME":"prod","NODE_ENV":"production","HOST":"0.0.0.0","PORT":"3000","API_GRAPHQL":"//magellan-api.p7s1.io/graphql","API_REALTIME":"wss://magellan-ws.p7s1.io/notifications","EZ_BACKEND_ENV":"cms-api","DISPLAY_ERRORS":"true","STATIC_FOLDER_URL":"https://s.p7s1.io/magellan/static","PUBLIC_FOLDER_URL":"https://s.p7s1.io/magellan"};
                    var magCssHashes = {"7tv-amp":"1edf30f0a4efd05ef8357d3e501d99c090741dd6","7tv":"326a70641b8468f3b34d0544634ccdd6eb7c8ad8","atv-amp":"f9282859c2b9ac72d092dae7d20d891aad1f739f","atv":"b17cee8f40b961bdb5cc3ef1cf4ed0433f92353a","fem":"d86cdceeefb48f154bee0a4b680780e4fb554c39","k1-amp":"1bfde089937027f06a59d9cde295d72e1f425f14","k1":"40423400093b6d1ccfdee055cb7f709b63d014a3","k1doku-amp":"a827ada38d210c5f178e5a11109126de21e9e727","k1doku":"c37372268879d19161fa0f6489b5bf3843bf0897","prosieben-amp":"bb0b224fc14f032cfc27c4db173940081dfd5ede","prosieben":"11823c0f003a12b3c9c83af1c46bfeb0259363cb","prosiebenmaxx-amp":"c6953b6ac4918b6b54150b49236a2b0b874624eb","prosiebenmaxx":"a64584572415f8a99d795a03d73720cdc57a9883","puls4":"ff70b2f497f395e9ab4ff397da953243a238045a","puls8-amp":"44a1fd3c65c6025fcd0165269a02c8b2a566eb66","puls8":"2f1b0330e7fa1c4e0aac5b92e0c065a709c3c3e8","ran-amp":"9f8a152a282841d482fe9cfeacface2839c09d3f","ran":"54eb3aaabfce3db914760354b21baf7c2d31d098","sat1-amp":"7556e5f9f907160e994cfce81f463af724a6836a","sat1":"68a5c6fef512a5ddfe959c06637af3b763509225","sat1gold-amp":"21989128507ed31e1e8bef5fb279f0e6250f6d8d","sat1gold":"3fa6d1704b9f274eb3e5be40c8cfc045c0eba5b4","sixx-amp":"de1c00d72eeb7e02845e2296297f949e4313043f","sixx":"5dfdf4496c459458d55f4cd652fe6a6ab7e93115","tennis-amp":"a09b849fb66cda60a6fde1a707bf7b3dbac5552d","tennis":"338ddca6bee46307cd0783196c421a27fa9bb08f","tvog-amp":"84957149ad8f3c218fc13c272cafbc905e1df9e8","tvog":"4fe83cba57ca223e85af8ba6b743599ac837a645","type":"css file hashes"};
                    var magClientJSVersion = '52c7dd102bd7c2da3c54';
                    var magFeatures = {"account_section":false,"legolas":false,"legolas_grace":false,"legolas_may_skip_first":false,"legolas_autoplay_first":false,"seo_overview":false,"drm_check":true,"oasis":true,"oasis_debug":false,"kolibri":false,"personalization":true,"personalization_bookmarks_teaser":false,"personalization_bookmarks_video":true,"realtime":true,"epg":false,"adex":true,"modern_dropdown":false,"gallery_mobile_slider":false,"canonicalised_hreflang":false,"cookie_banner":true,"livestream_offline_image":true,"mso":false,"iab":false,"adaptive_ads":false,"gallery_track_page":false,"sticky_player_mobile":true,"modernRegwall":false,"resume_watching":true,"livestream_overlay":true,"livestream_counter":true,"livestream_counter_with_modern_regwall":false,"live_stream_regwall":true,"registration_note_home_page":false,"registration_note_video_page":false,"player_custom_error_message":false,"tracking_switch":false,"card_teaser_like":false};
                    
    var magDebugLogs = !!false;
    if (!magDebugLogs && typeof window !== 'undefined' && window.localStorage) {
        magDebugLogs = localStorage.getItem('mag_debug_logs');
    }</script><link rel="icon" href="/favicon.ico" type="image/x-icon"/><link rel="stylesheet" id="mag-css-main" href="https://s.p7s1.io/magellan/static/css/prosieben.11823c0f003a12b3c9c83af1c46bfeb0259363cb.css"/><link rel="stylesheet" id="mag-css-formats" href="https://s.p7s1.io/magellan/static/formats/prosieben.ccfb35db9ea8f2d98840859ef109662a493eef4b.css"/><style data-styled="" data-styled-version="5.0.0-beta.8"></style><script type="application/javascript" defer="" src="https://s.p7s1.io/magellan/static/js/runtime.ea43c755bfd85c4c574d.min.js"></script><script type="application/javascript" defer="" src="https://s.p7s1.io/magellan/static/js/vendor.a173e2ab0e4e80ce42d1.min.js"></script><script defer=""></script><script src="//component-vvs.glomex.com/glomex-loader/3/glomex-loader.js" defer=""></script><script type="application/javascript" defer="" src="https://s.p7s1.io/magellan/static/js/client.52c7dd102bd7c2da3c54.min.js"></script><script src="https://cdn.optimizely.com/js/7818972074.js" async=""></script><script>(function(s, o, m, t, a, g) {
         s.somtag = {
             cmd: function() {
                 g = [].slice.call(arguments);
                 g.push(o.currentScript || o.scripts[o.scripts.length - 1]);
                 (this.q = this.q || []).push(g);
             }
         };
         o.write('<script src="' + m + '" async><' + '/script>');
     })(window, document, '//ad.71i.de/somtag/loader/loader.js');
     </script><script type="application/javascript" defer="" src="https://datalayer.p7s1.io/mxd_data_layer.min.js"></script><script>
    if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
        __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
    }
    </script><script>(function() {
        var ft;
        var delta;
        var q = [];
        function processQueue() {
            var now = new Date();
            for (var i=0; i < q.length; i++) {
                var delay = now - q[i].time;
                console.warn('delay of ' + delay + 'ms due to time fetching.');
                q[i].callback(ft, delta);
            }
            q.length = 0;
        }
        function fetchTimeFromAkamai() {
            var req = new XMLHttpRequest();
            req.addEventListener("error", function l() {
                console.warn('time fetching error.');
                ft = new Date();
                delta = 0;
                processQueue();
            });
            req.addEventListener("timeout", function l() {
                console.warn('time fetching timed out.');
                ft = new Date();
                delta = 0;
                processQueue();
            });
            req.addEventListener("load", function l(x, y) {
                if (req.status === 200) {
                    ft = new Date(this.responseText);
                    delta = ft - new Date();
                } else {
                    console.warn('time fetching failed.');
                    ft = new Date();
                    delta = 0;
                }
                processQueue();
            });
            req.open("GET", "//time.akamai.com/?iso");
            req.timeout = 1000;
            req.send();
        }
        window.onAkamaiTimeReference = function(callback) {
            if (ft) {
                callback(ft, delta);
            } else {
                q.push({ callback: callback, time: new Date() });
            }
        }
        fetchTimeFromAkamai();
    })();</script><script>
    if(typeof window !== 'undefined') {
    window.germanTimezoneOffset = -120;
    }</script><link rel="dns-prefetch" href="http://s.7tv.de"/><link rel="dns-prefetch" href="http://time.akamai.com"/><link rel="dns-prefetch" href="http://ad.71i.de"/><link rel="dns-prefetch" href="//magellan-api.p7s1.io/graphql"/><link rel="dns-prefetch" href="http://3-img.prosieben.de"/></head><body><div id="mount"><div><div class="backdrop-overlay" style="display:none"></div><div class="video-player-parking-lot below-header-zindex"><div class="video-player-parking-lot-inner"><div><div style="width:100%;height:100%;top:0;left:0"></div><div></div></div></div></div><div><div class="main newstime channel-page"><div class="page-header"><div class="topbar-container-static" style="min-height:0"><div><div></div></div><div class="topbar-container"><div class="topbar-wrapper navigation-upper-bar"><div class="narrow-wrapper"><div id="upper-navbar" class="topbar"><div><div></div></div><nav class="navigation-top"><div class="navigation-top-content"><div class="logo-container"><a href="/" class="navbar-brand "><span class="logo header-logo logo-prosieben"></span></a></div><div class="navigation-menu classic-menu main-menu"><div class="navigation-menu-content server-rendered-menu"><ul class="nav hidden-nav"><li class="nav-item shows-nav-item has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv" itemProp="url" class="nav-link"><span itemProp="name">Sendungen </span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/tv/beginner-gegen-gewinner"><span>Beginner gegen Gewinner</span></a></li><li class="dropdown-item"><a href="/tv/das-duell-um-die-welt-joko-gegen-klaas"><span>Das Duell um die Welt </span></a></li><li class="dropdown-item"><a href="/tv/der-traumjob-bei-jochen-schweizer"><span>Der Traumjob - bei Jochen Schweizer</span></a></li><li class="dropdown-item"><a href="/tv/beste-show-der-welt"><span>Die Beste Show der Welt</span></a></li><li class="dropdown-item"><a href="/tv/simpsons"><span>Die Simpsons</span></a></li><li class="dropdown-item"><a href="/tv/farids-magische-13"><span>Farids Magische 13</span></a></li><li class="dropdown-item"><a href="/tv/galileo"><span>Galileo</span></a></li><li class="dropdown-item"><a href="/tv/galileo-big-pictures"><span>Galileo Big Pictures</span></a></li><li class="dropdown-item"><a href="/tv/germanys-next-topmodel"><span>Germany&#x27;s next Topmodel</span></a></li><li class="dropdown-item"><a href="/tv/greys-anatomy"><span>Grey&#x27;s Anatomy</span></a></li><li class="dropdown-item"><a href="/tv/hart-haerter-hoellencamp-das-extrem-experiment-mit-patrick-esume"><span>Hart. Härter. Höllencamp.</span></a></li><li class="dropdown-item"><a href="/tv/jerks"><span>jerks.</span></a></li><li class="dropdown-item"><a href="/tv/joko-klaas-gegen-prosieben"><span>Joko &amp; Klaas gegen ProSieben</span></a></li><li class="dropdown-item"><a href="/tv/late-night-berlin3"><span>Late Night Berlin</span></a></li><li class="dropdown-item"><a href="/tv/lets-face-reality"><span>Let&#x27;s Face Reality</span></a></li><li class="dropdown-item"><a href="/tv/lucifer"><span>Lucifer</span></a></li><li class="dropdown-item"><a href="/tv/mein-bester-streich-prominent-reingelegt"><span>Mein bester Streich. Prominent &amp; Reingelegt</span></a></li><li class="dropdown-item"><a href="/tv/mom"><span>Mom</span></a></li><li class="dropdown-item"><a href="/tv/newstime"><span>NEWSTIME</span></a></li><li class="dropdown-item"><a href="/tv/perfect-shot"><span>Perfect Shot</span></a></li><li class="dropdown-item"><a href="/tv/red"><span>red.</span></a></li><li class="dropdown-item"><a href="/tv/red-nose-day/red-nose-day"><span>Red Nose Day</span></a></li><li class="dropdown-item"><a href="/tv/renn-zur-million-wenn-du-kannst"><span>Renn zur Million ... wenn Du kannst!</span></a></li><li class="dropdown-item"><a href="/tv/schlag-den-besten"><span>Schlag den Besten</span></a></li><li class="dropdown-item"><a href="/tv/schlag-den-star"><span>Schlag den Star</span></a></li><li class="dropdown-item"><a href="/tv/seattle-firefighters-die-jungen-helden"><span>Seattle Firefighters - Die jungen Helden</span></a></li><li class="dropdown-item"><a href="/tv/style-your-star-it-s-about-you"><span>Style your Star - It&#x27;s About You</span></a></li><li class="dropdown-item"><a href="/tv/superior-donuts"><span>Superior Donuts</span></a></li><li class="dropdown-item"><a href="/tv/taff"><span>taff</span></a></li><li class="dropdown-item"><a href="/tv/the-masked-singer"><span>The Masked Singer</span></a></li><li class="dropdown-item"><a href="/tv/the-big-bang-theory"><span>The Big Bang Theory</span></a></li><li class="dropdown-item"><a href="/tv/the-middle"><span>The Middle</span></a></li><li class="dropdown-item"><a href="/tv/the-orville"><span>The Orville</span></a></li><li class="dropdown-item"><a href="/tv/the-voice-of-germany2"><span>The Voice of Germany</span></a></li><li class="dropdown-item"><a href="/tv/win-your-song"><span>Win Your Song</span></a></li><li class="dropdown-item"><a href="/tv/young-sheldon"><span>Young Sheldon</span></a></li></div><a href="/tv" class="mag-button">Alle Sendungen von a-z</a></div></div></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/livestream" itemProp="url" class="nav-link"><span itemProp="name">Live</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/video" itemProp="url" class="nav-link"><span itemProp="name">Ganze Folgen</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv-programm" itemProp="url" class="nav-link"><span itemProp="name">TV-Programm</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/stars" itemProp="url" class="nav-link"><span itemProp="name">Stars</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/stars/star-datenbank"><span>Star Datenbank</span></a></li><li class="dropdown-item"><a href="/stars/promi-news"><span>Promi News</span></a></li></ul></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/the-masked-singer" itemProp="url" class="nav-link"><span itemProp="name">Masked Singer</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/tv/the-masked-singer/video"><span>Video</span></a></li><li class="dropdown-item"><a href="/tv/the-masked-singer/finale"><span>Finale</span></a></li><li class="dropdown-item"><a href="/tv/the-masked-singer/kostueme"><span>Kostüme</span></a></li><li class="dropdown-item"><a href="/tv/the-masked-singer/ratespiel"><span>Ratespiel</span></a></li><li class="dropdown-item"><a href="/tv/the-masked-singer/stream"><span>Stream </span></a></li></ul></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/serie" itemProp="url" class="nav-link"><span itemProp="name">Serie</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/serie/neue-serien"><span>Neue Serien</span></a></li><li class="dropdown-item"><a href="/serie/ganze-folgen"><span>Ganze Folgen</span></a></li></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/stars/kino" itemProp="url" class="nav-link"><span itemProp="name">Kino</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime" itemProp="url" class="nav-link"><span itemProp="name">24/7 Newsticker</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/taff/newsticker" itemProp="url" class="nav-link"><span itemProp="name">taff News</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/app" itemProp="url" class="nav-link"><span itemProp="name">ProSieben App</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/galileo" itemProp="url" class="nav-link"><span itemProp="name">Galileo</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/stars/newsticker" itemProp="url" class="nav-link"><span itemProp="name">red. News</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/facebook-newsletter" itemProp="url" class="nav-link"><span itemProp="name">Facebook Newsletter</span></a></li><li class="nav-item more has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="#" itemProp="url" class="nav-link"><span itemProp="name">Mehr</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/tv"><span>Sendungen </span></a></li></ul></li></ul><ul class="nav"><li class="nav-item shows-nav-item display-none visible-on-xs visible-on-sm visible-on-md visible-on-lg visible-on-xl has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv" itemProp="url" class="nav-link"><span itemProp="name">Sendungen </span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/tv/beginner-gegen-gewinner"><span>Beginner gegen Gewinner</span></a></li><li class="dropdown-item"><a href="/tv/das-duell-um-die-welt-joko-gegen-klaas"><span>Das Duell um die Welt </span></a></li><li class="dropdown-item"><a href="/tv/der-traumjob-bei-jochen-schweizer"><span>Der Traumjob - bei Jochen Schweizer</span></a></li><li class="dropdown-item"><a href="/tv/beste-show-der-welt"><span>Die Beste Show der Welt</span></a></li><li class="dropdown-item"><a href="/tv/simpsons"><span>Die Simpsons</span></a></li><li class="dropdown-item"><a href="/tv/farids-magische-13"><span>Farids Magische 13</span></a></li><li class="dropdown-item"><a href="/tv/galileo"><span>Galileo</span></a></li><li class="dropdown-item"><a href="/tv/galileo-big-pictures"><span>Galileo Big Pictures</span></a></li><li class="dropdown-item"><a href="/tv/germanys-next-topmodel"><span>Germany&#x27;s next Topmodel</span></a></li><li class="dropdown-item"><a href="/tv/greys-anatomy"><span>Grey&#x27;s Anatomy</span></a></li><li class="dropdown-item"><a href="/tv/hart-haerter-hoellencamp-das-extrem-experiment-mit-patrick-esume"><span>Hart. Härter. Höllencamp.</span></a></li><li class="dropdown-item"><a href="/tv/jerks"><span>jerks.</span></a></li><li class="dropdown-item"><a href="/tv/joko-klaas-gegen-prosieben"><span>Joko &amp; Klaas gegen ProSieben</span></a></li><li class="dropdown-item"><a href="/tv/late-night-berlin3"><span>Late Night Berlin</span></a></li><li class="dropdown-item"><a href="/tv/lets-face-reality"><span>Let&#x27;s Face Reality</span></a></li><li class="dropdown-item"><a href="/tv/lucifer"><span>Lucifer</span></a></li><li class="dropdown-item"><a href="/tv/mein-bester-streich-prominent-reingelegt"><span>Mein bester Streich. Prominent &amp; Reingelegt</span></a></li><li class="dropdown-item"><a href="/tv/mom"><span>Mom</span></a></li><li class="dropdown-item"><a href="/tv/newstime"><span>NEWSTIME</span></a></li><li class="dropdown-item"><a href="/tv/perfect-shot"><span>Perfect Shot</span></a></li><li class="dropdown-item"><a href="/tv/red"><span>red.</span></a></li><li class="dropdown-item"><a href="/tv/red-nose-day/red-nose-day"><span>Red Nose Day</span></a></li><li class="dropdown-item"><a href="/tv/renn-zur-million-wenn-du-kannst"><span>Renn zur Million ... wenn Du kannst!</span></a></li><li class="dropdown-item"><a href="/tv/schlag-den-besten"><span>Schlag den Besten</span></a></li><li class="dropdown-item"><a href="/tv/schlag-den-star"><span>Schlag den Star</span></a></li><li class="dropdown-item"><a href="/tv/seattle-firefighters-die-jungen-helden"><span>Seattle Firefighters - Die jungen Helden</span></a></li><li class="dropdown-item"><a href="/tv/style-your-star-it-s-about-you"><span>Style your Star - It&#x27;s About You</span></a></li><li class="dropdown-item"><a href="/tv/superior-donuts"><span>Superior Donuts</span></a></li><li class="dropdown-item"><a href="/tv/taff"><span>taff</span></a></li><li class="dropdown-item"><a href="/tv/the-masked-singer"><span>The Masked Singer</span></a></li><li class="dropdown-item"><a href="/tv/the-big-bang-theory"><span>The Big Bang Theory</span></a></li><li class="dropdown-item"><a href="/tv/the-middle"><span>The Middle</span></a></li><li class="dropdown-item"><a href="/tv/the-orville"><span>The Orville</span></a></li><li class="dropdown-item"><a href="/tv/the-voice-of-germany2"><span>The Voice of Germany</span></a></li><li class="dropdown-item"><a href="/tv/win-your-song"><span>Win Your Song</span></a></li><li class="dropdown-item"><a href="/tv/young-sheldon"><span>Young Sheldon</span></a></li></div><a href="/tv" class="mag-button">Alle Sendungen von a-z</a></div></div></ul></li><li class="nav-item  display-none visible-on-xs visible-on-sm visible-on-md visible-on-lg visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/livestream" itemProp="url" class="nav-link"><span itemProp="name">Live</span></a></li><li class="nav-item  display-none visible-on-xs visible-on-sm visible-on-md visible-on-lg visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/video" itemProp="url" class="nav-link"><span itemProp="name">Ganze Folgen</span></a></li><li class="nav-item  display-none visible-on-sm visible-on-lg visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv-programm" itemProp="url" class="nav-link"><span itemProp="name">TV-Programm</span></a></li><li class="nav-item  display-none visible-on-sm visible-on-lg visible-on-xl has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/stars" itemProp="url" class="nav-link"><span itemProp="name">Stars</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/stars/star-datenbank"><span>Star Datenbank</span></a></li><li class="dropdown-item"><a href="/stars/promi-news"><span>Promi News</span></a></li></ul></li><li class="nav-item  display-none visible-on-sm visible-on-xl has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/the-masked-singer" itemProp="url" class="nav-link"><span itemProp="name">Masked Singer</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/tv/the-masked-singer/video"><span>Video</span></a></li><li class="dropdown-item"><a href="/tv/the-masked-singer/finale"><span>Finale</span></a></li><li class="dropdown-item"><a href="/tv/the-masked-singer/kostueme"><span>Kostüme</span></a></li><li class="dropdown-item"><a href="/tv/the-masked-singer/ratespiel"><span>Ratespiel</span></a></li><li class="dropdown-item"><a href="/tv/the-masked-singer/stream"><span>Stream </span></a></li></ul></li><li class="nav-item  display-none visible-on-xl has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/serie" itemProp="url" class="nav-link"><span itemProp="name">Serie</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/serie/neue-serien"><span>Neue Serien</span></a></li><li class="dropdown-item"><a href="/serie/ganze-folgen"><span>Ganze Folgen</span></a></li></ul></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/stars/kino" itemProp="url" class="nav-link"><span itemProp="name">Kino</span></a></li><li class="nav-item  display-none active" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime" itemProp="url" class="nav-link"><span itemProp="name">24/7 Newsticker</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/taff/newsticker" itemProp="url" class="nav-link"><span itemProp="name">taff News</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/app" itemProp="url" class="nav-link"><span itemProp="name">ProSieben App</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/galileo" itemProp="url" class="nav-link"><span itemProp="name">Galileo</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/stars/newsticker" itemProp="url" class="nav-link"><span itemProp="name">red. News</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/facebook-newsletter" itemProp="url" class="nav-link"><span itemProp="name">Facebook Newsletter</span></a></li><li class="nav-item more display-none visible-on-xs visible-on-md visible-on-lg visible-on-sm visible-on-xl has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="#" itemProp="url" class="nav-link"><span itemProp="name">Mehr</span></a><ul class="dropdown expand-right"><li class="dropdown-item"><a href="/tv-programm"><span>TV-Programm</span></a></li><li class="dropdown-item"><a href="/stars"><span>Stars</span></a></li><li class="dropdown-item"><a href="/tv/the-masked-singer"><span>Masked Singer</span></a></li><li class="dropdown-item"><a href="/serie"><span>Serie</span></a></li><li class="dropdown-item"><a href="/stars/kino"><span>Kino</span></a></li><li class="dropdown-item"><a href="/tv/newstime"><span>24/7 Newsticker</span></a></li><li class="dropdown-item"><a href="/tv/taff/newsticker"><span>taff News</span></a></li><li class="dropdown-item"><a href="/app"><span>ProSieben App</span></a></li><li class="dropdown-item"><a href="/tv/galileo"><span>Galileo</span></a></li><li class="dropdown-item"><a href="/stars/newsticker"><span>red. News</span></a></li><li class="dropdown-item"><a href="/facebook-newsletter"><span>Facebook Newsletter</span></a></li></ul></li></ul></div></div><ul class="navigation-top-navbar"><li class="nav-item-auth icon-profile"><ul class="dropdown"><li class="dropdown-item"><a page="[object Object]"><span>Login</span></a></li><li class="dropdown-item"><a page="[object Object]"><span>Registrieren</span></a></li></ul></li><li class="nav-item-search icon-search"></li><li class="nav-item-loading-indicator"></li><li class="nav-item-quick icon-burger"></li></ul></div></nav></div></div></div><div class="topbar-group-wrapper navigation-lower-group"><div class="narrow-wrapper"><div id="lower-bar-group" class="topbar-group"><div id="sticky-menu-navbar" class="topbar"><div><div></div></div><div class="navigation-lower sponsor-context"><a href="/tv/newstime" class="channel-logo"></a><div class="left-part" style="max-width:100%"><div class="left-upper-part"><div class="channel-title"><h2 style="font-size:30px">NEWSTIME</h2></div></div><div class="navigation-menu classic-menu channel-menu"><div class="navigation-menu-content server-rendered-menu"><ul class="nav hidden-nav"><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime" itemProp="url" class="nav-link"><span itemProp="name">Übersicht</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime/video" itemProp="url" class="nav-link"><span itemProp="name">Video</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime/politik" itemProp="url" class="nav-link"><span itemProp="name">Politik</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime/wirtschaft" itemProp="url" class="nav-link"><span itemProp="name">Wirtschaft</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime/panorama" itemProp="url" class="nav-link"><span itemProp="name">Panorama</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime/sport" itemProp="url" class="nav-link"><span itemProp="name">Sport</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/taff" itemProp="url" class="nav-link"><span itemProp="name">taff</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/stars" itemProp="url" class="nav-link"><span itemProp="name">stars</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime/moderatoren" itemProp="url" class="nav-link"><span itemProp="name">Moderatoren</span></a></li><li class="nav-item more has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="#" itemProp="url" class="nav-link"><span itemProp="name">Mehr</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/tv/newstime"><span>Übersicht</span></a></li></ul></li></ul><ul class="nav"><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime" itemProp="url" class="nav-link"><span itemProp="name">Übersicht</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime/video" itemProp="url" class="nav-link"><span itemProp="name">Video</span></a></li><li class="nav-item  active" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime/politik" itemProp="url" class="nav-link"><span itemProp="name">Politik</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime/wirtschaft" itemProp="url" class="nav-link"><span itemProp="name">Wirtschaft</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime/panorama" itemProp="url" class="nav-link"><span itemProp="name">Panorama</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime/sport" itemProp="url" class="nav-link"><span itemProp="name">Sport</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/taff" itemProp="url" class="nav-link"><span itemProp="name">taff</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/stars" itemProp="url" class="nav-link"><span itemProp="name">stars</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime/moderatoren" itemProp="url" class="nav-link"><span itemProp="name">Moderatoren</span></a></li></ul></div></div></div></div></div></div></div></div></div></div></div><div class="page-backdrop undefined channel-page"></div><div class="middle undefined channel-page " style="min-height:0px"><div class="top-ad-slot-wrapper"><span class="ad-slot-container top-ad-slot-container narrow-wrapper"><div class="ad-slot ad-popup trackable"><div></div></div><div class="ad-slot ad-mlayer1 trackable"><div></div></div><div class="ad-slot ad-mbanner1 trackable"><div></div></div></span></div><span class="ad-slot-container skyscraper-ad-slot-container narrow-wrapper"><div class="skyscraper-ad-slot-container-wrapper-inner"><div class="ad-slot ad-skyscraper1 trackable"><div></div></div></div></span><span class="ad-slot-container billboard-ad-slot-container narrow-wrapper"><div class="ad-slot ad-fullbanner2 trackable"><div></div></div></span><div class="content"><div class="narrow-wrapper"><div class="content-area  "><div><div class="page-header"><div class="card with-shadow card-padding page-header-head"><h2 class="p7s1-text-subheadline">Biarritz </h2><div class="page-header-elements"><div class="p7s1-text-headline"><h1 class="p7s1-text-headline-h1">G7: Bewegung im Iran-Konflikt und in Handelsfragen</h1></div></div><div class="p7s1-text-summary"><div class="formatted-text "><p>Der Gipfel endete mit seltener Einigkeit und einem Paukenschlag: US-Präsident Trump will sich möglicherweise mit Irans Präsident Ruhani treffen. Gibt es eine Chance für Entspannung im Irankonflikt?</p></div></div><div class="page-header-extra-info"><span class="page-header-date">26.08.2019 •  18:35<!-- --> Uhr</span> • <span class="page-header-authors">dpa</span></div><div class="share-buttons"><a href="javascript:void(0)" class="share-button"><div class="share-button-icon"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="22" width="22" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m35.4 2.9q0.8 0 1.3 0.5t0.6 1.4v30.4q0 0.8-0.6 1.4t-1.3 0.5h-8.7v-13.2h4.4l0.7-5.2h-5.1v-3.3q0-1.3 0.5-1.9t2-0.6l2.7 0v-4.7q-1.4-0.2-3.9-0.2-3.1 0-4.9 1.8t-1.8 5.1v3.8h-4.5v5.2h4.5v13.2h-16.4q-0.8 0-1.3-0.5t-0.6-1.4v-30.4q0-0.8 0.6-1.4t1.3-0.5h30.5z"></path></g></svg></div><span class="share-button-text">Share<!-- --> <span class="share-button-shares"></span></span></a><a href="javascript:void(0)" class="share-button"><div class="share-button-icon"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="22" width="22" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m37.7 9.1q-1.5 2.2-3.7 3.7 0.1 0.3 0.1 1 0 2.9-0.9 5.8t-2.6 5.5-4.1 4.7-5.7 3.3-7.2 1.2q-6.1 0-11.1-3.3 0.8 0.1 1.7 0.1 5 0 9-3-2.4-0.1-4.2-1.5t-2.6-3.5q0.8 0.1 1.4 0.1 1 0 1.9-0.3-2.5-0.5-4.1-2.5t-1.7-4.6v0q1.5 0.8 3.3 0.9-1.5-1-2.4-2.6t-0.8-3.4q0-2 0.9-3.7 2.7 3.4 6.6 5.4t8.3 2.2q-0.2-0.9-0.2-1.7 0-3 2.1-5.1t5.1-2.1q3.2 0 5.3 2.3 2.4-0.5 4.6-1.7-0.8 2.5-3.2 3.9 2.1-0.2 4.2-1.1z"></path></g></svg></div><span class="share-button-text">Tweet<!-- --> <span class="share-button-shares"></span></span></a><a href="javascript:void(0)" class="share-button"><div class="share-button-icon"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="20" width="20" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m40 15.8v17.8q0 1.4-1 2.5t-2.6 1h-32.8q-1.5 0-2.6-1t-1-2.5v-17.8q1 1.1 2.3 2 8 5.5 11 7.7 1.3 0.9 2.1 1.5t2.1 1 2.5 0.6h0q1.2 0 2.5-0.6t2.1-1 2.1-1.5q3.7-2.8 11.1-7.7 1.2-0.9 2.2-1.9z m0-6.5q0 1.7-1.1 3.4t-2.7 2.7q-8.4 5.8-10.5 7.3-0.2 0.1-0.9 0.6t-1.2 0.9-1.2 0.7-1.3 0.6-1.1 0.2h0q-0.5 0-1.1-0.2t-1.3-0.6-1.2-0.7-1.2-0.9-0.9-0.6q-2.1-1.5-5.9-4.1t-4.6-3.2q-1.3-0.9-2.6-2.6t-1.2-3q0-1.8 0.9-2.9t2.7-1.2h32.8q1.5 0 2.5 1.1t1.1 2.5z"></path></g></svg></div><span class="share-button-text">E-Mail<!-- --> <span class="share-button-shares"></span></span></a></div></div></div><picture class="p7s1-image"><source media="(min-width: 801px) and (max-width: Infinitypx)" srcSet="https://i3-img.prosieben.de/pis/ezone/74dbqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVSqm3YqElm0SEuLCYz26eANELGot_EP93bGfMu6zIUK0fMCTVhwM0CHw4wdU9LQgL8rVFQKNWmYmBMRibMGce5nmKuQiZYVW_cmFmaVoDx6U0oFTFxxYZ75_DB7gxRW6VaBdO4NQC068qs0t-GCupCotXiEvKR8q_dwEAKcMg2Jckj4-3doIJlIB5VPY75e_6C1L79lXjD2GoxJarmNbDg/profile:mag-996x562"/><source media="(min-width: 551px) and (max-width: 800px)" srcSet="https://i3-img.prosieben.de/pis/ezone/74dbqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVSqm3YqElm0SEuLCYz26eANELGot_EP93bGfMu6zIUK0fMCTVhwM0CHw4wdU9LQgL8rVFQKNWmYmBMRibMGce5nmKuQiZYVW_cmFmaVoDx6U0oFTFxxYZ75_DB7gxRW6VaBdO4NQC068qs0t-GCupCotXiEvKR8q_dwEAKcMg2Jckj4-3doIJlIB5VPY75e_6C1L79lXjD2GoxJarmNbDg/profile:mag-648x366"/><source media="(min-width: 401px) and (max-width: 550px)" srcSet="https://i3-img.prosieben.de/pis/ezone/74dbqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVSqm3YqElm0SEuLCYz26eANELGot_EP93bGfMu6zIUK0fMCTVhwM0CHw4wdU9LQgL8rVFQKNWmYmBMRibMGce5nmKuQiZYVW_cmFmaVoDx6U0oFTFxxYZ75_DB7gxRW6VaBdO4NQC068qs0t-GCupCotXiEvKR8q_dwEAKcMg2Jckj4-3doIJlIB5VPY75e_6C1L79lXjD2GoxJarmNbDg/profile:mag-474x268"/><source media="(min-width: 251px) and (max-width: 400px)" srcSet="https://i3-img.prosieben.de/pis/ezone/74dbqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVSqm3YqElm0SEuLCYz26eANELGot_EP93bGfMu6zIUK0fMCTVhwM0CHw4wdU9LQgL8rVFQKNWmYmBMRibMGce5nmKuQiZYVW_cmFmaVoDx6U0oFTFxxYZ75_DB7gxRW6VaBdO4NQC068qs0t-GCupCotXiEvKR8q_dwEAKcMg2Jckj4-3doIJlIB5VPY75e_6C1L79lXjD2GoxJarmNbDg/profile:mag-300x170"/><source media="(min-width: 0px) and (max-width: 250px)" srcSet="https://i3-img.prosieben.de/pis/ezone/74dbqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVSqm3YqElm0SEuLCYz26eANELGot_EP93bGfMu6zIUK0fMCTVhwM0CHw4wdU9LQgL8rVFQKNWmYmBMRibMGce5nmKuQiZYVW_cmFmaVoDx6U0oFTFxxYZ75_DB7gxRW6VaBdO4NQC068qs0t-GCupCotXiEvKR8q_dwEAKcMg2Jckj4-3doIJlIB5VPY75e_6C1L79lXjD2GoxJarmNbDg/profile:mag-213x120"/><img src="https://i3-img.prosieben.de/pis/ezone/74dbqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVSqm3YqElm0SEuLCYz26eANELGot_EP93bGfMu6zIUK0fMCTVhwM0CHw4wdU9LQgL8rVFQKNWmYmBMRibMGce5nmKuQiZYVW_cmFmaVoDx6U0oFTFxxYZ75_DB7gxRW6VaBdO4NQC068qs0t-GCupCotXiEvKR8q_dwEAKcMg2Jckj4-3doIJlIB5VPY75e_6C1L79lXjD2GoxJarmNbDg/profile:mag-996x562" alt=" - Bildquelle: (c) AP" title="" class="page-header-image p7s1-image-with-shadow"/><span class="text-line"> <span class="copyright">© <!-- -->(c) AP</span></span></picture></div></div><div class="content-area left-container "><div><div class="card with-shadow card-padding article-page-text"><div class="formatted-text "><p>Mit Fortschritten im Irankonflikt und in globalen Handelsfragen ist der G7-Gipfel im Biarritz zu Ende gegangen. Nach der Vermittlung des französischen Staatschefs Emmanuel Macron sah US-Präsident Donald Trump eine &quot;sehr gute Chance&quot; für ein Treffen mit seinem iranischen Amtskollegen Hassan Ruhani. Es wäre ein historisches Ereignis, denn die USA sehen Iran als Feind und pflegen seit langem keine diplomatischen Beziehungen mit Teheran.</p><div class="ad-slot ad-inread1 trackable"><div></div><div id="71M_inreadads"></div></div><div class="ad-slot ad-minread1 trackable"><div></div><div id="71M_inreadads"></div></div><p>Zum Abschluss der dreitägigen Beratungen in dem französischen Seebad kündigte Trump auch an, dass die USA und China in ihrem Handelskrieg &quot;sehr bald&quot; neue Verhandlungen aufnehmen werden. Er äußerte auch die Hoffnung auf ein &quot;faires Handelsabkommen&quot; mit der Europäischen Union.</p><p><b>Demonstrierte Eintracht</b></p><p>Anders als bei den letzten beiden Gipfel der sieben großen Wirtschaftsmächte in Italien und Kanada, die im Streit mit Trump endeten, bemühten sich die Staats- und Regierungsschritts in Biarritz, Eintracht zu demonstrieren. Wegen der Differenzen mit Trump wollte Gastgeber Macron ursprünglich und erstmals in der 44-jährigen Geschichte des G7-Clubs auf eine gemeinsame Abschlusserklärung verzichten, doch einigten sich die Teilnehmer am Ende doch noch auf ein gemeinsames Dokument, das allerdings nur eine Seite lang war.</p><p>Die Beratungen brachten neue Bewegung in die gefährliche Irankrise. Frankreichs Präsident sagte, die Diskussionen hätten die Voraussetzungen für eine Zusammenkunft zwischen Trump und Irans Präsident in den kommenden Wochen geschaffen. &quot;Ich denke, das die Begegnung stattfinden kann&quot;, sagte Macron. Trump sagte zu einem solchen Treffen: &quot;Ich denke, es gibt eine sehr gute Chance, dass wir uns treffen.&quot; Ruhani wird Ende September an der UN-Vollversammlung in New York teilnehmen.</p><p><b>Treffen mit Ruhani?</b></p><p>Trump hatte bisher den Kurs vertreten, Iran mit maximalem politischen und wirtschaftlichen Druck zu einem Kurswechsel in der als aggressiv erachteten Außenpolitik zu zwingen. Die Wiedereinführung von Wirtschaftssanktionen hat bislang allerdings die Spannungen weiter angeheizt - unter anderem mit der Folge, dass der Schiffsverkehr und damit der Öltransport durch die Straße von Hormus als nicht mehr sicher gilt.</p><p>Der US-Präsident hatte das Atomabkommen mit dem Iran einseitig aufgekündigt, weil es aus seiner Sicht nicht weit genug geht. Die Europäer halten aber an dem Vertrag fest. Trump sagte, ein neues Abkommen müsse langfristiger angelegt sein und auch ballistische Raketen umfassen. &quot;Sie müssen mit dem Terrorismus aufhören.&quot;</p><p><b>Irans Außenminister eingeladen</b></p><p>Irans Außenminister Mohammed Dschawad Sarif war von Frankreich am Wochenende völlig überraschend an den Tagungsort des G7-Gipfels eingeladen worden. Macron traf sich am Sonntagabend selbst mit Sarif und unterrichtete ihn - in Rücksprache mit Trump - über die Gespräche der Staats- und Regierungschefs. &quot;Wir haben große Einigkeit gehabt, selbst beim Iran&quot;, sagte Trump bei einem Treffen mit Kanzlerin Angela Merkel und sprach von einem &quot;sehr erfolgreichen&quot; Gipfel.</p><p>Nachdem frühere Begegnungen zwischen Merkel und Trump eher unterkühlt verlaufen waren, überhäufte der US-Präsident die Kanzlerin mit Lob. &quot;Sie ist eine brillante Frau.&quot; Trump will auch &quot;sehr bald&quot; nach <span itemscope="" class="rtr-schema-org" itemType="http://schema.org/Place"><meta itemProp="name" content="Deutschland"/><a href="http://prosieben.de/tv/taff/lifestyle/deutschland" data-rtr-entity="Deutschland" data-rtr-id="6c48d7d5b099c64b41367070a52ae27833560fd5" data-rtr-score="8.10208532098" data-rtr-etype="location" class="extended-html-link rtr-entity">Deutschland</a></span> kommen. Seit seinem Amtsantritt im Januar 2017 war Trump - trotz mehrfacher Einladungen - noch nicht zu einem bilateralen Besuch in Deutschland, hatte aber andere EU-Staaten schon zweimal besucht. &quot;Ich habe Deutsches in meinem Blut&quot;, sagte der US-Präsident, dessen Vorfahren aus Kallstadt in Rheinland-Pfalz kommen.</p><p><b>Freundliche Begegnung zwischen Merkel und Trump</b></p><p>Die ungewöhnlich freundliche Begegnung zwischen Merkel und Trump demonstrierte eine gewisse Entspannung im Verhältnis zwischen den G7-Partnern und Trump, der in Biarritz friedliche Töne anschlug, während er sonst bevorzugt mit Twitternachrichten kräftig austeilt. Merkel berichtete, im Kreis der Staats- und Regierungschefs habe es eine Atmosphäre gegeben, in der ausdrücklich Gespräche der Europäer mit dem Iran begrüßt worden seien. &quot;Der feste Wille zu sprechen, ist schon mal ein großer Fortschritt&quot;, sagte Merkel.</p><p>Nachdem es auf dem Gipfel am Sonntag bereits um die Gleichstellung der Frauen, Hilfe für Afrika und den Kampf gegen die verheerenden Brände im Amazonasgebiet gegangen war, standen zum Abschluss noch der Klimaschutz und die Artenvielfalt auf dem Programm. Unabhängige Beobachter warfen den G7-Staaten aber Untätigkeit vor. &quot;Aus Angst sich zum Gefangenen einer einzelnen Verweigerernation zu machen, streichen die G7 lieber gleich die Segel&quot;, sagte Marwin Meier von World Vision mit Blick auf die USA.</p><p><b>Vereinbarungen ernten Kritik</b></p><p>Auch die Vereinbarungen zu Afrika stießen auf Kritik. Die Entwicklungsorganisation ONE kritisierte die Pläne für Unterstützung zum Kampf gegen islamistischen Terror in der Sahelzone und die Erklärung zu einer neuen Partnerschaft zwischen den G7 und Afrika. Es mangele an konkreten Verpflichtungen. &quot;Macron hatte mit dem &quot;G7 gegen Ungleichheit&quot; große Erwartungen geweckt, sagte Jörn Kalinski von Oxfam. &quot;Doch den vielversprechenden Worten folgten keine Taten.&quot;</p><p>Im Kampf gegen die verheerenden Brände des Amazonas-Regenwaldes in Südamerika sagten die G7-Staaten eine Soforthilfe von 20 Millionen US-Dollar (17,9 Millionen Euro) zu. In einem zweiten Schritt solle im bei der UN-Vollversammlung eine Initiative für den Amazonas gestartet werden. Dabei solle es auch um Aufforstung gehen, sagte Macron. In Brasilien wüten derzeit die schwersten Waldbrände seit Jahren.</p><p><b>Fortschritte im Handelskrieg?</b></p><p>Im Handelskrieg der USA mit China, den die G7-Partner wegen der Auswirkungen auf die Weltwirtschaft mit großer Sorge betrachten, sah Trump auch Bewegung. Die chinesischen Unterhändler hätten sein Team in Washington am Sonntag kontaktiert. &quot;Es ist das erste Mal, dass ich sehe, dass sie wirklich eine Vereinbarung schließen wollen.&quot; Seine Äußerungen sorgten für eine gewisse Erholung an den Börsen.</p><p>Der US-Präsident hatte Ende der Woche den Handelskrieg mit China noch einmal eskaliert, indem er die Strafzölle der USA auf Waren aus China weiter erhöht hatte. &quot;Wir werden sehen, was passiert&quot;, sagte Trump. &quot;Aber ich glaube, wir werden eine Vereinbarung schließen.&quot;</p><p><b>&quot;Faires&quot; Abkommen mit Europa?</b></p><p>Nachdem er am Vortag mit Japan eine Grundsatzeinigung über ein Handelsabkommen verkündet hatte, äußerte Trump die Hoffnung, auch mit den Europäern ein &quot;faires&quot; Abkommen schließen zu können. Merkel plädierte für baldige Handelsgespräche. Beide Seiten hätten ein großes Interesse, den Handel zu intensivieren. Trump droht den Europäern mit Sonderabgaben auf US-Importe europäischer Autos. In Gegenwart von Merkel beschrieb Trump die Europäer als &quot;knallharte Händler&quot;, die er aber wie die Chinesen respektiere.</p><p>Der nächste G7-Gipfel wird 2020 voraussichtlich in einem von Trumps Golfhotels in Miami stattfinden. &quot;Es ist die beste Wahl&quot;, sagte der Präsident. Die USA übernehmen nächstes Jahr den Vorsitz der G7 von Frankreich.</p></div></div></div><section id="related-news-teasers" class="element grid-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline">Verwandte NEWS</h2></div><div class="grid two-cols"><section class="teaser micro-on-mobile grid-item"><div class="clickable-box-container"><a href="/tv/newstime/politik/versoehnliche-toene-zu-iran-und-handelskrieg-mit-china-106030" title="Versöhnliche Töne zu Iran und Handelskrieg mit China" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Versöhnliche Töne zu Iran und Handelskrieg mit China</h3><span class="teaser-lineB"></span><span class="teaser-date">26.08.2019 •  11:43 Uhr</span><div class="teaser-site hide-on-prosieben-de">prosieben.de</div></div></a></div></section><section class="teaser micro-on-mobile grid-item"><div class="clickable-box-container"><a href="/tv/newstime/wirtschaft/usa-erhoehen-strafzoelle-auf-china-importe-106004" title="Neue Stufe im Handelskrieg - USA kontern China" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Neue Stufe im Handelskrieg - USA kontern China</h3><span class="teaser-lineB"></span><span class="teaser-date">24.08.2019 •  10:43 Uhr</span><div class="teaser-site hide-on-prosieben-de">prosieben.de</div></div></a></div></section><section class="teaser micro-on-mobile grid-item"><div class="clickable-box-container"><a href="/tv/newstime/politik/trump-will-sehr-bald-deutschland-besuchen-106036" title="Trump will &quot;sehr bald&quot; Deutschland besuchen" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Trump will &quot;sehr bald&quot; Deutschland besuchen</h3><span class="teaser-lineB"></span><span class="teaser-date">26.08.2019 •  16:58 Uhr</span><div class="teaser-site hide-on-prosieben-de">prosieben.de</div></div></a></div></section><section class="teaser micro-on-mobile grid-item"><div class="clickable-box-container"><a href="/tv/newstime/politik/putin-kuendigt-antwort-auf-us-test-von-marschflugkoerper-an-105991" title="Putin kündigt &quot;Antwort&quot; auf US-Test von Marschflugkörper an" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Putin kündigt &quot;Antwort&quot; auf US-Test von Marschflugkörper an</h3><span class="teaser-lineB"></span><span class="teaser-date">23.08.2019 •  15:03 Uhr</span><div class="teaser-site hide-on-prosieben-de">prosieben.de</div></div></a></div></section><section class="teaser micro-on-mobile grid-item"><div class="clickable-box-container"><a href="/tv/newstime/politik/johnsons-chancen-auf-aenderungen-am-brexitabkommen-sinken-weiter-105956" title="Johnsons Chancen auf Änderungen am Brexitabkommen sinken weiter" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Johnsons Chancen auf Änderungen am Brexitabkommen sinken weiter</h3><span class="teaser-lineB"></span><span class="teaser-date">21.08.2019 •  17:03 Uhr</span><div class="teaser-site hide-on-prosieben-de">prosieben.de</div></div></a></div></section><section class="teaser micro-on-mobile grid-item"><div class="clickable-box-container"><a href="/tv/newstime/politik/usa-drohen-deutschland-mit-truppenabzug-105724" title="USA drohen Deutschland mit Truppenabzug" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">USA drohen Deutschland mit Truppenabzug</h3><span class="teaser-lineB"></span><span class="teaser-date">09.08.2019 •  07:38 Uhr</span><div class="teaser-site hide-on-prosieben-de">prosieben.de</div></div></a></div></section><section class="teaser micro-on-mobile grid-item"><div class="clickable-box-container"><a href="/tv/newstime/politik/trump-warnt-china-vor-einsatz-von-gewalt-105903" title="Trump warnt China vor Einsatz von Gewalt in Hongkong" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Trump warnt China vor Einsatz von Gewalt in Hongkong</h3><span class="teaser-lineB"></span><span class="teaser-date">19.08.2019 •  06:48 Uhr</span><div class="teaser-site hide-on-prosieben-de">prosieben.de</div></div></a></div></section><section class="teaser micro-on-mobile grid-item"><div class="clickable-box-container"><a href="/tv/newstime/politik/usa-setzen-deutschland-bei-hormus-mission-unter-druck-105607" title="USA setzen Deutschland bei Hormus-Mission unter Druck" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">USA setzen Deutschland bei Hormus-Mission unter Druck</h3><span class="teaser-lineB"></span><span class="teaser-date">30.07.2019 •  18:23 Uhr</span><div class="teaser-site hide-on-prosieben-de">prosieben.de</div></div></a></div></section><section class="teaser micro-on-mobile grid-item hidden"><div class="clickable-box-container"><a href="/tv/newstime/wirtschaft/einige-us-strafzoelle-kommen-erst-spaeter-105805" title="Einige US-Strafzölle kommen erst später" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Einige US-Strafzölle kommen erst später</h3><span class="teaser-lineB"></span><span class="teaser-date">13.08.2019 •  17:08 Uhr</span><div class="teaser-site hide-on-prosieben-de">prosieben.de</div></div></a></div></section><section class="teaser micro-on-mobile grid-item hidden"><div class="clickable-box-container"><a href="/tv/newstime/panorama/der-fall-epstein-und-die-folgen-105787" title="Der Fall Epstein und die Folgen" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Der Fall Epstein und die Folgen</h3><span class="teaser-lineB"></span><span class="teaser-date">12.08.2019 •  17:43 Uhr</span><div class="teaser-site hide-on-prosieben-de">prosieben.de</div></div></a></div></section><section class="teaser micro-on-mobile grid-item hidden"><div class="clickable-box-container"><a href="/tv/newstime/politik/usa-proteste-gegen-trump-besuche-105707" title="USA: Proteste gegen Trump-Besuche" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">USA: Proteste gegen Trump-Besuche</h3><span class="teaser-lineB"></span><span class="teaser-date">08.08.2019 •  08:28 Uhr</span><div class="teaser-site hide-on-prosieben-de">prosieben.de</div></div></a></div></section><section class="teaser micro-on-mobile grid-item hidden"><div class="clickable-box-container"><a href="/tv/newstime/wirtschaft/mehr-amerikanisches-rindfleisch-fuer-europa-105645" title="Mehr amerikanisches Rindfleisch für Europa" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Mehr amerikanisches Rindfleisch für Europa</h3><span class="teaser-lineB"></span><span class="teaser-date">02.08.2019 •  22:18 Uhr</span><div class="teaser-site hide-on-prosieben-de">prosieben.de</div></div></a></div></section><section class="teaser micro-on-mobile grid-item hidden"><div class="clickable-box-container"><a href="/tv/newstime/politik/todesschuesse-fachen-kritik-an-trump-an-105672" title="Todesschüsse fachen Kritik an Trump an" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Todesschüsse fachen Kritik an Trump an</h3><span class="teaser-lineB"></span><span class="teaser-date">05.08.2019 •  11:48 Uhr</span><div class="teaser-site hide-on-prosieben-de">prosieben.de</div></div></a></div></section><section class="teaser micro-on-mobile grid-item hidden"><div class="clickable-box-container"><a href="/tv/newstime/politik/nach-bluttat-in-texas-ein-deutscher-unter-den-opfern-105682" title="Nach Bluttat in Texas: Ein Deutscher unter den Opfern" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Nach Bluttat in Texas: Ein Deutscher unter den Opfern</h3><span class="teaser-lineB"></span><span class="teaser-date">06.08.2019 •  07:18 Uhr</span><div class="teaser-site hide-on-prosieben-de">prosieben.de</div></div></a></div></section><section class="teaser micro-on-mobile grid-item hidden"><div class="clickable-box-container"><a href="/tv/newstime/politik/trump-will-todesstrafe-fuer-hassverbrechen-mit-massenmord-105677" title="Trump will Todesstrafe für Hassverbrechen mit Massenmord" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Trump will Todesstrafe für Hassverbrechen mit Massenmord</h3><span class="teaser-lineB"></span><span class="teaser-date">05.08.2019 •  17:23 Uhr</span><div class="teaser-site hide-on-prosieben-de">prosieben.de</div></div></a></div></section><section class="teaser micro-on-mobile grid-item hidden"><div class="clickable-box-container"><a href="/tv/newstime/politik/usa-erhoehen-zoelle-auf-importe-aus-china-104562" title="USA erhöhen Zölle auf Importe aus China" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">USA erhöhen Zölle auf Importe aus China</h3><span class="teaser-lineB"></span><span class="teaser-date">10.05.2019 •  07:18 Uhr</span><div class="teaser-site hide-on-prosieben-de">prosieben.de</div></div></a></div></section><div class="element-link-items"><a href="javascript:void(0)" class="btn-more">mehr anzeigen</a></div></div></div></section></div><div class="content-area right-container "><div class="rectangle-ad-slot-wrapper"><span class="ad-slot-container rectangle-ad-slot-container narrow-wrapper"><div class="ad-slot ad-rectangle1 trackable"><div></div></div></span></div><div></div><section id="cms:22940c8c3e7892f606f6e9867a6e8e9f" class="element single-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline">Aktuelle Sendung</h2></div><section class="teaser"><div class="clickable-box-container"><a href="/tv/newstime/video/2019238-newstime-vom-26-august-2019-ganze-folge" title="Newstime vom 26. August 2019" class="clickable-box-link clickable-box-default-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Newstime vom 26. August 2019</h3><div class="teaser-description">Gipfel-Bilanz: Worauf man sich beim G7-Gipfel einigen konnte und worüber weiter gestritten wird. +++ Versuchsballon: Pläne für Berliner Mietendeckel stoßen auf heftige Kritik. +++ Schlangenjagd: Giftige Kobra entwischt aus Terrarium.</div><span class="teaser-lineB">9:08 min</span></div></a></div></section></div></section><section id="cms:cb9a7ad8cd4d463ecd494da7c8ba09b5" class="element list-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline">Neueste Themen</h2></div><div class="list-container microlist"><section class="teaser micro"><div class="clickable-box-container"><a href="/tv/newstime/politik/g7-bewegung-im-iran-konflikt-und-in-handelsfragen-106037" title="G7: Bewegung im Iran-Konflikt und in Handelsfragen" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">G7: Bewegung im Iran-Konflikt und in Handelsfragen</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro"><div class="clickable-box-container"><a href="/tv/newstime/politik/trump-will-sehr-bald-deutschland-besuchen-106036" title="Trump will &quot;sehr bald&quot; Deutschland besuchen " class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Trump will &quot;sehr bald&quot; Deutschland besuchen </h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro"><div class="clickable-box-container"><a href="/tv/newstime/wirtschaft/studie-verkehr-verursachte-folgekosten-von-149-milliarden-euro-106034" title="Verkehr verursachte hohe Folgekosten 
" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Verkehr verursachte hohe Folgekosten 
</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro"><div class="clickable-box-container"><a href="/tv/newstime/sport/anklage-gegen-ehemalige-dfb-funktionaere-zugelassen-106031" title="Anklage gegen Niersbach und Zwanziger zugelassen" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Anklage gegen Niersbach und Zwanziger zugelassen</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro"><div class="clickable-box-container"><a href="/tv/newstime/politik/versoehnliche-toene-zu-iran-und-handelskrieg-mit-china-106030" title="Versöhnliche Töne zu Iran und Handelskrieg mit China" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Versöhnliche Töne zu Iran und Handelskrieg mit China</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro hidden"><div class="clickable-box-container"><a href="/tv/newstime/wirtschaft/wohnungsmarkt-hamburg-baut-am-meisten-106029" title="Wohnungsmarkt: Hamburg baut am meisten " class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Wohnungsmarkt: Hamburg baut am meisten </h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro hidden"><div class="clickable-box-container"><a href="/tv/newstime/panorama/deutsche-familie-tot-106028" title="Deutsche Familie stirbt bei Hubschrauber-Crash" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Deutsche Familie stirbt bei Hubschrauber-Crash</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro hidden"><div class="clickable-box-container"><a href="/tv/newstime/politik/keine-bewegung-im-brexit-streit-106027" title="Keine Bewegung im Brexit-Streit" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Keine Bewegung im Brexit-Streit</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro hidden"><div class="clickable-box-container"><a href="/tv/newstime/sport/klatsche-fuer-hertha-wolfsburg-verdirbt-trainer-covic-das-heim-debuet-106026" title="Klatsche für Hertha" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Klatsche für Hertha</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro hidden"><div class="clickable-box-container"><a href="/tv/newstime/panorama/horror-crash-von-flugzeug-und-helikopter-ueber-mallorca-sieben-tote-106025" title="Horror-Crash auf Mallorca" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Horror-Crash auf Mallorca</h3><span class="teaser-lineB"></span></div></a></div></section><div class="element-link-items"><a href="javascript:void(0)" class="btn-more">mehr anzeigen</a></div></div></div></section></div></div></div></div><footer class="footer footer-undefined"><div class="footer-content narrow-wrapper"><nav class="breadcrumb"><a href="/" class="breadcrumb-item">Startseite</a><a href="/tv" class="breadcrumb-item">TV</a><a href="/tv/newstime" class="breadcrumb-item">NEWSTIME</a><a href="/tv/newstime/politik" class="breadcrumb-item">Politik</a><span class="breadcrumb-item active">G7: Bewegung im Iran-Konflikt und in Handelsfragen</span></nav><section class="footer-three-to-one"><div><span class="footer-title">Network</span><ul><li><a href="https://www.prosiebenmaxx.de" target="_blank" rel="noopener">ProSieben MAXX</a></li><li><a href="https://www.sat1.de" target="_blank" rel="noopener">SAT.1</a></li><li><a href="https://www.sixx.de" target="_blank" rel="noopener">sixx</a></li><li><a href="https://www.kabeleins.de" target="_blank" rel="noopener">Kabel Eins</a></li><li><a href="https://www.kabeleinsdoku.de" target="_blank" rel="noopener">kabel eins Doku</a></li><li><a href="https://www.sat1gold.de" target="_blank" rel="noopener">SAT.1 GOLD</a></li><li><a href="https://www.gewinnarena.de" target="_blank" rel="noopener">Gewinnarena.de</a></li><li><a href="https://www.maxdome.de" target="_blank" rel="noopener">Maxdome</a></li><li><a href="https://www.wetter.com" target="_blank" rel="noopener">wetter.com</a></li><li><a href="https://www.fem.com" target="_blank" rel="noopener">fem.com</a></li><li><a href="https://www.ran.de" target="_blank" rel="noopener">ran.de</a></li><li><a href="https://www.joyn.de" target="_blank" rel="noopener">Joyn</a></li><li><a href="https://www.petprotect.de" target="_blank" rel="noopener">PETPROTECT</a></li><li><a href="https://app.adjust.com/dv7f16l" target="_blank" rel="noopener">Quipp</a></li><li><a href="https://www.maxcare.de" target="_blank" rel="noopener">MAXCARE</a></li><li><a href="https://www.fyve.de/" target="_blank" rel="noopener">FYVE</a></li><li><a href="https://www.advopedia.de" target="_blank" rel="noopener">Advopedia</a></li><li><a href="https://www.12reifen.de" target="_blank" rel="noopener">12Reifen.de</a></li><li><a href="https://www.autoplenum.de" target="_blank" rel="noopener">Autoplenum</a></li><li><a href="https://www.maxis-zeitreisen.de/?utm_source=online_media&amp;utm_medium=TVC-Websites" target="_blank" rel="noopener">Maxi&#x27;s Zeitreisen</a></li></ul></div><div><span class="footer-title">Service</span><ul><li><a href="/service/kontakt-hilfe">Kontakt &amp; Hilfe</a></li><li><a href="/service/impressum">Impressum</a></li><li><a href="/service/jugendschutz">Jugendschutz</a></li><li><a href="/service/nutzungsbedingungen">Nutzungsbedingungen</a></li><li><a href="/service/datenschutz">Datenschutz &amp; Cookies</a></li><li><a href="/prosieben-mobile">ProSieben Mobile</a></li><li><a href="http://www.prosiebensat1.de/" target="_blank" rel="noopener">ProSiebenSat.1 Group</a></li><li><a href="/hd">ProSieben in HD</a></li><li><a href="/UHD">ProSieben in UHD</a></li></ul></div></section><section class="footer-three-to-one"><div><span class="footer-title">Apps</span><span><a href="https://www.prosieben.de/app" title="ProSieben APP" target="_blank" class="app app-prosieben" rel="noopener"></a></span><span><a href="https://www.sat1.de/app" title="SAT.1 APP" target="_blank" class="app app-sat1" rel="noopener"></a></span><span><a href="https://www.kabeleins.de/app" title="kabel eins APP" target="_blank" class="app app-k1" rel="noopener"></a></span><span><a href="https://www.sixx.de/app" title="sixx APP" target="_blank" class="app app-sixx" rel="noopener"></a></span><span><a href="https://www.sat1gold.de/app" title="SAT.1 Gold APP" target="_blank" class="app app-sat1gold" rel="noopener"></a></span><span><a href="https://www.prosiebenmaxx.de/app" title="ProSieben MAXX APP" target="_blank" class="app app-prosiebenmaxx" rel="noopener"></a></span><span><a href="https://www.kabeleinsdoku.de/app" title="kabel eins Doku APP" target="_blank" class="app app-k1doku" rel="noopener"></a></span></div><div><span class="footer-title">Social</span><div class="footer-colorbox-item social-facebook"><a href="https://www.facebook.com/ProSieben" target="_blank" rel="noopener"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="35" width="35" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m29.4 0.3v5.9h-3.5q-1.9 0-2.6 0.8t-0.7 2.4v4.2h6.6l-0.9 6.6h-5.7v16.9h-6.8v-16.9h-5.7v-6.6h5.7v-4.9q0-4.1 2.3-6.4t6.2-2.3q3.3 0 5.1 0.3z"></path></g></svg></a></div><div class="footer-colorbox-item social-twitter"><a href="https://twitter.com/ProSieben" target="_blank" rel="noopener"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="35" width="35" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m37.7 9.1q-1.5 2.2-3.7 3.7 0.1 0.3 0.1 1 0 2.9-0.9 5.8t-2.6 5.5-4.1 4.7-5.7 3.3-7.2 1.2q-6.1 0-11.1-3.3 0.8 0.1 1.7 0.1 5 0 9-3-2.4-0.1-4.2-1.5t-2.6-3.5q0.8 0.1 1.4 0.1 1 0 1.9-0.3-2.5-0.5-4.1-2.5t-1.7-4.6v0q1.5 0.8 3.3 0.9-1.5-1-2.4-2.6t-0.8-3.4q0-2 0.9-3.7 2.7 3.4 6.6 5.4t8.3 2.2q-0.2-0.9-0.2-1.7 0-3 2.1-5.1t5.1-2.1q3.2 0 5.3 2.3 2.4-0.5 4.6-1.7-0.8 2.5-3.2 3.9 2.1-0.2 4.2-1.1z"></path></g></svg></a></div></div></section></div></footer></div></div></div></div><script id="state" type="text/plain">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</script><div id="fb-root"></div></body></html>