<!DOCTYPE html><html lang="de"><head><link rel="canonical" href="https://www.prosieben.de/tv/newstime/politik/kommt-nun-doch-der-wechselunterricht-101338"/><link rel="amphtml" href="https://www.prosieben.de/amp/tv/newstime/politik/kommt-nun-doch-der-wechselunterricht-101338"/><link rel="alternate" href="https://www.prosieben.de/tv/newstime/politik/kommt-nun-doch-der-wechselunterricht-101338" hreflang="de-DE"/><link rel="alternate" href="https://www.prosieben.at/tv/newstime/politik/kommt-nun-doch-der-wechselunterricht-101338" hreflang="de-AT"/><link rel="alternate" href="https://www.prosieben.ch/tv/newstime/politik/kommt-nun-doch-der-wechselunterricht-101338" hreflang="de-CH"/><link rel="alternate" href="https://www.prosieben.de/tv/newstime/politik/kommt-nun-doch-der-wechselunterricht-101338" hreflang="x-default"/><title data-react-helmet="true">Kommt nun doch der Wechselunterricht?</title><link data-react-helmet="true" rel="shortcut icon" href="https://s.p7s1.io/xfiles/prosieben/favicon.ico"/><link data-react-helmet="true" rel="icon" href="https://s.p7s1.io/xfiles/prosieben/favicon.ico"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/prosieben/apple-touch-icon-57x57-precomposed.png"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/prosieben/apple-touch-icon-72x72-precomposed.png"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/prosieben/apple-touch-icon-114x114-precomposed.png"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/prosieben/apple-touch-icon-144x144-precomposed.png"/><meta data-react-helmet="true" name="keywords" content="Corona,Lockdown,Schulen"/><meta data-react-helmet="true" name="description" content="Doch der Teil-Lockdown wirkt nur begrenzt. Und nun rücken doch die Schulen stärker in den Fokus. Was bahnt sich bei den Bund-Länder-Verhandlungen an?"/><meta data-react-helmet="true" name="robots" content="index,follow"/><meta data-react-helmet="true" name="page_type" content="news"/><meta data-react-helmet="true" property="og:title" content="Kommt nun doch der Wechselunterricht?"/><meta data-react-helmet="true" property="og:description" content="Hier geht&#x27;s zum Artikel."/><meta data-react-helmet="true" name="date" content="2020-11-21T08:43:04+01:00"/><meta data-react-helmet="true" property="fb:app_id" content="182206108481558"/><meta data-react-helmet="true" property="og:published_time" content="2020-11-21T07:11:00+01:00"/><meta data-react-helmet="true" property="og:modified_time" content="2020-11-21T08:11:00+01:00"/><meta data-react-helmet="true" property="og:site_name" content="www.prosieben.de"/><meta data-react-helmet="true" name="news_keywords" content="Corona, Lockdown, Schulen"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="thumbnail_image_url" content="https://i3-img.prosieben.de/pis/ezone/7168qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVSqm3YqElm0SEebmMfq0RedrcVGXMqktEi-SRW6eL9uTBlUeWXHM8NSIByKYBQAEM58SdTm_ArCN4om58p2GTdYhkvst3KFPkHr7IXeiS_25EPGNJZ3ul7cMBg1KYy3B8NHXdhpsJ-9rADIxdaT/profile:ezone-teaser620x348?source"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:image" content="https://i3-img.prosieben.de/pis/ezone/7168qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVSqm3YqElm0SEebmMfq0RedrcVGXMqktEi-SRW6eL9uTBlUeWXHM8NSIByKYBQAEM58SdTm_ArCN4om58p2GTdYhkvst3KFPkHr7IXeiS_25EPGNJZ3ul7cMBg1KYy3B8NHXdhpsJ-9rADIxdaT/profile:ezone-teaser620x348?source"/><meta data-react-helmet="true" name="apple-itunes-app" content="app-id=1123546533"/><meta data-react-helmet="true" name="google-play-app" content="app-id=de.prosiebensat1digital.prosieben"/><meta data-react-helmet="true" name="format_name" content="NEWSTIME"/><meta data-react-helmet="true" name="node_id" content="921036"/><meta data-react-helmet="true" name="format_id" content="593"/><script data-react-helmet="true" type="application/ld+json">[{"@context":"http://schema.org","@type":"NewsArticle","name":"Kommt nun doch der Wechselunterricht?","headline":"Kommt nun doch der Wechselunterricht?","datePublished":"2020-11-21T07:44:00+01:00","dateModified":"2020-11-21T08:43:04+01:00","description":"Doch der Teil-Lockdown wirkt nur begrenzt. Und nun rücken doch die Schulen stärker in den Fokus. Was bahnt sich bei den Bund-Länder-Verhandlungen an?","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.prosieben.de/tv/newstime/politik/kommt-nun-doch-der-wechselunterricht-101338","name":"Kommt nun doch der Wechselunterricht?"},"publisher":{"@type":"Organization","name":"prosieben.de","logo":{"@type":"ImageObject","url":"https://www.prosieben.de/images/prosieben-logo.png"}},"image":{"@type":"ImageObject","url":"/profile:ezone-teaser620x348"},"author":{"@type":"Person","name":"Manuela Gotthartsleitner-Wagner"}},{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":0,"name":"Homepage","item":"https://www.prosieben.de/"},{"@type":"ListItem","position":1,"name":"TV","item":"https://www.prosieben.de/tv"},{"@type":"ListItem","position":2,"name":"NEWSTIME","item":"https://www.prosieben.de/tv/newstime"},{"@type":"ListItem","position":3,"name":"Politik","item":"https://www.prosieben.de/tv/newstime/politik"},{"@type":"ListItem","position":4,"name":"Kommt nun doch der Wechselunterricht?","item":"https://www.prosieben.de/tv/newstime/politik/kommt-nun-doch-der-wechselunterricht-101338"}]}]</script><meta name="viewport" content="width=device-width, initial-scale=1.0"/><script><!-- header_template --></script> <script type="application/javascript">var magConfig = {"CI_ENVIRONMENT_NAME":"prod","NODE_ENV":"production","HOST":"0.0.0.0","PORT":"3000","API_GRAPHQL":"//magellan-api.p7s1.io/graphql","API_REALTIME":"wss://magellan-ws.p7s1.io/notifications","EZ_BACKEND_ENV":"cms-api","DISPLAY_ERRORS":"true","STATIC_FOLDER_URL":"https://s.p7s1.io/magellan/static","PUBLIC_FOLDER_URL":"https://s.p7s1.io/magellan","APQ_ENABLED":"false"};
                    var magCssHashes = {"7tv-amp":"4a1e8b67bcdd70ba08291029791d041115d1b6f4","7tv":"b3e7745b631e5d1fa2984d95811c6985a4559ede","atv-amp":"35bd2696f7244a325f08e6b4dd41f84725af13f3","atv":"76291838bd8b0830fc282bef16cdc730e5768b2f","fem":"3ceae21cbfe6dbaa4cbc8e47292a505f39be01bc","k1-amp":"c149256aa8a91f8da988ad5dfaacf745c939b4cd","k1":"f1549853cd1cd2266036509681367feb9e09e2ef","k1doku-amp":"f91161fdb6ed42986738e83d060f23b3a1102569","k1doku":"aecf049aa687ddab6fce11d0731902677ff04974","prosieben-amp":"977e27f7a6d1de9a4f8b3a8cde969ca1ecd18d42","prosieben":"18ffed8c26cc90fe72b6a471d074be45288400f3","prosiebenmaxx-amp":"08cfb7fc4fdafb6c1685b36c02d829542358ce4c","prosiebenmaxx":"a862c55c0461db64d70af5ca5e10b070a1ae6012","puls4":"ea1691d95dc8d74f7fe8d83d5d6b162d36a07fab","puls8-amp":"b15e680a7967bb73878f1e7775af5bf30b70837a","puls8":"d03fbb0fe5f03a8bd6449ef4ebb7302c94404a80","ran-amp":"078f550d7d78f964d0fa6caf2bf7388675f4d3e1","ran":"a0c3f53a91ae91665d9fa25cd6040c42786a8c86","sat1-amp":"a17ee308c801ea326b7b5952a52373063220c22e","sat1":"ca6579c3a1a6e0edcb45897db03f5a1d3899e198","sat1gold-amp":"a6c059c187da215cf9711f7cab1a4cbc5307430b","sat1gold":"58f88a1a95059079faf8e3d7c4102cd507d9c760","sixx-amp":"38352c9d056958e69a75e9aa4cdf7637fa2f7c8a","sixx":"1aa8da82b505be35b968022ff8b806f66ddc28a3","tennis-amp":"337db43bf479a9d9d7e9115471658cff2fff93cc","tennis":"7e7e76799f784cc0e9ab39b21902c3f7a66cc121","tvog-amp":"f6088a0ca8c96f57ef4632eedb1d83b0374e3cad","tvog":"a01d70378dc4c7b99faf462eeacd0c61061c61e6","type":"css file hashes"};
                    var magClientJSVersion = '802901db29bdb8cf9427';
                    var magFeatures = {"account_section":false,"seo_overview":false,"oasis_debug":false,"personalization":true,"personalization_bookmarks_teaser":false,"personalization_bookmarks_video":true,"modern_dropdown":false,"gallery_mobile_slider":false,"cookie_banner":false,"mso":false,"adaptive_ads":false,"gallery_track_page":false,"resume_watching":true,"livestream_overlay":true,"stream_counter":true,"reduced_stream_views":true,"live_stream_regwall":true,"full_episode_regwall":true,"short_episodes_regwall":false,"registration_note_home_page":false,"registration_note_video_page":false,"player_custom_error_message":false,"tracking_switch":false,"one_signal_push_notifications":false,"cmp":true,"cleverpush_notifications":true,"login_register_button":false,"use_new_epg":false,"release_gntm_2020":true,"bb_2020_show_is_running":false,"tms_2020_show_is_running":false,"tvog_2020_before_show_is_running":false,"tvog_2020_show_is_running":false,"small_header_enabled":false,"candidate_animation":false,"live_event_stream_regwall":true,"timed_ad_refresh":false,"hide_login_menu":false,"login_button_mobile":false,"embed_player_display_ads":false,"voting_active":false,"fw_on_air":false,"livestream_description_top":false,"gallerie_ads_enabled":true,"":true};
                    
    var magDebugLogs = !!false;
    if (!magDebugLogs && typeof window !== 'undefined' && window.localStorage) {
        magDebugLogs = localStorage.getItem('mag_debug_logs');
    }</script><link rel="icon" href="/favicon.ico" type="image/x-icon"/><link rel="stylesheet" id="mag-css-main" href="https://s.p7s1.io/magellan/static/css/prosieben.18ffed8c26cc90fe72b6a471d074be45288400f3.css"/><link rel="stylesheet" id="mag-css-formats" href="https://s.p7s1.io/magellan/static/formats/prosieben.e0f6ba4410fe4c715858656619e94e7dd5ef86c0.css"/><style data-styled="" data-styled-version="5.0.0-rc.2"></style><script type="application/javascript" defer="" src="https://s.p7s1.io/magellan/static/js/runtime.9a2799cfdd1a8bbf80ad.min.js"></script><script type="application/javascript" defer="" src="https://s.p7s1.io/magellan/static/js/vendor.49a70282acf5707d4d7e.min.js"></script><script type="application/javascript" defer="" src="https://s.p7s1.io/magellan/static/js/client.802901db29bdb8cf9427.min.js"></script><script>(function() {
        function injectCmpControlledScript(scriptSrc, extraAttribute, userCentricServiceName) {
            document.write('<script data-usercentrics="' + userCentricServiceName + '" type="text/plain" src="' + scriptSrc + '" ' + extraAttribute + '><' + '/script>')
        }
        var killSwitchEnabled = magFeatures && magFeatures.tracking_switch;
        if(!killSwitchEnabled || document.cookie.indexOf('prosieben.de.disable_tracking=true') < 0) {
            ["//component-vvs.glomex.com/glomex-loader/3/glomex-loader.js"].forEach(function(src) { injectCmpControlledScript(src, 'defer', 'Glomex'); });
        }
    }())</script><script>(function(s, o, m, t, a, g) {
         s.somtag = {
             cmd: function() {
                 g = [].slice.call(arguments);
                 g.push(o.currentScript || o.scripts[o.scripts.length - 1]);
                 (this.q = this.q || []).push(g);
             }
         };
         o.write('<script src="' + m + '" async><' + '/script>');
     })(window, document, '//ad.71i.de/somtag/loader/loader.js');
     </script><script>
    if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
        __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
    }
    </script><script>(function() {
        var ft;
        var delta;
        var q = [];
        function processQueue() {
            var now = new Date();
            for (var i=0; i < q.length; i++) {
                var delay = now - q[i].time;
                console.warn('delay of ' + delay + 'ms due to time fetching.');
                q[i].callback(ft, delta);
            }
            q.length = 0;
        }
        function fetchTimeFromAkamai() {
            var req = new XMLHttpRequest();
            req.addEventListener("error", function l() {
                console.warn('time fetching error.');
                ft = new Date();
                delta = 0;
                processQueue();
            });
            req.addEventListener("timeout", function l() {
                console.warn('time fetching timed out.');
                ft = new Date();
                delta = 0;
                processQueue();
            });
            req.addEventListener("load", function l(x, y) {
                if (req.status === 200) {
                    ft = new Date(this.responseText);
                    delta = ft - new Date();
                } else {
                    console.warn('time fetching failed.');
                    ft = new Date();
                    delta = 0;
                }
                processQueue();
            });
            req.open("GET", "//time.akamai.com/?iso");
            req.timeout = 1000;
            req.send();
        }
        window.onAkamaiTimeReference = function(callback) {
            if (ft) {
                callback(ft, delta);
            } else {
                q.push({ callback: callback, time: new Date() });
            }
        }
        fetchTimeFromAkamai();
    })();</script><script>
    if(typeof window !== 'undefined') {
    window.germanTimezoneOffset = -60;
    }</script><link rel="dns-prefetch" href="http://s.7tv.de"/><link rel="dns-prefetch" href="http://time.akamai.com"/><link rel="dns-prefetch" href="http://ad.71i.de"/><link rel="dns-prefetch" href="//magellan-api.p7s1.io/graphql"/><link rel="dns-prefetch" href="http://3-img.prosieben.de"/><script type="text/plain" data-usercentrics="CleverPush" src="https://static.cleverpush.com/channel/loader/F38hxzfagkYJFh5tq.js" async=""></script><script type="text/plain" data-usercentrics="Optimizely" src="https://cdn.optimizely.com/js/7818972074.js" async=""></script><script type="application/javascript" src="https://s.p7s1.io/cmp/cmp-prosieben-web.js"></script></head><body><div id="mount"><div><div class="backdrop-overlay" style="display:none"></div><div class="video-player-parking-lot below-header-zindex"><div class="video-player-parking-lot-inner"><div><div style="width:100%;height:100%;top:0;left:0"></div><div></div></div></div></div><div><div class="main newstime channel-page news-page-content"><div class="page-header"><div class="topbar-container-static" style="min-height:0"><div><div></div></div><div class="topbar-container"><div class="topbar-wrapper navigation-upper-bar"><div class="narrow-wrapper"><div id="upper-navbar" class="topbar"><div><div></div></div><nav class="navigation-top"><div class="navigation-top-content"><div class="logo-container"><a href="/" class="navbar-brand "><span class="logo header-logo logo-prosieben"></span></a></div><div class="navigation-menu classic-menu main-menu"><div class="navigation-menu-content server-rendered-menu"><ul class="nav hidden-nav"><li class="nav-item shows-nav-item has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv" itemProp="url" class="nav-link"><span itemProp="name">Sendungen </span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/tv/10-fakten"><span>10 Fakten</span></a></li><li class="dropdown-item"><a href="/tv/atlanta-medical"><span>Atlanta Medical</span></a></li><li class="dropdown-item"><a href="/tv/big-countdown"><span>Big Countdown!</span></a></li><li class="dropdown-item"><a href="/tv/darueber-staunt-die-welt"><span>Darüber ... die Welt</span></a></li><li class="dropdown-item"><a href="/tv/das-duell-um-die-welt-joko-gegen-klaas"><span>Das Duell um die Welt </span></a></li><li class="dropdown-item"><a href="/tv/diagnose-trump-wie-tickt-der-praesident-der-usa"><span>Diagnose Trump - Wie tickt der Präsident der USA</span></a></li><li class="dropdown-item"><a href="/tv/simpsons"><span>Die Simpsons</span></a></li><li class="dropdown-item"><a href="/tv/fahri-sucht-das-glueck"><span>Fahri sucht das Glück</span></a></li><li class="dropdown-item"><a href="/tv/famemaker"><span>FameMaker</span></a></li><li class="dropdown-item"><a href="/tv/galileo"><span>Galileo</span></a></li><li class="dropdown-item"><a href="/tv/germanys-next-topmodel"><span>Germany&#x27;s next Topmodel</span></a></li><li class="dropdown-item"><a href="/tv/greenseven"><span>Green Seven 2020</span></a></li><li class="dropdown-item"><a href="/tv/greys-anatomy"><span>Grey&#x27;s Anatomy</span></a></li><li class="dropdown-item"><a href="/tv/how-to-live-with-your-parents"><span>How to Live with Your Parents</span></a></li><li class="dropdown-item"><a href="/tv/jenke"><span>JENKE.</span></a></li><li class="dropdown-item"><a href="/tv/joko-klaas-gegen-prosieben"><span>Joko &amp; Klaas gegen ProSieben</span></a></li><li class="dropdown-item"><a href="/tv/last-man-standing"><span>Last Man Standing</span></a></li><li class="dropdown-item"><a href="/tv/late-night-berlin3"><span>Late Night Berlin</span></a></li><li class="dropdown-item"><a href="/tv/newstime"><span>NEWSTIME</span></a></li><li class="dropdown-item"><a href="/tv/o2-music-hall"><span>o2 Music Hall</span></a></li><li class="dropdown-item"><a href="/tv/prosieben-spezial"><span>ProSieben Spezial</span></a></li><li class="dropdown-item"><a href="/tv/ran-football"><span>ran Football</span></a></li><li class="dropdown-item"><a href="/tv/red"><span>red.</span></a></li><li class="dropdown-item"><a href="/tv/schlag-den-star"><span>Schlag den Star</span></a></li><li class="dropdown-item"><a href="/tv/seattle-firefighters-die-jungen-helden"><span>Seattle Firefighters - Die jungen Helden</span></a></li><li class="dropdown-item"><a href="/tv/speechless"><span>Speechless</span></a></li><li class="dropdown-item"><a href="/tv/taff"><span>taff</span></a></li><li class="dropdown-item"><a href="/tv/teddy-goennt-dir"><span>Teddy gönnt dir!</span></a></li><li class="dropdown-item"><a href="/tv/the-masked-singer"><span>The Masked Singer</span></a></li><li class="dropdown-item"><a href="/tv/the-voice-of-germany"><span>The Voice of Germany</span></a></li><li class="dropdown-item"><a href="/tv/uncovered"><span>Uncovered</span></a></li></div><a href="/tv" class="mag-button">Alle Sendungen von a-z</a></div></div></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/livestream" itemProp="url" class="nav-link"><span itemProp="name">Live</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/video" itemProp="url" class="nav-link"><span itemProp="name">Ganze Folgen</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv-programm" itemProp="url" class="nav-link"><span itemProp="name">TV-Programm</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/stars" itemProp="url" class="nav-link"><span itemProp="name">Stars</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/stars/star-datenbank"><span>Star Datenbank</span></a></li><li class="dropdown-item"><a href="/stars/promi-news"><span>Promi News</span></a></li></ul></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/the-voice-of-germany" itemProp="url" class="nav-link"><span itemProp="name">The Voice</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/tv/the-voice-of-germany/teams"><span>Teams</span></a></li><li class="dropdown-item"><a href="/tv/the-voice-of-germany/video"><span>Video</span></a></li><li class="dropdown-item"><a href="/tv/the-voice-of-germany/comeback-stage"><span>Comeback Stage</span></a></li></ul></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/the-masked-singer" itemProp="url" class="nav-link"><span itemProp="name">Masked Singer</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/tv/the-masked-singer/video"><span>Video</span></a></li><li class="dropdown-item"><a href="/tv/the-masked-singer/masken"><span>Masken</span></a></li><li class="dropdown-item"><a href="/tv/the-masked-singer/news"><span>News</span></a></li><li class="dropdown-item"><a href="/tv/the-masked-singer/shopping"><span>Shopping</span></a></li></ul></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/serie" itemProp="url" class="nav-link"><span itemProp="name">Serie</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/serie/neue-serien"><span>Neue Serien</span></a></li><li class="dropdown-item"><a href="/serie/ganze-folgen"><span>Ganze Folgen</span></a></li></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/stars/kino" itemProp="url" class="nav-link"><span itemProp="name">Kino</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime" itemProp="url" class="nav-link"><span itemProp="name">24/7 Newsticker</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/taff/newsticker" itemProp="url" class="nav-link"><span itemProp="name">taff News</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/app" itemProp="url" class="nav-link"><span itemProp="name">ProSieben App</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/galileo" itemProp="url" class="nav-link"><span itemProp="name">Galileo</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/stars/newsticker" itemProp="url" class="nav-link"><span itemProp="name">red. News</span></a></li><li class="nav-item more has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="#" itemProp="url" class="nav-link"><span itemProp="name">Mehr</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/tv"><span>Sendungen </span></a></li></ul></li></ul><ul class="nav"><li class="nav-item shows-nav-item display-none visible-on-xs visible-on-sm visible-on-md visible-on-lg visible-on-xl has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv" itemProp="url" class="nav-link"><span itemProp="name">Sendungen </span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/tv/10-fakten"><span>10 Fakten</span></a></li><li class="dropdown-item"><a href="/tv/atlanta-medical"><span>Atlanta Medical</span></a></li><li class="dropdown-item"><a href="/tv/big-countdown"><span>Big Countdown!</span></a></li><li class="dropdown-item"><a href="/tv/darueber-staunt-die-welt"><span>Darüber ... die Welt</span></a></li><li class="dropdown-item"><a href="/tv/das-duell-um-die-welt-joko-gegen-klaas"><span>Das Duell um die Welt </span></a></li><li class="dropdown-item"><a href="/tv/diagnose-trump-wie-tickt-der-praesident-der-usa"><span>Diagnose Trump - Wie tickt der Präsident der USA</span></a></li><li class="dropdown-item"><a href="/tv/simpsons"><span>Die Simpsons</span></a></li><li class="dropdown-item"><a href="/tv/fahri-sucht-das-glueck"><span>Fahri sucht das Glück</span></a></li><li class="dropdown-item"><a href="/tv/famemaker"><span>FameMaker</span></a></li><li class="dropdown-item"><a href="/tv/galileo"><span>Galileo</span></a></li><li class="dropdown-item"><a href="/tv/germanys-next-topmodel"><span>Germany&#x27;s next Topmodel</span></a></li><li class="dropdown-item"><a href="/tv/greenseven"><span>Green Seven 2020</span></a></li><li class="dropdown-item"><a href="/tv/greys-anatomy"><span>Grey&#x27;s Anatomy</span></a></li><li class="dropdown-item"><a href="/tv/how-to-live-with-your-parents"><span>How to Live with Your Parents</span></a></li><li class="dropdown-item"><a href="/tv/jenke"><span>JENKE.</span></a></li><li class="dropdown-item"><a href="/tv/joko-klaas-gegen-prosieben"><span>Joko &amp; Klaas gegen ProSieben</span></a></li><li class="dropdown-item"><a href="/tv/last-man-standing"><span>Last Man Standing</span></a></li><li class="dropdown-item"><a href="/tv/late-night-berlin3"><span>Late Night Berlin</span></a></li><li class="dropdown-item"><a href="/tv/newstime"><span>NEWSTIME</span></a></li><li class="dropdown-item"><a href="/tv/o2-music-hall"><span>o2 Music Hall</span></a></li><li class="dropdown-item"><a href="/tv/prosieben-spezial"><span>ProSieben Spezial</span></a></li><li class="dropdown-item"><a href="/tv/ran-football"><span>ran Football</span></a></li><li class="dropdown-item"><a href="/tv/red"><span>red.</span></a></li><li class="dropdown-item"><a href="/tv/schlag-den-star"><span>Schlag den Star</span></a></li><li class="dropdown-item"><a href="/tv/seattle-firefighters-die-jungen-helden"><span>Seattle Firefighters - Die jungen Helden</span></a></li><li class="dropdown-item"><a href="/tv/speechless"><span>Speechless</span></a></li><li class="dropdown-item"><a href="/tv/taff"><span>taff</span></a></li><li class="dropdown-item"><a href="/tv/teddy-goennt-dir"><span>Teddy gönnt dir!</span></a></li><li class="dropdown-item"><a href="/tv/the-masked-singer"><span>The Masked Singer</span></a></li><li class="dropdown-item"><a href="/tv/the-voice-of-germany"><span>The Voice of Germany</span></a></li><li class="dropdown-item"><a href="/tv/uncovered"><span>Uncovered</span></a></li></div><a href="/tv" class="mag-button">Alle Sendungen von a-z</a></div></div></ul></li><li class="nav-item  display-none visible-on-xs visible-on-sm visible-on-md visible-on-lg visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/livestream" itemProp="url" class="nav-link"><span itemProp="name">Live</span></a></li><li class="nav-item  display-none visible-on-xs visible-on-sm visible-on-md visible-on-lg visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/video" itemProp="url" class="nav-link"><span itemProp="name">Ganze Folgen</span></a></li><li class="nav-item  display-none visible-on-sm visible-on-lg visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv-programm" itemProp="url" class="nav-link"><span itemProp="name">TV-Programm</span></a></li><li class="nav-item  display-none visible-on-sm visible-on-lg visible-on-xl has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/stars" itemProp="url" class="nav-link"><span itemProp="name">Stars</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/stars/star-datenbank"><span>Star Datenbank</span></a></li><li class="dropdown-item"><a href="/stars/promi-news"><span>Promi News</span></a></li></ul></li><li class="nav-item  display-none visible-on-sm visible-on-xl has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/the-voice-of-germany" itemProp="url" class="nav-link"><span itemProp="name">The Voice</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/tv/the-voice-of-germany/teams"><span>Teams</span></a></li><li class="dropdown-item"><a href="/tv/the-voice-of-germany/video"><span>Video</span></a></li><li class="dropdown-item"><a href="/tv/the-voice-of-germany/comeback-stage"><span>Comeback Stage</span></a></li></ul></li><li class="nav-item  display-none visible-on-xl has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/the-masked-singer" itemProp="url" class="nav-link"><span itemProp="name">Masked Singer</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/tv/the-masked-singer/video"><span>Video</span></a></li><li class="dropdown-item"><a href="/tv/the-masked-singer/masken"><span>Masken</span></a></li><li class="dropdown-item"><a href="/tv/the-masked-singer/news"><span>News</span></a></li><li class="dropdown-item"><a href="/tv/the-masked-singer/shopping"><span>Shopping</span></a></li></ul></li><li class="nav-item  display-none has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/serie" itemProp="url" class="nav-link"><span itemProp="name">Serie</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/serie/neue-serien"><span>Neue Serien</span></a></li><li class="dropdown-item"><a href="/serie/ganze-folgen"><span>Ganze Folgen</span></a></li></ul></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/stars/kino" itemProp="url" class="nav-link"><span itemProp="name">Kino</span></a></li><li class="nav-item  display-none active" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime" itemProp="url" class="nav-link"><span itemProp="name">24/7 Newsticker</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/taff/newsticker" itemProp="url" class="nav-link"><span itemProp="name">taff News</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/app" itemProp="url" class="nav-link"><span itemProp="name">ProSieben App</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/galileo" itemProp="url" class="nav-link"><span itemProp="name">Galileo</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/stars/newsticker" itemProp="url" class="nav-link"><span itemProp="name">red. News</span></a></li><li class="nav-item more display-none visible-on-xs visible-on-md visible-on-lg visible-on-sm visible-on-xl has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="#" itemProp="url" class="nav-link"><span itemProp="name">Mehr</span></a><ul class="dropdown expand-right"><li class="dropdown-item"><a href="/tv-programm"><span>TV-Programm</span></a></li><li class="dropdown-item"><a href="/stars"><span>Stars</span></a></li><li class="dropdown-item"><a href="/tv/the-voice-of-germany"><span>The Voice</span></a></li><li class="dropdown-item"><a href="/tv/the-masked-singer"><span>Masked Singer</span></a></li><li class="dropdown-item"><a href="/serie"><span>Serie</span></a></li><li class="dropdown-item"><a href="/stars/kino"><span>Kino</span></a></li><li class="dropdown-item"><a href="/tv/newstime"><span>24/7 Newsticker</span></a></li><li class="dropdown-item"><a href="/tv/taff/newsticker"><span>taff News</span></a></li><li class="dropdown-item"><a href="/app"><span>ProSieben App</span></a></li><li class="dropdown-item"><a href="/tv/galileo"><span>Galileo</span></a></li><li class="dropdown-item"><a href="/stars/newsticker"><span>red. News</span></a></li></ul></li></ul></div></div><ul class="navigation-top-navbar"><li class="nav-item-auth icon-profile hidden"><a page="[object Object]"></a></li><li class="nav-item-search icon-search"></li><li class="nav-item-loading-indicator"></li><li class="nav-item-quick icon-burger"></li></ul></div></nav></div></div></div><div class="topbar-group-wrapper navigation-lower-group"><div class="narrow-wrapper"><div id="lower-bar-group" class="topbar-group"><div id="sticky-menu-navbar" class="topbar"><div><div></div></div><div class="navigation-lower sponsor-context"><a href="/tv/newstime" class="channel-logo"></a><div class="left-part" style="max-width:100%"><div class="left-upper-part"><div class="channel-title"><h2 style="font-size:30px">NEWSTIME</h2></div></div><div class="navigation-menu classic-menu channel-menu"><div class="navigation-menu-content server-rendered-menu"><ul class="nav hidden-nav"><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime" itemProp="url" class="nav-link"><span itemProp="name">Übersicht</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime/video" itemProp="url" class="nav-link"><span itemProp="name">Video</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime/coronavirus-covid-19" itemProp="url" class="nav-link"><span itemProp="name">Corona</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime/politik" itemProp="url" class="nav-link"><span itemProp="name">Politik</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime/wirtschaft" itemProp="url" class="nav-link"><span itemProp="name">Wirtschaft</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime/panorama" itemProp="url" class="nav-link"><span itemProp="name">Panorama</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime/sport" itemProp="url" class="nav-link"><span itemProp="name">Sport</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/taff" itemProp="url" class="nav-link"><span itemProp="name">taff</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/stars" itemProp="url" class="nav-link"><span itemProp="name">stars</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime/moderatoren" itemProp="url" class="nav-link"><span itemProp="name">Moderatoren</span></a></li><li class="nav-item more has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="#" itemProp="url" class="nav-link"><span itemProp="name">Mehr</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/tv/newstime"><span>Übersicht</span></a></li></ul></li></ul><ul class="nav"><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime" itemProp="url" class="nav-link"><span itemProp="name">Übersicht</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime/video" itemProp="url" class="nav-link"><span itemProp="name">Video</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime/coronavirus-covid-19" itemProp="url" class="nav-link"><span itemProp="name">Corona</span></a></li><li class="nav-item  active" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime/politik" itemProp="url" class="nav-link"><span itemProp="name">Politik</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime/wirtschaft" itemProp="url" class="nav-link"><span itemProp="name">Wirtschaft</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime/panorama" itemProp="url" class="nav-link"><span itemProp="name">Panorama</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime/sport" itemProp="url" class="nav-link"><span itemProp="name">Sport</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/taff" itemProp="url" class="nav-link"><span itemProp="name">taff</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/stars" itemProp="url" class="nav-link"><span itemProp="name">stars</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime/moderatoren" itemProp="url" class="nav-link"><span itemProp="name">Moderatoren</span></a></li></ul></div></div></div></div></div></div></div></div></div></div></div><div class="page-backdrop undefined channel-page"></div><div class="middle  channel-page " style="min-height:0px"><div class="top-ad-slot-wrapper"><span class="ad-slot-container top-ad-slot-container narrow-wrapper"><div class="ad-slot ad-mbanner1 trackable"><div></div></div></span></div><span class="ad-slot-container skyscraper-ad-slot-container narrow-wrapper"><div class="skyscraper-ad-slot-container-wrapper-inner"><div class="ad-slot ad-skyscraper1 trackable"><div></div></div></div></span><span class="ad-slot-container billboard-ad-slot-container narrow-wrapper"><div class="ad-slot ad-fullbanner2 trackable"><div></div></div></span><div class="content"><div class="content-area  "><div class="narrow-wrapper"><div class="article-page-header page-is-full-width"><div class="page-header"><div class="card with-shadow card-padding page-header-head"><h2 class="p7s1-text-subheadline">Corona-Krise</h2><div class="page-header-elements"><div class="p7s1-text-headline"><h1 class="p7s1-text-headline-h1">Kommt nun doch der Wechselunterricht?</h1></div></div><div class="p7s1-text-summary"><div class="formatted-text "><p>Die Schulen bleiben in der zweiten Corona-Welle offen - darauf haben die Kultusminister stets gepocht. Doch der Teil-Lockdown wirkt nur begrenzt. Und nun rücken doch die Schulen stärker in den Fokus. Was bahnt sich bei den Bund-Länder-Verhandlungen an?</p></div></div><div class="page-header-extra-info"><span class="page-header-date">21.11.2020 •  07:44<!-- --> Uhr</span> • <span class="page-header-authors">dpa</span></div><div class="share-buttons"><a href="javascript:void(0)" class="share-button"><div class="share-button-icon"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="22" width="22" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m35.4 2.9q0.8 0 1.3 0.5t0.6 1.4v30.4q0 0.8-0.6 1.4t-1.3 0.5h-8.7v-13.2h4.4l0.7-5.2h-5.1v-3.3q0-1.3 0.5-1.9t2-0.6l2.7 0v-4.7q-1.4-0.2-3.9-0.2-3.1 0-4.9 1.8t-1.8 5.1v3.8h-4.5v5.2h4.5v13.2h-16.4q-0.8 0-1.3-0.5t-0.6-1.4v-30.4q0-0.8 0.6-1.4t1.3-0.5h30.5z"></path></g></svg></div><span class="share-button-text">Share<!-- --> <span class="share-button-shares"></span></span></a><a href="javascript:void(0)" class="share-button"><div class="share-button-icon"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="22" width="22" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m37.7 9.1q-1.5 2.2-3.7 3.7 0.1 0.3 0.1 1 0 2.9-0.9 5.8t-2.6 5.5-4.1 4.7-5.7 3.3-7.2 1.2q-6.1 0-11.1-3.3 0.8 0.1 1.7 0.1 5 0 9-3-2.4-0.1-4.2-1.5t-2.6-3.5q0.8 0.1 1.4 0.1 1 0 1.9-0.3-2.5-0.5-4.1-2.5t-1.7-4.6v0q1.5 0.8 3.3 0.9-1.5-1-2.4-2.6t-0.8-3.4q0-2 0.9-3.7 2.7 3.4 6.6 5.4t8.3 2.2q-0.2-0.9-0.2-1.7 0-3 2.1-5.1t5.1-2.1q3.2 0 5.3 2.3 2.4-0.5 4.6-1.7-0.8 2.5-3.2 3.9 2.1-0.2 4.2-1.1z"></path></g></svg></div><span class="share-button-text">Tweet<!-- --> <span class="share-button-shares"></span></span></a><a href="javascript:void(0)" class="share-button"><div class="share-button-icon"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="20" width="20" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m40 15.8v17.8q0 1.4-1 2.5t-2.6 1h-32.8q-1.5 0-2.6-1t-1-2.5v-17.8q1 1.1 2.3 2 8 5.5 11 7.7 1.3 0.9 2.1 1.5t2.1 1 2.5 0.6h0q1.2 0 2.5-0.6t2.1-1 2.1-1.5q3.7-2.8 11.1-7.7 1.2-0.9 2.2-1.9z m0-6.5q0 1.7-1.1 3.4t-2.7 2.7q-8.4 5.8-10.5 7.3-0.2 0.1-0.9 0.6t-1.2 0.9-1.2 0.7-1.3 0.6-1.1 0.2h0q-0.5 0-1.1-0.2t-1.3-0.6-1.2-0.7-1.2-0.9-0.9-0.6q-2.1-1.5-5.9-4.1t-4.6-3.2q-1.3-0.9-2.6-2.6t-1.2-3q0-1.8 0.9-2.9t2.7-1.2h32.8q1.5 0 2.5 1.1t1.1 2.5z"></path></g></svg></div><span class="share-button-text">E-Mail<!-- --> <span class="share-button-shares"></span></span></a></div></div></div><picture class="p7s1-image"><source media="(min-width: 801px) and (max-width: Infinitypx)" srcSet="https://i3-img.prosieben.de/pis/ezone/7168qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVSqm3YqElm0SEebmMfq0RedrcVGXMqktEi-SRW6eL9uTBlUeWXHM8NSIByKYBQAEM58SdTm_ArCN4om58p2GTdYhkvst3KFPkHr7IXeiS_25EPGNJZ3ul7cMBg1KYy3B8NHXdhpsJ-9rADIxdaT/profile:mag-996x562"/><source media="(min-width: 551px) and (max-width: 800px)" srcSet="https://i3-img.prosieben.de/pis/ezone/7168qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVSqm3YqElm0SEebmMfq0RedrcVGXMqktEi-SRW6eL9uTBlUeWXHM8NSIByKYBQAEM58SdTm_ArCN4om58p2GTdYhkvst3KFPkHr7IXeiS_25EPGNJZ3ul7cMBg1KYy3B8NHXdhpsJ-9rADIxdaT/profile:mag-648x366"/><source media="(min-width: 401px) and (max-width: 550px)" srcSet="https://i3-img.prosieben.de/pis/ezone/7168qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVSqm3YqElm0SEebmMfq0RedrcVGXMqktEi-SRW6eL9uTBlUeWXHM8NSIByKYBQAEM58SdTm_ArCN4om58p2GTdYhkvst3KFPkHr7IXeiS_25EPGNJZ3ul7cMBg1KYy3B8NHXdhpsJ-9rADIxdaT/profile:mag-474x268"/><source media="(min-width: 251px) and (max-width: 400px)" srcSet="https://i3-img.prosieben.de/pis/ezone/7168qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVSqm3YqElm0SEebmMfq0RedrcVGXMqktEi-SRW6eL9uTBlUeWXHM8NSIByKYBQAEM58SdTm_ArCN4om58p2GTdYhkvst3KFPkHr7IXeiS_25EPGNJZ3ul7cMBg1KYy3B8NHXdhpsJ-9rADIxdaT/profile:mag-300x170"/><source media="(min-width: 0px) and (max-width: 250px)" srcSet="https://i3-img.prosieben.de/pis/ezone/7168qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVSqm3YqElm0SEebmMfq0RedrcVGXMqktEi-SRW6eL9uTBlUeWXHM8NSIByKYBQAEM58SdTm_ArCN4om58p2GTdYhkvst3KFPkHr7IXeiS_25EPGNJZ3ul7cMBg1KYy3B8NHXdhpsJ-9rADIxdaT/profile:mag-213x120"/><img src="https://i3-img.prosieben.de/pis/ezone/7168qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVSqm3YqElm0SEebmMfq0RedrcVGXMqktEi-SRW6eL9uTBlUeWXHM8NSIByKYBQAEM58SdTm_ArCN4om58p2GTdYhkvst3KFPkHr7IXeiS_25EPGNJZ3ul7cMBg1KYy3B8NHXdhpsJ-9rADIxdaT/profile:mag-996x562" alt=" - Bildquelle: dpa" title="" class="page-header-image p7s1-image-with-shadow"/><span class="text-line"> <span class="copyright">© <!-- -->dpa</span></span></picture></div></div></div><div class="narrow-wrapper page-is-full-width"><div class="content-area left-container "><div><div class="card with-shadow card-padding article-page-text"><div class="formatted-text "><p>Vor den Beratungen der Länder über die künftigen Maßnahmen gegen die Corona-Pandemie erhöht sich der Druck für eine Verlängerung oder Ausweitung der Beschränkungen. Unter anderem rücken nun die Schulen stärker in den Fokus, auf deren uneingeschränkte Offenhaltung die Kultusminister bisher gepocht haben. Denn das Ziel des Anfang November verhängten Teil-Lockdowns - eine starke Senkung der Infektionszahlen - ist bis jetzt verfehlt worden, wie Virologen und Mediziner beklagen.</p><div class="ad-slot ad-inread1 trackable"><div></div><div id="71M_inreadads"></div></div><div class="ad-slot ad-minread1 trackable"><div></div><div id="71M_inreadads"></div></div><p>Unklar ist noch, ob sich die Länder auf ein gemeinsames Vorgehen einigen können, nachdem sie am vergangenen Montag die Bestrebungen von Bundeskanzlerin Angela Merkel (CDU) nach einem wirkungsvolleren Vorgehen blockiert hatten. Die Landesregierungschefs wollen sich am Montag auf eine eigene Vorlage für die Beratungen mit Merkel am Mittwoch verständigen.</p><h2>Dobrindt für &quot;zusätzliche Beschränkungen&quot;</h2><p>Der Chef der CSU-Bundestagsabgeordneten, Alexander Dobrindt, forderte &quot;zusätzliche Beschränkungen&quot;, um bis Weihnachten die Infektionszahlen stark einzudämmen. So müsse das Infektionsgeschehen an den Schulen stärker gebremst werden, sagte der Vorsitzende der CSU-Landesgruppe der &quot;Passauer Neuen Presse&quot; (Samstag). &quot;Die Schulen können zum Beispiel auf Wechselunterricht oder Hybridunterricht umstellen.&quot; Schüler könnten auch mit besser schützenden FFP2-Masken ausgestattet werden. Zu diskutieren sei, ob die Schulferien früher beginnen und später enden sollten. Bisher beginnen sie je nach Land am 19. oder 23. Dezember und enden zwischen dem 3. und 10. Januar.</p><p> </p><p>Auch Kanzleramtschef Helge Braun hatte auf die hohen Infektionsraten bei Jugendlichen und jungen Erwachsenen hingewiesen. Vor allem in den weiterführenden Schulen müsse &quot;alles getan werden, um die Abstandsregeln einzuhalten&quot;, hatte er dem Redaktionsnetzwerk Deutschland (RND/Samstag) gesagt und vorgeschlagen, ältere Schüler vermehrt auch digital zu Hause zu unterrichten.</p><p>Wie das Wirtschaftsmagazin &quot;Business Insider&quot; unter Berufung auf Länderkreise berichtet hatte, könnten die bisherigen Maßnahmen bis 20. Dezember verlängert und die Winterferien bundesweit bis 10. Januar ausgedehnt werden.</p><h2>Weihnachten dennoch mit der Familie</h2><p>Trotz möglicher Verschärfungen setzt Kanzleramtschef Braun darauf, dass das Weihnachtsfest im Familienkreis gefeiert werden kann. &quot;Es ist für mich nicht vorstellbar, dass die Großeltern an Weihnachten nicht mitfeiern&quot;, sagte er dem RND. &quot;Wichtiger als die Anzahl der Menschen, die zusammenkommen, ist, dass man vorher seine Kontakte reduziert und darauf achtet, dass niemand Symptome hat.&quot;</p><p>Für Niedersachsens Ministerpräsident Stephan Weil kommt es bei den Bund-Länder-Beratungen darauf an, &quot;verlässliche Regelungen zu treffen, die über Weihnachten und Neujahr hinaus reichen&quot;. Der SPD-Politiker schlug im &quot;Handelsblatt&quot; (Samstag) vor, oberhalb von 50 Neuinfektionen je 100 000 Einwohner binnen sieben Tagen überall dieselben Regeln gelten zu lassen. &quot;Das gilt nicht für jedes Detail, aber die Linie muss über die Grenzen der Bundesländer hinweg möglichst klar und einheitlich sein&quot;, sagte er. &quot;Sollte sich das Infektionsgeschehen im Laufe des Dezembers in einzelnen Ländern belastbar unterhalb des Schwellenwertes einpendeln, könnte man möglicherweise dort über Lockerungen nachdenken.&quot;</p><p>Die Zahlen in den Landkreisen sind sehr unterschiedlich, im Norden und Nordosten liegen sie teils unter dem 50er-Wert, im Westen, Süden und Südosten hingegen teilweise über 200. Schleswig-Holstein plant laut &quot;Welt&quot; (Samstag) unter anderem bereits die Wiedereröffnung von Restaurants und Gaststätten, Hamburg die Wiedereröffnung von Kulturbetrieben unter Einhaltung strenger Hygiene-Auflagen.</p><h2>Virologen für Verschärfungen</h2><p>Für Verschärfungen der bisherigen Maßnahmen plädieren auch Mediziner und Virologen. &quot;Dazu sollte gehören, dass an allen weiterführenden Schulen die Klassen sofort geteilt werden und auf Wechselunterricht umgestellt wird&quot;, sagte der Virologe Alexander Kekulé von der Universität Halle-Wittenberg der &quot;Neuen Osnabrücker Zeitung&quot; (Samstag). &quot;Zweitens sollten die Weihnachtsferien bundesweit eine Woche vor dem 24. Dezember beginnen.&quot; Das könne helfen, um bis zum Jahreswechsel zurück in den grünen Bereich zu kommen. Der Präsident der Bundesärztekammer, Klaus Reinhardt, sagte der &quot;Passauer Neuen Presse&quot; (Samstag): &quot;Man muss davon ausgehen, dass der Lockdown light im Dezember fortgesetzt wird. Das ist auch angesichts der Lage auf den Intensivstationen geboten.&quot;</p><p>Die Zahl der Neuinfektionen in Deutschland ist weiterhin hoch. Am Samstag meldete das Robert Koch-Institut (RKI) 22 964 neue Corona-Infektionen binnen 24 Stunden. Im Vergleich zum Wert vor einer Woche wurden gut 500 Fälle mehr gemeldet. Am vergangenen Samstag hatte die Zahl gemeldeter Neuinfektionen bei 22 461 gelegen. Der Höchststand war am Freitag mit 23 648 gemeldeten Fällen erreicht worden.</p><p>Wenn der Teil-Lockdown weiterlaufe, müssten auch die Hilfen für die Betroffenen in der Wirtschaft weiterlaufen, sagte Dobrindt. &quot;Dann werden auch die November-Hilfen verlängert.&quot; Auch Weil forderte für diesen Fall weitere Unterstützung: &quot;Es muss auch in Zukunft einen verlässlichen Ausgleich für Einbußen geben. Daran führt kein Weg vorbei.&quot;</p></div></div></div><section id="related-news-teasers" class="element grid-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline newstime-header-title">Verwandte NEWS</h2></div><div class="grid two-cols"><section class="teaser micro-on-mobile grid-item channelId-593-news"><div class="clickable-box-container"><a href="/tv/newstime/politik/fallzahlen-immer-noch-viel-zu-hoch-101320" title="&quot;Fallzahlen immer noch viel zu hoch&quot;" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">&quot;Fallzahlen immer noch viel zu hoch&quot;</h3><span class="teaser-lineB"></span><span class="teaser-date">19.11.2020 •  12:33 Uhr</span><div class="teaser-site hide-on-prosieben-de">prosieben.de</div></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-593-news"><div class="clickable-box-container"><a href="/tv/newstime/politik/kaum-chancen-fuer-lockerungen-101274" title="Kaum Chancen für Lockerungen" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Kaum Chancen für Lockerungen</h3><span class="teaser-lineB"></span><span class="teaser-date">15.11.2020 •  08:58 Uhr</span><div class="teaser-site hide-on-prosieben-de">prosieben.de</div></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-593-news"><div class="clickable-box-container"><a href="/tv/newstime/politik/bund-will-schaerfere-kontaktbeschraenkungen-101285" title="Bund will schärfere Kontaktbeschränkungen" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Bund will schärfere Kontaktbeschränkungen</h3><span class="teaser-lineB"></span><span class="teaser-date">16.11.2020 •  00:33 Uhr</span><div class="teaser-site hide-on-prosieben-de">prosieben.de</div></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-593-news"><div class="clickable-box-container"><a href="/tv/newstime/politik/corona-fahrplan-am-23-november-wird-entschieden-101281" title="Corona-Fahrplan: Am 23. November wird entschieden" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Corona-Fahrplan: Am 23. November wird entschieden</h3><span class="teaser-lineB"></span><span class="teaser-date">15.11.2020 •  18:18 Uhr</span><div class="teaser-site hide-on-prosieben-de">prosieben.de</div></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-593-news"><div class="clickable-box-container"><a href="/tv/newstime/politik/teil-lockdown-noch-mit-wenig-wirkung-101250" title="Teil-Lockdown noch mit wenig Wirkung" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Teil-Lockdown noch mit wenig Wirkung</h3><span class="teaser-lineB"></span><span class="teaser-date">13.11.2020 •  10:43 Uhr</span><div class="teaser-site hide-on-prosieben-de">prosieben.de</div></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-593-news"><div class="clickable-box-container"><a href="/tv/newstime/politik/aenderungen-am-infektionsschutzgesetz-beschlossen-101315" title="Änderungen am Infektionsschutzgesetz beschlossen" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Änderungen am Infektionsschutzgesetz beschlossen</h3><span class="teaser-lineB"></span><span class="teaser-date">18.11.2020 •  16:18 Uhr</span><div class="teaser-site hide-on-prosieben-de">prosieben.de</div></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-593-news"><div class="clickable-box-container"><a href="/tv/newstime/politik/mehr-als-300-000-schueler-in-deutschland-in-quarantaene-101223" title="Mehr als 300 000 Schüler in Deutschland in Quarantäne" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Mehr als 300 000 Schüler in Deutschland in Quarantäne</h3><span class="teaser-lineB"></span><span class="teaser-date">11.11.2020 •  11:28 Uhr</span><div class="teaser-site hide-on-prosieben-de">prosieben.de</div></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-593-news"><div class="clickable-box-container"><a href="/tv/newstime/politik/mehr-als-250-000-corona-tote-in-den-usa-101316" title="Mehr als 250.000 Corona-Tote in den USA" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Mehr als 250.000 Corona-Tote in den USA</h3><span class="teaser-lineB"></span><span class="teaser-date">19.11.2020 •  08:18 Uhr</span><div class="teaser-site hide-on-prosieben-de">prosieben.de</div></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-593-news hidden"><div class="clickable-box-container"><a href="/tv/newstime/wirtschaft/kurzarbeit-corona-sonderregeln-werden-verlaengert-101329" title="Kurzarbeit: Corona-Sonderregeln werden verlängert" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Kurzarbeit: Corona-Sonderregeln werden verlängert</h3><span class="teaser-lineB"></span><span class="teaser-date">20.11.2020 •  15:38 Uhr</span><div class="teaser-site hide-on-prosieben-de">prosieben.de</div></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-593-news hidden"><div class="clickable-box-container"><a href="/tv/newstime/politik/neuer-hoechststand-bei-corona-neuinfektionen-101325" title="Neuer Höchststand bei Corona-Neuinfektionen" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Neuer Höchststand bei Corona-Neuinfektionen</h3><span class="teaser-lineB"></span><span class="teaser-date">20.11.2020 •  08:43 Uhr</span><div class="teaser-site hide-on-prosieben-de">prosieben.de</div></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-593-news hidden"><div class="clickable-box-container"><a href="/tv/newstime/sport/laenderspiele-in-corona-zeiten-weiter-umstritten-101299" title="Länderspiele in Corona-Zeiten weiter umstritten" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Länderspiele in Corona-Zeiten weiter umstritten</h3><span class="teaser-lineB"></span><span class="teaser-date">17.11.2020 •  13:28 Uhr</span><div class="teaser-site hide-on-prosieben-de">prosieben.de</div></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-593-news hidden"><div class="clickable-box-container"><a href="/tv/newstime/politik/mehrere-staaten-setzen-auf-corona-reihentests-101336" title="Mehrere Staaten setzen auf Corona-Reihentests" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Mehrere Staaten setzen auf Corona-Reihentests</h3><span class="teaser-lineB"></span><span class="teaser-date">20.11.2020 •  18:23 Uhr</span><div class="teaser-site hide-on-prosieben-de">prosieben.de</div></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-593-news hidden"><div class="clickable-box-container"><a href="/tv/newstime/politik/bund-und-laender-appellieren-an-buerger-kontakte-weiter-reduzieren-101294" title="Merkel rät: Kontakte reduzieren" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Merkel rät: Kontakte reduzieren</h3><span class="teaser-lineB"></span><span class="teaser-date">16.11.2020 •  20:33 Uhr</span><div class="teaser-site hide-on-prosieben-de">prosieben.de</div></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-593-news hidden"><div class="clickable-box-container"><a href="/tv/newstime/politik/hunderte-demonstranten-gegen-corona-regeln-101310" title="Hunderte Demonstranten gegen Corona-Regeln" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Hunderte Demonstranten gegen Corona-Regeln</h3><span class="teaser-lineB"></span><span class="teaser-date">18.11.2020 •  12:43 Uhr</span><div class="teaser-site hide-on-prosieben-de">prosieben.de</div></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-593-news hidden"><div class="clickable-box-container"><a href="/tv/newstime/politik/biden-warnt-mehr-corona-tote-durch-trumps-blockade-101295" title="Biden warnt: Mehr Corona-Tote durch Trumps Blockade" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Biden warnt: Mehr Corona-Tote durch Trumps Blockade</h3><span class="teaser-lineB"></span><span class="teaser-date">17.11.2020 •  07:08 Uhr</span><div class="teaser-site hide-on-prosieben-de">prosieben.de</div></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-593-news hidden"><div class="clickable-box-container"><a href="/tv/newstime/politik/ueber-500-eilantraege-gegen-teil-lockdown-101209" title="Über 500 Eilanträge gegen Teil-Lockdown" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Über 500 Eilanträge gegen Teil-Lockdown</h3><span class="teaser-lineB"></span><span class="teaser-date">10.11.2020 •  06:58 Uhr</span><div class="teaser-site hide-on-prosieben-de">prosieben.de</div></div></a></div></section><div class="element-link-items"><a href="javascript:void(0)" class="btn-more">mehr anzeigen</a></div></div></div></section></div><div class="content-area right-container "><div class="rectangle-ad-slot-wrapper"><span class="ad-slot-container rectangle-ad-slot-container narrow-wrapper"><div class="ad-slot ad-rectangle1 trackable"><div></div></div></span></div><div></div><section id="cms:22940c8c3e7892f606f6e9867a6e8e9f" class="element single-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline newstime-header-title">Aktuelle Sendung</h2></div><section class="teaser single-item channelId-593-video"><div class="clickable-box-container"><a href="/tv/newstime/video/2020326-newstime-vom-20-november-2020-ganze-folge" title="Newstime vom 20. November 2020" target="_self" class="clickable-box-link clickable-box-default-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Newstime vom 20. November 2020</h3><div class="teaser-description">Deutschland: Corona-Zahlen bleiben zu hoch +++ Unfassbare Tat in Berlin +++ Black Friday 2020 hat begonnen</div><span class="teaser-lineB">10 min</span></div></a></div></section></div></section><section id="cms:cb9a7ad8cd4d463ecd494da7c8ba09b5" class="element list-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline newstime-header-title">Neueste Themen</h2></div><div class="list-container microlist"><section class="teaser micro channelId-593-news"><div class="clickable-box-container"><a href="/tv/newstime/sport/haengepartie-im-fall-joachim-loew-101339" title="Hängepartie im Fall Joachim Löw" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Hängepartie im Fall Joachim Löw</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-593-news"><div class="clickable-box-container"><a href="/tv/newstime/politik/kommt-nun-doch-der-wechselunterricht-101338" title="Kommt nun doch der Wechselunterricht?" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Kommt nun doch der Wechselunterricht?</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-593-news"><div class="clickable-box-container"><a href="/tv/newstime/sport/bayern-coach-jubilaeum-fuer-flick-im-rekordduell-101337" title="Bayern-Coach: Jubiläum für Flick im Rekordduell " target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Bayern-Coach: Jubiläum für Flick im Rekordduell </h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-593-news"><div class="clickable-box-container"><a href="/tv/newstime/politik/mehrere-staaten-setzen-auf-corona-reihentests-101336" title="Mehrere Staaten setzen auf Corona-Reihentests" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Mehrere Staaten setzen auf Corona-Reihentests</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-593-news"><div class="clickable-box-container"><a href="/tv/newstime/panorama/berliner-promi-friseur-udo-walz-gestorben-101335" title="Berliner Promi-Friseur Udo Walz gestorben" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Berliner Promi-Friseur Udo Walz gestorben</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-593-news hidden"><div class="clickable-box-container"><a href="/tv/newstime/panorama/promi-friseur-udo-walz-gestorben-101334" title="Promi-Friseur Udo Walz gestorben" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Promi-Friseur Udo Walz gestorben</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-593-news hidden"><div class="clickable-box-container"><a href="/tv/newstime/panorama/mordfall-nicky-verstappen-hohe-haftstrafe-fuer-taeter-101333" title="Mordfall Nicky Verstappen: Hohe Haftstrafe für Täter" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Mordfall Nicky Verstappen: Hohe Haftstrafe für Täter</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-593-news hidden"><div class="clickable-box-container"><a href="/tv/newstime/panorama/sexualmord-mit-kannibalismus-verdacht-in-berlin-101332" title="Sexualmord mit Kannibalismus-Verdacht in Berlin" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Sexualmord mit Kannibalismus-Verdacht in Berlin</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-593-news hidden"><div class="clickable-box-container"><a href="/tv/newstime/politik/trumps-anwaelte-verstricken-sich-in-verschwoerungstheorien-101330" title="Trumps Anwälte verstricken sich in Verschwörungstheorien" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Trumps Anwälte verstricken sich in Verschwörungstheorien</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-593-news hidden"><div class="clickable-box-container"><a href="/tv/newstime/wirtschaft/kurzarbeit-corona-sonderregeln-werden-verlaengert-101329" title="Kurzarbeit: Corona-Sonderregeln werden verlängert" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Kurzarbeit: Corona-Sonderregeln werden verlängert</h3><span class="teaser-lineB"></span></div></a></div></section><div class="element-link-items"><a href="javascript:void(0)" class="btn-more">mehr anzeigen</a></div></div></div></section></div></div></div></div><footer class="footer "><div class="footer-content narrow-wrapper"><nav class="breadcrumb"><a href="/" class="breadcrumb-item">Startseite</a><a href="/tv" class="breadcrumb-item">TV</a><a href="/tv/newstime" class="breadcrumb-item">NEWSTIME</a><a href="/tv/newstime/politik" class="breadcrumb-item">Politik</a><span class="breadcrumb-item active">Kommt nun doch der Wechselunterricht?</span></nav><section class="footer-three-to-one"><div><span class="footer-title">Network</span><ul><li><a href="https://www.prosiebenmaxx.de" target="_blank" rel="noopener">ProSieben MAXX</a></li><li><a href="https://www.sat1.de" target="_blank" rel="noopener">SAT.1</a></li><li><a href="https://www.sixx.de" target="_blank" rel="noopener">sixx</a></li><li><a href="https://www.kabeleins.de" target="_blank" rel="noopener">Kabel Eins</a></li><li><a href="https://www.kabeleinsdoku.de" target="_blank" rel="noopener">Kabel Eins Doku</a></li><li><a href="https://www.sat1gold.de" target="_blank" rel="noopener">SAT.1 GOLD</a></li><li><a href="https://www.gewinnarena.de" target="_blank" rel="noopener">Gewinnarena.de</a></li><li><a href="https://www.joyn.de/?utm_source=p7s1&amp;utm_medium=mixed&amp;utm_campaign=14130069&amp;utm_content=pr&amp;utm_creative=prosieben&amp;utm_position=footer" target="_blank" rel="noopener">Joyn</a></li><li><a href="https://www.maxdome.de" target="_blank" rel="noopener">Maxdome</a></li><li><a href="https://www.wetter.com" target="_blank" rel="noopener">wetter.com</a></li><li><a href="https://www.fem.com" target="_blank" rel="noopener">fem.com</a></li><li><a href="https://www.galileo.tv" target="_blank" rel="noopener">Galileo.tv</a></li><li><a href="https://www.ran.de" target="_blank" rel="noopener">ran.de</a></li><li><a href="https://www.fyeo.de/" target="_blank" rel="noopener">FYEO</a></li><li><a href="https://app.adjust.com/iw9m38f" target="_blank" rel="noopener">Smyle</a></li><li><a href="https://www.maxcare.de" target="_blank" rel="noopener">MAXCARE</a></li><li><a href="https://www.fyve.de/" target="_blank" rel="noopener">FYVE</a></li><li><a href="https://www.nyze.de/" target="_blank" rel="noopener">NYZE</a></li><li><a href="https://www.maxis-zeitreisen.de/?utm_source=online_media&amp;utm_medium=TVC-Websites" target="_blank" rel="noopener">Maxi&#x27;s Zeitreisen</a></li></ul></div><div><span class="footer-title">Service</span><ul><li><a href="/service/kontakt-hilfe">Kontakt &amp; Hilfe</a></li><li><a href="/service/impressum">Impressum</a></li><li><a href="/service/jugendschutz">Jugendschutz</a></li><li><a href="/service/nutzungsbedingungen">Nutzungsbedingungen</a></li><li><a href="/service/datenschutz">Datenschutzbestimmungen</a></li><li><a href="/service/allgemeine-geschaeftsbedinungen/cookie-hinweise">Cookie-Hinweise</a></li><li><a href="/app">ProSieben Mobile</a></li><li><a href="http://www.prosiebensat1.de/" target="_blank" rel="noopener">ProSiebenSat.1 Group</a></li><li><a href="/hd">ProSieben in HD</a></li><li><a href="/UHD">ProSieben in UHD</a></li></ul></div></section><section class="footer-three-to-one"><div><span class="footer-title">Apps</span><span><a href="https://www.joyn.de/?utm_source=P7S1&amp;utm_medium=Non-Paid&amp;utm_campaign=joyn%20app%20icon&amp;utm_content=PR&amp;utm_term=CO&amp;utm_creative=APP&amp;utm_ad=app%20icon" title="Joyn" target="_blank" class="app app-joyn" rel="noopener"></a></span><span><a href="https://www.prosieben.de/app" title="ProSieben APP" target="_blank" class="app app-prosieben" rel="noopener"></a></span><span><a href="https://www.sat1.de/app" title="SAT.1 APP" target="_blank" class="app app-sat1" rel="noopener"></a></span><span><a href="https://www.kabeleins.de/app" title="kabel eins APP" target="_blank" class="app app-k1" rel="noopener"></a></span><span><a href="https://www.sixx.de/app" title="sixx APP" target="_blank" class="app app-sixx" rel="noopener"></a></span><span><a href="https://www.sat1gold.de/app" title="SAT.1 Gold APP" target="_blank" class="app app-sat1gold" rel="noopener"></a></span><span><a href="https://www.prosiebenmaxx.de/app" title="ProSieben MAXX APP" target="_blank" class="app app-prosiebenmaxx" rel="noopener"></a></span><span><a href="https://www.kabeleinsdoku.de/app" title="kabel eins Doku APP" target="_blank" class="app app-k1doku" rel="noopener"></a></span><span><a href="https://www.ran.de/allgemein/news/de-promo-ran-mobile-ran-iphone-app-091012-ran-app-html-108156" title="Ran APP" target="_blank" class="app app-ran" rel="noopener"></a></span></div><div><span class="footer-title">Social</span><div class="footer-colorbox-item social-facebook"><a href="https://www.facebook.com/ProSieben" target="_blank" rel="noopener"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="35" width="35" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m29.4 0.3v5.9h-3.5q-1.9 0-2.6 0.8t-0.7 2.4v4.2h6.6l-0.9 6.6h-5.7v16.9h-6.8v-16.9h-5.7v-6.6h5.7v-4.9q0-4.1 2.3-6.4t6.2-2.3q3.3 0 5.1 0.3z"></path></g></svg></a></div><div class="footer-colorbox-item social-twitter"><a href="https://twitter.com/ProSieben" target="_blank" rel="noopener"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="35" width="35" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m37.7 9.1q-1.5 2.2-3.7 3.7 0.1 0.3 0.1 1 0 2.9-0.9 5.8t-2.6 5.5-4.1 4.7-5.7 3.3-7.2 1.2q-6.1 0-11.1-3.3 0.8 0.1 1.7 0.1 5 0 9-3-2.4-0.1-4.2-1.5t-2.6-3.5q0.8 0.1 1.4 0.1 1 0 1.9-0.3-2.5-0.5-4.1-2.5t-1.7-4.6v0q1.5 0.8 3.3 0.9-1.5-1-2.4-2.6t-0.8-3.4q0-2 0.9-3.7 2.7 3.4 6.6 5.4t8.3 2.2q-0.2-0.9-0.2-1.7 0-3 2.1-5.1t5.1-2.1q3.2 0 5.3 2.3 2.4-0.5 4.6-1.7-0.8 2.5-3.2 3.9 2.1-0.2 4.2-1.1z"></path></g></svg></a></div></div></section></div></footer></div></div></div></div><script id="state" type="text/plain">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</script><div id="fb-root"></div></body></html>