<!DOCTYPE html><html lang="de"><head><link rel="canonical" href="https://www.prosieben.de/tv/newstime/politik/laender-wollen-zusammenkuenfte-von-bis-zu-fuenf-personen-108807"/><link rel="amphtml" href="https://www.prosieben.de/amp/tv/newstime/politik/laender-wollen-zusammenkuenfte-von-bis-zu-fuenf-personen-108807"/><link rel="alternate" href="https://www.prosieben.de/tv/newstime/politik/laender-wollen-zusammenkuenfte-von-bis-zu-fuenf-personen-108807" hreflang="de-DE"/><link rel="alternate" href="https://www.prosieben.at/tv/newstime/politik/laender-wollen-zusammenkuenfte-von-bis-zu-fuenf-personen-108807" hreflang="de-AT"/><link rel="alternate" href="https://www.prosieben.ch/tv/newstime/politik/laender-wollen-zusammenkuenfte-von-bis-zu-fuenf-personen-108807" hreflang="de-CH"/><link rel="alternate" href="https://www.prosieben.de/tv/newstime/politik/laender-wollen-zusammenkuenfte-von-bis-zu-fuenf-personen-108807" hreflang="x-default"/><title data-react-helmet="true">Länder wollen Zusammenkünfte von bis zu fünf Personen</title><link data-react-helmet="true" rel="shortcut icon" href="https://s.p7s1.io/xfiles/prosieben/favicon.ico"/><link data-react-helmet="true" rel="icon" href="https://s.p7s1.io/xfiles/prosieben/favicon.ico"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/prosieben/apple-touch-icon-57x57-precomposed.png"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/prosieben/apple-touch-icon-72x72-precomposed.png"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/prosieben/apple-touch-icon-114x114-precomposed.png"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/prosieben/apple-touch-icon-144x144-precomposed.png"/><meta data-react-helmet="true" name="keywords" content="Corona,Coronavirus,Länder,fünf Personen,Zusammenkünfte,Lockerungen"/><meta data-react-helmet="true" name="description" content="Schulen, Friseure, viele Museen: Nach wochenlangen Corona-Beschränkungen kommt das öffentliche Leben heute noch ein Stück mehr in Fahrt. In Sachsen-Anhalt sind auch zusätzliche Kontakte erlaubt. Und der Druck auf die vorsichtigen Mahner wächst weiter."/><meta data-react-helmet="true" name="robots" content="index,follow"/><meta data-react-helmet="true" name="page_type" content="news"/><meta data-react-helmet="true" property="og:title" content="Länder wollen Zusammenkünfte von bis zu fünf Personen"/><meta data-react-helmet="true" property="og:description" content="Hier geht&#x27;s zum Artikel."/><meta data-react-helmet="true" name="date" content="2020-05-04T08:03:03+02:00"/><meta data-react-helmet="true" property="fb:app_id" content="182206108481558"/><meta data-react-helmet="true" property="og:published_time" content="2020-05-04T07:05:00+02:00"/><meta data-react-helmet="true" property="og:modified_time" content="2020-05-04T08:05:00+02:00"/><meta data-react-helmet="true" property="og:site_name" content="www.prosieben.de"/><meta data-react-helmet="true" name="news_keywords" content="Corona, Coronavirus, Länder, fünf Personen, Zusammenkünfte, Lockerungen"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="thumbnail_image_url" content="https://i3-img.prosieben.de/pis/ezone/bee2qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVSqm3YqElm0SEDVYtAdJ9RJwZvgmKRMnBN5vsLVoVvihbHuT2ZMSBBBuVxm8ofrkNbiYupDlw-mko140CQjmV5ieBiV7I_TVc0xkvTqMLIufiHKU0HehyGH_ckL-SZzoYJR7FQfutpHP8BA_XCYia-HoubF2dw5h0Syhkks0ijQJLJwQ_w1Csikzknl_TL_5qxCxofWKxCxpsiI-UoSazz5Gru0OHn-Ff6IbVsSxNSpImM6aMZXlnIy6pHG5yz-j8d0t8Kf11xo5g8umOhqTO4YdGakwAY__xgZC_JOBgEdzOkAOA/profile:ezone-teaser620x348?source"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:image" content="https://i3-img.prosieben.de/pis/ezone/bee2qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVSqm3YqElm0SEDVYtAdJ9RJwZvgmKRMnBN5vsLVoVvihbHuT2ZMSBBBuVxm8ofrkNbiYupDlw-mko140CQjmV5ieBiV7I_TVc0xkvTqMLIufiHKU0HehyGH_ckL-SZzoYJR7FQfutpHP8BA_XCYia-HoubF2dw5h0Syhkks0ijQJLJwQ_w1Csikzknl_TL_5qxCxofWKxCxpsiI-UoSazz5Gru0OHn-Ff6IbVsSxNSpImM6aMZXlnIy6pHG5yz-j8d0t8Kf11xo5g8umOhqTO4YdGakwAY__xgZC_JOBgEdzOkAOA/profile:ezone-teaser620x348?source"/><meta data-react-helmet="true" name="apple-itunes-app" content="app-id=1123546533"/><meta data-react-helmet="true" name="google-play-app" content="app-id=de.prosiebensat1digital.prosieben"/><meta data-react-helmet="true" name="format_name" content="NEWSTIME"/><meta data-react-helmet="true" name="node_id" content="888460"/><meta data-react-helmet="true" name="format_id" content="593"/><script data-react-helmet="true" type="application/ld+json">[{"@context":"http://schema.org","@type":"NewsArticle","name":"Länder wollen Zusammenkünfte von bis zu fünf Personen","headline":"Länder wollen Zusammenkünfte von bis zu fünf Personen","datePublished":"2020-05-04T07:32:00+02:00","dateModified":"2020-05-04T08:03:03+02:00","description":"Schulen, Friseure, viele Museen: Nach wochenlangen Corona-Beschränkungen kommt das öffentliche Leben heute noch ein Stück mehr in Fahrt. In Sachsen-Anhalt sind auch zusätzliche Kontakte erlaubt. Und der Druck auf die vorsichtigen Mahner wächst weiter.","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.prosieben.de/tv/newstime/politik/laender-wollen-zusammenkuenfte-von-bis-zu-fuenf-personen-108807","name":"Länder wollen Zusammenkünfte von bis zu fünf Personen"},"publisher":{"@type":"Organization","name":"prosieben.de","logo":{"@type":"ImageObject","url":"https://www.prosieben.de/images/prosieben-logo.png"}},"image":{"@type":"ImageObject","url":"https://i3-img.prosieben.de/pis/ezone/bee2qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVSqm3YqElm0SEDVYtAdJ9RJwZvgmKRMnBN5vsLVoVvihbHuT2ZMSBBBuVxm8ofrkNbiYupDlw-mko140CQjmV5ieBiV7I_TVc0xkvTqMLIufiHKU0HehyGH_ckL-SZzoYJR7FQfutpHP8BA_XCYia-HoubF2dw5h0Syhkks0ijQJLJwQ_w1Csikzknl_TL_5qxCxofWKxCxpsiI-UoSazz5Gru0OHn-Ff6IbVsSxNSpImM6aMZXlnIy6pHG5yz-j8d0t8Kf11xo5g8umOhqTO4YdGakwAY__xgZC_JOBgEdzOkAOA/profile:ezone-teaser620x348"},"author":{"@type":"Person","name":"Joachim Vonderthann"}},{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":0,"name":"Homepage","item":"https://www.prosieben.de/"},{"@type":"ListItem","position":1,"name":"TV","item":"https://www.prosieben.de/tv"},{"@type":"ListItem","position":2,"name":"NEWSTIME","item":"https://www.prosieben.de/tv/newstime"},{"@type":"ListItem","position":3,"name":"Politik","item":"https://www.prosieben.de/tv/newstime/politik"},{"@type":"ListItem","position":4,"name":"Länder wollen Zusammenkünfte von bis zu fünf Personen","item":"https://www.prosieben.de/tv/newstime/politik/laender-wollen-zusammenkuenfte-von-bis-zu-fuenf-personen-108807"}]}]</script><meta name="viewport" content="width=device-width, initial-scale=1.0"/><script><!-- header_template --></script> <script type="application/javascript">var magConfig = {"CI_ENVIRONMENT_NAME":"prod","NODE_ENV":"production","HOST":"0.0.0.0","PORT":"3000","API_GRAPHQL":"//magellan-api.p7s1.io/graphql","API_REALTIME":"wss://magellan-ws.p7s1.io/notifications","EZ_BACKEND_ENV":"cms-api","DISPLAY_ERRORS":"true","STATIC_FOLDER_URL":"https://s.p7s1.io/magellan/static","PUBLIC_FOLDER_URL":"https://s.p7s1.io/magellan"};
                    var magCssHashes = {"7tv-amp":"4a1e8b67bcdd70ba08291029791d041115d1b6f4","7tv":"cc4fe44e653d02bd08c5ac17dd5e2879d0055a1f","atv-amp":"35bd2696f7244a325f08e6b4dd41f84725af13f3","atv":"4523e197fa42764a03587f3e897b0253e08b1244","fem":"a6697f42ea0f350a7720cdd7aefc5a71c229264d","k1-amp":"c149256aa8a91f8da988ad5dfaacf745c939b4cd","k1":"5ab0faf34a91473d92234f10ed6c32a777491282","k1doku-amp":"f91161fdb6ed42986738e83d060f23b3a1102569","k1doku":"3cb9f623f07e42ee997614d41958d2829111a592","prosieben-amp":"360a923146e840774fbbe7570273858f1dde8305","prosieben":"7370c3a2e44998be08dc9f486a9ad3d1119b556b","prosiebenmaxx-amp":"08cfb7fc4fdafb6c1685b36c02d829542358ce4c","prosiebenmaxx":"1764f751ce53aa9ec920484b545ceed4d856b37a","puls4":"cbccc6732393be14f033ff5e8875a7f9b3538b26","puls8-amp":"b15e680a7967bb73878f1e7775af5bf30b70837a","puls8":"0be2e94a9391e24abff59ccdd0e12f43221cc2a1","ran-amp":"078f550d7d78f964d0fa6caf2bf7388675f4d3e1","ran":"944871953e1751e8a71f9590c2ec9663ceb17ba2","sat1-amp":"a17ee308c801ea326b7b5952a52373063220c22e","sat1":"7de6ad25fdf745434dee003e6bbe0301d3a917e2","sat1gold-amp":"a6c059c187da215cf9711f7cab1a4cbc5307430b","sat1gold":"d9436ab50d461749d34a31a095064ffe3ced4d7e","sixx-amp":"38352c9d056958e69a75e9aa4cdf7637fa2f7c8a","sixx":"6bcdb2eb0e8db2138cc8170379421a82517c1b0e","tennis-amp":"337db43bf479a9d9d7e9115471658cff2fff93cc","tennis":"7973b1338e114f8e1d23d0d40c0641fb0e9b6200","tvog-amp":"4faf4f03f3f81be86c1b28e855bf749b525e97f8","tvog":"c4eeac48dd4476624b03b617fa41721d836357a8","type":"css file hashes"};
                    var magClientJSVersion = '7352aac885e479fdc420';
                    var magFeatures = {"account_section":false,"legolas":false,"legolas_grace":false,"legolas_may_skip_first":false,"legolas_autoplay_first":false,"seo_overview":false,"drm_check":true,"oasis":true,"oasis_debug":false,"kolibri":false,"personalization":true,"personalization_bookmarks_teaser":false,"personalization_bookmarks_video":true,"realtime":true,"epg":false,"modern_dropdown":false,"gallery_mobile_slider":false,"canonicalised_hreflang":false,"cookie_banner":true,"livestream_offline_image":true,"mso":false,"iab":false,"adaptive_ads":false,"gallery_track_page":false,"sticky_player_mobile":true,"modernRegwall":false,"resume_watching":true,"livestream_overlay":true,"stream_counter":true,"livestream_counter_with_modern_regwall":false,"live_stream_regwall":true,"full_episode_regwall":true,"registration_note_home_page":false,"registration_note_video_page":false,"player_custom_error_message":false,"tracking_switch":true,"card_teaser_like":false,"one_signal_push_notifications":false,"cleverpush_notifications":true,"login_register_button":false,"use_new_epg":false,"release_gntm_2020":true,"gntm_2020_show_is_running":true,"bb_2020_show_is_running":false,"reduced_stream_views":true,"tms_2020_show_is_running":false,"small_header_enabled":false,"candidate_animation":false,"gallerie_ads_enabled":true,"":true};
                    
    var magDebugLogs = !!false;
    if (!magDebugLogs && typeof window !== 'undefined' && window.localStorage) {
        magDebugLogs = localStorage.getItem('mag_debug_logs');
    }</script><link rel="icon" href="/favicon.ico" type="image/x-icon"/><link rel="stylesheet" id="mag-css-main" href="https://s.p7s1.io/magellan/static/css/prosieben.7370c3a2e44998be08dc9f486a9ad3d1119b556b.css"/><link rel="stylesheet" id="mag-css-formats" href="https://s.p7s1.io/magellan/static/formats/prosieben.75c15e1fbd2f73f5eaafd6b4ed7919d9b4305c16.css"/><style data-styled="" data-styled-version="5.0.0-rc.2"></style><script type="application/javascript" defer="" src="https://s.p7s1.io/magellan/static/js/runtime.258cd8207b9b71919dd9.min.js"></script><script type="application/javascript" defer="" src="https://s.p7s1.io/magellan/static/js/vendor.85adaba1a5f545b63371.min.js"></script><script type="application/javascript" defer="" src="https://s.p7s1.io/magellan/static/js/client.7352aac885e479fdc420.min.js"></script><script>(function() {
        function injectScript(scriptSrc, extraAttribute) {
            document.write('<script src="' + scriptSrc + '" ' + extraAttribute + '><' + '/script>')
        }
        var killSwitchEnabled = magFeatures && magFeatures.tracking_switch;
        if(!killSwitchEnabled || document.cookie.indexOf('prosieben.de.disable_tracking=true') < 0) {
            var isOptimizelyDisabled = false && document.cookie.indexOf('cookiesAccepted=all') < 0;
            if (!isOptimizelyDisabled && 7818972074) {
                injectScript('https://cdn.optimizely.com/js/7818972074.js', 'async');
            }
            ["//component-vvs.glomex.com/glomex-loader/3/glomex-loader.js"].forEach(function(src) { injectScript(src, 'defer'); });
        }
    }())</script><script>(function(s, o, m, t, a, g) {
         s.somtag = {
             cmd: function() {
                 g = [].slice.call(arguments);
                 g.push(o.currentScript || o.scripts[o.scripts.length - 1]);
                 (this.q = this.q || []).push(g);
             }
         };
         o.write('<script src="' + m + '" async><' + '/script>');
     })(window, document, '//ad.71i.de/somtag/loader/loader.js');
     </script><script>
    if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
        __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
    }
    </script><script>(function() {
        var ft;
        var delta;
        var q = [];
        function processQueue() {
            var now = new Date();
            for (var i=0; i < q.length; i++) {
                var delay = now - q[i].time;
                console.warn('delay of ' + delay + 'ms due to time fetching.');
                q[i].callback(ft, delta);
            }
            q.length = 0;
        }
        function fetchTimeFromAkamai() {
            var req = new XMLHttpRequest();
            req.addEventListener("error", function l() {
                console.warn('time fetching error.');
                ft = new Date();
                delta = 0;
                processQueue();
            });
            req.addEventListener("timeout", function l() {
                console.warn('time fetching timed out.');
                ft = new Date();
                delta = 0;
                processQueue();
            });
            req.addEventListener("load", function l(x, y) {
                if (req.status === 200) {
                    ft = new Date(this.responseText);
                    delta = ft - new Date();
                } else {
                    console.warn('time fetching failed.');
                    ft = new Date();
                    delta = 0;
                }
                processQueue();
            });
            req.open("GET", "//time.akamai.com/?iso");
            req.timeout = 1000;
            req.send();
        }
        window.onAkamaiTimeReference = function(callback) {
            if (ft) {
                callback(ft, delta);
            } else {
                q.push({ callback: callback, time: new Date() });
            }
        }
        fetchTimeFromAkamai();
    })();</script><script>
    if(typeof window !== 'undefined') {
    window.germanTimezoneOffset = -120;
    }</script><link rel="dns-prefetch" href="http://s.7tv.de"/><link rel="dns-prefetch" href="http://time.akamai.com"/><link rel="dns-prefetch" href="http://ad.71i.de"/><link rel="dns-prefetch" href="//magellan-api.p7s1.io/graphql"/><link rel="dns-prefetch" href="http://3-img.prosieben.de"/><script src="https://static.cleverpush.com/channel/loader/F38hxzfagkYJFh5tq.js" async=""></script></head><body><div id="mount"><div><div class="backdrop-overlay" style="display:none"></div><div class="video-player-parking-lot below-header-zindex"><div class="video-player-parking-lot-inner"><div><div style="width:100%;height:100%;top:0;left:0"></div><div></div></div></div></div><div><div class="main newstime channel-page news-page-content"><div class="page-header"><div class="topbar-container-static" style="min-height:0"><div><div></div></div><div class="topbar-container"><div class="topbar-wrapper navigation-upper-bar"><div class="narrow-wrapper"><div id="upper-navbar" class="topbar"><div><div></div></div><nav class="navigation-top"><div class="navigation-top-content"><div class="logo-container"><a href="/" class="navbar-brand "><span class="logo header-logo logo-prosieben"></span></a></div><div class="navigation-menu classic-menu main-menu"><div class="navigation-menu-content server-rendered-menu"><ul class="nav hidden-nav"><li class="nav-item shows-nav-item has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv" itemProp="url" class="nav-link"><span itemProp="name">Sendungen </span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/tv/9-1-1-notruf-l-a"><span>9-1-1 Notruf L.A.</span></a></li><li class="dropdown-item"><a href="/tv/alle-wege-fuehren-nach-ruhm"><span>Alle Wege führen nach Ruhm</span></a></li><li class="dropdown-item"><a href="/tv/atlanta-medical"><span>Atlanta Medical</span></a></li><li class="dropdown-item"><a href="/tv/balls-fuer-geld-mach-ich-alles"><span>Balls - Für Geld mach ich alles</span></a></li><li class="dropdown-item"><a href="/tv/baywatch-berlin"><span>Baywatch Berlin</span></a></li><li class="dropdown-item"><a href="/tv/check-check"><span>Check Check</span></a></li><li class="dropdown-item"><a href="/tv/prosieben-spezial/corona-update-live/corona-update"><span>Corona-Update</span></a></li><li class="dropdown-item"><a href="/tv/das-duell-um-die-welt-joko-gegen-klaas"><span>Das Duell um die Welt </span></a></li><li class="dropdown-item"><a href="/tv/simpsons"><span>Die Simpsons</span></a></li><li class="dropdown-item"><a href="/tv/frau-jordan-stellt-gleich"><span>Frau Jordan stellt gleich</span></a></li><li class="dropdown-item"><a href="/tv/free-european-song-contest"><span>Free European Song Contest</span></a></li><li class="dropdown-item"><a href="/tv/fresh-off-the-boat"><span>Fresh Off the Boat</span></a></li><li class="dropdown-item"><a href="/tv/galileo"><span>Galileo</span></a></li><li class="dropdown-item"><a href="/tv/germanys-next-topmodel"><span>Germany&#x27;s next Topmodel</span></a></li><li class="dropdown-item"><a href="/tv/greys-anatomy"><span>Grey&#x27;s Anatomy</span></a></li><li class="dropdown-item"><a href="/tv/joko-klaas-gegen-prosieben"><span>Joko &amp; Klaas gegen ProSieben</span></a></li><li class="dropdown-item"><a href="/tv/late-night-berlin3"><span>Late Night Berlin</span></a></li><li class="dropdown-item"><a href="/tv/man-with-a-plan"><span>Man with a Plan</span></a></li><li class="dropdown-item"><a href="/tv/newstime"><span>NEWSTIME</span></a></li><li class="dropdown-item"><a href="/tv/prosieben-spezial"><span>ProSieben Spezial</span></a></li><li class="dropdown-item"><a href="/tv/red"><span>red.</span></a></li><li class="dropdown-item"><a href="/tv/schlag-den-star"><span>Schlag den Star</span></a></li><li class="dropdown-item"><a href="/tv/speechless"><span>Speechless</span></a></li><li class="dropdown-item"><a href="/tv/taff"><span>taff</span></a></li><li class="dropdown-item"><a href="/tv/the-masked-singer"><span>The Masked Singer</span></a></li><li class="dropdown-item"><a href="/tv/train-my-body"><span>Train My Body</span></a></li><li class="dropdown-item"><a href="/tv/uncovered"><span>Uncovered</span></a></li><li class="dropdown-item"><a href="/tv/young-sheldon"><span>Young Sheldon</span></a></li></div><a href="/tv" class="mag-button">Alle Sendungen von a-z</a></div></div></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/livestream" itemProp="url" class="nav-link"><span itemProp="name">Live</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/video" itemProp="url" class="nav-link"><span itemProp="name">Ganze Folgen</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv-programm" itemProp="url" class="nav-link"><span itemProp="name">TV-Programm</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/stars" itemProp="url" class="nav-link"><span itemProp="name">Stars</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/stars/star-datenbank"><span>Star Datenbank</span></a></li><li class="dropdown-item"><a href="/stars/promi-news"><span>Promi News</span></a></li></ul></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/germanys-next-topmodel" itemProp="url" class="nav-link"><span itemProp="name">GNTM 2020</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/tv/germanys-next-topmodel/models"><span>Models</span></a></li><li class="dropdown-item"><a href="/tv/germanys-next-topmodel/news"><span>News </span></a></li><li class="dropdown-item"><a href="/tv/germanys-next-topmodel/ganze-folgen"><span>Ganze Folgen</span></a></li><li class="dropdown-item"><a href="/tv/germanys-next-topmodel/video"><span>Video</span></a></li><li class="dropdown-item"><a href="/tv/germanys-next-topmodel/jury"><span>Jury</span></a></li></ul></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/the-masked-singer" itemProp="url" class="nav-link"><span itemProp="name">Masked Singer</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/tv/the-masked-singer/video"><span>Video</span></a></li><li class="dropdown-item"><a href="/tv/the-masked-singer/masken"><span>Masken</span></a></li><li class="dropdown-item"><a href="/tv/the-masked-singer/news"><span>News</span></a></li><li class="dropdown-item"><a href="/tv/the-masked-singer/shopping"><span>Shopping</span></a></li><li class="dropdown-item"><a href="/tv/the-masked-singer/letzte-staffel"><span>Letzte Staffel</span></a></li></ul></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/serie" itemProp="url" class="nav-link"><span itemProp="name">Serie</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/serie/neue-serien"><span>Neue Serien</span></a></li><li class="dropdown-item"><a href="/serie/ganze-folgen"><span>Ganze Folgen</span></a></li></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/stars/kino" itemProp="url" class="nav-link"><span itemProp="name">Kino</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime" itemProp="url" class="nav-link"><span itemProp="name">24/7 Newsticker</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/taff/newsticker" itemProp="url" class="nav-link"><span itemProp="name">taff News</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/app" itemProp="url" class="nav-link"><span itemProp="name">ProSieben App</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/galileo" itemProp="url" class="nav-link"><span itemProp="name">Galileo</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/stars/newsticker" itemProp="url" class="nav-link"><span itemProp="name">red. News</span></a></li><li class="nav-item more has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="#" itemProp="url" class="nav-link"><span itemProp="name">Mehr</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/tv"><span>Sendungen </span></a></li></ul></li></ul><ul class="nav"><li class="nav-item shows-nav-item display-none visible-on-xs visible-on-sm visible-on-md visible-on-lg visible-on-xl has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv" itemProp="url" class="nav-link"><span itemProp="name">Sendungen </span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/tv/9-1-1-notruf-l-a"><span>9-1-1 Notruf L.A.</span></a></li><li class="dropdown-item"><a href="/tv/alle-wege-fuehren-nach-ruhm"><span>Alle Wege führen nach Ruhm</span></a></li><li class="dropdown-item"><a href="/tv/atlanta-medical"><span>Atlanta Medical</span></a></li><li class="dropdown-item"><a href="/tv/balls-fuer-geld-mach-ich-alles"><span>Balls - Für Geld mach ich alles</span></a></li><li class="dropdown-item"><a href="/tv/baywatch-berlin"><span>Baywatch Berlin</span></a></li><li class="dropdown-item"><a href="/tv/check-check"><span>Check Check</span></a></li><li class="dropdown-item"><a href="/tv/prosieben-spezial/corona-update-live/corona-update"><span>Corona-Update</span></a></li><li class="dropdown-item"><a href="/tv/das-duell-um-die-welt-joko-gegen-klaas"><span>Das Duell um die Welt </span></a></li><li class="dropdown-item"><a href="/tv/simpsons"><span>Die Simpsons</span></a></li><li class="dropdown-item"><a href="/tv/frau-jordan-stellt-gleich"><span>Frau Jordan stellt gleich</span></a></li><li class="dropdown-item"><a href="/tv/free-european-song-contest"><span>Free European Song Contest</span></a></li><li class="dropdown-item"><a href="/tv/fresh-off-the-boat"><span>Fresh Off the Boat</span></a></li><li class="dropdown-item"><a href="/tv/galileo"><span>Galileo</span></a></li><li class="dropdown-item"><a href="/tv/germanys-next-topmodel"><span>Germany&#x27;s next Topmodel</span></a></li><li class="dropdown-item"><a href="/tv/greys-anatomy"><span>Grey&#x27;s Anatomy</span></a></li><li class="dropdown-item"><a href="/tv/joko-klaas-gegen-prosieben"><span>Joko &amp; Klaas gegen ProSieben</span></a></li><li class="dropdown-item"><a href="/tv/late-night-berlin3"><span>Late Night Berlin</span></a></li><li class="dropdown-item"><a href="/tv/man-with-a-plan"><span>Man with a Plan</span></a></li><li class="dropdown-item"><a href="/tv/newstime"><span>NEWSTIME</span></a></li><li class="dropdown-item"><a href="/tv/prosieben-spezial"><span>ProSieben Spezial</span></a></li><li class="dropdown-item"><a href="/tv/red"><span>red.</span></a></li><li class="dropdown-item"><a href="/tv/schlag-den-star"><span>Schlag den Star</span></a></li><li class="dropdown-item"><a href="/tv/speechless"><span>Speechless</span></a></li><li class="dropdown-item"><a href="/tv/taff"><span>taff</span></a></li><li class="dropdown-item"><a href="/tv/the-masked-singer"><span>The Masked Singer</span></a></li><li class="dropdown-item"><a href="/tv/train-my-body"><span>Train My Body</span></a></li><li class="dropdown-item"><a href="/tv/uncovered"><span>Uncovered</span></a></li><li class="dropdown-item"><a href="/tv/young-sheldon"><span>Young Sheldon</span></a></li></div><a href="/tv" class="mag-button">Alle Sendungen von a-z</a></div></div></ul></li><li class="nav-item  display-none visible-on-xs visible-on-sm visible-on-md visible-on-lg visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/livestream" itemProp="url" class="nav-link"><span itemProp="name">Live</span></a></li><li class="nav-item  display-none visible-on-xs visible-on-sm visible-on-md visible-on-lg visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/video" itemProp="url" class="nav-link"><span itemProp="name">Ganze Folgen</span></a></li><li class="nav-item  display-none visible-on-sm visible-on-lg visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv-programm" itemProp="url" class="nav-link"><span itemProp="name">TV-Programm</span></a></li><li class="nav-item  display-none visible-on-sm visible-on-lg visible-on-xl has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/stars" itemProp="url" class="nav-link"><span itemProp="name">Stars</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/stars/star-datenbank"><span>Star Datenbank</span></a></li><li class="dropdown-item"><a href="/stars/promi-news"><span>Promi News</span></a></li></ul></li><li class="nav-item  display-none visible-on-sm visible-on-xl has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/germanys-next-topmodel" itemProp="url" class="nav-link"><span itemProp="name">GNTM 2020</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/tv/germanys-next-topmodel/models"><span>Models</span></a></li><li class="dropdown-item"><a href="/tv/germanys-next-topmodel/news"><span>News </span></a></li><li class="dropdown-item"><a href="/tv/germanys-next-topmodel/ganze-folgen"><span>Ganze Folgen</span></a></li><li class="dropdown-item"><a href="/tv/germanys-next-topmodel/video"><span>Video</span></a></li><li class="dropdown-item"><a href="/tv/germanys-next-topmodel/jury"><span>Jury</span></a></li></ul></li><li class="nav-item  display-none visible-on-xl has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/the-masked-singer" itemProp="url" class="nav-link"><span itemProp="name">Masked Singer</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/tv/the-masked-singer/video"><span>Video</span></a></li><li class="dropdown-item"><a href="/tv/the-masked-singer/masken"><span>Masken</span></a></li><li class="dropdown-item"><a href="/tv/the-masked-singer/news"><span>News</span></a></li><li class="dropdown-item"><a href="/tv/the-masked-singer/shopping"><span>Shopping</span></a></li><li class="dropdown-item"><a href="/tv/the-masked-singer/letzte-staffel"><span>Letzte Staffel</span></a></li></ul></li><li class="nav-item  display-none has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/serie" itemProp="url" class="nav-link"><span itemProp="name">Serie</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/serie/neue-serien"><span>Neue Serien</span></a></li><li class="dropdown-item"><a href="/serie/ganze-folgen"><span>Ganze Folgen</span></a></li></ul></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/stars/kino" itemProp="url" class="nav-link"><span itemProp="name">Kino</span></a></li><li class="nav-item  display-none active" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime" itemProp="url" class="nav-link"><span itemProp="name">24/7 Newsticker</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/taff/newsticker" itemProp="url" class="nav-link"><span itemProp="name">taff News</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/app" itemProp="url" class="nav-link"><span itemProp="name">ProSieben App</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/galileo" itemProp="url" class="nav-link"><span itemProp="name">Galileo</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/stars/newsticker" itemProp="url" class="nav-link"><span itemProp="name">red. News</span></a></li><li class="nav-item more display-none visible-on-xs visible-on-md visible-on-lg visible-on-sm visible-on-xl has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="#" itemProp="url" class="nav-link"><span itemProp="name">Mehr</span></a><ul class="dropdown expand-right"><li class="dropdown-item"><a href="/tv-programm"><span>TV-Programm</span></a></li><li class="dropdown-item"><a href="/stars"><span>Stars</span></a></li><li class="dropdown-item"><a href="/tv/germanys-next-topmodel"><span>GNTM 2020</span></a></li><li class="dropdown-item"><a href="/tv/the-masked-singer"><span>Masked Singer</span></a></li><li class="dropdown-item"><a href="/serie"><span>Serie</span></a></li><li class="dropdown-item"><a href="/stars/kino"><span>Kino</span></a></li><li class="dropdown-item"><a href="/tv/newstime"><span>24/7 Newsticker</span></a></li><li class="dropdown-item"><a href="/tv/taff/newsticker"><span>taff News</span></a></li><li class="dropdown-item"><a href="/app"><span>ProSieben App</span></a></li><li class="dropdown-item"><a href="/tv/galileo"><span>Galileo</span></a></li><li class="dropdown-item"><a href="/stars/newsticker"><span>red. News</span></a></li></ul></li></ul></div></div><ul class="navigation-top-navbar"><li class="nav-item-auth icon-profile"><a page="[object Object]"></a></li><li class="nav-item-search icon-search"></li><li class="nav-item-loading-indicator"></li><li class="nav-item-quick icon-burger"></li></ul></div></nav></div></div></div><div class="topbar-group-wrapper navigation-lower-group"><div class="narrow-wrapper"><div id="lower-bar-group" class="topbar-group"><div id="sticky-menu-navbar" class="topbar"><div><div></div></div><div class="navigation-lower sponsor-context"><a href="/tv/newstime" class="channel-logo"></a><div class="left-part" style="max-width:100%"><div class="left-upper-part"><div class="channel-title"><h2 style="font-size:30px">NEWSTIME</h2></div></div><div class="navigation-menu classic-menu channel-menu"><div class="navigation-menu-content server-rendered-menu"><ul class="nav hidden-nav"><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime" itemProp="url" class="nav-link"><span itemProp="name">Übersicht</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime/video" itemProp="url" class="nav-link"><span itemProp="name">Video</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime/coronavirus-covid-19" itemProp="url" class="nav-link"><span itemProp="name">Corona</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime/politik" itemProp="url" class="nav-link"><span itemProp="name">Politik</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime/wirtschaft" itemProp="url" class="nav-link"><span itemProp="name">Wirtschaft</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime/panorama" itemProp="url" class="nav-link"><span itemProp="name">Panorama</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime/sport" itemProp="url" class="nav-link"><span itemProp="name">Sport</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/taff" itemProp="url" class="nav-link"><span itemProp="name">taff</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/stars" itemProp="url" class="nav-link"><span itemProp="name">stars</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime/moderatoren" itemProp="url" class="nav-link"><span itemProp="name">Moderatoren</span></a></li><li class="nav-item more has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="#" itemProp="url" class="nav-link"><span itemProp="name">Mehr</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/tv/newstime"><span>Übersicht</span></a></li></ul></li></ul><ul class="nav"><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime" itemProp="url" class="nav-link"><span itemProp="name">Übersicht</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime/video" itemProp="url" class="nav-link"><span itemProp="name">Video</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime/coronavirus-covid-19" itemProp="url" class="nav-link"><span itemProp="name">Corona</span></a></li><li class="nav-item  active" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime/politik" itemProp="url" class="nav-link"><span itemProp="name">Politik</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime/wirtschaft" itemProp="url" class="nav-link"><span itemProp="name">Wirtschaft</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime/panorama" itemProp="url" class="nav-link"><span itemProp="name">Panorama</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime/sport" itemProp="url" class="nav-link"><span itemProp="name">Sport</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/taff" itemProp="url" class="nav-link"><span itemProp="name">taff</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/stars" itemProp="url" class="nav-link"><span itemProp="name">stars</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime/moderatoren" itemProp="url" class="nav-link"><span itemProp="name">Moderatoren</span></a></li></ul></div></div></div></div></div></div></div></div></div></div></div><div class="page-backdrop undefined channel-page"></div><div class="middle  channel-page " style="min-height:0px"><div class="top-ad-slot-wrapper"><span class="ad-slot-container top-ad-slot-container narrow-wrapper"><div class="ad-slot ad-mbanner1 trackable"><div></div></div></span></div><span class="ad-slot-container skyscraper-ad-slot-container narrow-wrapper"><div class="skyscraper-ad-slot-container-wrapper-inner"><div class="ad-slot ad-skyscraper1 trackable"><div></div></div></div></span><span class="ad-slot-container billboard-ad-slot-container narrow-wrapper"><div class="ad-slot ad-fullbanner2 trackable"><div></div></div></span><div class="content"><div class="narrow-wrapper page-is-full-width"><div class="content-area  "><div><div class="article-page-header page-is-full-width"><div class="page-header"><div class="card with-shadow card-padding page-header-head"><h2 class="p7s1-text-subheadline">&quot;Bild&quot;-Bericht über weitere Lockerungen</h2><div class="page-header-elements"><div class="p7s1-text-headline"><h1 class="p7s1-text-headline-h1">Länder wollen Zusammenkünfte von bis zu fünf Personen</h1></div></div><div class="p7s1-text-summary"><div class="formatted-text "><p>Schulen, Friseure, viele Museen: Nach wochenlangen Corona-Beschränkungen kommt das öffentliche Leben heute noch ein Stück mehr in Fahrt. In Sachsen-Anhalt sind auch zusätzliche Kontakte erlaubt. Und der Druck auf die vorsichtigen Mahner wächst weiter.</p></div></div><div class="page-header-extra-info"><span class="page-header-date">04.05.2020 •  07:32<!-- --> Uhr</span> • <span class="page-header-authors">dpa</span></div><div class="share-buttons"><a href="javascript:void(0)" class="share-button"><div class="share-button-icon"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="22" width="22" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m35.4 2.9q0.8 0 1.3 0.5t0.6 1.4v30.4q0 0.8-0.6 1.4t-1.3 0.5h-8.7v-13.2h4.4l0.7-5.2h-5.1v-3.3q0-1.3 0.5-1.9t2-0.6l2.7 0v-4.7q-1.4-0.2-3.9-0.2-3.1 0-4.9 1.8t-1.8 5.1v3.8h-4.5v5.2h4.5v13.2h-16.4q-0.8 0-1.3-0.5t-0.6-1.4v-30.4q0-0.8 0.6-1.4t1.3-0.5h30.5z"></path></g></svg></div><span class="share-button-text">Share<!-- --> <span class="share-button-shares"></span></span></a><a href="javascript:void(0)" class="share-button"><div class="share-button-icon"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="22" width="22" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m37.7 9.1q-1.5 2.2-3.7 3.7 0.1 0.3 0.1 1 0 2.9-0.9 5.8t-2.6 5.5-4.1 4.7-5.7 3.3-7.2 1.2q-6.1 0-11.1-3.3 0.8 0.1 1.7 0.1 5 0 9-3-2.4-0.1-4.2-1.5t-2.6-3.5q0.8 0.1 1.4 0.1 1 0 1.9-0.3-2.5-0.5-4.1-2.5t-1.7-4.6v0q1.5 0.8 3.3 0.9-1.5-1-2.4-2.6t-0.8-3.4q0-2 0.9-3.7 2.7 3.4 6.6 5.4t8.3 2.2q-0.2-0.9-0.2-1.7 0-3 2.1-5.1t5.1-2.1q3.2 0 5.3 2.3 2.4-0.5 4.6-1.7-0.8 2.5-3.2 3.9 2.1-0.2 4.2-1.1z"></path></g></svg></div><span class="share-button-text">Tweet<!-- --> <span class="share-button-shares"></span></span></a><a href="javascript:void(0)" class="share-button"><div class="share-button-icon"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="20" width="20" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m40 15.8v17.8q0 1.4-1 2.5t-2.6 1h-32.8q-1.5 0-2.6-1t-1-2.5v-17.8q1 1.1 2.3 2 8 5.5 11 7.7 1.3 0.9 2.1 1.5t2.1 1 2.5 0.6h0q1.2 0 2.5-0.6t2.1-1 2.1-1.5q3.7-2.8 11.1-7.7 1.2-0.9 2.2-1.9z m0-6.5q0 1.7-1.1 3.4t-2.7 2.7q-8.4 5.8-10.5 7.3-0.2 0.1-0.9 0.6t-1.2 0.9-1.2 0.7-1.3 0.6-1.1 0.2h0q-0.5 0-1.1-0.2t-1.3-0.6-1.2-0.7-1.2-0.9-0.9-0.6q-2.1-1.5-5.9-4.1t-4.6-3.2q-1.3-0.9-2.6-2.6t-1.2-3q0-1.8 0.9-2.9t2.7-1.2h32.8q1.5 0 2.5 1.1t1.1 2.5z"></path></g></svg></div><span class="share-button-text">E-Mail<!-- --> <span class="share-button-shares"></span></span></a></div></div></div><picture class="p7s1-image"><source media="(min-width: 801px) and (max-width: Infinitypx)" srcSet="https://i3-img.prosieben.de/pis/ezone/bee2qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVSqm3YqElm0SEDVYtAdJ9RJwZvgmKRMnBN5vsLVoVvihbHuT2ZMSBBBuVxm8ofrkNbiYupDlw-mko140CQjmV5ieBiV7I_TVc0xkvTqMLIufiHKU0HehyGH_ckL-SZzoYJR7FQfutpHP8BA_XCYia-HoubF2dw5h0Syhkks0ijQJLJwQ_w1Csikzknl_TL_5qxCxofWKxCxpsiI-UoSazz5Gru0OHn-Ff6IbVsSxNSpImM6aMZXlnIy6pHG5yz-j8d0t8Kf11xo5g8umOhqTO4YdGakwAY__xgZC_JOBgEdzOkAOA/profile:mag-996x562"/><source media="(min-width: 551px) and (max-width: 800px)" srcSet="https://i3-img.prosieben.de/pis/ezone/bee2qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVSqm3YqElm0SEDVYtAdJ9RJwZvgmKRMnBN5vsLVoVvihbHuT2ZMSBBBuVxm8ofrkNbiYupDlw-mko140CQjmV5ieBiV7I_TVc0xkvTqMLIufiHKU0HehyGH_ckL-SZzoYJR7FQfutpHP8BA_XCYia-HoubF2dw5h0Syhkks0ijQJLJwQ_w1Csikzknl_TL_5qxCxofWKxCxpsiI-UoSazz5Gru0OHn-Ff6IbVsSxNSpImM6aMZXlnIy6pHG5yz-j8d0t8Kf11xo5g8umOhqTO4YdGakwAY__xgZC_JOBgEdzOkAOA/profile:mag-648x366"/><source media="(min-width: 401px) and (max-width: 550px)" srcSet="https://i3-img.prosieben.de/pis/ezone/bee2qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVSqm3YqElm0SEDVYtAdJ9RJwZvgmKRMnBN5vsLVoVvihbHuT2ZMSBBBuVxm8ofrkNbiYupDlw-mko140CQjmV5ieBiV7I_TVc0xkvTqMLIufiHKU0HehyGH_ckL-SZzoYJR7FQfutpHP8BA_XCYia-HoubF2dw5h0Syhkks0ijQJLJwQ_w1Csikzknl_TL_5qxCxofWKxCxpsiI-UoSazz5Gru0OHn-Ff6IbVsSxNSpImM6aMZXlnIy6pHG5yz-j8d0t8Kf11xo5g8umOhqTO4YdGakwAY__xgZC_JOBgEdzOkAOA/profile:mag-474x268"/><source media="(min-width: 251px) and (max-width: 400px)" srcSet="https://i3-img.prosieben.de/pis/ezone/bee2qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVSqm3YqElm0SEDVYtAdJ9RJwZvgmKRMnBN5vsLVoVvihbHuT2ZMSBBBuVxm8ofrkNbiYupDlw-mko140CQjmV5ieBiV7I_TVc0xkvTqMLIufiHKU0HehyGH_ckL-SZzoYJR7FQfutpHP8BA_XCYia-HoubF2dw5h0Syhkks0ijQJLJwQ_w1Csikzknl_TL_5qxCxofWKxCxpsiI-UoSazz5Gru0OHn-Ff6IbVsSxNSpImM6aMZXlnIy6pHG5yz-j8d0t8Kf11xo5g8umOhqTO4YdGakwAY__xgZC_JOBgEdzOkAOA/profile:mag-300x170"/><source media="(min-width: 0px) and (max-width: 250px)" srcSet="https://i3-img.prosieben.de/pis/ezone/bee2qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVSqm3YqElm0SEDVYtAdJ9RJwZvgmKRMnBN5vsLVoVvihbHuT2ZMSBBBuVxm8ofrkNbiYupDlw-mko140CQjmV5ieBiV7I_TVc0xkvTqMLIufiHKU0HehyGH_ckL-SZzoYJR7FQfutpHP8BA_XCYia-HoubF2dw5h0Syhkks0ijQJLJwQ_w1Csikzknl_TL_5qxCxofWKxCxpsiI-UoSazz5Gru0OHn-Ff6IbVsSxNSpImM6aMZXlnIy6pHG5yz-j8d0t8Kf11xo5g8umOhqTO4YdGakwAY__xgZC_JOBgEdzOkAOA/profile:mag-213x120"/><img src="https://i3-img.prosieben.de/pis/ezone/bee2qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVSqm3YqElm0SEDVYtAdJ9RJwZvgmKRMnBN5vsLVoVvihbHuT2ZMSBBBuVxm8ofrkNbiYupDlw-mko140CQjmV5ieBiV7I_TVc0xkvTqMLIufiHKU0HehyGH_ckL-SZzoYJR7FQfutpHP8BA_XCYia-HoubF2dw5h0Syhkks0ijQJLJwQ_w1Csikzknl_TL_5qxCxofWKxCxpsiI-UoSazz5Gru0OHn-Ff6IbVsSxNSpImM6aMZXlnIy6pHG5yz-j8d0t8Kf11xo5g8umOhqTO4YdGakwAY__xgZC_JOBgEdzOkAOA/profile:mag-996x562" alt=" - Bildquelle: Bernd von Jutrczenka/dpa Pool/dpa " title="" class="page-header-image p7s1-image-with-shadow"/><span class="text-line"> <span class="copyright">© <!-- -->Bernd von Jutrczenka/dpa Pool/dpa </span></span></picture></div></div></div><div class="content-area left-container "><div><div class="card with-shadow card-padding article-page-text"><div class="formatted-text "><p>Zum Wochenstart werden in vielen Bundesländern die wegen der Corona-Pandemie geltenden Beschränkungen weiter gelockert. Friseure dürfen ihre Salons wieder öffnen, Hunderttausende Schüler können wieder in Schulen lernen. Vergangene Woche hatten sich Bund und Länder bereits darauf geeinigt, Gottesdienste zu erlauben und Spielplätze zu öffnen. Auch Museen und Zoos sollen vielerorts wieder Besucher empfangen, alles unter Hygiene-Auflagen.</p><div class="ad-slot ad-inread1 trackable"><div></div><div id="71M_inreadads"></div></div><div class="ad-slot ad-minread1 trackable"><div></div><div id="71M_inreadads"></div></div><p>Doch die Diskussion über weitere Lockerungen geht weiter. Am nächsten Mittwoch beraten Bundeskanzlerin Angela Merkel und die Ministerpräsidenten der Länder erneut. Von dem Gespräch werden noch weitergehende Schritte erwartet als von dem am vergangenen Mittwoch, als die jetzigen Schritte beschlossen wurden. Vor allem die Wirtschaft macht angesichts des Konjunktureinbruchs massiven Druck.</p><h2>WAS DIE LÄNDER SAGEN</h2><p>In der Beratung wollen Bundesländer laut einem &quot;Bild&quot;-Bericht eine Lockerung des Kontaktverbots durchsetzen. In einer vorbereitenden Telefonkonferenz der Staatskanzleichefs habe es geheißen, dass Zusammenkünfte von bis zu fünf Personen wieder erlaubt sein könnten - so wie bereits ab diesem Montag in Sachsen-Anhalt, berichtet die Zeitung (Online). Bisher gilt eine Begrenzung auf zwei Personen, die nicht zum selben Haushalt gehören.</p><p>Bayerns Ministerpräsident Markus Söder (CSU), derzeitig Vorsitzender der Ministerpräsidentenkonferenz, sagte in der ARD-Sendung &quot;Anne Will&quot; am Sonntagabend auf die Frage nach dieser Ausweitung: &quot;Davon weiß ich nichts.&quot; Und: &quot;Geredet wird viel.&quot;</p><p>Zum Thema Fußball schrieb das Blatt über die Telefonkonferenz: &quot;Für die im Mai geplante Zulassung sogenannter Geisterspiele der Bundesliga (ohne Zuschauer im Stadion) soll eine Regelung gefunden werden, diese Partien auch im öffentlichen TV zu übertragen.&quot; Hintergrund sei, dass in der laufenden Saison der Abo-Sender Sky die Fernsehrechte habe und die Länderchefs befürchteten, dass es zu regelrechten Sky-Parties von Fußball-Fans kommen könne.</p><p>Nordrhein-Westfalen drohte bei den Kitas einen Alleingang an, falls die Bund/Länder-Runde keinen einheitlichen Öffnungskurs beschließt. &quot;Wir lassen uns nicht noch eine Woche vertrösten&quot;, sagte der Vize-Ministerpräsident und Familienminister Joachim Stamp (FDP) im &quot;Morning Briefing&quot;-Podcast von Gabor Steingart.</p><h2>WAS DER BUND SAGT</h2><p>Bundesinnenminister Horst Seehofer (CSU) mahnte zur Vorsicht, kündigte aber an, dass am Mittwoch über die Bundesliga-Spiele wie den Breitensport geredet werde, über die Öffnung der Schulen für weitere Altersstufen und über die Gastronomie. Laut &quot;Bild&quot; soll ein Plan für eine Öffnung der Restaurants vor Pfingsten vorgelegt werden. Bundesgesundheitsminister Jens Spahn (CDU) sagte in der ARD: &quot;Wichtig ist, dass wir auch dort eine Perspektive geben. Ich denke, dass das am Mittwoch geschieht.&quot;</p><p>Finanzminister Olaf Scholz (SPD) kündigte bei &quot;Anne Will&quot; an, dass die Koalition Ende Mai oder Anfang Juni ein Konjunkturpaket auflegen will, um die Wirtschaftstätigkeit anzukurbeln. Diesen Zeitplan bestätigte auch Söder.</p><p>Seehofer nannte im ZDF zugleich aber auch den Maßstab für mehr Öffnungen: &quot;Ich möchte, dass wir im Lichte der Infektionsentwicklung Stück für Stück zu mehr Lockerung kommen.&quot; Wie Spahn hält er Lockerungsschritte überhaupt nur deshalb für machbar, weil die Beschränkungen und die Disziplin der Bürger ermöglicht haben, die Ausbreitung des Virus einzudämmen. Besiegt ist es nicht, und Spahn hält es auch für möglich, dass es noch Jahre dauert bis ein Impfstoff gefunden ist, wie er sagte.</p><h2>WAS SKEPTIKER SAGEN</h2><p>Die Linken-Vorsitzende Katja Kipping fordert indes ein &quot;Aussteigen aus der Spirale der Lockerungsdebatte&quot;. Mit Blick auf deren Befürworter sagte sie im Berliner &quot;Tagesspiegel&quot; (Montag): &quot;Was uns (FDP-Chef Christian) Lindner, (NRW-Ministerpräsident Armin) Laschet und Co. als Exitstrategie verkaufen, führt nicht raus aus der Corona-Krise, sondern rein in eine zweite Infektionswelle.&quot; Das koste die Wirtschaft wie die Menschen mehr als ein verlängerter Lockdown.</p><h2>DIE ÄNDERUNGEN ZUM WOCHENSTART</h2><p>FRISEURE: Für viele Friseure ist montags eigentlich Ruhetag - doch diesmal werden viele Salons öffnen: Nach rund sechs Wochen Zwangspause rechnet die Branche zur Wiedereröffnung mit einem Ansturm. Wegen der Abstandsauflagen können aber weniger Menschen gleichzeitig bedient werden. &quot;Gesichtsnahe Dienstleistungen&quot; wie Augenbrauen- und Wimpernfärben sowie Bartpflege sind verboten.</p><p>SCHULEN: In vielen Ländern kommen nach den Abschlussklassen jetzt auch jene tageweise zurück, die im nächsten Schuljahr Abschlussprüfungen haben, sowie die obersten Grundschulklassen. Es gelten Abstandsregelungen und Hygieneauflagen, die einen befürchteten sprunghaften Anstieg der Infektionszahlen vermeiden sollen. Die Kinder der anderen Jahrgangsstufen bleiben erst einmal zuhause.</p><p>EINKAUFEN: In einigen Ländern wie Sachsen-Anhalt, Thüringen und Rheinland-Pfalz dürfen von dieser Woche an wieder alle Geschäfte öffnen - unabhängig von ihrem Sortiment und auch mit mehr als dem bisherigen Maximalwert von 800 Quadratmetern Verkaufsfläche. Sie müssen aber Auflagen einhalten. So gilt etwa eine Maskenpflicht und eine Begrenzung der Menschen pro Quadratmeter. Andere wie Brandenburg und Hamburg bleiben vorerst bei der Begrenzung. In weiteren Ländern wie Nordrhein-Westfalen und Bayern gilt die Regelung mit Ausnahmen.</p><p>KONTAKTBESCHRÄNKUNGEN: Weiterhin in Kraft bleiben fast überall die bundesweit geltenden Kontaktbeschränkungen - die Ausnahme ist Sachsen-Anhalt. Dort hatte die schwarz-rot-grüne Landesregierung am Samstag beschlossen, dass sich von Montag an Gruppen von bis zu fünf statt zwei Menschen treffen dürfen - bei Einhaltung des Mindestabstands von 1,5 Metern. Das erlaubt zahlreiche Lockerungen, etwa beim Vereinssport, aber auch bei Bildungsangeboten.</p></div></div></div><section id="related-news-teasers" class="element grid-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline newstime-header-title">Verwandte NEWS</h2></div><div class="grid two-cols"><section class="teaser micro-on-mobile grid-item channelId-593-news"><div class="clickable-box-container"><a href="/tv/newstime/politik/erste-laender-setzen-corona-lockerungen-um-108770" title="Erste Länder setzen Corona-Lockerungen um" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Erste Länder setzen Corona-Lockerungen um</h3><span class="teaser-lineB"></span><span class="teaser-date">01.05.2020 •  10:28 Uhr</span><div class="teaser-site hide-on-prosieben-de">prosieben.de</div></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-593-news"><div class="clickable-box-container"><a href="/tv/newstime/politik/maas-gegen-uebereilte-aufhebung-von-reisewarnungen-108795" title="Maas gegen übereilte Aufhebung von Reisewarnungen" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Maas gegen übereilte Aufhebung von Reisewarnungen</h3><span class="teaser-lineB"></span><span class="teaser-date">03.05.2020 •  09:43 Uhr</span><div class="teaser-site hide-on-prosieben-de">prosieben.de</div></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-593-news"><div class="clickable-box-container"><a href="/tv/newstime/politik/ansteckungsrate-wieder-gesunken-rki-beschraenkungen-einhalten-108736" title="Ansteckungsrate wieder gesunken - RKI: Beschränkungen einhalten" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Ansteckungsrate wieder gesunken - RKI: Beschränkungen einhalten</h3><span class="teaser-lineB"></span><span class="teaser-date">29.04.2020 •  11:08 Uhr</span><div class="teaser-site hide-on-prosieben-de">prosieben.de</div></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-593-news"><div class="clickable-box-container"><a href="/tv/newstime/panorama/nach-48-tagen-spanier-feiern-lockerung-108801" title="Spanier feiern Lockerung von &quot;Hausarrest&quot; nach 48 Tagen" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Spanier feiern Lockerung von &quot;Hausarrest&quot; nach 48 Tagen</h3><span class="teaser-lineB"></span><span class="teaser-date">03.05.2020 •  16:13 Uhr</span><div class="teaser-site hide-on-prosieben-de">prosieben.de</div></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-593-news"><div class="clickable-box-container"><a href="/tv/newstime/politik/bund-will-spielplaetze-und-museen-wieder-oeffnen-108761" title="Bund will Spielplätze und Museen wieder öffnen" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Bund will Spielplätze und Museen wieder öffnen</h3><span class="teaser-lineB"></span><span class="teaser-date">30.04.2020 •  14:08 Uhr</span><div class="teaser-site hide-on-prosieben-de">prosieben.de</div></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-593-news"><div class="clickable-box-container"><a href="/tv/newstime/politik/erst-die-spielplaetze-und-dann-hoffnung-keimt-in-corona-krise-108777" title="Erst die Spielplätze, und dann? Hoffnung keimt in Corona-Krise" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Erst die Spielplätze, und dann? Hoffnung keimt in Corona-Krise</h3><span class="teaser-lineB"></span><span class="teaser-date">01.05.2020 •  17:53 Uhr</span><div class="teaser-site hide-on-prosieben-de">prosieben.de</div></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-593-news"><div class="clickable-box-container"><a href="/tv/newstime/politik/trump-rechnet-mit-corona-impfstoff-bis-jahresende-108811" title="Trump rechnet mit Coronavirus-Impfstoff bis Jahresende" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Trump rechnet mit Coronavirus-Impfstoff bis Jahresende</h3><span class="teaser-lineB"></span><span class="teaser-date">04.05.2020 •  10:43 Uhr</span><div class="teaser-site hide-on-prosieben-de">prosieben.de</div></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-593-news"><div class="clickable-box-container"><a href="/tv/newstime/politik/debatte-um-staatliche-notkredite-fuer-studierende-108765" title="Debatte um staatliche Notkredite für Studierende" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Debatte um staatliche Notkredite für Studierende</h3><span class="teaser-lineB"></span><span class="teaser-date">30.04.2020 •  18:58 Uhr</span><div class="teaser-site hide-on-prosieben-de">prosieben.de</div></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-593-news hidden"><div class="clickable-box-container"><a href="/tv/newstime/panorama/warum-der-osten-weniger-unter-corona-leidet-108794" title="Warum der Osten weniger unter Corona leidet" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Warum der Osten weniger unter Corona leidet</h3><span class="teaser-lineB"></span><span class="teaser-date">03.05.2020 •  08:13 Uhr</span><div class="teaser-site hide-on-prosieben-de">prosieben.de</div></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-593-news hidden"><div class="clickable-box-container"><a href="/tv/newstime/politik/merkel-tritt-auf-die-bremse-108682" title="Merkel tritt auf die Bremse" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Merkel tritt auf die Bremse</h3><span class="teaser-lineB"></span><span class="teaser-date">24.04.2020 •  07:18 Uhr</span><div class="teaser-site hide-on-prosieben-de">prosieben.de</div></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-593-news hidden"><div class="clickable-box-container"><a href="/tv/newstime/politik/corona-ereilt-auch-russische-regierung-108767" title="Corona ereilt auch russische Regierung" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Corona ereilt auch russische Regierung</h3><span class="teaser-lineB"></span><span class="teaser-date">30.04.2020 •  22:28 Uhr</span><div class="teaser-site hide-on-prosieben-de">prosieben.de</div></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-593-news hidden"><div class="clickable-box-container"><a href="/tv/newstime/politik/seehofer-will-grenzkontrollen-verlaengern-union-uneins-108766" title="Seehofer will Grenzkontrollen verlängern - Union uneins" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Seehofer will Grenzkontrollen verlängern - Union uneins</h3><span class="teaser-lineB"></span><span class="teaser-date">30.04.2020 •  19:53 Uhr</span><div class="teaser-site hide-on-prosieben-de">prosieben.de</div></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-593-news hidden"><div class="clickable-box-container"><a href="/tv/newstime/sport/muenchen-bleibt-spielort-der-fussball-em-2021-108750" title="München bleibt Spielort der Fußball-EM 2021" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">München bleibt Spielort der Fußball-EM 2021</h3><span class="teaser-lineB"></span><span class="teaser-date">29.04.2020 •  20:18 Uhr</span><div class="teaser-site hide-on-prosieben-de">prosieben.de</div></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-593-news hidden"><div class="clickable-box-container"><a href="/tv/newstime/politik/weitere-corona-hilfen-fuer-beschaeftigte-und-arbeitslose-108746" title="Weitere Corona-Hilfen für Beschäftigte und Arbeitslose" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Weitere Corona-Hilfen für Beschäftigte und Arbeitslose</h3><span class="teaser-lineB"></span><span class="teaser-date">29.04.2020 •  15:53 Uhr</span><div class="teaser-site hide-on-prosieben-de">prosieben.de</div></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-593-news hidden"><div class="clickable-box-container"><a href="/tv/newstime/politik/oesterreich-hotels-duerfen-wieder-oeffnen-108738" title="Österreich: Hotels dürfen wieder öffnen" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Österreich: Hotels dürfen wieder öffnen</h3><span class="teaser-lineB"></span><span class="teaser-date">29.04.2020 •  11:08 Uhr</span><div class="teaser-site hide-on-prosieben-de">prosieben.de</div></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-593-news hidden"><div class="clickable-box-container"><a href="/tv/newstime/sport/wer-entscheidet-ob-die-bundesliga-wieder-spielt-108734" title="Wer entscheidet, ob die Bundesliga wieder spielt?" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Wer entscheidet, ob die Bundesliga wieder spielt?</h3><span class="teaser-lineB"></span><span class="teaser-date">28.04.2020 •  13:28 Uhr</span><div class="teaser-site hide-on-prosieben-de">prosieben.de</div></div></a></div></section><div class="element-link-items"><a href="javascript:void(0)" class="btn-more">mehr anzeigen</a></div></div></div></section></div><div class="content-area right-container "><div class="rectangle-ad-slot-wrapper"><span class="ad-slot-container rectangle-ad-slot-container narrow-wrapper"><div class="ad-slot ad-rectangle1 trackable"><div></div></div></span></div><div></div><section id="cms:22940c8c3e7892f606f6e9867a6e8e9f" class="element single-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline newstime-header-title">Aktuelle Sendung</h2></div><section class="teaser single-item channelId-593-video"><div class="clickable-box-container"><a href="/tv/newstime/video/2020124-newstime-vom-3-mai-2020-ganze-folge" title="Newstime vom 3. Mai 2020" target="_self" class="clickable-box-link clickable-box-default-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Newstime vom 3. Mai 2020</h3><div class="teaser-description">Rufe nach Ende der Corona-Maßnahmen +++ Verantwortliche Lockerungen für die Gastronomie geplant +++ Gottesdienste dürfen wieder stattfinden +++ Leere Straßen werden für illegale Autorennen missbraucht +++ Friseure öffnen nach 6 Wochen wieder</div><span class="teaser-lineB">9:02 min</span></div></a></div></section></div></section><section id="cms:cb9a7ad8cd4d463ecd494da7c8ba09b5" class="element list-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline newstime-header-title">Neueste Themen</h2></div><div class="list-container microlist"><section class="teaser micro channelId-593-news"><div class="clickable-box-container"><a href="/tv/newstime/wirtschaft/weniger-arbeitsschutz-kontrollen-in-betrieben-108813" title="Weniger Arbeitsschutz-Kontrollen in Betrieben " target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Weniger Arbeitsschutz-Kontrollen in Betrieben </h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-593-news"><div class="clickable-box-container"><a href="/tv/newstime/politik/trump-rechnet-mit-corona-impfstoff-bis-jahresende-108811" title="Trump rechnet mit Coronavirus-Impfstoff bis Jahresende" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Trump rechnet mit Coronavirus-Impfstoff bis Jahresende</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-593-news"><div class="clickable-box-container"><a href="/tv/newstime/panorama/loveparade-prozess-um-21-tote-eingestellt-108809" title="Loveparade-Prozess um 21 Tote eingestellt" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Loveparade-Prozess um 21 Tote eingestellt</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-593-news"><div class="clickable-box-container"><a href="/tv/newstime/politik/laender-wollen-zusammenkuenfte-von-bis-zu-fuenf-personen-108807" title="Länder wollen Zusammenkünfte von bis zu fünf Personen" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Länder wollen Zusammenkünfte von bis zu fünf Personen</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-593-news"><div class="clickable-box-container"><a href="/tv/newstime/panorama/pariser-minister-stellt-sommer-tourismus-infrage-108806" title="Pariser Minister stellt Sommer-Tourismus infrage" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Pariser Minister stellt Sommer-Tourismus infrage</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-593-news hidden"><div class="clickable-box-container"><a href="/tv/newstime/wirtschaft/corona-krise-und-die-agrarmaerkte-108805" title="Corona-Krise und die Agrarmärkte" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Corona-Krise und die Agrarmärkte</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-593-news hidden"><div class="clickable-box-container"><a href="/tv/newstime/sport/1-fc-koeln-positive-zeichen-und-brisante-aussagen-108804" title="1. FC Köln - Positive Zeichen und brisante Aussagen" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">1. FC Köln - Positive Zeichen und brisante Aussagen</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-593-news hidden"><div class="clickable-box-container"><a href="/tv/newstime/wirtschaft/zugstoerungen-bremsen-bahnkunden-aus-108803" title="Zugstörungen bremsen Bahnkunden aus " target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Zugstörungen bremsen Bahnkunden aus </h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-593-news hidden"><div class="clickable-box-container"><a href="/tv/newstime/politik/keine-absolute-gleichbehandlung-in-corona-krise-108802" title="Keine absolute Gleichbehandlung in Corona-Krise" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Keine absolute Gleichbehandlung in Corona-Krise</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-593-news hidden"><div class="clickable-box-container"><a href="/tv/newstime/panorama/nach-48-tagen-spanier-feiern-lockerung-108801" title="Spanier feiern Lockerung von &quot;Hausarrest&quot; nach 48 Tagen" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Spanier feiern Lockerung von &quot;Hausarrest&quot; nach 48 Tagen</h3><span class="teaser-lineB"></span></div></a></div></section><div class="element-link-items"><a href="javascript:void(0)" class="btn-more">mehr anzeigen</a></div></div></div></section></div></div></div></div><footer class="footer "><div class="footer-content narrow-wrapper"><nav class="breadcrumb"><a href="/" class="breadcrumb-item">Startseite</a><a href="/tv" class="breadcrumb-item">TV</a><a href="/tv/newstime" class="breadcrumb-item">NEWSTIME</a><a href="/tv/newstime/politik" class="breadcrumb-item">Politik</a><span class="breadcrumb-item active">Länder wollen Zusammenkünfte von bis zu fünf Personen</span></nav><section class="footer-three-to-one"><div><span class="footer-title">Network</span><ul><li><a href="https://www.prosiebenmaxx.de" target="_blank" rel="noopener">ProSieben MAXX</a></li><li><a href="https://www.sat1.de" target="_blank" rel="noopener">SAT.1</a></li><li><a href="https://www.sixx.de" target="_blank" rel="noopener">sixx</a></li><li><a href="https://www.kabeleins.de" target="_blank" rel="noopener">Kabel Eins</a></li><li><a href="https://www.kabeleinsdoku.de" target="_blank" rel="noopener">Kabel Eins Doku</a></li><li><a href="https://www.sat1gold.de" target="_blank" rel="noopener">SAT.1 GOLD</a></li><li><a href="https://www.gewinnarena.de" target="_blank" rel="noopener">Gewinnarena.de</a></li><li><a href="https://www.joyn.de/?utm_source=P7S1&amp;utm_medium=Non-Paid&amp;utm_campaign=joyn%20footer&amp;utm_content=PR&amp;utm_term=CO&amp;utm_creative=TXA&amp;utm_ad=footer" target="_blank" rel="noopener">Joyn</a></li><li><a href="https://www.maxdome.de" target="_blank" rel="noopener">Maxdome</a></li><li><a href="https://www.wetter.com" target="_blank" rel="noopener">wetter.com</a></li><li><a href="https://www.fem.com" target="_blank" rel="noopener">fem.com</a></li><li><a href="https://www.galileo.tv" target="_blank" rel="noopener">Galileo.tv</a></li><li><a href="https://www.ran.de" target="_blank" rel="noopener">ran.de</a></li><li><a href="https://www.petprotect.de" target="_blank" rel="noopener">PETPROTECT</a></li><li><a href="https://app.adjust.com/dv7f16l" target="_blank" rel="noopener">Quipp</a></li><li><a href="https://www.fyeo.de/" target="_blank" rel="noopener">FYEO</a></li><li><a href="https://www.maxcare.de" target="_blank" rel="noopener">MAXCARE</a></li><li><a href="https://www.fyve.de/" target="_blank" rel="noopener">FYVE</a></li><li><a href="https://www.mywheels.tv/" target="_blank" rel="noopener">mywheels.tv</a></li><li><a href="https://www.nyze.de/" target="_blank" rel="noopener">NYZE</a></li><li><a href="https://www.maxis-zeitreisen.de/?utm_source=online_media&amp;utm_medium=TVC-Websites" target="_blank" rel="noopener">Maxi&#x27;s Zeitreisen</a></li></ul></div><div><span class="footer-title">Service</span><ul><li><a href="/service/kontakt-hilfe">Kontakt &amp; Hilfe</a></li><li><a href="/service/impressum">Impressum</a></li><li><a href="/service/jugendschutz">Jugendschutz</a></li><li><a href="/service/nutzungsbedingungen">Nutzungsbedingungen</a></li><li><a href="/service/datenschutz">Datenschutz &amp; Cookies</a></li><li><a href="/app">ProSieben Mobile</a></li><li><a href="http://www.prosiebensat1.de/" target="_blank" rel="noopener">ProSiebenSat.1 Group</a></li><li><a href="/hd">ProSieben in HD</a></li><li><a href="/UHD">ProSieben in UHD</a></li></ul></div></section><section class="footer-three-to-one"><div><span class="footer-title">Apps</span><span><a href="https://www.joyn.de/?utm_source=P7S1&amp;utm_medium=Non-Paid&amp;utm_campaign=joyn%20app%20icon&amp;utm_content=PR&amp;utm_term=CO&amp;utm_creative=APP&amp;utm_ad=app%20icon" title="Joyn" target="_blank" class="app app-joyn" rel="noopener"></a></span><span><a href="https://www.prosieben.de/app" title="ProSieben APP" target="_blank" class="app app-prosieben" rel="noopener"></a></span><span><a href="https://www.sat1.de/app" title="SAT.1 APP" target="_blank" class="app app-sat1" rel="noopener"></a></span><span><a href="https://www.kabeleins.de/app" title="kabel eins APP" target="_blank" class="app app-k1" rel="noopener"></a></span><span><a href="https://www.sixx.de/app" title="sixx APP" target="_blank" class="app app-sixx" rel="noopener"></a></span><span><a href="https://www.sat1gold.de/app" title="SAT.1 Gold APP" target="_blank" class="app app-sat1gold" rel="noopener"></a></span><span><a href="https://www.prosiebenmaxx.de/app" title="ProSieben MAXX APP" target="_blank" class="app app-prosiebenmaxx" rel="noopener"></a></span><span><a href="https://www.kabeleinsdoku.de/app" title="kabel eins Doku APP" target="_blank" class="app app-k1doku" rel="noopener"></a></span></div><div><span class="footer-title">Social</span><div class="footer-colorbox-item social-facebook"><a href="https://www.facebook.com/ProSieben" target="_blank" rel="noopener"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="35" width="35" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m29.4 0.3v5.9h-3.5q-1.9 0-2.6 0.8t-0.7 2.4v4.2h6.6l-0.9 6.6h-5.7v16.9h-6.8v-16.9h-5.7v-6.6h5.7v-4.9q0-4.1 2.3-6.4t6.2-2.3q3.3 0 5.1 0.3z"></path></g></svg></a></div><div class="footer-colorbox-item social-twitter"><a href="https://twitter.com/ProSieben" target="_blank" rel="noopener"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="35" width="35" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m37.7 9.1q-1.5 2.2-3.7 3.7 0.1 0.3 0.1 1 0 2.9-0.9 5.8t-2.6 5.5-4.1 4.7-5.7 3.3-7.2 1.2q-6.1 0-11.1-3.3 0.8 0.1 1.7 0.1 5 0 9-3-2.4-0.1-4.2-1.5t-2.6-3.5q0.8 0.1 1.4 0.1 1 0 1.9-0.3-2.5-0.5-4.1-2.5t-1.7-4.6v0q1.5 0.8 3.3 0.9-1.5-1-2.4-2.6t-0.8-3.4q0-2 0.9-3.7 2.7 3.4 6.6 5.4t8.3 2.2q-0.2-0.9-0.2-1.7 0-3 2.1-5.1t5.1-2.1q3.2 0 5.3 2.3 2.4-0.5 4.6-1.7-0.8 2.5-3.2 3.9 2.1-0.2 4.2-1.1z"></path></g></svg></a></div></div></section></div></footer></div></div></div></div><script id="state" type="text/plain">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</script><div id="fb-root"></div></body></html>