<!DOCTYPE html><html lang="de"><head><link rel="canonical" href="https://www.prosieben.de/tv/newstime/politik/machtkampf-zwischen-may-und-johnson-101827"/><link rel="alternate" href="https://www.prosieben.de/tv/newstime/politik/machtkampf-zwischen-may-und-johnson-101827" hreflang="de-DE"/><link rel="alternate" href="https://www.prosieben.at/tv/newstime/politik/machtkampf-zwischen-may-und-johnson-101827" hreflang="de-AT"/><link rel="alternate" href="https://www.prosieben.ch/tv/newstime/politik/machtkampf-zwischen-may-und-johnson-101827" hreflang="de-CH"/><link rel="alternate" href="https://www.prosieben.de/tv/newstime/politik/machtkampf-zwischen-may-und-johnson-101827" hreflang="x-default"/><title data-react-helmet="true">Machtkampf zwischen May und Johnson</title><link data-react-helmet="true" rel="shortcut icon" href="https://s.p7s1.io/xfiles/prosieben/favicon.ico"/><link data-react-helmet="true" rel="icon" href="https://s.p7s1.io/xfiles/prosieben/favicon.ico"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/prosieben/apple-touch-icon-57x57-precomposed.png"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/prosieben/apple-touch-icon-72x72-precomposed.png"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/prosieben/apple-touch-icon-114x114-precomposed.png"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/prosieben/apple-touch-icon-144x144-precomposed.png"/><meta data-react-helmet="true" name="keywords" content="Theresa May,Boris Johnson,Großbritannien,Tories,Parteitag,Brexit,EU,Europäische Union"/><meta data-react-helmet="true" name="description" content="Zum Auftakt des Parteitags der britischen Tories hat Johnson zum ersten Schlag ausgeholt. May setzt sich zur Wehr. Wer von beiden wird als Sieger hervorgehen?"/><meta data-react-helmet="true" name="robots" content="index,follow"/><meta data-react-helmet="true" name="page_type" content="news"/><meta data-react-helmet="true" property="og:title" content="Machtkampf zwischen May und Johnson"/><meta data-react-helmet="true" property="og:description" content="Hier geht&#x27;s zum Artikel."/><meta data-react-helmet="true" name="date" content="2018-09-30T18:58:03+02:00"/><meta data-react-helmet="true" property="fb:app_id" content="182206108481558"/><meta data-react-helmet="true" property="og:published_time" content="2018-09-30T18:58:03+02:00"/><meta data-react-helmet="true" property="og:modified_time" content="2018-09-30T18:58:03+02:00"/><meta data-react-helmet="true" property="og:site_name" content="www.prosieben.de"/><meta data-react-helmet="true" name="news_keywords" content="Theresa May, Boris Johnson, Großbritannien, Tories, Parteitag, Brexit, EU, Europäische Union"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="thumbnail_image_url" content="https://i3-img.7tv.de/pis/ezone/c32cqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVSqm3YqElm0SEEPFmFYqjybTuLbMbtY9Onm1oZpSFQ_tqf-UJfuCQ0eRv5aZY37rvgevK-JL7Xm79aq6dPBpMWSAyJsC8x3VGbimFHWxSMXHsMJN0B9dB0R1MJm5XzPb9W04gVsPf7ZBC2H_nKHT-6HsqS8dxpjg1PdlP3UTIzq1W-cd0mdk2NulqKki0GxLnk/profile:ezone-teaser620x348?source"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:image" content="https://i3-img.7tv.de/pis/ezone/c32cqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVSqm3YqElm0SEEPFmFYqjybTuLbMbtY9Onm1oZpSFQ_tqf-UJfuCQ0eRv5aZY37rvgevK-JL7Xm79aq6dPBpMWSAyJsC8x3VGbimFHWxSMXHsMJN0B9dB0R1MJm5XzPb9W04gVsPf7ZBC2H_nKHT-6HsqS8dxpjg1PdlP3UTIzq1W-cd0mdk2NulqKki0GxLnk/profile:ezone-teaser620x348?source"/><meta data-react-helmet="true" name="apple-itunes-app" content="app-id=1123546533"/><meta data-react-helmet="true" name="google-play-app" content="app-id=de.prosiebensat1digital.prosieben"/><meta data-react-helmet="true" name="format_name" content="NEWSTIME"/><meta data-react-helmet="true" name="node_id" content="791635"/><meta data-react-helmet="true" name="format_id" content="593"/><script data-react-helmet="true" type="application/ld+json">[{"@context":"http://schema.org","@id":"791635","name":"Machtkampf zwischen May und Johnson","url":"https://www.prosieben.de/tv/newstime/politik/machtkampf-zwischen-may-und-johnson-101827","@type":"NewsArticle","headline":"Machtkampf zwischen May und Johnson","mainEntityOfPage":{"@type":"WebPage","@id":"/tv/newstime/politik/machtkampf-zwischen-may-und-johnson-101827"},"publisher":{"@type":"Organization","name":"prosieben.de","logo":{"@type":"ImageObject","url":"https://www.prosieben.de/images/ProSieben-logo.png"}},"image":{"@type":"ImageObject","url":"https://i3-img.7tv.de/pis/ezone/c32cqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVSqm3YqElm0SEEPFmFYqjybTuLbMbtY9Onm1oZpSFQ_tqf-UJfuCQ0eRv5aZY37rvgevK-JL7Xm79aq6dPBpMWSAyJsC8x3VGbimFHWxSMXHsMJN0B9dB0R1MJm5XzPb9W04gVsPf7ZBC2H_nKHT-6HsqS8dxpjg1PdlP3UTIzq1W-cd0mdk2NulqKki0GxLnk/profile:ezone-teaser620x348"},"datePublished":"2018-09-30T18:44:00+02:00","dateModified":"2018-09-30T18:58:03+02:00","description":"Zum Auftakt des Parteitags der britischen Tories hat Johnson zum ersten Schlag ausgeholt. May setzt sich zur Wehr. Wer von beiden wird als Sieger hervorgehen?","author":"steffen Geggus|steffen.geggus@wundermedia.de|0"},{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":0,"item":{"@id":"/","name":"Homepage"}},{"@type":"ListItem","position":1,"item":{"@id":"/tv","name":"TV"}},{"@type":"ListItem","position":2,"item":{"@id":"/tv/newstime","name":"NEWSTIME"}},{"@type":"ListItem","position":3,"item":{"@id":"/tv/newstime/politik","name":"Politik"}},{"@type":"ListItem","position":4,"item":{"@id":"/tv/newstime/politik/machtkampf-zwischen-may-und-johnson-101827","name":"Machtkampf zwischen May und Johnson"}}]}]</script><meta name="viewport" content="width=device-width, initial-scale=1.0"/><script type="text/javascript">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</script><script type="text/javascript" src="/ruxitagentjs_A27SVfqrx_10151180821210004.js" defer="defer"></script><script><!-- header_template --></script> <script type="application/javascript">var magConfig = {"CI_ENVIRONMENT_NAME":"prod","NODE_ENV":"production","HOST":"0.0.0.0","PORT":"3000","API_GRAPHQL":"//magellan-api.p7s1.io/graphql","API_REALTIME":"wss://magellan-ws.p7s1.io/notifications","EZ_BACKEND_ENV":"cms-api","DISPLAY_ERRORS":"false","STATIC_FOLDER_URL":"https://s.p7s1.io/magellan/static","PUBLIC_FOLDER_URL":"https://s.p7s1.io/magellan"};
                    var magCssHashes = {"7tv-amp":"f98ccba7f0c716be7f9d9b7d0df9765110219818","7tv":"33fcafade98bd29c47876f96aa1247214b6c036c","fem":"f7290bfed232b61be030c5fbfefd7979b7e58179","k1-amp":"2f17ac4e4cd0e7a1b1efdec7ed468dbd78547927","k1":"154022b53d28ed9b0b8b1b4be52cd8975ed6b6a4","k1doku-amp":"22ba384fc864ae87a9f346e686e21d0c28b213f2","k1doku":"1bf943793b5ce7e27633648e49956f42c1baed1d","prosieben-amp":"b11ad670f1e4423bfe641f997e989b8b530026e5","prosieben":"1533bfec57afdbb2d3dca37eeaaad74a896838fc","prosiebenmaxx-amp":"ff1d325ac599fc2eef2c38d63513a59120d0726b","prosiebenmaxx":"f941f97c1752a709f900f4e298fe7d3d2845add6","puls4":"976fc605944b2e761946cf9e51501daac8e2b4fd","puls8-amp":"56d5230206969e8ecccb872072fed519efb82b34","puls8":"9ce0d0abc022ee1ff68af5aa7a7b6ab8090c83b8","ran-amp":"3ef1914fa593b6f4f4c7d3eaf486a56fd891b444","ran":"052ee9b9bbd7ad6e79c3ec837e610118ab32a85e","sat1-amp":"464c7d44787fa2a33a4ff50966c62293cdc964da","sat1":"0733f68c65cf86971f088148c6e4e2fb5ee2b7be","sat1gold-amp":"cc163c4bbd56be99eaa7e994b2a04f3d39c87552","sat1gold":"66cd4fd6320aa76cc84f4cf90d15fcef93033a96","sixx-amp":"ffb4e4c5982bb1e21f13d111699782b782df5a13","sixx":"8d3d2cf6a4eee2d915e4af6dc6f934651fbe7f61","tennis-amp":"4e12330432e717e30b956aef59b00229090a9512","tennis":"da7e5fb99c03977e4aba28e6d47569a7b7ccf08c","tvog-amp":"27d7b773cff598ea82375c7ca7779325f6ef0c3e","tvog":"c6ba063342cd1ce561cd542bd7df84a4f928ddf4","type":"css file hashes"};
                    var magClientJSVersion = '3d97bcb488d5c4fbd4c0';
                    
    var magDebugLogs = !!false;
    if (!magDebugLogs && typeof window !== 'undefined' && window.localStorage) {
        magDebugLogs = localStorage.getItem('mag_debug_logs');
    }</script><link rel="icon" href="/favicon.ico" type="image/x-icon"/><link rel="stylesheet" href="https://s.p7s1.io/magellan/static/css/prosieben.1533bfec57afdbb2d3dca37eeaaad74a896838fc.css"/><link rel="stylesheet" href="https://s.p7s1.io/magellan/static/formats/prosieben.cbef7d28a1959aa863e3e2b8a597626179976269.css"/><script type="application/javascript" defer="" src="https://s.p7s1.io/magellan/static/js/runtime.85cbf67a3c6979c347e8.min.js"></script><script type="application/javascript" defer="" src="https://s.p7s1.io/magellan/static/js/vendor.91fb5d67782df8b4909d.min.js"></script><script src="//component.player.p7s1.io/loader/5/loader.js" defer=""></script><script src="//component-vvs.glomex.com/glomex-loader/3/glomex-loader.js" defer=""></script><script type="application/javascript" defer="" src="https://s.p7s1.io/magellan/static/js/client.3d97bcb488d5c4fbd4c0.min.js"></script><script src="https://cdn.optimizely.com/js/7818972074.js" async=""></script><script>(function(s, o, m, t, a, g) {
         s.somtag = {
             cmd: function() {
                 g = [].slice.call(arguments);
                 g.push(o.currentScript || o.scripts[o.scripts.length - 1]);
                 (this.q = this.q || []).push(g);
             }
         };
         o.write('<script src="' + m + '" async><' + '/script>');
     })(window, document, '//ad.71i.de/somtag/loader/loader.js');
     </script><script type="application/javascript" defer="" src="https://datalayer.p7s1.io/mxd_data_layer.min.js"></script><script>
    if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
        __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
    }
    </script><script>(function() {
        var ft;
        var delta;
        var q = [];
        function processQueue() {
            var now = new Date();
            for (var i=0; i < q.length; i++) {
                var delay = now - q[i].time;
                console.warn('delay of ' + delay + 'ms due to time fetching.');
                q[i].callback(ft, delta);
            }
            q.length = 0;
        }
        function fetchTimeFromAkamai() {
            var req = new XMLHttpRequest();
            req.addEventListener("error", function l() {
                console.warn('time fetching error.');
                ft = new Date();
                delta = 0;
                processQueue();
            });
            req.addEventListener("timeout", function l() {
                console.warn('time fetching timed out.');
                ft = new Date();
                delta = 0;
                processQueue();
            });
            req.addEventListener("load", function l(x, y) {
                if (req.status === 200) {
                    ft = new Date(this.responseText);
                    delta = ft - new Date();
                } else {
                    console.warn('time fetching failed.');
                    ft = new Date();
                    delta = 0;
                }
                processQueue();
            });
            req.open("GET", "//time.akamai.com/?iso");
            req.timeout = 1000;
            req.send();
        }
        window.onAkamaiTimeReference = function(callback) {
            if (ft) {
                callback(ft, delta);
            } else {
                q.push({ callback: callback, time: new Date() });
            }
        }
        fetchTimeFromAkamai();
    })();</script><script>
    if(typeof window !== 'undefined') {
    window.germanTimezoneOffset = -120;
    }</script><link rel="dns-prefetch" href="http://i3-img.7tv.de"/><link rel="dns-prefetch" href="http://s.7tv.de"/><link rel="dns-prefetch" href="http://time.akamai.com"/><link rel="dns-prefetch" href="http://ad.71i.de"/><link rel="dns-prefetch" href="//magellan-api.p7s1.io/graphql"/></head><body><div id="mount"><div><div class="backdrop-overlay" style="display:none"></div><div class="video-player-parking-lot below-header-zindex"><div class="video-player-parking-lot-inner"><div></div></div></div><div><div class="main newstime channel-page"><div class="page-header"><div class="topbar-container-static" style="min-height:0"><div><div></div></div><div class="topbar-container"><div class="topbar-wrapper navigation-upper-bar"><div class="narrow-wrapper"><div id="upper-navbar" class="topbar"><div><div></div></div><nav class="navigation-top"><div class="navigation-top-content"><div class="logo-container"><a href="/" class="navbar-brand "><span class="logo header-logo logo-prosieben"></span></a></div><div class="navigation-menu classic-menu main-menu"><div class="navigation-menu-content server-rendered-menu"><ul class="nav hidden-nav"><li class="nav-item has-flyout" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv" itemProp="url" class="nav-link"><span itemProp="name">Sendungen </span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/livestream" itemProp="url" class="nav-link"><span itemProp="name">Live</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/video" itemProp="url" class="nav-link"><span itemProp="name">Ganze Folgen</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv-programm" itemProp="url" class="nav-link"><span itemProp="name">TV-Programm</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/stars" itemProp="url" class="nav-link"><span itemProp="name">Stars</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/stars/kino" itemProp="url" class="nav-link"><span itemProp="name">Kino</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/serie" itemProp="url" class="nav-link"><span itemProp="name">Serie</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/serie/formatstarts"><span>Formatstarts</span></a></li><li class="dropdown-item"><a href="/serie/ganze-folgen"><span>Ganze Folgen</span></a></li><li class="dropdown-item"><a href="/serie/news-gossip"><span>News &amp; Gossip</span></a></li><li class="dropdown-item"><a href="/serie/preview-clips"><span>Preview-Clips</span></a></li><li class="dropdown-item"><a href="/serie/tests-quizze"><span>Tests &amp; Quizze</span></a></li></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime" itemProp="url" class="nav-link"><span itemProp="name">24/7 Newsticker</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/taff/newsticker" itemProp="url" class="nav-link"><span itemProp="name">taff News</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/stars/newsticker" itemProp="url" class="nav-link"><span itemProp="name">red. News</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/app" itemProp="url" class="nav-link"><span itemProp="name">ProSieben App</span></a></li><li class="nav-item more has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="#" itemProp="url" class="nav-link"><span itemProp="name">Mehr</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/tv"><span>Sendungen </span></a></li></ul></li></ul><ul class="nav"><li class="nav-item has-flyout display-none visible-on-xs visible-on-sm visible-on-md visible-on-lg visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv" itemProp="url" class="nav-link"><span itemProp="name">Sendungen </span></a></li><li class="nav-item  display-none visible-on-xs visible-on-sm visible-on-md visible-on-lg visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/livestream" itemProp="url" class="nav-link"><span itemProp="name">Live</span></a></li><li class="nav-item  display-none visible-on-xs visible-on-sm visible-on-md visible-on-lg visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/video" itemProp="url" class="nav-link"><span itemProp="name">Ganze Folgen</span></a></li><li class="nav-item  display-none visible-on-sm visible-on-lg visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv-programm" itemProp="url" class="nav-link"><span itemProp="name">TV-Programm</span></a></li><li class="nav-item  display-none visible-on-sm visible-on-lg visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/stars" itemProp="url" class="nav-link"><span itemProp="name">Stars</span></a></li><li class="nav-item  display-none visible-on-sm visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/stars/kino" itemProp="url" class="nav-link"><span itemProp="name">Kino</span></a></li><li class="nav-item  display-none visible-on-xl has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/serie" itemProp="url" class="nav-link"><span itemProp="name">Serie</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/serie/formatstarts"><span>Formatstarts</span></a></li><li class="dropdown-item"><a href="/serie/ganze-folgen"><span>Ganze Folgen</span></a></li><li class="dropdown-item"><a href="/serie/news-gossip"><span>News &amp; Gossip</span></a></li><li class="dropdown-item"><a href="/serie/preview-clips"><span>Preview-Clips</span></a></li><li class="dropdown-item"><a href="/serie/tests-quizze"><span>Tests &amp; Quizze</span></a></li></ul></li><li class="nav-item  display-none active" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime" itemProp="url" class="nav-link"><span itemProp="name">24/7 Newsticker</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/taff/newsticker" itemProp="url" class="nav-link"><span itemProp="name">taff News</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/stars/newsticker" itemProp="url" class="nav-link"><span itemProp="name">red. News</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/app" itemProp="url" class="nav-link"><span itemProp="name">ProSieben App</span></a></li><li class="nav-item more display-none visible-on-xs visible-on-md visible-on-lg visible-on-sm visible-on-xl has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="#" itemProp="url" class="nav-link"><span itemProp="name">Mehr</span></a><ul class="dropdown expand-right"><li class="dropdown-item"><a href="/tv-programm"><span>TV-Programm</span></a></li><li class="dropdown-item"><a href="/stars"><span>Stars</span></a></li><li class="dropdown-item"><a href="/stars/kino"><span>Kino</span></a></li><li class="dropdown-item"><a href="/serie"><span>Serie</span></a></li><li class="dropdown-item"><a href="/tv/newstime"><span>24/7 Newsticker</span></a></li><li class="dropdown-item"><a href="/tv/taff/newsticker"><span>taff News</span></a></li><li class="dropdown-item"><a href="/stars/newsticker"><span>red. News</span></a></li><li class="dropdown-item"><a href="/app"><span>ProSieben App</span></a></li></ul></li></ul></div></div><ul class="navigation-top-navbar"><li class="nav-item-auth icon-profile"><ul class="dropdown"><li class="dropdown-item"><a page="[object Object]"><span>Login</span></a></li><li class="dropdown-item"><a page="[object Object]"><span>Registrieren</span></a></li></ul></li><li class="nav-item-search icon-search"></li><li class="nav-item-loading-indicator"></li><li class="nav-item-quick icon-burger"></li></ul></div></nav></div></div></div><div class="topbar-group-wrapper navigation-lower-group"><div class="narrow-wrapper"><div id="lower-bar-group" class="topbar-group"><div id="sticky-menu-navbar" class="topbar"><div><div></div></div><div class="navigation-lower sponsor-context"><a href="/tv/newstime" class="channel-logo"></a><div class="left-part" style="max-width:100%"><div class="left-upper-part"><div class="channel-title"><h2 style="font-size:30px">NEWSTIME</h2></div></div><div class="navigation-menu classic-menu channel-menu"><div class="navigation-menu-content server-rendered-menu"><ul class="nav hidden-nav"><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime" itemProp="url" class="nav-link"><span itemProp="name">Übersicht</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime/video" itemProp="url" class="nav-link"><span itemProp="name">Video</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime/politik" itemProp="url" class="nav-link"><span itemProp="name">Politik</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime/wirtschaft" itemProp="url" class="nav-link"><span itemProp="name">Wirtschaft</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime/panorama" itemProp="url" class="nav-link"><span itemProp="name">Panorama</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime/sport" itemProp="url" class="nav-link"><span itemProp="name">Sport</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/taff" itemProp="url" class="nav-link"><span itemProp="name">taff</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/stars" itemProp="url" class="nav-link"><span itemProp="name">stars</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime/moderatoren" itemProp="url" class="nav-link"><span itemProp="name">Moderatoren</span></a></li><li class="nav-item more has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="#" itemProp="url" class="nav-link"><span itemProp="name">Mehr</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/tv/newstime"><span>Übersicht</span></a></li></ul></li></ul><ul class="nav"><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime" itemProp="url" class="nav-link"><span itemProp="name">Übersicht</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime/video" itemProp="url" class="nav-link"><span itemProp="name">Video</span></a></li><li class="nav-item  active" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime/politik" itemProp="url" class="nav-link"><span itemProp="name">Politik</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime/wirtschaft" itemProp="url" class="nav-link"><span itemProp="name">Wirtschaft</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime/panorama" itemProp="url" class="nav-link"><span itemProp="name">Panorama</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime/sport" itemProp="url" class="nav-link"><span itemProp="name">Sport</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/taff" itemProp="url" class="nav-link"><span itemProp="name">taff</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/stars" itemProp="url" class="nav-link"><span itemProp="name">stars</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime/moderatoren" itemProp="url" class="nav-link"><span itemProp="name">Moderatoren</span></a></li></ul></div></div></div></div></div></div></div></div></div></div></div><div class="page-backdrop  channel-page"></div><div class="middle  channel-page" style="min-height:0px"><div class="top-ad-slot-wrapper"><span class="ad-slot-container top-ad-slot-container narrow-wrapper"><div class="ad-slot ad-popup trackable"><div></div></div><div class="ad-slot ad-mlayer1 trackable"><div></div></div><div class="ad-slot ad-mbanner1 trackable"><div></div></div></span></div><span class="ad-slot-container skyscraper-ad-slot-container narrow-wrapper"><div class="skyscraper-ad-slot-container-wrapper-inner"><div class="ad-slot ad-skyscraper1 trackable"><div></div></div></div></span><span class="ad-slot-container billboard-ad-slot-container narrow-wrapper"><div class="ad-slot ad-fullbanner2 trackable"><div></div></div></span><div class="content"><div class="narrow-wrapper"><div class="content-area  "><div><div class="page-header"><div class="card with-shadow card-padding page-header-head"><h2 class="p7s1-text-subheadline">Parteitag der Konservativen </h2><div class="page-header-elements"><div class="p7s1-text-headline"><h1 class="p7s1-text-headline-h1">Machtkampf zwischen May und Johnson</h1></div></div><div class="p7s1-text-summary"><span class="formatted-text "><p>Premierministerin May gegen Ex-Außenminister Johnson - der Streit der beiden Kontrahenten ähnelt einem Boxkampf. Zum Auftakt des Parteitags der britischen Tories hat Johnson zum ersten Schlag ausgeholt. May setzt sich zur Wehr. Wer von beiden wird als Sieger hervorgehen?</p></span></div><div class="page-header-extra-info"><span class="page-header-date">30.09.2018 •  18:44<!-- --> Uhr</span> • <span class="page-header-authors">dpa</span></div><div class="share-buttons"><a href="javascript:void(0)" class="share-button"><div class="share-button-icon"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="22" width="22" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m35.4 2.9q0.8 0 1.3 0.5t0.6 1.4v30.4q0 0.8-0.6 1.4t-1.3 0.5h-8.7v-13.2h4.4l0.7-5.2h-5.1v-3.3q0-1.3 0.5-1.9t2-0.6l2.7 0v-4.7q-1.4-0.2-3.9-0.2-3.1 0-4.9 1.8t-1.8 5.1v3.8h-4.5v5.2h4.5v13.2h-16.4q-0.8 0-1.3-0.5t-0.6-1.4v-30.4q0-0.8 0.6-1.4t1.3-0.5h30.5z"></path></g></svg></div><span class="share-button-text">Share<!-- --> <span class="share-button-shares"></span></span></a><a href="javascript:void(0)" class="share-button"><div class="share-button-icon"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="22" width="22" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m37.7 9.1q-1.5 2.2-3.7 3.7 0.1 0.3 0.1 1 0 2.9-0.9 5.8t-2.6 5.5-4.1 4.7-5.7 3.3-7.2 1.2q-6.1 0-11.1-3.3 0.8 0.1 1.7 0.1 5 0 9-3-2.4-0.1-4.2-1.5t-2.6-3.5q0.8 0.1 1.4 0.1 1 0 1.9-0.3-2.5-0.5-4.1-2.5t-1.7-4.6v0q1.5 0.8 3.3 0.9-1.5-1-2.4-2.6t-0.8-3.4q0-2 0.9-3.7 2.7 3.4 6.6 5.4t8.3 2.2q-0.2-0.9-0.2-1.7 0-3 2.1-5.1t5.1-2.1q3.2 0 5.3 2.3 2.4-0.5 4.6-1.7-0.8 2.5-3.2 3.9 2.1-0.2 4.2-1.1z"></path></g></svg></div><span class="share-button-text">Tweet<!-- --> <span class="share-button-shares"></span></span></a><a href="javascript:void(0)" class="share-button"><div class="share-button-icon"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="20" width="20" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m40 15.8v17.8q0 1.4-1 2.5t-2.6 1h-32.8q-1.5 0-2.6-1t-1-2.5v-17.8q1 1.1 2.3 2 8 5.5 11 7.7 1.3 0.9 2.1 1.5t2.1 1 2.5 0.6h0q1.2 0 2.5-0.6t2.1-1 2.1-1.5q3.7-2.8 11.1-7.7 1.2-0.9 2.2-1.9z m0-6.5q0 1.7-1.1 3.4t-2.7 2.7q-8.4 5.8-10.5 7.3-0.2 0.1-0.9 0.6t-1.2 0.9-1.2 0.7-1.3 0.6-1.1 0.2h0q-0.5 0-1.1-0.2t-1.3-0.6-1.2-0.7-1.2-0.9-0.9-0.6q-2.1-1.5-5.9-4.1t-4.6-3.2q-1.3-0.9-2.6-2.6t-1.2-3q0-1.8 0.9-2.9t2.7-1.2h32.8q1.5 0 2.5 1.1t1.1 2.5z"></path></g></svg></div><span class="share-button-text">E-Mail<!-- --> <span class="share-button-shares"></span></span></a></div></div></div><picture class="p7s1-image"><source media="(min-width: 801px) and (max-width: Infinitypx)" srcSet="https://i3-img.7tv.de/pis/ezone/c32cqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVSqm3YqElm0SEEPFmFYqjybTuLbMbtY9Onm1oZpSFQ_tqf-UJfuCQ0eRv5aZY37rvgevK-JL7Xm79aq6dPBpMWSAyJsC8x3VGbimFHWxSMXHsMJN0B9dB0R1MJm5XzPb9W04gVsPf7ZBC2H_nKHT-6HsqS8dxpjg1PdlP3UTIzq1W-cd0mdk2NulqKki0GxLnk/profile:mag-996x562"/><source media="(min-width: 551px) and (max-width: 800px)" srcSet="https://i3-img.7tv.de/pis/ezone/c32cqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVSqm3YqElm0SEEPFmFYqjybTuLbMbtY9Onm1oZpSFQ_tqf-UJfuCQ0eRv5aZY37rvgevK-JL7Xm79aq6dPBpMWSAyJsC8x3VGbimFHWxSMXHsMJN0B9dB0R1MJm5XzPb9W04gVsPf7ZBC2H_nKHT-6HsqS8dxpjg1PdlP3UTIzq1W-cd0mdk2NulqKki0GxLnk/profile:mag-648x366"/><source media="(min-width: 401px) and (max-width: 550px)" srcSet="https://i3-img.7tv.de/pis/ezone/c32cqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVSqm3YqElm0SEEPFmFYqjybTuLbMbtY9Onm1oZpSFQ_tqf-UJfuCQ0eRv5aZY37rvgevK-JL7Xm79aq6dPBpMWSAyJsC8x3VGbimFHWxSMXHsMJN0B9dB0R1MJm5XzPb9W04gVsPf7ZBC2H_nKHT-6HsqS8dxpjg1PdlP3UTIzq1W-cd0mdk2NulqKki0GxLnk/profile:mag-474x268"/><source media="(min-width: 251px) and (max-width: 400px)" srcSet="https://i3-img.7tv.de/pis/ezone/c32cqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVSqm3YqElm0SEEPFmFYqjybTuLbMbtY9Onm1oZpSFQ_tqf-UJfuCQ0eRv5aZY37rvgevK-JL7Xm79aq6dPBpMWSAyJsC8x3VGbimFHWxSMXHsMJN0B9dB0R1MJm5XzPb9W04gVsPf7ZBC2H_nKHT-6HsqS8dxpjg1PdlP3UTIzq1W-cd0mdk2NulqKki0GxLnk/profile:mag-300x170"/><source media="(min-width: 0px) and (max-width: 250px)" srcSet="https://i3-img.7tv.de/pis/ezone/c32cqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVSqm3YqElm0SEEPFmFYqjybTuLbMbtY9Onm1oZpSFQ_tqf-UJfuCQ0eRv5aZY37rvgevK-JL7Xm79aq6dPBpMWSAyJsC8x3VGbimFHWxSMXHsMJN0B9dB0R1MJm5XzPb9W04gVsPf7ZBC2H_nKHT-6HsqS8dxpjg1PdlP3UTIzq1W-cd0mdk2NulqKki0GxLnk/profile:mag-213x120"/><img src="https://i3-img.7tv.de/pis/ezone/c32cqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVSqm3YqElm0SEEPFmFYqjybTuLbMbtY9Onm1oZpSFQ_tqf-UJfuCQ0eRv5aZY37rvgevK-JL7Xm79aq6dPBpMWSAyJsC8x3VGbimFHWxSMXHsMJN0B9dB0R1MJm5XzPb9W04gVsPf7ZBC2H_nKHT-6HsqS8dxpjg1PdlP3UTIzq1W-cd0mdk2NulqKki0GxLnk/profile:mag-996x562" alt=" - Bildquelle: (c) PA Wire" title="" class="page-header-image p7s1-image-with-shadow"/><span class="text-line"> <span class="copyright">© <!-- -->(c) PA Wire</span></span></picture></div></div><div class="content-area left-container "><div><div class="card with-shadow card-padding article-page-text"><span class="formatted-text "><p>Der Parteitag der britischen Konservativen hat am Sonntag mit einem heftigen Schlagabtausch der Premierministerin Theresa May mit ihrem früheren Außenminister Boris Johnson begonnen. Ein halbes Jahr vor dem EU-Austritt beschimpfte Johnson die Pläne Mays als ein Ergebnis &quot;geistiger Verwirrung&quot; und &quot;lächerlich&quot;. Seine Wortwahl war auch innerhalb der eigenen Partei umstritten.</p><div class="ad-slot ad-inread1 trackable"><div></div><div id="71M_inreadads"></div></div><div class="ad-slot ad-minread1 trackable"><div></div></div><p>Der &quot;Sunday Times&quot; sagte Johnson weiter: &quot;Im Gegensatz zur Premierministerin kämpfe ich für den Brexit.&quot; Er schlug unter anderem den Bau einer riesigen Brücke zwischen Irland und Großbritannien vor.</p><p><b>Johnson will May ablösen</b></p><p>Beim Brexit sind die Tories völlig zerstritten. Vom Verlauf des viertägigen Parteitags könnte daher auch Mays politisches Schicksal abhängen. Sie gilt seit Längerem als angezählt. Kaum verhohlen verfolgt Johnson seine eigenen Ambitionen auf das Amt des Regierungschefs.</p><p>Johnson war im Juli - wie der damalige Brexit-Minister David Davis - aus Protest gegen Mays Pläne von seinem Amt zurückgetreten. Zum Showdown dürfte es Mitte der Woche kommen. Johnson hat für Dienstag eine Rede angekündigt. Mays großer Auftritt ist am Mittwoch geplant.</p><p>Die Premierministerin signalisierte, dass sie auch nach der Trennung Großbritanniens von der Europäischen Union auf ihrem Posten bleiben möchte. Sie habe einen langfristigen Job zu erledigen, sagte sie der &quot;Sunday Times&quot;. Zugleich kündigte sie ein landesweites Festival für das Jahr 2022 an - das Jahr, in dem turnusmäßig die nächste Parlamentswahl stattfindet.</p><p><b>May für harte Linie gegen EU-Einwanderer</b></p><p>In der Andrew-Marr-Show des Senders BBC verteidigte May ihre Pläne und deutete sehr vage Kompromissbereitschaft bei den festgefahrenen Verhandlungen mit der EU an. Ihre Haltung sei es, &quot;zuzuhören, was die EU an Bedenken vorbringt, sich dann hinzusetzen und mit ihnen darüber zu sprechen&quot;.</p><p>Es wird erwartet, dass May im Laufe des Parteitags eine harte Linie gegen künftige EU-Einwanderer vorstellt. Sie kündigte an, dass der Hauskauf für Ausländer, die keine Steuern in Großbritannien bezahlen, bald stärker mit Abgaben belastet werden soll. Mit dem Geld solle das zunehmende Problem der Obdachlosigkeit bekämpft werden.</p><p><b>Hunt: &quot;Wir kämpfen&quot;</b></p><p>Rückendeckung für May gab es von Außenminister Jeremy Hunt. Er warb bei seiner Rede am Sonntag für Einigkeit in Sachen Brexit in der Partei. Gleichzeitig rief er die EU in scharfen Worten dazu auf, ihre harte Verhandlungsführung gegenüber Großbritannien aufzugeben. Brüssel dürfe nicht versuchen, die Briten für ihre Entscheidung zum EU-Austritt zu bestrafen.</p><p>&quot;Verwechseln Sie niemals britische Höflichkeit mit Schwäche, wenn Sie ein Land wie Großbritannien in die Enge treiben, geben wir nicht nach, wir kämpfen&quot;, sagte Hunt. Dem Nachfolger von Johnson als Chef des Außenamts werden selbst Ambitionen auf das Amt des Premiers nachgesagt.</p><p><b>Panne vor Parteitag</b></p><p>Vor Beginn des Treffens gab es eine peinliche Datenpanne: Über eine Konferenz-App hatten Delegierte und Journalisten - ohne Passwort - Zugang zu privaten Informationen wie Handynummern von Politikern bekommen. Auch Johnson war davon betroffen. Die Panne verleitete einige zu Schabernack: So wurde das Bild des Umweltministers Michael Gove gegen eines des Medienmoguls Rupert Murdoch ausgetauscht.</p><p>Bereits beim Parteitag im vergangenen Jahr in Manchester ging einiges schief: Mays Rede endete damals in einem Fiasko. Zuerst konnte sie vor Hustenanfällen kaum sprechen, dann überreichte ihr ein Komiker angeblich im Namen von Johnson ein Entlassungsschreiben. Schließlich fielen hinter ihr die Buchstaben des Parteitagsmottos von der Wand.</p><p><b>May bleibt standhaft und erntet viel Kritik dafür </b></p><p>Nahezu zerrieben zwischen Brexit-Hardlinern und sehr EU-freundlichen Tories hält May an ihrem Kurs fest. Sie will eine Freihandelszone mit der Europäischen Union für Waren, aber nicht für Dienstleistungen wie Bankgeschäfte. Dafür soll sich Großbritannien eng an Produktstandards und andere Regeln des EU-Binnenmarkts halten. Zollkontrollen am Ärmelkanal und zwischen dem britischen Nordirland und dem EU-Mitglied Irland sollen durch ein kompliziertes System verhindert werden.</p><p>Brexit-Hardlinern fordern dagegen einen klaren Bruch mit der EU - dabei wird Mays Kurs schon in Brüssel vehement abgelehnt. Johnson schlägt unter anderem einen erweiterten Freihandelsvertrag nach dem Vorbild des Abkommens zwischen der EU und Kanada vor.</p><p>Ex-Brexit-Minister Davis sagte am Sonntag dem Nachrichtensender Sky News, dass Mays Pläne &quot;sterben werden - auf die eine oder andere Art, in Brüssel oder in Westminster&quot;. Die sechs Monate bis zum Brexit hält er für viel Zeit. Die Chance, sich doch noch mit Brüssel auf ein Abkommen zu einigen, bezifferte er auf 80 bis 90 Prozent.</p><p>Davis ließ allerdings auch durchblicken, dass auch die Front der Brexit-Hardliner nicht geschlossen ist. &quot;Boris ist ein großartiger Freund von mir, wir haben eine Freundschaft durch dick und dünn, aber eine Menge seiner Ideen geben gute Schlagzeilen her, sind aber nicht unbedingt gute politische Strategien&quot;, sagte Davis zum Vorschlag Johnsons, eine Brücke zwischen Großbritannien und Irland zu bauen.</p><p>Der ehemalige Generalstaatsanwalt Dominic Grieve warnte unterdessen im &quot;Sunday Telegraph&quot; vor einer Rebellion EU-freundlicher Tories gegen May, die ein zweites Brexit-Referendum befürworten.</p><p><b>Skepsis in Großbritannien</b></p><p>In der Innenstadt Birminghams demonstrierten am Sonntag Hunderte Brexit-Gegner gegen den EU-Austritt - im Konferenzzentrum traute sich nur eine kleine Minderheit offen, den Brexit infrage zu stellen.</p><p>Angesichts des Ärgers rund um den Brexit wächst bei den meisten Briten die Skepsis: Sie schätzen die Zukunft ihres Landes schlechter ein als beim Referendum vor zwei Jahren. In einer repräsentativen Befragung im Auftrag des Nachrichtensenders Sky News gaben 56 Prozent an, dass die Scheidung von der EU wohl schlimmere Folgen haben dürfte als sie bei der Abstimmung dachten. Nur 9 Prozent gehen von einem besseren Ausgang aus. 26 Prozent änderten ihre Meinung nicht.</p></span></div></div><section id="related-news-teasers" class="element grid-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline">Verwandte NEWS</h2></div><div class="grid two-cols"><section class="teaser micro-on-mobile grid-item"><div class="clickable-box-container"><a href="/tv/newstime/politik/theresa-may-will-nicht-nachgeben-101759" title="Theresa May will nicht nachgeben" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel"></h4><h3 class="teaser-headline">Theresa May will nicht nachgeben</h3><div class="teaser-site hide-on-prosieben-de">prosieben.de</div><span class="teaser-lineB"></span><span class="teaser-date">24.09.2018 •  20:38 Uhr</span></div></a></div></section><section class="teaser micro-on-mobile grid-item"><div class="clickable-box-container"><a href="/tv/newstime/politik/trump-riet-may-zur-klage-gegen-die-eu-100868" title="Trump riet May zur Klage gegen die EU" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel"></h4><h3 class="teaser-headline">Trump riet May zur Klage gegen die EU</h3><div class="teaser-site hide-on-prosieben-de">prosieben.de</div><span class="teaser-lineB"></span><span class="teaser-date">15.07.2018 •  15:18 Uhr</span></div></a></div></section><section class="teaser micro-on-mobile grid-item"><div class="clickable-box-container"><a href="/tv/newstime/politik/may-schliesst-zweites-brexit-referendum-kategorisch-aus-100142" title="May schließt zweites Brexit-Referendum kategorisch aus" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel"></h4><h3 class="teaser-headline">May schließt zweites Brexit-Referendum kategorisch aus</h3><div class="teaser-site hide-on-prosieben-de">prosieben.de</div><span class="teaser-lineB"></span><span class="teaser-date">03.03.2018 •  09:28 Uhr</span></div></a></div></section><section class="teaser micro-on-mobile grid-item"><div class="clickable-box-container"><a href="/tv/newstime/politik/may-kaempft-ums-politische-ueberleben-100797" title="May kämpft ums politische Überleben" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel"></h4><h3 class="teaser-headline">May kämpft ums politische Überleben</h3><div class="teaser-site hide-on-prosieben-de">prosieben.de</div><span class="teaser-lineB"></span><span class="teaser-date">09.07.2018 •  17:23 Uhr</span></div></a></div></section><section class="teaser micro-on-mobile grid-item"><div class="clickable-box-container"><a href="/tv/newstime/politik/may-entging-nur-knapp-einem-anschlag-104363" title="May entging nur knapp einem Anschlag" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel"></h4><h3 class="teaser-headline">May entging nur knapp einem Anschlag</h3><div class="teaser-site hide-on-prosieben-de">prosieben.de</div><span class="teaser-lineB"></span><span class="teaser-date">06.12.2017 •  07:18 Uhr</span></div></a></div></section><section class="teaser micro-on-mobile grid-item"><div class="clickable-box-container"><a href="/tv/newstime/politik/empfindliche-brexit-niederlage-fuer-may-100706" title="Empfindliche Brexit-Niederlage für May" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel"></h4><h3 class="teaser-headline">Empfindliche Brexit-Niederlage für May</h3><div class="teaser-site hide-on-prosieben-de">prosieben.de</div><span class="teaser-lineB"></span><span class="teaser-date">18.04.2018 •  20:33 Uhr</span></div></a></div></section><section class="teaser micro-on-mobile grid-item"><div class="clickable-box-container"><a href="/tv/newstime/politik/britische-premierministerin-may-beharrt-auf-eu-ausstieg-104932" title="Britische Premierministerin May beharrt auf EU-Ausstieg" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel"></h4><h3 class="teaser-headline">Britische Premierministerin May beharrt auf EU-Ausstieg</h3><div class="teaser-site hide-on-prosieben-de">prosieben.de</div><span class="teaser-lineB"></span><span class="teaser-date">20.01.2018 •  15:58 Uhr</span></div></a></div></section><section class="teaser micro-on-mobile grid-item"><div class="clickable-box-container"><a href="/tv/newstime/politik/may-gibt-sich-in-regierungskrise-kaempferisch-100812" title="May gibt sich in Regierungskrise kämpferisch" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel"></h4><h3 class="teaser-headline">May gibt sich in Regierungskrise kämpferisch</h3><div class="teaser-site hide-on-prosieben-de">prosieben.de</div><span class="teaser-lineB"></span><span class="teaser-date">10.07.2018 •  22:53 Uhr</span></div></a></div></section><section class="teaser micro-on-mobile grid-item hidden"><div class="clickable-box-container"><a href="/tv/newstime/politik/may-bereiten-uns-auf-brexit-ohne-abkommen-mit-bruessel-vor-103603" title="Wird das Brexit-Horror-Szenario wahr?" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel"></h4><h3 class="teaser-headline">Wird das Brexit-Horror-Szenario wahr?</h3><div class="teaser-site hide-on-prosieben-de">prosieben.de</div><span class="teaser-lineB"></span><span class="teaser-date">09.10.2017 •  21:08 Uhr</span></div></a></div></section><section class="teaser micro-on-mobile grid-item hidden"><div class="clickable-box-container"><a href="/tv/newstime/politik/brexitverhandlungen-ziehen-sich-wie-kaugummi-104346" title="Brexitverhandlungen ziehen sich wie Kaugummi" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel"></h4><h3 class="teaser-headline">Brexitverhandlungen ziehen sich wie Kaugummi</h3><div class="teaser-site hide-on-prosieben-de">prosieben.de</div><span class="teaser-lineB"></span><span class="teaser-date">04.12.2017 •  18:53 Uhr</span></div></a></div></section><section class="teaser micro-on-mobile grid-item hidden"><div class="clickable-box-container"><a href="/tv/newstime/politik/boris-johnson-droht-russland-104578" title="Boris Johnson droht Russland" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel"></h4><h3 class="teaser-headline">Boris Johnson droht Russland</h3><div class="teaser-site hide-on-prosieben-de">prosieben.de</div><span class="teaser-lineB"></span><span class="teaser-date">22.12.2017 •  16:38 Uhr</span></div></a></div></section><section class="teaser micro-on-mobile grid-item hidden"><div class="clickable-box-container"><a href="/tv/newstime/politik/brexit-minister-davis-zurueckgetreten-100790" title="Brexit-Minister Davis zurückgetreten" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel"></h4><h3 class="teaser-headline">Brexit-Minister Davis zurückgetreten</h3><div class="teaser-site hide-on-prosieben-de">prosieben.de</div><span class="teaser-lineB"></span><span class="teaser-date">09.07.2018 •  07:18 Uhr</span></div></a></div></section><section class="teaser micro-on-mobile grid-item hidden"><div class="clickable-box-container"><a href="/tv/newstime/politik/britische-ministerin-priti-patel-tritt-zurueck-104004" title="Britische Ministerin Priti Patel tritt zurück" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel"></h4><h3 class="teaser-headline">Britische Ministerin Priti Patel tritt zurück</h3><div class="teaser-site hide-on-prosieben-de">prosieben.de</div><span class="teaser-lineB"></span><span class="teaser-date">08.11.2017 •  21:33 Uhr</span></div></a></div></section><section class="teaser micro-on-mobile grid-item hidden"><div class="clickable-box-container"><a href="/tv/newstime/politik/may-verhaengt-sanktionen-gegen-russland-100287" title="London weist 23 russische Diplomaten aus" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel"></h4><h3 class="teaser-headline">London weist 23 russische Diplomaten aus</h3><div class="teaser-site hide-on-prosieben-de">prosieben.de</div><span class="teaser-lineB"></span><span class="teaser-date">14.03.2018 •  17:38 Uhr</span></div></a></div></section><section class="teaser micro-on-mobile grid-item hidden"><div class="clickable-box-container"><a href="/tv/newstime/politik/trump-belastet-beziehungen-zu-grossbritannien-100848" title="Trump belastet Beziehungen zu Großbritannien" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel"></h4><h3 class="teaser-headline">Trump belastet Beziehungen zu Großbritannien</h3><div class="teaser-site hide-on-prosieben-de">prosieben.de</div><span class="teaser-lineB"></span><span class="teaser-date">13.07.2018 •  20:23 Uhr</span></div></a></div></section><section class="teaser micro-on-mobile grid-item hidden"><div class="clickable-box-container"><a href="/tv/newstime/politik/may-ernennt-boris-johnson-zum-neuen-aussenminister-102127" title="May ernennt Johnson zum neuen Außenminister" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel"></h4><h3 class="teaser-headline">May ernennt Johnson zum neuen Außenminister</h3><div class="teaser-site hide-on-prosieben-de">prosieben.de</div><span class="teaser-lineB"></span><span class="teaser-date">13.07.2016 •  21:43 Uhr</span></div></a></div></section><div class="element-link-items"><a href="javascript:void(0)" class="btn-more">mehr anzeigen</a></div></div></div></section></div><div class="content-area right-container "><div class="rectangle-ad-slot-wrapper"><span class="ad-slot-container rectangle-ad-slot-container narrow-wrapper"><div class="ad-slot ad-rectangle1 trackable"><div></div></div></span></div><div></div><section id="cms:22940c8c3e7892f606f6e9867a6e8e9f" class="element single-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline">Aktuelle Sendung</h2></div><section class="teaser"><div class="clickable-box-container"><a href="/tv/newstime/video/2018273-newstime-vom-30-september-2018-ganze-folge" title="Newstime vom 30. September 2018" class="clickable-box-link clickable-box-default-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Newstime vom 30. September 2018</h3><div class="teaser-description">Immer neue Pläne: 10.000 Euro Umtausch-Prämie für Dieselfahrer, aber nur wenige profitieren +++ Immer mehr Tote: Dramatische Szenen in Indonesien nach dem Tsunami +++ Immer noch mangelhaft: Wer sein Rad am Bahnhof abstellt, riskiert den Totalverlust.</div><div class="teaser-site hide-on-prosieben-de">prosieben.de</div><span class="teaser-lineB">10:23 min</span></div></a></div></section></div></section><section id="cms:cb9a7ad8cd4d463ecd494da7c8ba09b5" class="element list-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline">Neueste Themen</h2></div><div class="list-container 1-item"><section class="teaser micro-on-mobile list-item"><div class="clickable-box-container"><a href="/tv/newstime/politik/machtkampf-zwischen-may-und-johnson-101827" title="Machtkampf zwischen May und Johnson" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Machtkampf zwischen May und Johnson</h3><div class="teaser-site hide-on-prosieben-de">prosieben.de</div><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile list-item"><div class="clickable-box-container"><a href="/tv/newstime/panorama/wiesn-mehr-gaeste-weniger-straftaten-und-renaissance-der-zuckerwatte-101826" title="Große Zufriedenheit auf dem Oktoberfest" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Große Zufriedenheit auf dem Oktoberfest</h3><div class="teaser-site hide-on-prosieben-de">prosieben.de</div><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile list-item"><div class="clickable-box-container"><a href="/tv/newstime/politik/gauland-sieht-cdu-als-denkbaren-koalitionspartner-101825" title="Gauland sieht CDU als denkbaren Koalitionspartner" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Gauland sieht CDU als denkbaren Koalitionspartner</h3><div class="teaser-site hide-on-prosieben-de">prosieben.de</div><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile list-item"><div class="clickable-box-container"><a href="/tv/newstime/sport/grindel-will-lahm-im-dfb-praesidium-101824" title="Grindel will Lahm im DFB-Präsidium" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Grindel will Lahm im DFB-Präsidium</h3><div class="teaser-site hide-on-prosieben-de">prosieben.de</div><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile list-item"><div class="clickable-box-container"><a href="/tv/newstime/sport/hamilton-gewinnt-in-sotschi-vettels-wm-chancen-immer-kleiner-101823" title="Hamilton gewinnt in Sotschi - Vettels WM-Chancen immer kleiner " class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Hamilton gewinnt in Sotschi - Vettels WM-Chancen immer kleiner </h3><div class="teaser-site hide-on-prosieben-de">prosieben.de</div><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile list-item hidden"><div class="clickable-box-container"><a href="/tv/newstime/wirtschaft/mitarbeiter-in-krankenpflegediensten-sollen-besser-bezahlt-werden-101822" title="Mitarbeiter in Krankenpflegediensten sollen besser bezahlt werden " class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Mitarbeiter in Krankenpflegediensten sollen besser bezahlt werden </h3><div class="teaser-site hide-on-prosieben-de">prosieben.de</div><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile list-item hidden"><div class="clickable-box-container"><a href="/tv/newstime/wirtschaft/gewerkschaft-engpaesse-bei-flugsicherung-werden-noch-schlimmer-101821" title="Engpässe bei Flugsicherung werden noch schlimmer " class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Engpässe bei Flugsicherung werden noch schlimmer </h3><div class="teaser-site hide-on-prosieben-de">prosieben.de</div><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile list-item hidden"><div class="clickable-box-container"><a href="/tv/newstime/panorama/indonesien-beklagt-mehr-als-800-tote-kritik-an-tsunami-warnsystem-101820" title="Indonesien beklagt mehr als 800 Tote - Kritik an Tsunami-Warnsystem " class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Indonesien beklagt mehr als 800 Tote - Kritik an Tsunami-Warnsystem </h3><div class="teaser-site hide-on-prosieben-de">prosieben.de</div><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile list-item hidden"><div class="clickable-box-container"><a href="/tv/newstime/wirtschaft/musk-einigt-sich-mit-sec-auf-ruecktritt-als-tesla-verwaltungsratschef-101819" title="Musk einigt sich mit SEC auf Rücktritt als Tesla-Verwaltungsratschef " class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Musk einigt sich mit SEC auf Rücktritt als Tesla-Verwaltungsratschef </h3><div class="teaser-site hide-on-prosieben-de">prosieben.de</div><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile list-item hidden"><div class="clickable-box-container"><a href="/tv/newstime/sport/dortmund-erobert-tabellenspitze-101818" title="Dortmund erobert Tabellenspitze" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Dortmund erobert Tabellenspitze</h3><div class="teaser-site hide-on-prosieben-de">prosieben.de</div><span class="teaser-lineB"></span></div></a></div></section><div class="element-link-items"><a href="javascript:void(0)" class="btn-more">mehr anzeigen</a></div></div></div></section></div></div></div></div><footer class="footer footer-undefined"><div class="footer-content narrow-wrapper"><nav class="breadcrumb"><a href="/" class="breadcrumb-item">Startseite</a><a href="/tv" class="breadcrumb-item">TV</a><a href="/tv/newstime" class="breadcrumb-item">NEWSTIME</a><a href="/tv/newstime/politik" class="breadcrumb-item">Politik</a><span class="breadcrumb-item active">Machtkampf zwischen May und Johnson</span></nav><section class="footer-three-to-one"><div><span class="footer-title">Network</span><ul><li><a href="https://www.prosiebenmaxx.de" target="_blank" rel="noopener">ProSieben MAXX</a></li><li><a href="https://www.sat1.de" target="_blank" rel="noopener">SAT.1</a></li><li><a href="https://www.sixx.de" target="_blank" rel="noopener">sixx</a></li><li><a href="https://www.kabeleins.de" target="_blank" rel="noopener">kabel eins</a></li><li><a href="https://www.kabeleinsdoku.de" target="_blank" rel="noopener">kabel eins Doku</a></li><li><a href="https://www.sat1gold.de" target="_blank" rel="noopener">SAT.1 Gold</a></li><li><a href="https://www.gewinnarena.de" target="_blank" rel="noopener">Gewinnarena.de</a></li><li><a href="https://www.maxdome.de" target="_blank" rel="noopener">Maxdome</a></li><li><a href="https://www.wetter.com" target="_blank" rel="noopener">wetter.com</a></li><li><a href="https://www.fem.com" target="_blank" rel="noopener">fem.com</a></li><li><a href="https://www.ran.de" target="_blank" rel="noopener">ran.de</a></li><li><a href="https://www.7tv.de" target="_blank" rel="noopener">7TV</a></li><li><a href="https://www.maxcare.de" target="_blank" rel="noopener">MAXCARE</a></li><li><a href="https://www.simplygreen.de" target="_blank" rel="noopener">SimplyGreen</a></li><li><a href="https://www.fyve.de/" target="_blank" rel="noopener">FYVE</a></li><li><a href="https://www.advopedia.de" target="_blank" rel="noopener">Advopedia</a></li><li><a href="https://www.12gebrauchtwagen.de" target="_blank" rel="noopener">12gebrauchtwagen.de</a></li><li><a href="https://www.autoplenum.de" target="_blank" rel="noopener">Autoplenum</a></li></ul></div><div><span class="footer-title">Service</span><ul><li><a href="/service/kontakt-hilfe">Kontakt &amp; Hilfe</a></li><li><a href="/service/impressum">Impressum</a></li><li><a href="/service/jugendschutz">Jugendschutz</a></li><li><a href="/service/nutzungsbedingungen">Nutzungsbedingungen</a></li><li><a href="/service/datenschutz">Datenschutz &amp; Cookies</a></li><li><a href="/prosieben-mobile">ProSieben Mobile</a></li><li><a href="http://www.prosiebensat1.de/" target="_blank" rel="noopener">ProSiebenSat.1 Group</a></li><li><a href="/hd">ProSieben in HD</a></li><li><a href="/UHD">ProSieben in UHD</a></li></ul></div></section><section class="footer-three-to-one"><div><span class="footer-title">Apps</span><span><a href="https://www.prosieben.de/app" title="ProSieben APP" target="_blank" class="app app-prosieben" rel="noopener"></a></span><span><a href="https://www.sat1.de/app" title="SAT.1 APP" target="_blank" class="app app-sat1" rel="noopener"></a></span><span><a href="https://www.kabeleins.de/app" title="kabel eins APP" target="_blank" class="app app-k1" rel="noopener"></a></span><span><a href="https://www.sixx.de/app" title="sixx APP" target="_blank" class="app app-sixx" rel="noopener"></a></span><span><a href="https://www.sat1gold.de/app" title="SAT.1 Gold APP" target="_blank" class="app app-sat1gold" rel="noopener"></a></span><span><a href="https://www.prosiebenmaxx.de/app" title="ProSieben MAXX APP" target="_blank" class="app app-prosiebenmaxx" rel="noopener"></a></span><span><a href="https://www.kabeleinsdoku.de/app" title="kabel eins Doku APP" target="_blank" class="app app-k1doku" rel="noopener"></a></span></div><div><span class="footer-title">Social</span><div class="footer-colorbox-item social-facebook"><a href="https://www.facebook.com/ProSieben" target="_blank" rel="noopener"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="35" width="35" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m29.4 0.3v5.9h-3.5q-1.9 0-2.6 0.8t-0.7 2.4v4.2h6.6l-0.9 6.6h-5.7v16.9h-6.8v-16.9h-5.7v-6.6h5.7v-4.9q0-4.1 2.3-6.4t6.2-2.3q3.3 0 5.1 0.3z"></path></g></svg></a></div><div class="footer-colorbox-item social-twitter"><a href="https://twitter.com/ProSieben" target="_blank" rel="noopener"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="35" width="35" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m37.7 9.1q-1.5 2.2-3.7 3.7 0.1 0.3 0.1 1 0 2.9-0.9 5.8t-2.6 5.5-4.1 4.7-5.7 3.3-7.2 1.2q-6.1 0-11.1-3.3 0.8 0.1 1.7 0.1 5 0 9-3-2.4-0.1-4.2-1.5t-2.6-3.5q0.8 0.1 1.4 0.1 1 0 1.9-0.3-2.5-0.5-4.1-2.5t-1.7-4.6v0q1.5 0.8 3.3 0.9-1.5-1-2.4-2.6t-0.8-3.4q0-2 0.9-3.7 2.7 3.4 6.6 5.4t8.3 2.2q-0.2-0.9-0.2-1.7 0-3 2.1-5.1t5.1-2.1q3.2 0 5.3 2.3 2.4-0.5 4.6-1.7-0.8 2.5-3.2 3.9 2.1-0.2 4.2-1.1z"></path></g></svg></a></div></div></section></div></footer></div></div></div></div><script id="state" type="text/plain">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</script><div id="fb-root"></div></body></html>