<!doctype html>



<html class="no-js ft-mobile_fullscreen ft-retresco ft-new_search ft-html_endscreen ft-registry_wall ft-player_embed ft-amp ft-pause_ads" lang="de" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">

    
    <head>
    
    

    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta name="viewport" content="width=device-width">

    
    

    
    <script src="https://cdn.optimizely.com/js/7818972074.js"></script>

    
    
    
            <title>Merkel will «Europa auf neue Füße stellen»</title>
    
    
                    
                    <link rel="alternate" hreflang="de-AT" href="https://www.prosieben.at/tv/newstime/politik/merkel-will-europa-auf-neue-fuesse-stellen-103467" >
                    <link rel="alternate" hreflang="de-CH" href="https://www.prosieben.ch/tv/newstime/politik/merkel-will-europa-auf-neue-fuesse-stellen-103467" >
                    
    
    
                                                                            <meta name="description" content="Ein Mann steht klar im Mittelpunkt beim EU-Gipfel in Tallinn: Frankreichs Präsident Macron will die Gelegenheit nutzen, für seine Reformpläne zu werben.">
                                                                        <meta name="keywords" content="EU-Gipfel, Merkel, Macron Reformpläne, Tallinn">
                                                                        <meta name="page_type" content="news">
                                                                                                            <meta property="og:title" content="NEWSTIME - Merkel will «Europa auf neue Füße stellen» ">
                                                                        <meta property="og:description" content="Ein Mann steht klar im Mittelpunkt beim EU-Gipfel in Tallinn: Frankreichs Präsident Macron will die Gelegenheit nutzen, für seine Reformpläne zu werben. Die Kanzlerin stimmt verhalten zu. Paris drängt.">
                                                                        <meta name="date" content="2017-09-28">
                                                                        <meta property="fb:app_id" content="182206108481558">
                                                                        <meta property="og:published_time" content="2017-09-28T22:13:12+02:00">
                                                                        <meta property="og:modified_time" content="2017-09-28T23:28:13+02:00">
                                                                        <meta property="og:site_name" content="www.prosieben.de">
                                                                        <meta name="news_keywords" content="EU-Gipfel, Merkel, Macron Reformpläne, Tallinn">
                                                                                    <meta property="twitter:card" content="summary_large_image">
                                                                        <meta name="thumbnail_image_url" content="https://i3-img.7tv.de/pis/ezone/368dqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVSqm3YqElm0SEELnp5yrOr2zB6ynyhEm4go4blMUC9CoBqxc5YHhzizR4ZzOPGCtAhlQx_EexJ___yZf25xk4Fjq87yr2lEUXK7TtIDnGB0M81xPLNTgF3FdELiii7dlHgPNkp5MOfAuHgGimIWI9ImSxJ1B26UkpX1J2lVhWjRdAhv51_BQppOydhs0besAlc3DGhM7Hao39izg-n39HhHYqRnBX84RfC0_lJSywr3_hs/profile:ezone-teaser620x348">
                                                                        <meta property="og:type" content="article">
                                                                        <meta property="og:image" content="https://i3-img.7tv.de/pis/ezone/368dqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVSqm3YqElm0SEELnp5yrOr2zB6ynyhEm4go4blMUC9CoBqxc5YHhzizR4ZzOPGCtAhlQx_EexJ___yZf25xk4Fjq87yr2lEUXK7TtIDnGB0M81xPLNTgF3FdELiii7dlHgPNkp5MOfAuHgGimIWI9ImSxJ1B26UkpX1J2lVhWjRdAhv51_BQppOydhs0besAlc3DGhM7Hao39izg-n39HhHYqRnBX84RfC0_lJSywr3_hs/profile:ezone-teaser620x348">
                                                                        <meta name="apple-itunes-app" content="app-id=1123546533">
                                                                        <meta name="google-play-app" content="app-id=de.prosiebensat1digital.prosieben">
                                                                        <meta name="format_name" content="NEWSTIME">
                                                                        <meta name="node_id" content="715746">
                                                                        <meta name="format_id" content="593">
            
                    
                    <link rel="canonical" href="https://www.prosieben.de/tv/newstime/politik/merkel-will-europa-auf-neue-fuesse-stellen-103467" >
    
    
    <link rel="shortcut icon" href="https://s.7tv.de/xfiles/prosieben/favicon.ico?v=1506634" type="image/x-icon">
    <link rel="icon" href="https://s.7tv.de/xfiles/prosieben/favicon.ico?v=1506634" type="image/x-icon">

    
    <link rel="apple-touch-icon" href="https://s.7tv.de/xfiles/prosieben/apple-touch-icon-57x57-precomposed.png?v=1506634">
    <link rel="apple-touch-icon" sizes="72x72" href="https://s.7tv.de/xfiles/prosieben/apple-touch-icon-72x72-precomposed.png?v=1506634">
    <link rel="apple-touch-icon" sizes="114x114" href="https://s.7tv.de/xfiles/prosieben/apple-touch-icon-114x114-precomposed.png?v=1506634">
    <link rel="apple-touch-icon" sizes="144x144" href="https://s.7tv.de/xfiles/prosieben/apple-touch-icon-144x144-precomposed.png?v=1506634">

    
            
    
            <link id="site-css" media="all" rel="stylesheet" type="text/css" href="https://s.7tv.de/css/newstime.css?v=1506634">
    
            <script src="https://s.7tv.de/xfiles/prosieben/simad.min.js?v=1506634"></script>
        
    <script src="//component.p7s1.com/stingray/6.7.0/stingray.js"></script>
    <script type="text/javascript">
        stingray.init({"stingray":{"version":"6.7.0"},"coral":{"version":"9.7.6","providers":{"rum":{},"googleAnalytics":{"eventNameBlacklist":["Page Load"],"account":"UA-4323887-5"},"webtrekk":{"eventNameBlacklist":["Page Load"],"eventNameWhitelist":["all"],"trackId":"696635064483150","trackDomain":"prosieben01.webtrekk.net","domain":"www.prosieben.de"},"ivw":{"account":"pro7","disableSurveyForPathname":"/"},"nielsenNg":{"clientid":"de-505813","vcid":"b03","prod":"vc","sfcode":"eu","onlinePublisher":"prosieben","apid":"P28B24C37-D240-44D4-BE83-9530A20128CC","apn":"psd player"},"optimizely":{"optimizelyTrackPage":false,"optimizelyTrackMedia":["Lifecycle Create","Content Begin"],"optimizelyTrackEvent":["Login","Register","Register Finish","Teaser Click","Multiteaser Click","Channelnavigation Click","Navigation Click","Teaser Slide Click","Multiteaser Slide Click","Teaser Slide Pagination Click"]},"facebook":{"facebookId":220778685111764},"tealium":{"brandId":"prosieben-de"},"realtime":{}},"processors":{"ivwTool":{"fallbackIvwPath":"/fallback/","fallbackMarketingCategory":"dTxRcCpOqKyFz03lifef","toolBaseUrl":"//adtrack.prosieben.de/ivw?"}}},"orchid":{"version":"8.6.0","glomexId":"in644094"},"glomex-loader":{"version":"3"},"lynx":{"adapter":"simad","dfpSite":"DE_PRO7.video","dfpZone":"other","fallbackAdapter":"gpt","nuggUserId":{"default":1272195681,"gpt":842055044},"nuggSiteId":1436289020,"nuggTargeting":"pro7de_other_other_video_video"}}).load(['coral']);
        window.coral = stingray.getComponentSync('coral');
                window.coral.setContext({"contentProvider":"wundermedia"});
                        
        var hash = '';
        if (!window.location.hash.match(/#error_.*/)) {
            hash = window.location.hash;
        }
        window.coral.setContext({
            path: window.location.pathname + ((window.location.search + hash).replace(/((v|feature)=[\d\w-_]*&?)/g, '').replace(/\?$/, ''))
        });
        
    </script>

    
                
    
    
            <script type="text/javascript" src="/var/common/cache/public/assets/vendor.bundle.min.js?v=04bf83bdc"></script>
            <script type="text/javascript" src="/var/common/cache/public/assets/ezone.min.js?v=04bf83bdc"></script>
    
    
    
    
    
            <script>
            window.coral.setContext({"nodeId": "715746"});
            window.coral.setContext({"ezClassName": "news"});
        </script>
    

   
   
    
    
    
            <meta name="google-site-verification" content="H5Ez97e0v59iui5_siSps9zCLtPGSTh9Y-zmrV-Ii-I" />
<meta name="google-site-verification" content="T4dsiv0PdnrpcymQOqrvbwYmqNzoCBDpx9g6qzKlbW8" />
<meta name="google-site-verification" content="P8SmX9iCz3-HoZQxybbZyygbfE6QNmsoOdDlvnUWtY8" />
<meta name='botify-site-verification' content='uiCpABeFtAPHeptX8FjNf4mQSvgpT2eE'>
<meta name="twitter:site" content="@prosieben" />
    <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "WebSite",
        "url": "https://www.prosieben.de/",
        "potentialAction": {
          "@type": "SearchAction",
          "target": "https://www.prosieben.de/suche?q={query}",
          "query-input": "required name=query"
        }
    }
    </script>
<meta name="theme-color" content="#011925">

<meta property="fb:pages" content="64694257920,145019618847447,124698770942289,1572529399641787,256263064406822,371948202934010,189244634555020,771170936244602,1469647593319120,352835338080871,169971876536522,151151068372358,210882252268708,421919494519041,44683732226,152537657280,26524873480,130189936415,205391209473163,1782669148716336,314781067076,57541544534,232592996791068,76620179938,186919849480,1563996730500288,123869124398478,162892430425579,180787909063464,745463695478618,469144603203021,1616190108395392,114913028545424,167932613268020,596683383832334,621317627930962,1378215389130333,172356486165951,194578907243067,416865885099430,325582927477549,202560057443,258073290952460,106031656085669,128119093876131,122474347825021,547710081912041,171663852895480,169873756469108,102667763105142,123925901034071,133997546665587, 133997546665587,124577130886108,1017068664985581,43844822585,248100742260920">
    
            


<!-- Request: http://adtrack.7tv.de/adtracking?brand=Prosieben&domain=prosieben.de&title=Merkel+will+%C2%ABEuropa+auf+neue+F%C3%BC%C3%9Fe+stellen%C2%BB&path=%2Ftv%2Fnewstime%2Fpolitik%2Fmerkel-will-europa-auf-neue-fuesse-stellen-103467&contentId=715746&adFree=false&cmsContentType=news&contentType=PAGE -->
 <script id="simAdConfig">
if(window.SIMAD) {
SIMAD_CONFIG = {
    "adFree": false,
    "tld": (window.location.hostname.match(/(?:\.|^)(de|at|ch)$/) || ['', 'de'])[1],
    "channel": "lifestyle",
    "subchannel1": "newstime",
    "subchannel2": "politik",
    "subchannel3": "merkel-will-europa-auf-neue-fuesse-stellen-103467",
    "subchannel4": "",
    "subchannel5": "",
    "loading": SIMAD.Loading["INSTREAM"],
    "ads": [],
    "cmsSpecific": {
        "contentCluster": ""
    },
    "contentType": SIMAD.ContentType["PAGE"],
    "staticIFrameLocation": "/staticiframe.html?v=3",
    "adServerSpecific": {
        "SOI": {
            "domainId": "pro7",
            "siteSpecificJS": "https://ad.71i.de/global_js/Sites/pro7.js"
        },
        "OAS": {
            "domainLookup": {"at": "pro7at", "ch": "pro7ch"}
        }
    }
};
if (window.PSD && PSD.mobileUA && PSD.mobileUA()) {
    SIMAD_CONFIG.dynamicAds = {
        "include": "none",
        "exceptOf": [SIMAD.Format.POWERLAYER]
    };
    if (true) SIMAD_CONFIG.ads.push({"format": SIMAD.Format.MLAYER1});
    if (true) SIMAD_CONFIG.ads.push({"format": SIMAD.Format.MINREAD1});
    if (true) SIMAD_CONFIG.ads.push({"format": SIMAD.Format.MBANNER1});
    if (true) SIMAD_CONFIG.ads.push({"format": SIMAD.Format.RECTANGLE, "placeholder": "mobile_rectangle"});
    if (true) SIMAD_CONFIG.ads.push({"format": SIMAD.Format.PROMO1, "placeholder": "mobile_promo1", "loading": SIMAD.Loading.POSTSTREAM});
    if (false) SIMAD_CONFIG.ads.push({"format": SIMAD.Format.PROMO2, "placeholder": "mobile_promo2", "loading": SIMAD.Loading.POSTSTREAM});
}
else {
    SIMAD_CONFIG.dynamicAds = {
        "include": "all",
        "exceptOf": [""]
    };
    if (true) SIMAD_CONFIG.ads.push({"format": SIMAD.Format.POPUP});
    if (true) SIMAD_CONFIG.ads.push({"format": SIMAD.Format.INREAD1});
    if (true) SIMAD_CONFIG.ads.push({"format": SIMAD.Format.FULLBANNER});
    if (true) SIMAD_CONFIG.ads.push({"format": SIMAD.Format.SKYSCRAPER});
    if (true) SIMAD_CONFIG.ads.push({"format": SIMAD.Format.RECTANGLE});
    if (false) SIMAD_CONFIG.ads.push({"format": SIMAD.Format.PROMO1});
    if (true) SIMAD_CONFIG.ads.push({"format": SIMAD.Format.PROMO5});
}
}
</script>

<!-- Glomex Content Plugin -->
<script src="https://dx46a7p7ieaml.cloudfront.net/lobster-loader/1/lobster-loader.js"></script>
<script>

 $(function(){
     var domNode=document.getElementById('ad-ateaser');
     window.glomex.init(domNode, 'teaser-1mcujglzlj5mhrn0n');
  });


</script>
<!-- End of Glomex Content Plugin --><script type="text/javascript" id="simTrackerConfig">
 coral.setContext({
   contentType: "content",
   deprecatedAgofCode: "1b01wisschan",
   marketingCategory: "dTxRcCpOqKyFz01life",
   ivwPath: "\/tv\/newstime\/politik\/merkel-will-europa-auf-neue-fuesse-stellen-103467\/"
 });
</script>
    
    



    
    <script>
        var RegistryWallSettings = {"endpoints":{"login":"https:\/\/sso.prosieben.de\/users\/auth?origin_url=https%3A%2F%2Fwww.prosieben.de%2Ftv%2Fnewstime%2Fpolitik%2Fmerkel-will-europa-auf-neue-fuesse-stellen-103467&token=e9397c6f641a43b7be684d764c456966e971579154f1a6a5621a702c3175070c&","logout":"https:\/\/sso.prosieben.de\/users\/logout?origin_url=https%3A%2F%2Fwww.prosieben.de%2Ftv%2Fnewstime%2Fpolitik%2Fmerkel-will-europa-auf-neue-fuesse-stellen-103467&token=e9397c6f641a43b7be684d764c456966e971579154f1a6a5621a702c3175070c","register":"https:\/\/sso.prosieben.de\/users\/auth?register=1&origin_url=https%3A%2F%2Fwww.prosieben.de%2Ftv%2Fnewstime%2Fpolitik%2Fmerkel-will-europa-auf-neue-fuesse-stellen-103467&token=e9397c6f641a43b7be684d764c456966e971579154f1a6a5621a702c3175070c&"},"enabled":true};
        
        if (window.optimizely && window.optimizely.hasOwnProperty('get')) {
            var experimentId, variationId, registerEndpoint, campaignId;
            var campaignStates = window.optimizely.get('state').getCampaignStates();
            var userId = window.optimizely.get('visitor').visitorId;

            for (campaignId in campaignStates) {
                if (campaignStates.hasOwnProperty(campaignId)) {
                    if (campaignStates[campaignId].isActive === true) {
                        experimentId = campaignStates[campaignId].experiment.id;
                        variationId = campaignStates[campaignId].variation.id;
                    }
                }
            }


            if (window.RegistryWallSettings) {
                if (variationId && experimentId) {
                    registerEndpoint = [
                        window.RegistryWallSettings.endpoints.register,
                        'experimentId=' + (experimentId || ''),
                        'variationId=' + (variationId || ''),
                        'userId=' + (userId || ''),
                        'campaignId=' + (campaignId || '')
                    ].join('&');

                    window.RegistryWallSettings.endpoints.register = registerEndpoint;
                }
            }
        }
        
    </script>

                

    <script id="rum-tracking" type="application/json">{"pageType":"news","nodeid":"715746","cid":-1,"pid":658962}</script>    
            <script type="application/json" id="tracking-provider" data-name="items">
            {"isFsk":false,"isGeoBlocked":false,"isDrmConstraint":false,"isExpired":false,"isRegWall":false,"isLivestreamOfftime":false}
        </script>
    
    
     <script type="text/javascript">var cms_version = { v : "2.89.1" }</script> 
    </head>
    <body id="top" class="contentclass_news newstime is_format">
        <!--googleoff: index-->
        <div id="fb-root"></div>

                    
<script type="text/javascript">
    if (window.SIMAD && window.SIMAD_CONFIG) {
        SIMAD.config(SIMAD_CONFIG);
        SIMAD.pre(1);
        SIMAD.pre(2);
        SIMAD.pre(3);
        SIMAD.pre(4);
        SIMAD.pre(5);
        SIMAD.pre(6);
        SIMAD.pre(7);
        SIMAD.pre(8);
        SIMAD.pre(9);
        SIMAD.pre(10);
    }
</script>

        
        <Notification data-use-for="mobile"></Notification>

        
                    <SiteHeader
                data-endpoint    = {"host":"https:\/\/queryservice.7tv.de","brand":"prosieben","language":"de"}
                data-api-id      = "715746"
                data-config      = ["format","main","meta","footer"]
                data-top-formats = [{"title":"Kiss&nbsp;Bang&nbsp;Love","url":"\/tv\/kiss-bang-love"},{"title":"Stars","url":"\/stars"},{"title":"taff","url":"\/tv\/taff"},{"title":"Galileo","url":"\/tv\/galileo"},{"title":"Joko&nbsp;gegen&nbsp;Klaas&nbsp;-&nbsp;Das&nbsp;Duell&nbsp;um&nbsp;die&nbsp;Welt","url":"\/tv\/joko-gegen-klaas"}]
            }></SiteHeader>
        
        <div id="container" itemscope itemtype="http://schema.org/WebSite">
            <meta itemprop="url" content="http://www.prosieben.de/"/>

            
    <div id="SIMAD_wrapper_popup" class="simad" style="display:none;">
        <script type="text/javascript">window.SIMAD ? SIMAD.doAd("popup", SIMAD.Rendering.INSLOT_BEGIN) : undefined;</script>
    </div>
    <script type="text/javascript">window.SIMAD ? SIMAD.doAd("popup", SIMAD.Rendering.INSLOT_END) : undefined;</script>
    <div id="SIMAD_wrapper_mlayer1" class="simad" style="display:none;">
        <script type="text/javascript">window.SIMAD ? SIMAD.doAd("mlayer1", SIMAD.Rendering.INSLOT_BEGIN) : undefined;</script>
    </div>
    <script type="text/javascript">window.SIMAD ? SIMAD.doAd("mlayer1", SIMAD.Rendering.INSLOT_END) : undefined;</script>

            
    <div id="ad-performance1" class="ad">
        <div id="SIMAD_wrapper_performance1" class="simad" style="display:none;">
            <script>window.SIMAD ? SIMAD.doAd("performance1", SIMAD.Rendering.INSLOT_BEGIN) : undefined;</script>
        </div>
        <script>window.SIMAD ? SIMAD.doAd("performance1", SIMAD.Rendering.INSLOT_END) : undefined;</script>
        <script>
            !function() {
                if (!window.SOI_BB || !window.SIMAD) return;
                try {
                    var f = SIMAD.Core.getAd("fullbanner");
                    var p = SIMAD.Core.getAd("performance1");
                    if (f && p) {
                        var a = SIMAD.Core.getAdServerAdapterFor(p);
                        if (a && !a.isDelivered(f) && a.isDelivered(p)) window.SOI_BB = 0;
                    }
                }
                catch(e) {}
            }();
        </script>
    </div>

            
                            <div id="ad-fullbanner-outer">
    <div id="ad-fullbanner" class="ad">
        <div id="SIMAD_wrapper_fullbanner" class="simad" style="display:none;">
            <script type="text/javascript">window.SIMAD ? SIMAD.doAd("fullbanner", SIMAD.Rendering.INSLOT_BEGIN) : undefined;</script>
        </div>
        <script type="text/javascript">window.SIMAD ? SIMAD.doAd("fullbanner", SIMAD.Rendering.INSLOT_END) : undefined;</script>
    </div>
</div>
                        <div id="ad-mbanner1-outer">
    <div id="ad-mbanner1" class="ad">
        <div id="SIMAD_wrapper_mbanner1" class="simad" style="display:none;">
            <script type="text/javascript">window.SIMAD ? SIMAD.doAd("mbanner1", SIMAD.Rendering.INSLOT_BEGIN) : undefined;</script>
        </div>
        <script type="text/javascript">window.SIMAD ? SIMAD.doAd("mbanner1", SIMAD.Rendering.INSLOT_END) : undefined;</script>
    </div>
</div>
            <div id="ad-skyscraper" class="ad">
    <div id="SIMAD_wrapper_skyscraper" class="simad" style="display:none;">
        <script type="text/javascript">window.SIMAD ? SIMAD.doAd("skyscraper", SIMAD.Rendering.INSLOT_BEGIN) : undefined;</script>
    </div>
    <script type="text/javascript">window.SIMAD ? SIMAD.doAd("skyscraper", SIMAD.Rendering.INSLOT_END) : undefined;</script>
</div>

            
            <div></div>

            <div id="main" class="container_960 clearfix">

                
<HeaderSearchModal></HeaderSearchModal>

<header id="site_header" class="clearfix">

    <RegWallLinks></RegWallLinks>

    <section id="main_nav">

        
                                                <a
                    href="/"
                    id="logo"
                    title="Zur Startseite"
                    target="_self"
                    data-trackevent="Logo Click"
                    data-track="Zur Startseite"
                >
                    Zur Startseite
                </a>
                                
        
        
        <nav id="metaNav" data-trackevent="Metanavigation Click">
        <ul class="clearfix">
                            
                <li  data-track="24/7 Newsticker">
                    <a href="/tv/newstime" target="_self">24/7 Newsticker</a>
                </li>

                                            
                <li  data-track="taff News">
                    <a href="/tv/taff/newsticker" target="_self">taff News</a>
                </li>

                                            
                <li  data-track="red. News">
                    <a href="/stars/newsticker" target="_self">red. News</a>
                </li>

                                            
                <li  data-track="ProSieben App">
                    <a href="/app" target="_self">ProSieben App</a>
                </li>

                                    </ul>
    </nav>                            


                                        
            <nav id="mainNav" class="main psdtrackevent" data-trackevent="Navigation Click">
                <ul class="clearfix">
                    
            





<li class="parent" data-track="Sendungen ">
    
    <a href="/tv" class="main_element" target="_self"><span>Sendungen </span></a>
            <nav class="sub">
                            <div class="loading" data-id="80"><span></span></div>
                    </nav><!-- .sub.sub_nav -->
    </li>
    
            





<li  data-track="Live">
    
    <a href="/livestream" class="main_element" target="_self"><span>Live</span></a>
    </li>
    
            





<li  data-track="TV-Programm">
    
    <a href="/tv-programm" class="main_element" target="_self"><span>TV-Programm</span></a>
    </li>
    
            





<li  data-track="Ganze Folgen">
    
    <a href="/video" class="main_element" target="_self"><span>Ganze Folgen</span></a>
    </li>
    
            





<li  data-track="Stars">
    
    <a href="/stars" class="main_element" target="_self"><span>Stars</span></a>
    </li>
    
            





<li  data-track="Kino">
    
    <a href="/stars/kino" class="main_element" target="_self"><span>Kino</span></a>
    </li>
    
            





<li class="parent" data-track="Serie">
    
    <a href="/serie" class="main_element" target="_self"><span>Serie</span></a>
            <nav class="sub">
                            <div class="loading" data-id="86"><span></span></div>
                    </nav><!-- .sub.sub_nav -->
    </li>
                    </ul>
            </nav><!--! end of .main -->
        
        
                    
            <HeaderSearchToggle></HeaderSearchToggle>
        
    </section><!-- / #main_nav-->

    
    <HeaderSearchBar
        data-use-for     = "desktop"
        data-endpoint    = {"host":"https:\/\/queryservice.7tv.de","brand":"prosieben","language":"de"}
        data-top-formats = [{"title":"Kiss&nbsp;Bang&nbsp;Love","url":"\/tv\/kiss-bang-love"},{"title":"Stars","url":"\/stars"},{"title":"taff","url":"\/tv\/taff"},{"title":"Galileo","url":"\/tv\/galileo"},{"title":"Joko&nbsp;gegen&nbsp;Klaas&nbsp;-&nbsp;Das&nbsp;Duell&nbsp;um&nbsp;die&nbsp;Welt","url":"\/tv\/joko-gegen-klaas"}]
    ></HeaderSearchBar>

    <Notification></Notification>

</header><!-- / #site_header-->

<script type="text/javascript">
    if (psdEz.Navigation) PSD.callFunction('psdEz.Navigation.main');
</script>                <div id="ad-performance1-position"></div>                <script type="text/javascript">window.SIMAD ? SIMAD.CmsAdapter.insertBillboardContainer() : undefined;</script>

                






    



    

    <section id="format_header" >

            <section id="breadcrumb" data-trackevent="Breadcrumbnavigation click">

        
        
                    
        <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
            <a href="/" itemprop="url" data-track="Home"><span itemprop="title">Home</span></a>
        </span>

                                                                                                <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                    <a href="/tv" itemprop="url" data-track="TV"><span itemprop="title">TV</span></a>
                </span>
                                                                            <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                    <a href="/tv/newstime" itemprop="url" data-track="NEWSTIME"><span itemprop="title">NEWSTIME</span></a>
                </span>
                                                                            <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                    <a href="/tv/newstime/politik" itemprop="url" data-track="Politik"><span itemprop="title">Politik</span></a>
                </span>
                    
                <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
            <a href="/tv/newstime/politik/merkel-will-europa-auf-neue-fuesse-stellen-103467" itemprop="url" data-track="Merkel will «Europa auf neue Füße stellen» "><span itemprop="title">Merkel will «Europa auf neue Füße stellen» </span></a>
        </span>

            </section>
        <span id="format_header_title">
            NEWSTIME
        </span>

                    <nav id="format_nav" data-trackevent="Channelnavigation Click">
    <ul class="clearfix">

                    <li class="main_element  format_nav_overview" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" data-track="Übersicht">

                <a href="/tv/newstime" itemprop="url" ><span itemprop="name">Übersicht</span></a>

                
            </li>
                    <li class="main_element  videos" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" data-track="Video">

                <a href="/tv/newstime/video" itemprop="url" ><span itemprop="name">Video</span></a>

                
            </li>
                    <li class="main_element  frontpage" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" data-track="Politik">

                <a href="/tv/newstime/politik" itemprop="url" ><span itemprop="name">Politik</span></a>

                
            </li>
                    <li class="main_element  frontpage" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" data-track="Wirtschaft">

                <a href="/tv/newstime/wirtschaft" itemprop="url" ><span itemprop="name">Wirtschaft</span></a>

                
            </li>
                    <li class="main_element  frontpage" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" data-track="Panorama">

                <a href="/tv/newstime/panorama" itemprop="url" ><span itemprop="name">Panorama</span></a>

                
            </li>
                    <li class="main_element  frontpage" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" data-track="Sport">

                <a href="/tv/newstime/sport" itemprop="url" ><span itemprop="name">Sport</span></a>

                
            </li>
                    <li class="main_element  redirect" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" data-track="taff">

                <a href="http://www.prosieben.de/tv/taff" itemprop="url" ><span itemprop="name">taff</span></a>

                
            </li>
                    <li class="main_element  redirect" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" data-track="stars">

                <a href="http://www.prosieben.de/stars" itemprop="url" ><span itemprop="name">stars</span></a>

                
            </li>
                    <li class="main_element  frontpage" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" data-track="Moderatoren">

                <a href="/tv/newstime/moderatoren" itemprop="url" ><span itemprop="name">Moderatoren</span></a>

                
            </li>
            </ul>
</nav><!-- / #format_nav-->        
            </section>

    <script type="text/javascript">
        if (psdEz.Navigation) psdEz.Navigation.format();
    </script>


    
                
    
    

    <div id="ad-performance3" class="ad">
        <div id="SIMAD_wrapper_performance3" class="simad" style="display:none;">
            <script>window.SIMAD ? SIMAD.doAd("performance3", SIMAD.Rendering.INSLOT_BEGIN) : undefined;</script>
        </div>
        <script>window.SIMAD ? SIMAD.doAd("performance3", SIMAD.Rendering.INSLOT_END) : undefined;</script>
    </div>


<div id="top-zone" class="grid_940 top_zone">
            </div>


<!--googleon: index-->
<div id="left-zone" class="grid_620 left_zone">

            
    <div class="grid_620">
        <section class="box content_box module_group clearfix">

                            <script type="application/ld+json">
                    {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "name": "Merkel will \u00abEuropa auf neue F\u00fc\u00dfe stellen\u00bb ",
    "headline": "Merkel will \u00abEuropa auf neue F\u00fc\u00dfe stellen\u00bb ",
    "url": "https://www.prosieben.de/tv/newstime/politik/merkel-will-europa-auf-neue-fuesse-stellen-103467",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.prosieben.de/tv/newstime/politik/merkel-will-europa-auf-neue-fuesse-stellen-103467"
    },
    "publisher": {
        "@type": "Organization",
        "name": "prosieben.de",
        "logo": {
            "@type": "ImageObject",
            "url": "https://s.7tv.de/xfiles/pro7/apple-touch-icon-144x144-precomposed.png"
        }
    },
    "datePublished": "2017-09-28T22:13:12+02:00",
    "dateModified": "2017-09-28T23:28:13+02:00",
    "description": "Ein Mann steht klar im Mittelpunkt beim EU-Gipfel in Tallinn: Frankreichs Pr\u00e4sident Macron will die Gelegenheit nutzen, f\u00fcr seine Reformpl\u00e4ne zu werben. Die Kanzlerin stimmt verhalten zu. Paris dr\u00e4ngt.",
    "author": {
        "@type": "Person",
        "name": "dpa"
    }
}
                </script>
                        
            <div class="article_header module_group clearfix">
                                    <h1 class="subtitle">Lob für Macron</h1>
                
                <h2 class="title">Merkel will «Europa auf neue Füße stellen» </h2>
                                    <div class="intro">    <p>Ein Mann steht klar im Mittelpunkt beim EU-Gipfel in Tallinn: Frankreichs Präsident Macron will die Gelegenheit nutzen, für seine Reformpläne zu werben. Die Kanzlerin stimmt verhalten zu. Paris drängt.</p></div>
                
                                    <span class="source">
                                                    28.09.2017 22:06 Uhr
                             /                                                                             dpa
                                            </span>
                
            </div>

            <div class="grid_620 columns_2">
                <div class="content_box clearfix">
                    

<div class="social" data-trackevent="Social Click" data-position=share_top>
    <ul>
        <li class="fb" data-track="Facebook">
            <a name="fb_share" class="fb-share" type="button" href="#facebook"
               data-href="https://www.facebook.com/sharer.php?u=https://www.prosieben.de/tv/newstime/politik/merkel-will-europa-auf-neue-fuesse-stellen-103467?utm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_term%3Dsocial_onsite%26utm_campaign%3Dprosieben.de%26utm_content%3Dshare_top">
                <span class="hover">Jetzt auf Facebook teilen</span>
            </a>
        </li>
        <li class="wts" data-track="Whats App">
            <a name="whatsapp_share" class="whatsapp-sharing"
               href="whatsapp://send?text=Merkel%20will%20%C2%ABEuropa%20auf%20neue%20F%C3%BC%C3%9Fe%20stellen%C2%BB%20%20-%20NEWSTIME%20-%20ProSieben%20https://www.prosieben.de/tv/newstime/politik/merkel-will-europa-auf-neue-fuesse-stellen-103467?utm_source%3Dwhatsapp%26utm_medium%3Dsocial%26utm_term%3Dsocial_onsite%26utm_campaign%3Dprosieben.de%26utm_content%3Dshare_top#KN=WhatsApp_Sharing&WM=SocialButton&PL=WhatsApp"
               data-action="share/whatsapp/share"></a>
        </li>
        <li class="tw" data-track="Twitter">
            <a name="twitter_share" class="twitter-share" href="#twitter"
               data-href="https://twitter.com/share?text=Merkel%20will%20%C2%ABEuropa%20auf%20neue%20F%C3%BC%C3%9Fe%20stellen%C2%BB%20%20-%20NEWSTIME%20-%20ProSieben&url=https://www.prosieben.de/tv/newstime/politik/merkel-will-europa-auf-neue-fuesse-stellen-103467?utm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_term%3Dsocial_onsite%26utm_campaign%3Dprosieben.de%26utm_content%3Dshare_top"
               >
                <span class="hover">Jetzt auf Twitter teilen</span>
            </a>
        </li>
        <li class="pr" data-track="Pinterest">
          <a name="pinterest_share" class="pinterest-share" href="#pinterest"
            data-href="https://pinterest.com/pin/create/button/?url=https://www.prosieben.de/tv/newstime/politik/merkel-will-europa-auf-neue-fuesse-stellen-103467?utm_source%3Dpinterest%26utm_medium%3Dsocial%26utm_term%3Dsocial_onsite%26utm_campaign%3Dprosieben.de%26utm_content%3Dshare_top&description=Merkel%20will%20%C2%ABEuropa%20auf%20neue%20F%C3%BC%C3%9Fe%20stellen%C2%BB%20%20-%20NEWSTIME%20-%20ProSieben&media=https://i3-img.7tv.de/pis/ezone/368dqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVSqm3YqElm0SEELnp5yrOr2zB6ynyhEm4go4blMUC9CoBqxc5YHhzizR4ZzOPGCtAhlQx_EexJ___yZf25xk4Fjq87yr2lEUXK7TtIDnGB0M81xPLNTgF3FdELiii7dlHgPNkp5MOfAuHgGimIWI9ImSxJ1B26UkpX1J2lVhWjRdAhv51_BQppOydhs0besAlc3DGhM7Hao39izg-n39HhHYqRnBX84RfC0_lJSywr3_hs/profile:ezone-teaser620x348">
            <span class="hover">Jetzt auf Pinterest teilen</span>
          </a>
        </li>
        <li class="email" data-trackevent="URL Email Click" data-track="email">
            <a name="email_share" class="email-share"
               href="mailto:?subject=Merkel%20will%20%C2%ABEuropa%20auf%20neue%20F%C3%BC%C3%9Fe%20stellen%C2%BB%20%20-%20NEWSTIME%20-%20ProSieben&body=https://www.prosieben.de/tv/newstime/politik/merkel-will-europa-auf-neue-fuesse-stellen-103467?utm_source%3Demail%26utm_medium%3Dsocial%26utm_term%3Dsocial_onsite%26utm_campaign%3Dprosieben.de%26utm_content%3Dshare_top" target="_blank">
                <span class="hover">Jetzt per E-Mail teilen</span>
            </a>
        </li>
    </ul>
</div>                </div>
            </div>

            <article class="content clearfix">
                
    
                                        <p>Bundeskanzlerin Angela Merkel hat sich grundsätzlich hinter die neuen Reformideen für die Europäischen Union gestellt. Sie wolle «Europa auf neue Füße stellen und die Basis für ein erfolgreicheres Europa schaffen», erklärte Merkel am Donnerstagabend. Ihr Sprecher verbreitete den Satz nach einem Gespräch Merkels mit dem französischen Präsidenten Emmanuel Macron auf Twitter.</p>
<div id="71M_inreadads"></div><p>Macron&nbsp;hatte am Dienstag in einer viel beachteten Rede&nbsp;eine Neuordnung Europas gefordert und&nbsp;dafür einen bis 2024 reichenden Fahrplan präsentiert. Unter anderem will er einen eigenen Haushalt und einen Finanzminister für die Eurozone. Vor zwei Wochen hatte bereits EU-Kommissionspräsident Jean-Claude Juncker seine Zukunftspläne vorgestellt.</p>
<p>Viele EU-Partner warten nun gespannt, wie sich Merkel positioniert und ob Deutschland und Frankreich an einem Strang ziehen. Die Reformideen waren am Donnerstagabend Topthema eines Abendessens der EU-Staats- und Regierungschefs in der estnischen Hauptstadt, die am Freitag auch den EU-Digitalgipfel ausrichtet. Vor den Debatten in der großen Runde traf sich Merkel für etwa eine Stunde zum Gespräch mit Macron sowie mit dem niederländischen Regierungschef Mark Rutte.</p>
<p><b>Merkel und Macron sind sich einig</b></p>
<p>Es gebe ein «Höchstmaß an Übereinstimmung zwischen Deutschland und Frankreich», versicherte die Kanzlerin. «Ich sehe jedenfalls eine gute Grundlage in der Rede des französischen Präsidenten, intensiv zwischen Deutschland und Frankreich weiterzuarbeiten.»</p>
<p>«Ausgesprochen positiv» werte sie Macrons Vorschläge zum Ausbau einer gemeinsamen Verteidigungs- und Migrationspolitik. Ziel seien gemeinsame europäische Asylverfahren. «Wo ich&nbsp;noch&nbsp;Handlungsbedarf sehe, sind die Gemeinsamkeiten in der Außenpolitik», fügte sie hinzu. Besonders hob die Kanzlerin auch die Vorschläge Macrons zu einer Harmonisierung der&nbsp;Unternehmenssteuer und des Insolvenzrechts hervor. Diese Punkte würden auch in die Beratungen zur Bildung einer neuen Bundesregierung einfließen.</p>
<p>Aus der Umgebung Macrons hieß es mit Blick auf die anstehenden Koalitionsverhandlungen in Berlin, der Präsident wolle nicht «passiv abwarten», bis in Deutschland eine neue Regierung gebildet worden sei.&nbsp;Auch Merkel betonte: «Ich glaube, dass wir sehr schnell in Beratungen eintreten sollten.»</p>
<p>Für die Koalitionsverhandlungen werden Hürden gerade in der Europapolitik erwartet, weil die potenziellen Partner FDP und Grüne unterschiedliche Ziele verfolgen. Die Liberalen sehen Macrons Vorschläge für die Eurozone skeptisch. Grünen-Chef Cem Özdemir machte indes am Donnerstagabend deutlich, dass seine Partei Macrons Linie mitträgt. «Nun gilt es, Macrons ausgestreckte Hand anzunehmen und dem europäischen Projekt wieder neue Schubkraft zu verleihen», appellierte Özdemir an Merkel.</p>
<p><b>«Jetzt ist die Zeit des Ehrgeizes gekommen»</b></p>
<p>Auch der luxemburgische Außenminister Jean Asselborn drängt. «Man erwartet in Europa, dass auch eine Rede aus Deutschland kommt, die nicht europapolitisch zerknirscht ist, sondern nach vorne zeigt», sagte Asselborn der «Neuen Osnabrücker Zeitung» mit Blick auf die Vorschläge von Macron und Juncker.</p>
<p>Italiens Regierungschef Paolo Gentiloni hatte sich schon am Mittwoch hinter Macrons Ideen gestellt. «Jetzt ist die Zeit des Ehrgeizes gekommen», sagte Gentiloni. «Deshalb teilt die italienische Regierung diesen Geist und viele Vorschläge, die der Präsident gestern gemacht hat.»</p>
<p>Bei dem Digitalgipfel am Freitag wollen Merkel und die übrigen&nbsp;Chefs über die weitere Digitalisierung Europas beraten, also unter anderem über den Ausbau des schnellen Internets, Datenaustausch und Cybersicherheit. Am Rande des Treffens&nbsp;könnten auch andere Themen besprochen werden, etwa der EU-Austritt Großbritanniens oder die Spannungen mit der Türkei.</p>                
                
                

            </article>

            <div class="grid_620 columns_2">
                <div class="content_box clearfix">
                    

<div class="social" data-trackevent="Social Click" data-position=share_bottom>
    <ul>
        <li class="fb" data-track="Facebook">
            <a name="fb_share" class="fb-share" type="button" href="#facebook"
               data-href="https://www.facebook.com/sharer.php?u=https://www.prosieben.de/tv/newstime/politik/merkel-will-europa-auf-neue-fuesse-stellen-103467?utm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_term%3Dsocial_onsite%26utm_campaign%3Dprosieben.de%26utm_content%3Dshare_bottom">
                <span class="hover">Jetzt auf Facebook teilen</span>
            </a>
        </li>
        <li class="wts" data-track="Whats App">
            <a name="whatsapp_share" class="whatsapp-sharing"
               href="whatsapp://send?text=Merkel%20will%20%C2%ABEuropa%20auf%20neue%20F%C3%BC%C3%9Fe%20stellen%C2%BB%20%20-%20NEWSTIME%20-%20ProSieben%20https://www.prosieben.de/tv/newstime/politik/merkel-will-europa-auf-neue-fuesse-stellen-103467?utm_source%3Dwhatsapp%26utm_medium%3Dsocial%26utm_term%3Dsocial_onsite%26utm_campaign%3Dprosieben.de%26utm_content%3Dshare_bottom#KN=WhatsApp_Sharing&WM=SocialButton&PL=WhatsApp"
               data-action="share/whatsapp/share"></a>
        </li>
        <li class="tw" data-track="Twitter">
            <a name="twitter_share" class="twitter-share" href="#twitter"
               data-href="https://twitter.com/share?text=Merkel%20will%20%C2%ABEuropa%20auf%20neue%20F%C3%BC%C3%9Fe%20stellen%C2%BB%20%20-%20NEWSTIME%20-%20ProSieben&url=https://www.prosieben.de/tv/newstime/politik/merkel-will-europa-auf-neue-fuesse-stellen-103467?utm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_term%3Dsocial_onsite%26utm_campaign%3Dprosieben.de%26utm_content%3Dshare_bottom"
               >
                <span class="hover">Jetzt auf Twitter teilen</span>
            </a>
        </li>
        <li class="pr" data-track="Pinterest">
          <a name="pinterest_share" class="pinterest-share" href="#pinterest"
            data-href="https://pinterest.com/pin/create/button/?url=https://www.prosieben.de/tv/newstime/politik/merkel-will-europa-auf-neue-fuesse-stellen-103467?utm_source%3Dpinterest%26utm_medium%3Dsocial%26utm_term%3Dsocial_onsite%26utm_campaign%3Dprosieben.de%26utm_content%3Dshare_bottom&description=Merkel%20will%20%C2%ABEuropa%20auf%20neue%20F%C3%BC%C3%9Fe%20stellen%C2%BB%20%20-%20NEWSTIME%20-%20ProSieben&media=https://i3-img.7tv.de/pis/ezone/368dqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVSqm3YqElm0SEELnp5yrOr2zB6ynyhEm4go4blMUC9CoBqxc5YHhzizR4ZzOPGCtAhlQx_EexJ___yZf25xk4Fjq87yr2lEUXK7TtIDnGB0M81xPLNTgF3FdELiii7dlHgPNkp5MOfAuHgGimIWI9ImSxJ1B26UkpX1J2lVhWjRdAhv51_BQppOydhs0besAlc3DGhM7Hao39izg-n39HhHYqRnBX84RfC0_lJSywr3_hs/profile:ezone-teaser620x348">
            <span class="hover">Jetzt auf Pinterest teilen</span>
          </a>
        </li>
        <li class="email" data-trackevent="URL Email Click" data-track="email">
            <a name="email_share" class="email-share"
               href="mailto:?subject=Merkel%20will%20%C2%ABEuropa%20auf%20neue%20F%C3%BC%C3%9Fe%20stellen%C2%BB%20%20-%20NEWSTIME%20-%20ProSieben&body=https://www.prosieben.de/tv/newstime/politik/merkel-will-europa-auf-neue-fuesse-stellen-103467?utm_source%3Demail%26utm_medium%3Dsocial%26utm_term%3Dsocial_onsite%26utm_campaign%3Dprosieben.de%26utm_content%3Dshare_bottom" target="_blank">
                <span class="hover">Jetzt per E-Mail teilen</span>
            </a>
        </li>
    </ul>
</div>                </div>
            </div>

            
                <div id="mobile_rectangle"></div>
        </section>
    </div>

                
    
    
        <script id="outbrain_container" type="text/html">
            <section class="box module_group psdcontainer clearfix has_header" data-trackevent="Reco_Click_Outbrain" data-track="Outbrain">
                <header class="module_header">
                    <h2>Unsere Empfehlungen <span style="display: none;">von ProSieben</span></h2>
                </header>
                <div class="psdblock">
                    <span class="loading"><span>Lade...</span></span>
                </div>
                <footer class="block-footer">
                    <div class="mbottom fl_right">
                        <div class="ob-api-what ob-one-line" data-language="de" data-partner="DE_ProSieben.de"></div>
                    </div>
                </footer>
            </section>
        </script>

        <script id="outbrain_carousel" type="text/html">
            <div class="psdblock block-itemgrid view-default">
                <ul class="clearfix"></ul>
            </div>
        </script>

        <script id="outbrain_carousel_item" type="text/html">

            <li class="clearfix teaser-wrapper {{teaserSize}} {{classid}} {{brand}}" data-track="{{teaserN}},{{datatrack}}" data-track-outbound="{{brand}}" >
                <div class="teaser-image">
                    <a href="{{url}}"{{linktarget}}>
                        <figure class="teaser-figure" style="background-image:url('{{thumbnail}}')"></figure>
                        <figcaption class="teaser-caption">
                            <div class="teaser-label">
                                <span class="teaser-button"></span>
                                <span class="teaser-stats"></span>
                            </div>
                            <!--div class="teaser-headline"><span>{{content}}</span></div-->
                        </figcaption>
                        <span class="teaser-icon-broadcaster-{{brand}}"></span>
                    </a>
                </div>
                <div class="teaser-desc">
                    <div class="teaser-headline">{{format_name}}</div>
                    <h3><span><a href="{{url}}"{{linktarget}}>{{content}}</a></span></h3>
                    <a href="{{url}}"{{linktarget}}>{{linktext}}</a>
                </div>
            </li>

        </script>
    

    
            <div id="container_outbrain" class="grid_620 columns_2 alpha omega" data-src="https://www.prosieben.de/tv/newstime/politik/merkel-will-europa-auf-neue-fuesse-stellen-103467" data-widget-id="APP_1" data-track="zone:left,row:0,col:0,width:2,cont:Vorschläge" data-content="news"></div>
    
    
    
    
            
        <!--googleoff: index-->
                        
                    
    <div id="ad-performance2" class="ad">
        <div id="SIMAD_wrapper_performance2" class="simad" style="display:none;">
            <script>window.SIMAD ? SIMAD.doAd("performance2", SIMAD.Rendering.INSLOT_BEGIN) : undefined;</script>
        </div>
        <script>window.SIMAD ? SIMAD.doAd("performance2", SIMAD.Rendering.INSLOT_END) : undefined;</script>
    </div>

        
                                    
    <div id="ad-performance4" class="ad">
        <div id="SIMAD_wrapper_performance4" class="simad" style="display:none;">
            <script>window.SIMAD ? SIMAD.doAd("performance4", SIMAD.Rendering.INSLOT_BEGIN) : undefined;</script>
        </div>
        <script>window.SIMAD ? SIMAD.doAd("performance4", SIMAD.Rendering.INSLOT_END) : undefined;</script>
    </div>

            
            


                                                        </div>
<!--googleoff: index-->


<div id="aside-zone" class="grid_300 aside_zone">

    
                            
    
    
        <script id="outbrain_container" type="text/html">
            <section class="box module_group psdcontainer clearfix has_header" data-trackevent="Reco_Click_Outbrain" data-track="Outbrain">
                <header class="module_header">
                    <h2>Unsere Empfehlungen <span style="display: none;">von ProSieben</span></h2>
                </header>
                <div class="psdblock">
                    <span class="loading"><span>Lade...</span></span>
                </div>
                <footer class="block-footer">
                    <div class="mbottom fl_right">
                        <div class="ob-api-what ob-one-line" data-language="de" data-partner="DE_ProSieben.de"></div>
                    </div>
                </footer>
            </section>
        </script>

        <script id="outbrain_carousel" type="text/html">
            <div class="psdblock block-itemgrid view-default">
                <ul class="clearfix"></ul>
            </div>
        </script>

        <script id="outbrain_carousel_item" type="text/html">

            <li class="clearfix teaser-wrapper {{teaserSize}} {{classid}} {{brand}}" data-track="{{teaserN}},{{datatrack}}" data-track-outbound="{{brand}}" >
                <div class="teaser-image">
                    <a href="{{url}}"{{linktarget}}>
                        <figure class="teaser-figure" style="background-image:url('{{thumbnail}}')"></figure>
                        <figcaption class="teaser-caption">
                            <div class="teaser-label">
                                <span class="teaser-button"></span>
                                <span class="teaser-stats"></span>
                            </div>
                            <!--div class="teaser-headline"><span>{{content}}</span></div-->
                        </figcaption>
                        <span class="teaser-icon-broadcaster-{{brand}}"></span>
                    </a>
                </div>
                <div class="teaser-desc">
                    <div class="teaser-headline">{{format_name}}</div>
                    <h3><span><a href="{{url}}"{{linktarget}}>{{content}}</a></span></h3>
                    <a href="{{url}}"{{linktarget}}>{{linktext}}</a>
                </div>
            </li>

        </script>
    

    
    
    
    
                
    


            
    <div id="ad-ateaser" class="ad">
        <div id="SIMAD_wrapper_ateaser" class="simad" style="display:none;">
            <script>window.SIMAD ? SIMAD.doAd("ateaser", SIMAD.Rendering.INSLOT_BEGIN) : undefined;</script>
        </div>
        <script>window.SIMAD ? SIMAD.doAd("ateaser", SIMAD.Rendering.INSLOT_END) : undefined;</script>
    </div>

        <div id="ad-rectangle" class="ad">
    <div id="SIMAD_wrapper_rectangle" class="simad" style="display:none;">
        <script type="text/javascript">window.SIMAD ? SIMAD.doAd("rectangle", SIMAD.Rendering.INSLOT_BEGIN) : undefined;</script>
    </div>
    <script type="text/javascript">window.SIMAD ? SIMAD.doAd("rectangle", SIMAD.Rendering.INSLOT_END) : undefined;</script>
</div>    
                                                




    
        
        
    
            
                    <div id="container_aside_0" class="grid_300 columns_1 alpha omega">
    <section class="box module_group psdcontainer clearfix hide-if-empty has_header " data-track="zone:aside,row:0,col:0,width:1,cont:Aktuelle Sendung">
                    <header class="module_header">
                <h2>Aktuelle Sendung</h2>                
                            </header>
        
        
                                                            <div class="psdblock block-teasersingle view-medium_imagetext">
                            
                                                    




<article class="clearfix teaser-wrapper teaser_300x160 class-clip trackable_teaser" data-track="teasNr:1,TeaserSingle medium_imagetext,Newstime vom 28. September 2017 - N/A" >

    
            





<div class="teaser-image lazy">

    
    <a href="/tv/newstime/video/2017245-newstime-vom-28-september-2017-ganze-folge"  title="Ganze Folge - Newstime vom 28. September 2017">
        
        <figure class="teaser-figure" data-src="https://i3-img.7tv.de/pis/ezone/a36aqgELB38wdFJg-g8CUJGraflJHkyGeBC51kmIDfd5XebpP4DbHZsJM4plmXzL194AnQ_RIupptuhCGv4Jo2V6fPF5OcXWgDIL2LsMP3uAnRAvoeY/profile:ezone-teaser300x160">
                    </figure>

            <figcaption class="teaser-caption">
                                
                <div class="teaser-label">
                    
                                                                <span class="teaser-button">Ganze Folge</span>
                                                                <span class="teaser-stats">28.09.2017</span>
                                    </div>
                
                
                
                                    <h3><span>Newstime vom 28. September 2017</span></h3>
                
            </figcaption>

    </a></div>
    
            <div class="teaser-desc">
                            
                                    <p>Tödliche Gefahr: Dieser Mann soll bundesweit Supermärkte und Drogerien mit vergifteter Nahrung erpressen. Streitbare Obergrenze: Macht sie eine Jam...</p>
                            
            
                            <a href="/tv/newstime/video/2017245-newstime-vom-28-september-2017-ganze-folge"  >Ganze Folge ansehen</a>
                    </div>
    
</article>
                        
                                        </div>
                            

    </section><!--! end of .module_group --></div><!-- .grid_300-->
    <script type="text/javascript">
        PSD.containerInit('#container_aside_0');
    </script>                                                                    




    
        
        
    
            
                    <div id="container_aside_1" class="grid_300 columns_1 alpha omega">
    <section class="box module_group psdcontainer clearfix hide-if-empty has_header " data-track="zone:aside,row:1,col:0,width:1,cont:Neueste Themen">
                    <header class="module_header">
                <h2>Neueste Themen</h2>                
                            </header>
        
        
                                                
            
                
<div id="block_cb9a7ad8cd4d463ecd494da7c8ba09b5" class="psdblock block-itemlist view-default ajax_pagination">

            

<article class="clearfix teaser-wrapper teaser_140x79 trackable_teaser class-news" data-track="teasNr:1,Itemlist default,Erdogan und Putin zeigen Einigkeit bei Irak und Syrien - N/A">

    
    





<div class="teaser-image lazy">

    
    <a href="/tv/newstime/politik/erdogan-und-putin-zeigen-einigkeit-bei-irak-und-syrien-103468"  title="News - Erdogan und Putin zeigen Einigkeit bei Irak und Syrien - Bildquelle: Kayhan Ozer/Presidency Press Service/AP/dpa">
        
        <figure class="teaser-figure" data-src="https://i3-img.7tv.de/pis/ezone/6166qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVSqm3YqElm0SEl0is6cY-NRhRIo88hY4hx2MDZGqJD7gQZ5nWr78eY9pJ6MGCE02okxMF2bWDmiq82O7b4Lqhw9oRNUVLM3RESHWe1dSWoY_E2QulP55rU9F5Crg_ndHYwBXMHZLuhyhCbDWfFB3JowD3eUvDd8vo_f4xK8dg8YPT8Hke_R0S3ZM2ifb0CQjD_8F-PB012S_8jFTa4jQTGcFRCbWpylP-Tc5XKNSWd8KYTimy8i7HqSZ3_q0d05j1vJTBDwialbB9c/profile:ezone-teaser140x79">
                    </figure>

            <figcaption class="teaser-caption">
                
                
                
                
            </figcaption>

    </a></div>
    <div class="teaser-desc">

        
        
        
        
        <h3>
            <span>
                <a href="/tv/newstime/politik/erdogan-und-putin-zeigen-einigkeit-bei-irak-und-syrien-103468"  >Erdogan und Putin zeigen Einigkeit bei Irak und Syrien</a>
            </span>
        </h3>

        
        
        
                    <a href="/tv/newstime/politik/erdogan-und-putin-zeigen-einigkeit-bei-irak-und-syrien-103468"  >Mehr lesen</a>
            </div>

</article>
            

<article class="clearfix teaser-wrapper teaser_140x79 trackable_teaser class-news" data-track="teasNr:2,Itemlist default,Merkel will «Europa auf neue Füße stellen» - N/A">

    
    





<div class="teaser-image lazy">

    
    <a href="/tv/newstime/politik/merkel-will-europa-auf-neue-fuesse-stellen-103467"  title="News - Merkel will «Europa auf neue Füße stellen» - Bildquelle: dpa">
        
        <figure class="teaser-figure" data-src="https://i3-img.7tv.de/pis/ezone/368dqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVSqm3YqElm0SEELnp5yrOr2zB6ynyhEm4go4blMUC9CoBqxc5YHhzizR4ZzOPGCtAhlQx_EexJ___yZf25xk4Fjq87yr2lEUXK7TtIDnGB0M81xPLNTgF3FdELiii7dlHgPNkp5MOfAuHgGimIWI9ImSxJ1B26UkpX1J2lVhWjRdAhv51_BQppOydhs0besAlc3DGhM7Hao39izg-n39HhHYqRnBX84RfC0_lJSywr3_hs/profile:ezone-teaser140x79">
                    </figure>

            <figcaption class="teaser-caption">
                
                
                
                
            </figcaption>

    </a></div>
    <div class="teaser-desc">

        
        
        
        
        <h3>
            <span>
                <a href="/tv/newstime/politik/merkel-will-europa-auf-neue-fuesse-stellen-103467"  >Merkel will «Europa auf neue Füße stellen»</a>
            </span>
        </h3>

        
        
        
                    <a href="/tv/newstime/politik/merkel-will-europa-auf-neue-fuesse-stellen-103467"  >Mehr lesen</a>
            </div>

</article>
            

<article class="clearfix teaser-wrapper teaser_140x79 trackable_teaser class-news" data-track="teasNr:3,Itemlist default,Rekord-Auktion zeigt Audrey Hepburns «bleibenden Reiz»  - N/A">

    
    





<div class="teaser-image lazy">

    
    <a href="/tv/newstime/panorama/rekord-auktion-zeigt-audrey-hepburns-bleibenden-reiz-103466"  title="News - Rekord-Auktion zeigt Audrey Hepburns «bleibenden Reiz»  - Bildquelle: dpa">
        
        <figure class="teaser-figure" data-src="https://i3-img.7tv.de/pis/ezone/bca8qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVSqlT_rBrKFuB5fVP1pBaoLrw8ibiC3a49TylzOEe0Wa9S9o0E7-SePgLGony_ZZQRWeaI_gXxO84IjrXYSIFhcx_1zt3rmuiaf8SloNIeUtC-lRPSnh2p8hiPuJdkpGolJUWsbpM2eeWE1xQ5L1kSXaUnezsKywNIAMqSdWW4_e1MRmZvPe0EKxCdjOFtiNvkSbk61GD4aiCK9doBYagB1QLbYSbpKrdi9x7ni_3mpfbcwKzDyQ9fnzmtsGT5rj5VDG3BDH2nNxA/profile:ezone-teaser140x79">
                    </figure>

            <figcaption class="teaser-caption">
                
                
                
                
            </figcaption>

    </a></div>
    <div class="teaser-desc">

        
        
        
        
        <h3>
            <span>
                <a href="/tv/newstime/panorama/rekord-auktion-zeigt-audrey-hepburns-bleibenden-reiz-103466"  >Rekord-Auktion zeigt Audrey Hepburns «bleibenden Reiz» </a>
            </span>
        </h3>

        
        
        
                    <a href="/tv/newstime/panorama/rekord-auktion-zeigt-audrey-hepburns-bleibenden-reiz-103466"  >Mehr lesen</a>
            </div>

</article>
            

<article class="clearfix teaser-wrapper teaser_140x79 trackable_teaser class-news" data-track="teasNr:4,Itemlist default,FC Bayern trennt sich von Trainer Ancelotti  - N/A">

    
    





<div class="teaser-image lazy">

    
    <a href="/tv/newstime/sport/fc-bayern-trennt-sich-von-trainer-ancelotti-103464"  title="News - FC Bayern trennt sich von Trainer Ancelotti  - Bildquelle: dpa">
        
        <figure class="teaser-figure" data-src="https://i3-img.7tv.de/pis/ezone/3dd9qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVSpHUfXo3-605d3rrvDjFu8P5sdTGt0aAX9yeE3zjPWMgtRriLGF9jxv8EoAy02Dfv2ysSTQ20jXX-zc-JZ1PzV_9EWktqi0JBLGbfERVcW7_V8lWybn0iwELyQ9eWOSV3Ej5AWTOto_BZ4lOR1rFFzYyoGw4aH_5R7sPG0MyfiyIu1cnk4mb97TDlbP7Wg3Ps/profile:ezone-teaser140x79">
                    </figure>

            <figcaption class="teaser-caption">
                
                
                
                
            </figcaption>

    </a></div>
    <div class="teaser-desc">

        
        
        
        
        <h3>
            <span>
                <a href="/tv/newstime/sport/fc-bayern-trennt-sich-von-trainer-ancelotti-103464"  >FC Bayern trennt sich von Trainer Ancelotti </a>
            </span>
        </h3>

        
        
        
                    <a href="/tv/newstime/sport/fc-bayern-trennt-sich-von-trainer-ancelotti-103464"  >Mehr lesen</a>
            </div>

</article>
            

<article class="clearfix teaser-wrapper teaser_140x79 trackable_teaser class-news" data-track="teasNr:5,Itemlist default,Soulsängerin Joy Fleming ist gestorben - N/A">

    
    





<div class="teaser-image lazy">

    
    <a href="/tv/newstime/panorama/soulsaengerin-joy-fleming-ist-tot-103463"  title="News - Soulsängerin Joy Fleming ist gestorben - Bildquelle: dpa">
        
        <figure class="teaser-figure" data-src="https://i3-img.7tv.de/pis/ezone/bd17qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVSqlT_rBrKFuB5etVZTKiDwQhivOodYPL1FHbMd8Agb2xOzKMbV9iiugoBkuUjj9QU0_2rOaLHXSNtDSTgSYhyGXPTcBWmydXTaJvVzHYoZdpQ68NYwkZgYJfT1VbSL0ItYFfKaQ9Ug4ayzQrvi6Jd0VtrL/profile:ezone-teaser140x79">
                    </figure>

            <figcaption class="teaser-caption">
                
                
                
                
            </figcaption>

    </a></div>
    <div class="teaser-desc">

        
        
        
        
        <h3>
            <span>
                <a href="/tv/newstime/panorama/soulsaengerin-joy-fleming-ist-tot-103463"  >Soulsängerin Joy Fleming ist gestorben</a>
            </span>
        </h3>

        
        
        
                    <a href="/tv/newstime/panorama/soulsaengerin-joy-fleming-ist-tot-103463"  >Mehr lesen</a>
            </div>

</article>
            

<article class="clearfix teaser-wrapper teaser_140x79 trackable_teaser class-news" data-track="teasNr:6,Itemlist default,Touristin von Wölfen zerfleischt? - N/A">

    
    





<div class="teaser-image lazy">

    
    <a href="/tv/newstime/panorama/touristin-von-woelfen-zerfleischt-103461"  title="News - Touristin von Wölfen zerfleischt? - Bildquelle: Alexander Heinl/dpa ">
        
        <figure class="teaser-figure" data-src="https://i3-img.7tv.de/pis/ezone/7eb2qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVSqlT_rBrKFuB5ZOPN2B5EBkNXyYenOETyw1cL82oudp6Bp2flcEHnnLXYJ2HKLIzr-16kzIKoOI3Xrk57pTAcY2jXtMOie7swXtF3E_yZ8pucOnZQJIjvv1i92L6A/profile:ezone-teaser140x79">
                    </figure>

            <figcaption class="teaser-caption">
                
                
                
                
            </figcaption>

    </a></div>
    <div class="teaser-desc">

        
        
        
        
        <h3>
            <span>
                <a href="/tv/newstime/panorama/touristin-von-woelfen-zerfleischt-103461"  >Touristin von Wölfen zerfleischt?</a>
            </span>
        </h3>

        
        
        
                    <a href="/tv/newstime/panorama/touristin-von-woelfen-zerfleischt-103461"  >Mehr lesen</a>
            </div>

</article>
            

<article class="clearfix teaser-wrapper teaser_140x79 trackable_teaser class-news" data-track="teasNr:7,Itemlist default,Erpresser vergiftet Lebensmittel - N/A">

    
    





<div class="teaser-image lazy">

    
    <a href="/tv/newstime/panorama/erpresser-will-lebensmittel-vergiften-babynahrung-praepariert-103459"  title="News - Erpresser vergiftet Lebensmittel - Bildquelle: dpa">
        
        <figure class="teaser-figure" data-src="https://i3-img.7tv.de/pis/ezone/7951qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVSqlT_rBrKFuB5I-5tRbCkN1M0XQxJGivqtVL93RZCncU9V1ZTra_NjR56MRYb-Vz6Fi2zPGRmXFauSGcWPogXyg-qpLmgbPjRSUCI78K8ynBacvy0tttJRAoDfn6PItXLHqykdRwJKAmywSqaXWUCeRMe9EDxRbW0lWf8aUJyQLkYQO44pXRengY3L5mr979cyX8KWHjEKV40L2lrAlV3_IDg4362y9zO7_Wko1J9vjzHd/profile:ezone-teaser140x79">
                    </figure>

            <figcaption class="teaser-caption">
                
                
                
                
            </figcaption>

    </a></div>
    <div class="teaser-desc">

        
        
        
        
        <h3>
            <span>
                <a href="/tv/newstime/panorama/erpresser-will-lebensmittel-vergiften-babynahrung-praepariert-103459"  >Erpresser vergiftet Lebensmittel</a>
            </span>
        </h3>

        
        
        
                    <a href="/tv/newstime/panorama/erpresser-will-lebensmittel-vergiften-babynahrung-praepariert-103459"  >Mehr lesen</a>
            </div>

</article>
            

<article class="clearfix teaser-wrapper teaser_140x79 trackable_teaser class-news" data-track="teasNr:8,Itemlist default,Verbraucherstimmung trübt sich etwas ein  - N/A">

    
    





<div class="teaser-image lazy">

    
    <a href="/tv/newstime/wirtschaft/verbraucherstimmung-truebt-sich-etwas-ein-103457"  title="News - Verbraucherstimmung trübt sich etwas ein  - Bildquelle: Daniel Bockwoldt/dpa ">
        
        <figure class="teaser-figure" data-src="https://i3-img.7tv.de/pis/ezone/cc7eqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVStIlqcBGVjYmpAv7MwQSU4Q5VtgFFTvc_cRx5VQzcIJ4SV0RUR01QmDAg8JWzqIBc6sGph8SBX4da4r4oC3fbqf94AZ2DQB7LTQKqVHyUBCtR1qV6djA6bjaVmFQ965sC0Abt1nEFGzMjgMea79j1NLr8jnlirnlQKZUfMEps4fxbjdDY-x5cQ7VCY8Uii6w00N2qreWBhvTQGIUEGaG3oFEi0pGUZROFEbb0/profile:ezone-teaser140x79">
                    </figure>

            <figcaption class="teaser-caption">
                
                
                
                
            </figcaption>

    </a></div>
    <div class="teaser-desc">

        
        
        
        
        <h3>
            <span>
                <a href="/tv/newstime/wirtschaft/verbraucherstimmung-truebt-sich-etwas-ein-103457"  >Verbraucherstimmung trübt sich etwas ein </a>
            </span>
        </h3>

        
        
        
                    <a href="/tv/newstime/wirtschaft/verbraucherstimmung-truebt-sich-etwas-ein-103457"  >Mehr lesen</a>
            </div>

</article>
            

<article class="clearfix teaser-wrapper teaser_140x79 trackable_teaser class-news" data-track="teasNr:9,Itemlist default,&quot;Das war nicht Bayern München&quot; - N/A">

    
    





<div class="teaser-image lazy">

    
    <a href="/tv/newstime/sport/die-bayern-bosse-kuendigen-konsequenzen-an-103456"  title="News - &quot;Das war nicht Bayern München&quot; - Bildquelle: Peter Kneffel/dpa">
        
        <figure class="teaser-figure" data-src="https://i3-img.7tv.de/pis/ezone/1539qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVSpHUfXo3-4CbTph6q4fm8Zz8ONlVPl75_nvbI7S14JkaW3BHE_E2xc0Bnk6oeLiuNOVUsDfPTggCyK0IGZ-VPE7nyuuqPY0mWPH-gTsgUrbc5-XiqxUTRPuNwEDaq1RNZ7jsqG_J-ynYbfcDFTC1OnhI5pncsk8cBr67YdXDoTQNx-nJ3vvaJyd4tFEv7M3GlN/profile:ezone-teaser140x79">
                    </figure>

            <figcaption class="teaser-caption">
                
                
                
                
            </figcaption>

    </a></div>
    <div class="teaser-desc">

        
        
        
        
        <h3>
            <span>
                <a href="/tv/newstime/sport/die-bayern-bosse-kuendigen-konsequenzen-an-103456"  >"Das war nicht Bayern München"</a>
            </span>
        </h3>

        
        
        
                    <a href="/tv/newstime/sport/die-bayern-bosse-kuendigen-konsequenzen-an-103456"  >Mehr lesen</a>
            </div>

</article>
            

<article class="clearfix teaser-wrapper teaser_140x79 trackable_teaser class-news" data-track="teasNr:10,Itemlist default,Ex-SPD-Chef kritisiert Doppelspitze - N/A">

    
    





<div class="teaser-image lazy">

    
    <a href="/tv/newstime/politik/ex-spd-chef-kritisiert-doppelspitze-103455"  title="News - Ex-SPD-Chef kritisiert Doppelspitze - Bildquelle: dpa">
        
        <figure class="teaser-figure" data-src="https://i3-img.7tv.de/pis/ezone/8b81qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVSqm3YqElm0SEl-__c8lqg4VTt2vU0mXpJVyhkIqkpCQRGmDSpKEPJEWlVlRkbSXtcPNQp2Jm4De0coPyFsTqP5KXv-NKLhaJvlpiWNNUFtiz05TwHoxcArbuXfrQLaOd27W186sm1y_U8QMPOcUdPqcMjIpz6Js6DatatBikjHmIahEVul7_rJIWrhWGwQpYdWKOzkVriFWUWkqNXEPqbiUF8BaY5OdlA/profile:ezone-teaser140x79">
                    </figure>

            <figcaption class="teaser-caption">
                
                
                
                
            </figcaption>

    </a></div>
    <div class="teaser-desc">

        
        
        
        
        <h3>
            <span>
                <a href="/tv/newstime/politik/ex-spd-chef-kritisiert-doppelspitze-103455"  >Ex-SPD-Chef kritisiert Doppelspitze</a>
            </span>
        </h3>

        
        
        
                    <a href="/tv/newstime/politik/ex-spd-chef-kritisiert-doppelspitze-103455"  >Mehr lesen</a>
            </div>

</article>
    
    
    
    
    
    
</div>
                                        

    </section><!--! end of .module_group --></div><!-- .grid_300-->
    <script type="text/javascript">
        PSD.containerInit('#container_aside_1');
    </script>                                                
</div>


<div id="bottom-zone" class="grid_940 bottom_zone">
            </div>

            </div><!-- #main -->

            
            <!--googleoff: index-->
            <footer id="site_footer" class="container_960" data-trackevent="Footer Click">
    
    <nav class="box clearfix">
        <ul class="additional">
            
            





<li  data-track="Impressum">
    
    <a href="/service/impressum" class="main_element" target="_self"><span>Impressum</span></a>
    </li>
    
            





<li  data-track="Kontakt &amp; Hilfe">
    
    <a href="/service/kontakt-hilfe" class="main_element" target="_self"><span>Kontakt & Hilfe</span></a>
    </li>
    
            





<li  data-track="Jugendschutz">
    
    <a href="/service/jugendschutz" class="main_element" target="_self"><span>Jugendschutz</span></a>
    </li>
    
            





<li  data-track="Nutzungsbedingungen">
    
    <a href="/service/nutzungsbedingungen" class="main_element" target="_self"><span>Nutzungsbedingungen</span></a>
    </li>
    
            





<li  data-track="Datenschutz &amp; Cookies">
    
    <a href="/service/datenschutz" class="main_element" target="_self"><span>Datenschutz & Cookies</span></a>
    </li>
    
            





<li  data-track="ProSieben Mobile">
    
    <a href="/prosieben-mobile" class="main_element" target="_self"><span>ProSieben Mobile</span></a>
    </li>
    
            





<li  data-track="ProSiebenSat.1 Group">
    
    <a href="http://www.prosiebensat1.de/" class="main_element" target="_self"><span>ProSiebenSat.1 Group</span></a>
    </li>
    
            





<li  data-track="ProSieben in HD">
    
    <a href="/hd" class="main_element" target="_self"><span>ProSieben in HD</span></a>
    </li>
            </ul><!-- .additional -->

        
        <div class="footer_box clearfix">
                                        <style type="text/css">
.mybox {visibility: collapse;font-size:1px;}
.location {visibility: collapse;font-size:1px;}
</style>
<h5><a href="/netzwerk" target="_blank" title="ProSiebenSat1 Online Netzwerk Welt">ProSiebenSat1 Networld</a></h5>
        <ul class="clearfix">
            <li><a href="//www.sat1.de">Sat.1</a></li>
            <li><a href="//www.sixx.de">sixx</a></li>
            <li><a href="//www.kabeleins.de">kabel eins</a></li>
            <li><a href="//www.kabeleinsdoku.de">kabel eins Doku</a></li>
            <li><a href="https://www.12gebrauchtwagen.de">12gebrauchtwagen.de</a></li>
            <li><a href="https://www.sevenonemedia.de/">SevenOne Media</a></li>

        </ul>
        <ul class="clearfix">
            <li><a href="//www.glomex.com">glomex</a></li>
            <li><a href="//www.7tv.de">7TV</a></li>
            <li><a href="//www.prosiebenmaxx.de">ProSieben MAXX</a></li>
            <li><a href="//www.sat1gold.de">Sat.1 Gold</a></li>
            <li><a href="//www.maxdome.de">Maxdome</a></li>
            <li><a href="http://www.autoplenum.de">autoplenum.de</a></li>

        </ul>
        <ul class="clearfix">
            <li><a href="//www.myvideo.de">myvideo.de</a></li>
            <li><a href="http://www.wetter.com">wetter.com</a></li>
            <li><a href="http://www.fem.com">fem.com</a></li>
            <li><a href="http://www.ran.de">ran.de</a></li>
            <li><a href="http://www.advopedia.de">advopedia</a></li>

        </ul>
        <ul class="clearfix">
           <p class="clearfix copyright"><a href="http://www.prosiebensat1digital.de/">Copyright 2017 ProSiebenSat.1 Digital GmbH</a></p>
        </ul>
    <div class="clearfix"></div>
<br/>
<h5><a href="/service/warum-werbung">Diese Website finanziert sich durch Werbung. Bitte nutzen Sie keinen Werbeblocker.</a></h5>
                                </div><!-- .footer_box -->
    </nav>
</footer>
            
        </div><!-- #container -->

        



<div id="modal-container" data-node-id="715746" data-show-teasers="true"></div>

        <script type="application/javascript">
            if (domDidLoad) {domDidLoad()}
        </script>

                    
    <!-- Inread Desktop -->
    <div id="ad-inread1-outer">
        <div id="ad-inread1" class="ad">
            <div id="SIMAD_wrapper_inread" class="simad" style="display:none;">
                <script type="text/javascript">window.SIMAD ? SIMAD.doAd("inread1", SIMAD.Rendering.INSLOT_BEGIN) : undefined;</script>
            </div>
            <script type="text/javascript">window.SIMAD ? SIMAD.doAd("inread1", SIMAD.Rendering.INSLOT_END) : undefined;</script>
        </div>
    </div>
    <!-- Inread Mobile -->
    <div id="ad-minread1-outer">
        <div id="ad-minread1" class="ad">
            <div id="SIMAD_wrapper_minread" class="simad" style="display:none;">
                <script type="text/javascript">window.SIMAD ? SIMAD.doAd("minread1", SIMAD.Rendering.INSLOT_BEGIN) : undefined;</script>
            </div>
            <script type="text/javascript">window.SIMAD ? SIMAD.doAd("minread1", SIMAD.Rendering.INSLOT_END) : undefined;</script>
        </div>
    </div>

<script type="text/javascript">if (window.SIMAD) SIMAD.post(1);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(2);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(3);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(4);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(5);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(6);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(7);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(8);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(9);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(10);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(11);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(12);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(13);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(14);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(15);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(16);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(17);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(18);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(19);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(20);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(21);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(22);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(23);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(24);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(25);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(26);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(27);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(28);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(29);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(30);</script>


<iframe name="mailto" src="about:blank" style="display:none;"></iframe>
        
        
        
    </body>

    </html>
