<!doctype html>



<html class="no-js ft-mobile_fullscreen ft-retresco ft-new_search ft-html_endscreen ft-registry_wall ft-player_embed ft-amp ft-pause_ads" lang="de" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">

    
        

<head>
    
    

    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta name="viewport" content="width=device-width">

    
    

    
    <script src="https://cdn.optimizely.com/js/7818972074.js"></script>

    
    
    
            <title>Türkei: Deutsche Journalistin muss in Haft bleiben</title>
    
    
                    
                    <link rel="alternate" hreflang="de-AT" href="https://www.prosieben.at/tv/newstime/politik/tuerkei-deutsche-journalistin-muss-in-haft-bleiben-103636">
                    <link rel="alternate" hreflang="de-CH" href="https://www.prosieben.ch/tv/newstime/politik/tuerkei-deutsche-journalistin-muss-in-haft-bleiben-103636">
                    
    
    
                                                                            <meta name="description" content="Die Journalistin Mesale Tolu weist die Anschuldigungen von sich. Das türkische Gericht beeindruckt das nicht.">
                                                                        <meta name="keywords" content="Türkei, Haft, Mesale Tolu, Journalistin">
                                                                        <meta name="page_type" content="news">
                                                                                                            <meta property="og:title" content="NEWSTIME - Türkei: Deutsche Journalistin muss in Haft bleiben">
                                                                        <meta property="og:description" content="Mesale Tolu weist die Anschuldigungen von sich. Das türkische Gericht beeindruckt das nicht.">
                                                                        <meta name="date" content="2017-10-12">
                                                                        <meta property="fb:app_id" content="182206108481558">
                                                                        <meta property="og:published_time" content="2017-10-12T12:28:16+02:00">
                                                                        <meta property="og:modified_time" content="2017-10-12T12:28:16+02:00">
                                                                        <meta property="og:site_name" content="www.prosieben.de">
                                                                        <meta name="news_keywords" content="Türkei, Haft, Mesale Tolu, Journalistin">
                                                                                    <meta property="twitter:card" content="summary_large_image">
                                                                                    <meta property="og:type" content="article">
                                                                                    <meta name="apple-itunes-app" content="app-id=1123546533">
                                                                        <meta name="google-play-app" content="app-id=de.prosiebensat1digital.prosieben">
                                                                        <meta name="format_name" content="NEWSTIME">
                                                                        <meta name="node_id" content="718064">
                                                                        <meta name="format_id" content="593">
            
                    
                    <link rel="canonical" href="https://www.prosieben.de/tv/newstime/politik/tuerkei-deutsche-journalistin-muss-in-haft-bleiben-103636" >
    
    
    <link rel="shortcut icon" href="https://s.7tv.de/xfiles/prosieben/favicon.ico?v=1507804" type="image/x-icon">
    <link rel="icon" href="https://s.7tv.de/xfiles/prosieben/favicon.ico?v=1507804" type="image/x-icon">

    
    <link rel="apple-touch-icon" href="https://s.7tv.de/xfiles/prosieben/apple-touch-icon-57x57-precomposed.png?v=1507804">
    <link rel="apple-touch-icon" sizes="72x72" href="https://s.7tv.de/xfiles/prosieben/apple-touch-icon-72x72-precomposed.png?v=1507804">
    <link rel="apple-touch-icon" sizes="114x114" href="https://s.7tv.de/xfiles/prosieben/apple-touch-icon-114x114-precomposed.png?v=1507804">
    <link rel="apple-touch-icon" sizes="144x144" href="https://s.7tv.de/xfiles/prosieben/apple-touch-icon-144x144-precomposed.png?v=1507804">

    
            
    
            <link id="site-css" media="all" rel="stylesheet" type="text/css" href="https://s.7tv.de/css/newstime.css?v=1507804">
    
            <script src="https://s.7tv.de/xfiles/prosieben/simad.min.js?v=1507804"></script>
        
    <script src="//component.p7s1.com/stingray/6.7.0/stingray.js"></script>
    <script type="text/javascript">
        stingray.init({"stingray":{"version":"6.7.0"},"coral":{"version":"9.8.2","providers":{"rum":{},"googleAnalytics":{"eventNameBlacklist":["Page Load"],"account":"UA-4323887-5"},"webtrekk":{"eventNameBlacklist":["Page Load"],"eventNameWhitelist":["all"],"trackId":"696635064483150","trackDomain":"prosieben01.webtrekk.net","domain":"www.prosieben.de"},"ivw":{"account":"pro7","disableSurveyForPathname":"/"},"nielsenNg":{"clientid":"de-505813","vcid":"b03","prod":"vc","sfcode":"eu","onlinePublisher":"prosieben","apid":"P28B24C37-D240-44D4-BE83-9530A20128CC","apn":"psd player"},"optimizely":{"optimizelyTrackPage":false,"optimizelyTrackMedia":["Lifecycle Create","Content Begin"],"optimizelyTrackEvent":["Login","Register","Register Finish","Teaser Click","Multiteaser Click","Channelnavigation Click","Navigation Click","Teaser Slide Click","Multiteaser Slide Click","Teaser Slide Pagination Click"]},"facebook":{"facebookId":220778685111764},"tealium":{"brandId":"prosieben-de"},"realtime":{}},"processors":{"ivwTool":{"fallbackIvwPath":"/fallback/","fallbackMarketingCategory":"dTxRcCpOqKyFz03lifef","toolBaseUrl":"//adtrack.prosieben.de/ivw?"}}},"orchid":{"version":"8.6.0","glomexId":"in644094"},"glomex-loader":{"version":"3"},"lynx":{"adapter":"simad","dfpSite":"DE_PRO7.video","dfpZone":"other","fallbackAdapter":"gpt","nuggUserId":{"default":1272195681,"gpt":842055044},"nuggSiteId":1436289020,"nuggTargeting":"pro7de_other_other_video_video"}}).load(['coral']);
        window.coral = stingray.getComponentSync('coral');
                window.coral.setContext({"contentProvider":"wundermedia"});
                        
        var hash = '';
        if (!window.location.hash.match(/#error_.*/)) {
            hash = window.location.hash;
        }
        window.coral.setContext({
            path: window.location.pathname + ((window.location.search + hash).replace(/((v|feature)=[\d\w-_]*&?)/g, '').replace(/\?$/, ''))
        });
        
    </script>

    
                
    
    
            <script type="text/javascript" src="/var/common/cache/public/assets/vendor.bundle.min.js?v=09df78ae1"></script>
            <script type="text/javascript" src="/var/common/cache/public/assets/ezone.min.js?v=09df78ae1"></script>
    
    
    
    
    
            <script>
            window.coral.setContext({"nodeId": "718064"});
            window.coral.setContext({"ezClassName": "news"});
        </script>
    

   
   
    
    
    
            <meta name="google-site-verification" content="H5Ez97e0v59iui5_siSps9zCLtPGSTh9Y-zmrV-Ii-I" />
<meta name="google-site-verification" content="T4dsiv0PdnrpcymQOqrvbwYmqNzoCBDpx9g6qzKlbW8" />
<meta name="google-site-verification" content="P8SmX9iCz3-HoZQxybbZyygbfE6QNmsoOdDlvnUWtY8" />
<meta name='botify-site-verification' content='uiCpABeFtAPHeptX8FjNf4mQSvgpT2eE'>
<meta name="twitter:site" content="@prosieben" />
    <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "WebSite",
        "url": "https://www.prosieben.de/",
        "potentialAction": {
          "@type": "SearchAction",
          "target": "https://www.prosieben.de/suche?q={query}",
          "query-input": "required name=query"
        }
    }
    </script>
<meta name="theme-color" content="#011925">

<meta property="fb:pages" content="64694257920,145019618847447,124698770942289,1572529399641787,256263064406822,371948202934010,189244634555020,771170936244602,1469647593319120,352835338080871,169971876536522,151151068372358,210882252268708,421919494519041,44683732226,152537657280,26524873480,130189936415,205391209473163,1782669148716336,314781067076,57541544534,232592996791068,76620179938,186919849480,1563996730500288,123869124398478,162892430425579,180787909063464,745463695478618,469144603203021,1616190108395392,114913028545424,167932613268020,596683383832334,621317627930962,1378215389130333,172356486165951,194578907243067,416865885099430,325582927477549,202560057443,258073290952460,106031656085669,128119093876131,122474347825021,547710081912041,171663852895480,169873756469108,102667763105142,123925901034071,133997546665587, 133997546665587,124577130886108,1017068664985581,43844822585,248100742260920">
    
            


<!-- Request: http://adtrack.7tv.de/adtracking?brand=Prosieben&domain=prosieben.de&title=T%C3%BCrkei%3A+Deutsche+Journalistin+muss+in+Haft+bleiben&path=%2Ftv%2Fnewstime%2Fpolitik%2Ftuerkei-deutsche-journalistin-muss-in-haft-bleiben-103636&contentId=718064&adFree=false&cmsContentType=news&contentType=PAGE -->
 <script id="simAdConfig">
if(window.SIMAD) {
SIMAD_CONFIG = {
    "adFree": false,
    "tld": (window.location.hostname.match(/(?:\.|^)(de|at|ch)$/) || ['', 'de'])[1],
    "channel": "lifestyle",
    "subchannel1": "newstime",
    "subchannel2": "politik",
    "subchannel3": "tuerkei-deutsche-journalistin-muss-in-haft-bleiben-103636",
    "subchannel4": "",
    "subchannel5": "",
    "loading": SIMAD.Loading["INSTREAM"],
    "ads": [],
    "cmsSpecific": {
        "contentCluster": ""
    },
    "contentType": SIMAD.ContentType["PAGE"],
    "staticIFrameLocation": "/staticiframe.html?v=3",
    "adServerSpecific": {
        "SOI": {
            "domainId": "pro7",
            "siteSpecificJS": "https://ad.71i.de/global_js/Sites/pro7.js"
        },
        "OAS": {
            "domainLookup": {"at": "pro7at", "ch": "pro7ch"}
        }
    }
};
if (window.PSD && PSD.mobileUA && PSD.mobileUA()) {
    SIMAD_CONFIG.dynamicAds = {
        "include": "none",
        "exceptOf": [SIMAD.Format.POWERLAYER]
    };
    if (true) SIMAD_CONFIG.ads.push({"format": SIMAD.Format.MLAYER1});
    if (true) SIMAD_CONFIG.ads.push({"format": SIMAD.Format.MINREAD1});
    if (true) SIMAD_CONFIG.ads.push({"format": SIMAD.Format.MBANNER1});
    if (true) SIMAD_CONFIG.ads.push({"format": SIMAD.Format.RECTANGLE, "placeholder": "mobile_rectangle"});
    if (true) SIMAD_CONFIG.ads.push({"format": SIMAD.Format.PROMO1, "placeholder": "mobile_promo1", "loading": SIMAD.Loading.POSTSTREAM});
    if (false) SIMAD_CONFIG.ads.push({"format": SIMAD.Format.PROMO2, "placeholder": "mobile_promo2", "loading": SIMAD.Loading.POSTSTREAM});
}
else {
    SIMAD_CONFIG.dynamicAds = {
        "include": "all",
        "exceptOf": [""]
    };
    if (true) SIMAD_CONFIG.ads.push({"format": SIMAD.Format.POPUP});
    if (true) SIMAD_CONFIG.ads.push({"format": SIMAD.Format.INREAD1});
    if (true) SIMAD_CONFIG.ads.push({"format": SIMAD.Format.FULLBANNER});
    if (true) SIMAD_CONFIG.ads.push({"format": SIMAD.Format.SKYSCRAPER});
    if (true) SIMAD_CONFIG.ads.push({"format": SIMAD.Format.RECTANGLE});
    if (false) SIMAD_CONFIG.ads.push({"format": SIMAD.Format.PROMO1});
    if (true) SIMAD_CONFIG.ads.push({"format": SIMAD.Format.PROMO5});
}
}
</script>

<!-- Glomex Content Plugin -->
<script src="https://dx46a7p7ieaml.cloudfront.net/lobster-loader/1/lobster-loader.js"></script>
<script>

 $(function(){
     var domNode=document.getElementById('ad-ateaser');
     window.glomex.init(domNode, 'teaser-1mcujglzlj5mhrn0n');
  });


</script>
<!-- End of Glomex Content Plugin --><script type="text/javascript" id="simTrackerConfig">
 coral.setContext({
   contentType: "content",
   deprecatedAgofCode: "1b01wisschan",
   marketingCategory: "dTxRcCpOqKyFz01life",
   ivwPath: "\/tv\/newstime\/politik\/tuerkei-deutsche-journalistin-muss-in-haft-bleiben-103636\/"
 });
</script>
    
    



    
    <script>
        var RegistryWallSettings = {"endpoints":{"login":"https:\/\/sso.prosieben.de\/users\/auth?origin_url=https%3A%2F%2Fwww.prosieben.de%2Ftv%2Fnewstime%2Fpolitik%2Ftuerkei-deutsche-journalistin-muss-in-haft-bleiben-103636&token=18f299d2547b25dcc10caf365a31cd177aaf522ebed132113888da287b050012&","logout":"https:\/\/sso.prosieben.de\/users\/logout?origin_url=https%3A%2F%2Fwww.prosieben.de%2Ftv%2Fnewstime%2Fpolitik%2Ftuerkei-deutsche-journalistin-muss-in-haft-bleiben-103636&token=18f299d2547b25dcc10caf365a31cd177aaf522ebed132113888da287b050012","register":"https:\/\/sso.prosieben.de\/users\/auth?register=1&origin_url=https%3A%2F%2Fwww.prosieben.de%2Ftv%2Fnewstime%2Fpolitik%2Ftuerkei-deutsche-journalistin-muss-in-haft-bleiben-103636&token=18f299d2547b25dcc10caf365a31cd177aaf522ebed132113888da287b050012&"},"enabled":true};
        
        if (window.optimizely && window.optimizely.hasOwnProperty('get')) {
            var experimentId, variationId, registerEndpoint, campaignId;
            var campaignStates = window.optimizely.get('state').getCampaignStates();
            var userId = window.optimizely.get('visitor').visitorId;

            for (campaignId in campaignStates) {
                if (campaignStates.hasOwnProperty(campaignId)) {
                    if (campaignStates[campaignId].isActive === true) {
                        experimentId = campaignStates[campaignId].experiment.id;
                        variationId = campaignStates[campaignId].variation.id;
                    }
                }
            }


            if (window.RegistryWallSettings) {
                if (variationId && experimentId) {
                    registerEndpoint = [
                        window.RegistryWallSettings.endpoints.register,
                        'experimentId=' + (experimentId || ''),
                        'variationId=' + (variationId || ''),
                        'userId=' + (userId || ''),
                        'campaignId=' + (campaignId || '')
                    ].join('&');

                    window.RegistryWallSettings.endpoints.register = registerEndpoint;
                }
            }
        }
        
    </script>

                

    <script id="rum-tracking" type="application/json">{"pageType":"news","nodeid":"718064","cid":-1,"pid":658962}</script>    
            <script type="application/json" id="tracking-provider" data-name="items">
            {"isFsk":false,"isGeoBlocked":false,"isDrmConstraint":false,"isExpired":false,"isRegWall":false,"isLivestreamOfftime":false}
        </script>
    
    
     <script type="text/javascript">var cms_version = { v : "2.90.1" }</script> 
    </head>
        
    <body id="top" class="contentclass_news newstime is_format">
        <!--googleoff: index-->
        <div id="fb-root"></div>

                    
<script type="text/javascript">
    if (window.SIMAD && window.SIMAD_CONFIG) {
        SIMAD.config(SIMAD_CONFIG);
        SIMAD.pre(1);
        SIMAD.pre(2);
        SIMAD.pre(3);
        SIMAD.pre(4);
        SIMAD.pre(5);
        SIMAD.pre(6);
        SIMAD.pre(7);
        SIMAD.pre(8);
        SIMAD.pre(9);
        SIMAD.pre(10);
    }
</script>

        
        <Notification data-use-for="mobile"></Notification>

        
                    <SiteHeader
                data-endpoint    = {"host":"https:\/\/queryservice.7tv.de","brand":"prosieben","language":"de"}
                data-api-id      = "718064"
                data-config      = ["format","main","meta","footer"]
                data-top-formats = [{"title":"taff","url":"\/tv\/taff"},{"title":"Stars","url":"\/stars"},{"title":"Galileo","url":"\/tv\/galileo"},{"title":"Germany's&nbsp;next&nbsp;Topmodel","url":"\/tv\/germanys-next-topmodel"},{"title":"Kiss&nbsp;Bang&nbsp;Love","url":"\/tv\/kiss-bang-love"}]
            }></SiteHeader>
        
        <div id="container" itemscope itemtype="http://schema.org/WebSite">
            <meta itemprop="url" content="http://www.prosieben.de/"/>

            
    <div id="SIMAD_wrapper_popup" class="simad" style="display:none;">
        <script type="text/javascript">window.SIMAD ? SIMAD.doAd("popup", SIMAD.Rendering.INSLOT_BEGIN) : undefined;</script>
    </div>
    <script type="text/javascript">window.SIMAD ? SIMAD.doAd("popup", SIMAD.Rendering.INSLOT_END) : undefined;</script>
    <div id="SIMAD_wrapper_mlayer1" class="simad" style="display:none;">
        <script type="text/javascript">window.SIMAD ? SIMAD.doAd("mlayer1", SIMAD.Rendering.INSLOT_BEGIN) : undefined;</script>
    </div>
    <script type="text/javascript">window.SIMAD ? SIMAD.doAd("mlayer1", SIMAD.Rendering.INSLOT_END) : undefined;</script>

            
    <div id="ad-performance1" class="ad">
        <div id="SIMAD_wrapper_performance1" class="simad" style="display:none;">
            <script>window.SIMAD ? SIMAD.doAd("performance1", SIMAD.Rendering.INSLOT_BEGIN) : undefined;</script>
        </div>
        <script>window.SIMAD ? SIMAD.doAd("performance1", SIMAD.Rendering.INSLOT_END) : undefined;</script>
        <script>
            !function() {
                if (!window.SOI_BB || !window.SIMAD) return;
                try {
                    var f = SIMAD.Core.getAd("fullbanner");
                    var p = SIMAD.Core.getAd("performance1");
                    if (f && p) {
                        var a = SIMAD.Core.getAdServerAdapterFor(p);
                        if (a && !a.isDelivered(f) && a.isDelivered(p)) window.SOI_BB = 0;
                    }
                }
                catch(e) {}
            }();
        </script>
    </div>

            
                            <div id="ad-fullbanner-outer">
    <div id="ad-fullbanner" class="ad">
        <div id="SIMAD_wrapper_fullbanner" class="simad" style="display:none;">
            <script type="text/javascript">window.SIMAD ? SIMAD.doAd("fullbanner", SIMAD.Rendering.INSLOT_BEGIN) : undefined;</script>
        </div>
        <script type="text/javascript">window.SIMAD ? SIMAD.doAd("fullbanner", SIMAD.Rendering.INSLOT_END) : undefined;</script>
    </div>
</div>
                        <div id="ad-mbanner1-outer">
    <div id="ad-mbanner1" class="ad">
        <div id="SIMAD_wrapper_mbanner1" class="simad" style="display:none;">
            <script type="text/javascript">window.SIMAD ? SIMAD.doAd("mbanner1", SIMAD.Rendering.INSLOT_BEGIN) : undefined;</script>
        </div>
        <script type="text/javascript">window.SIMAD ? SIMAD.doAd("mbanner1", SIMAD.Rendering.INSLOT_END) : undefined;</script>
    </div>
</div>
            <div id="ad-skyscraper" class="ad">
    <div id="SIMAD_wrapper_skyscraper" class="simad" style="display:none;">
        <script type="text/javascript">window.SIMAD ? SIMAD.doAd("skyscraper", SIMAD.Rendering.INSLOT_BEGIN) : undefined;</script>
    </div>
    <script type="text/javascript">window.SIMAD ? SIMAD.doAd("skyscraper", SIMAD.Rendering.INSLOT_END) : undefined;</script>
</div>

            
            <div></div>

            <div id="main" class="container_960 clearfix">

                
<HeaderSearchModal></HeaderSearchModal>

<header id="site_header" class="clearfix">

    <RegWallLinks></RegWallLinks>

    <section id="main_nav">

        
                                                <a
                    href="/"
                    id="logo"
                    title="Zur Startseite"
                    target="_self"
                    data-trackevent="Logo Click"
                    data-track="Zur Startseite"
                >
                    Zur Startseite
                </a>
                                
        
        
        <nav id="metaNav" data-trackevent="Metanavigation Click">
        <ul class="clearfix">
                            
                <li  data-track="24/7 Newsticker">
                    <a href="/tv/newstime" target="_self">24/7 Newsticker</a>
                </li>

                                            
                <li  data-track="taff News">
                    <a href="/tv/taff/newsticker" target="_self">taff News</a>
                </li>

                                            
                <li  data-track="red. News">
                    <a href="/stars/newsticker" target="_self">red. News</a>
                </li>

                                            
                <li  data-track="ProSieben App">
                    <a href="/app" target="_self">ProSieben App</a>
                </li>

                                    </ul>
    </nav>                            


                                        
            <nav id="mainNav" class="main psdtrackevent" data-trackevent="Navigation Click">
                <ul class="clearfix">
                    
            





<li class="parent" data-track="Sendungen ">
    
    <a href="/tv" class="main_element" target="_self"><span>Sendungen </span></a>
            <nav class="sub">
                            <div class="loading" data-id="80"><span></span></div>
                    </nav><!-- .sub.sub_nav -->
    </li>
    
            





<li  data-track="Live">
    
    <a href="/livestream" class="main_element" target="_self"><span>Live</span></a>
    </li>
    
            





<li  data-track="TV-Programm">
    
    <a href="/tv-programm" class="main_element" target="_self"><span>TV-Programm</span></a>
    </li>
    
            





<li  data-track="Ganze Folgen">
    
    <a href="/video" class="main_element" target="_self"><span>Ganze Folgen</span></a>
    </li>
    
            





<li  data-track="Stars">
    
    <a href="/stars" class="main_element" target="_self"><span>Stars</span></a>
    </li>
    
            





<li  data-track="Kino">
    
    <a href="/stars/kino" class="main_element" target="_self"><span>Kino</span></a>
    </li>
    
            





<li class="parent" data-track="Serie">
    
    <a href="/serie" class="main_element" target="_self"><span>Serie</span></a>
            <nav class="sub">
                            <div class="loading" data-id="86"><span></span></div>
                    </nav><!-- .sub.sub_nav -->
    </li>
                    </ul>
            </nav><!--! end of .main -->
        
        
                    
            <HeaderSearchToggle></HeaderSearchToggle>
        
    </section><!-- / #main_nav-->

    
    <HeaderSearchBar
        data-use-for     = "desktop"
        data-endpoint    = {"host":"https:\/\/queryservice.7tv.de","brand":"prosieben","language":"de"}
        data-top-formats = [{"title":"taff","url":"\/tv\/taff"},{"title":"Stars","url":"\/stars"},{"title":"Galileo","url":"\/tv\/galileo"},{"title":"Germany's&nbsp;next&nbsp;Topmodel","url":"\/tv\/germanys-next-topmodel"},{"title":"Kiss&nbsp;Bang&nbsp;Love","url":"\/tv\/kiss-bang-love"}]
    ></HeaderSearchBar>

    <Notification></Notification>

</header><!-- / #site_header-->

<script type="text/javascript">
    if (psdEz.Navigation) PSD.callFunction('psdEz.Navigation.main');
</script>                <div id="ad-performance1-position"></div>                <script type="text/javascript">window.SIMAD ? SIMAD.CmsAdapter.insertBillboardContainer() : undefined;</script>

                






    



    

    <section id="format_header" >

            <section id="breadcrumb" data-trackevent="Breadcrumbnavigation click">

        
        
                    
        <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
            <a href="/" itemprop="url" data-track="Home"><span itemprop="title">Home</span></a>
        </span>

                                                                                                <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                    <a href="/tv" itemprop="url" data-track="TV"><span itemprop="title">TV</span></a>
                </span>
                                                                            <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                    <a href="/tv/newstime" itemprop="url" data-track="NEWSTIME"><span itemprop="title">NEWSTIME</span></a>
                </span>
                                                                            <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                    <a href="/tv/newstime/politik" itemprop="url" data-track="Politik"><span itemprop="title">Politik</span></a>
                </span>
                    
                <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
            <a href="/tv/newstime/politik/tuerkei-deutsche-journalistin-muss-in-haft-bleiben-103636" itemprop="url" data-track="Türkei: Deutsche Journalistin muss in Haft bleiben"><span itemprop="title">Türkei: Deutsche Journalistin muss in Haft bleiben</span></a>
        </span>

            </section>
        <span id="format_header_title">
            NEWSTIME
        </span>

                    <nav id="format_nav" data-trackevent="Channelnavigation Click">
    <ul class="clearfix">

                    <li class="main_element  format_nav_overview" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" data-track="Übersicht">

                <a href="/tv/newstime" itemprop="url" ><span itemprop="name">Übersicht</span></a>

                
            </li>
                    <li class="main_element  videos" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" data-track="Video">

                <a href="/tv/newstime/video" itemprop="url" ><span itemprop="name">Video</span></a>

                
            </li>
                    <li class="main_element  frontpage" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" data-track="Politik">

                <a href="/tv/newstime/politik" itemprop="url" ><span itemprop="name">Politik</span></a>

                
            </li>
                    <li class="main_element  frontpage" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" data-track="Wirtschaft">

                <a href="/tv/newstime/wirtschaft" itemprop="url" ><span itemprop="name">Wirtschaft</span></a>

                
            </li>
                    <li class="main_element  frontpage" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" data-track="Panorama">

                <a href="/tv/newstime/panorama" itemprop="url" ><span itemprop="name">Panorama</span></a>

                
            </li>
                    <li class="main_element  frontpage" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" data-track="Sport">

                <a href="/tv/newstime/sport" itemprop="url" ><span itemprop="name">Sport</span></a>

                
            </li>
                    <li class="main_element  redirect" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" data-track="taff">

                <a href="http://www.prosieben.de/tv/taff" itemprop="url" ><span itemprop="name">taff</span></a>

                
            </li>
                    <li class="main_element  redirect" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" data-track="stars">

                <a href="http://www.prosieben.de/stars" itemprop="url" ><span itemprop="name">stars</span></a>

                
            </li>
                    <li class="main_element  frontpage" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" data-track="Moderatoren">

                <a href="/tv/newstime/moderatoren" itemprop="url" ><span itemprop="name">Moderatoren</span></a>

                
            </li>
            </ul>
</nav><!-- / #format_nav-->        
            </section>

    <script type="text/javascript">
        if (psdEz.Navigation) psdEz.Navigation.format();
    </script>


    
                
    
    

    <div id="ad-performance3" class="ad">
        <div id="SIMAD_wrapper_performance3" class="simad" style="display:none;">
            <script>window.SIMAD ? SIMAD.doAd("performance3", SIMAD.Rendering.INSLOT_BEGIN) : undefined;</script>
        </div>
        <script>window.SIMAD ? SIMAD.doAd("performance3", SIMAD.Rendering.INSLOT_END) : undefined;</script>
    </div>


<div id="top-zone" class="grid_940 top_zone">
            </div>


<!--googleon: index-->
<div id="left-zone" class="grid_620 left_zone">

            
    <div class="grid_620">
        <section class="box content_box module_group clearfix">

                            <script type="application/ld+json">
                    {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "name": "T\u00fcrkei: Deutsche Journalistin muss in Haft bleiben",
    "headline": "T\u00fcrkei: Deutsche Journalistin muss in Haft bleiben",
    "url": "https://www.prosieben.de/tv/newstime/politik/tuerkei-deutsche-journalistin-muss-in-haft-bleiben-103636",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.prosieben.de/tv/newstime/politik/tuerkei-deutsche-journalistin-muss-in-haft-bleiben-103636"
    },
    "publisher": {
        "@type": "Organization",
        "name": "prosieben.de",
        "logo": {
            "@type": "ImageObject",
            "url": "https://s.7tv.de/xfiles/pro7/apple-touch-icon-144x144-precomposed.png"
        }
    },
    "datePublished": "2017-10-12T12:28:16+02:00",
    "dateModified": "2017-10-12T12:28:16+02:00",
    "description": "Die Journalistin Mesale Tolu weist die Anschuldigungen von sich.&nbsp;Das t\u00fcrkische Gericht beeindruckt das nicht.",
    "author": {
        "@type": "Person",
        "name": "dpa"
    }
}
                </script>
                        
            <div class="article_header module_group clearfix">
                                    <h1 class="subtitle">Mesale Tolu beteuert ihre Unschuld</h1>
                
                <h2 class="title">Türkei: Deutsche Journalistin muss in Haft bleiben</h2>
                                    <div class="intro">    <p>Die Journalistin Mesale Tolu weist die Anschuldigungen von sich.&nbsp;Das türkische Gericht beeindruckt das nicht.</p></div>
                
                                    <span class="source">
                                                    12.10.2017 12:19 Uhr
                             /                                                                             dpa
                                            </span>
                
            </div>

            <div class="grid_620 columns_2">
                <div class="content_box clearfix">
                    

<div class="social" data-trackevent="Social Click" data-position=share_top>
    <ul>
        <li class="fb" data-track="Facebook">
            <a name="fb_share" class="fb-share" type="button" href="#facebook"
               data-href="https://www.facebook.com/sharer.php?u=https://www.prosieben.de/tv/newstime/politik/tuerkei-deutsche-journalistin-muss-in-haft-bleiben-103636?utm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_term%3Dsocial_onsite%26utm_campaign%3Dprosieben.de%26utm_content%3Dshare_top">
                <span class="hover">Jetzt auf Facebook teilen</span>
            </a>
        </li>
        <li class="wts" data-track="Whats App">
            <a name="whatsapp_share" class="whatsapp-sharing"
               href="whatsapp://send?text=T%C3%BCrkei%3A%20Deutsche%20Journalistin%20muss%20in%20Haft%20bleiben%20-%20NEWSTIME%20-%20ProSieben%20https://www.prosieben.de/tv/newstime/politik/tuerkei-deutsche-journalistin-muss-in-haft-bleiben-103636?utm_source%3Dwhatsapp%26utm_medium%3Dsocial%26utm_term%3Dsocial_onsite%26utm_campaign%3Dprosieben.de%26utm_content%3Dshare_top#KN=WhatsApp_Sharing&WM=SocialButton&PL=WhatsApp"
               data-action="share/whatsapp/share"></a>
        </li>
        <li class="tw" data-track="Twitter">
            <a name="twitter_share" class="twitter-share" href="#twitter"
               data-href="https://twitter.com/share?text=T%C3%BCrkei%3A%20Deutsche%20Journalistin%20muss%20in%20Haft%20bleiben%20-%20NEWSTIME%20-%20ProSieben&url=https://www.prosieben.de/tv/newstime/politik/tuerkei-deutsche-journalistin-muss-in-haft-bleiben-103636?utm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_term%3Dsocial_onsite%26utm_campaign%3Dprosieben.de%26utm_content%3Dshare_top"
               >
                <span class="hover">Jetzt auf Twitter teilen</span>
            </a>
        </li>
        <li class="pr" data-track="Pinterest">
          <a name="pinterest_share" class="pinterest-share" href="#pinterest"
            data-href="https://pinterest.com/pin/create/button/?url=https://www.prosieben.de/tv/newstime/politik/tuerkei-deutsche-journalistin-muss-in-haft-bleiben-103636?utm_source%3Dpinterest%26utm_medium%3Dsocial%26utm_term%3Dsocial_onsite%26utm_campaign%3Dprosieben.de%26utm_content%3Dshare_top&description=T%C3%BCrkei%3A%20Deutsche%20Journalistin%20muss%20in%20Haft%20bleiben%20-%20NEWSTIME%20-%20ProSieben&media=">
            <span class="hover">Jetzt auf Pinterest teilen</span>
          </a>
        </li>
        <li class="email" data-trackevent="URL Email Click" data-track="email">
            <a name="email_share" class="email-share"
               href="mailto:?subject=T%C3%BCrkei%3A%20Deutsche%20Journalistin%20muss%20in%20Haft%20bleiben%20-%20NEWSTIME%20-%20ProSieben&body=https://www.prosieben.de/tv/newstime/politik/tuerkei-deutsche-journalistin-muss-in-haft-bleiben-103636?utm_source%3Demail%26utm_medium%3Dsocial%26utm_term%3Dsocial_onsite%26utm_campaign%3Dprosieben.de%26utm_content%3Dshare_top" target="_blank">
                <span class="hover">Jetzt per E-Mail teilen</span>
            </a>
        </li>
    </ul>
</div>                </div>
            </div>

            <article class="content clearfix">
                
    
                                        <p>Die seit mehr als fünf Monaten in der Türkei inhaftierte deutsche Journalistin Mesale Tolu muss in Untersuchungshaft bleiben. Am ersten Verhandlungstag lehnte das Gericht den Antrag von Tolus Anwälten ab, ihre Mandantin bis zu einem Urteil auf freien Fuß zu setzen. Die aus Ulm stammende Angeklagte hatte die gegen sie erhobenen Terrorvorwürfe zum Prozessauftakt am Mittwoch zurückgewiesen. «Ich fordere meine Freilassung und meinen Freispruch», sagte sie. «Ich habe keine der genannten Straftaten begangen und habe keine Verbindung zu illegalen Organisationen.»</p>
<div id="71M_inreadads"></div><p>Das Gericht beschloss am Ende des ersten Verhandlungstages die Freilassung von acht Angeklagten. Sechs weitere Angeklagte müssen nach dem Beschluss wegen «dringendem Tatverdacht» und «Fluchtgefahr» in U-Haft bleiben, darunter Tolu. Zudem sei die Beweisaufnahme noch nicht vollständig abgeschlossen. Die acht Beschuldigten, deren Freilassung verfügt wurde, dürfen bis zu einem Urteil das Land nicht verlassen und müssen sich regelmäßig bei der Polizei melden. Weitere vier der insgesamt 18 Angeklagten waren bereits vor Prozessbeginn unter Auflagen auf freien Fuß gesetzt worden.</p>
<p><b>Bis zu 20 Jahre Haft</b></p>
<p>Der 32-Jährigen und den weiteren 17 Angeklagten wird Terrorpropaganda und Mitgliedschaft in einer bewaffneten Terrororganisation vorgeworfen. Dabei soll es sich um die linksextreme MLKP handeln, die in der Türkei als Terrororganisation gilt und in Deutschland vom Verfassungsschutz beobachtet wird. Der Deutschen drohen nach Angaben ihrer Anwältin Kader Tonc bis zu 20 Jahre Haft.</p>
<p>Mehrere Verteidiger kritisierten es als rechtswidrig, dass der Vorsitzende Richter in dem Prozess derselbe Richter ist, der schon im Ermittlungsverfahren die Untersuchungshaft verhängt hatte. Anwältin Ezgi Güngördü aus Tolus Verteidigerteam hatte vor der Entscheidung über die U-Haft beteuert:&nbsp;«Es steht fest, dass keine Fluchtgefahr bei meiner Mandantin besteht.» Auch gebe es keine Verdunkelungsgefahr.</p>
<p><b>Bestrafung für die ganze Familie</b></p>
<p>Tolu kritisierte zu Prozessbeginn, dass sie seit mehr als fünf Monaten ohne Urteil in U-Haft gehalten werde. Auch ihr Ehemann sei in Untersuchungshaft. «Deswegen lebt mein Sohn, der eigentlich in den Kindergarten gehen müsste, seit fünf Monaten mit mir im Gefängnis», sagte sie. «Aus diesem Grund ist die Untersuchungshaft nicht nur für mich, sondern auch für meine Familie und für meinen Sohn zur Bestrafung geworden.» Der zweijährige Sohn Tolus ist mit der Mutter im Frauengefängnis im Istanbuler Stadtteil Bakirköy untergebracht.</p>
<p>Die Bundesregierung fordert die Freilassung Tolus und von zehn weiteren Deutschen, die derzeit in der Türkei aus politischen Gründen inhaftiert sind. Dazu gehören neben Tolu der «Welt»-Korrespondent Deniz Yücel und der Menschenrechtler Peter Steudtner. Tolus Vater Ali Riza Tolu sagte vor Prozessbeginn, er sei «enttäuscht» von der Bundesregierung und habe sich mehr Einsatz für seine Tochter erhofft. Nach der Entscheidung über die fortdauernde U-Haft sagte er der dpa, seine Tochter sei eine politische «Geisel».</p>
<p><b>Es muss &quot;jetzt schnell gehen&quot;</b></p>
<p>Deutschland tue alles, um Tolu «den Rücken zu stärken», sagte Außenminister Sigmar Gabriel (SPD) via «Bild». «Wir fordern ein faires und rechtsstaatliches Verfahren. Vor allem muss es jetzt schnell gehen, damit Mesale Tolu möglichst bald frei kommt.»</p>
<p>Linke-Fraktionsvize Heike Hänsel - die den Prozess als einzige Bundestags-Abgeordnete beobachtete - sagte der Deutschen Presse-Agentur, der Beschluss zur fortdauernden U-Haft für Tolu sei «willkürlich». Hänsel forderte Bundeskanzlerin Angela Merkel auf, sich persönlich für die Freilassung deutscher Gefangener in der Türkei einzusetzen. «Da muss jetzt mehr Druck nachgelegt werden», sagte sie. «Die Kanzlerin muss das zur Chefsache machen.»</p>
<p>Grünen-Chef Cem Özdemir forderte ein Einlenken der Türkei. «Eine Normalisierung des Verhältnisses zur Türkei kann es nicht geben, ohne dass die deutschen Geiseln in Freiheit kommen», sagte Özdemir der «Schwäbischen Zeitung» (Donnerstag). «Erdogan versteht nur die harte Sprache des Geldes und die müssen wir offenbar sprechen, um Mesale Tolu und den anderen zu helfen.»</p>
<p><b>Propagandamaterial?</b></p>
<p>Tolu arbeitet als Journalistin und Übersetzerin für die linke Nachrichtenagentur Etha, die in der Türkei nicht verboten ist. Die Anklage stützt sich auf die Teilnahme Tolus an vier Veranstaltungen und auf den Fund von einer Zeitschrift, die die Staatsanwaltschaft als Propagandamaterial wertet. Tolu sagte, die Veranstaltungen seien weder verboten noch von der Polizei aufgelöst worden. Bei dem angeblichen Propagandamaterial habe es sich um eine legale Zeitschrift gehandelt, die «in jeder Buchhandlung» verkauft werde.</p>
<p>Tolus Vater Ali Riza Tolu sagte der dpa am Rande des Prozesses, während des Verfahrens in Silivri sei der zweijährige Sohn seiner Tochter bei Freunden untergebracht. «Wir haben ihn am Montag abgeholt. Freunde von uns passen auf ihn auf.» Der Vater wertete den Prozess gegen seine Tochter als Versuch, die Pressefreiheit einzuschränken. «Die wollen die Presse verhaften, nicht meine Tochter. Sie ist eine Journalistin, keine Mörderin.» Die Verhandlung wird am 18.&nbsp;Dezember in Istanbul fortgesetzt.</p>
<p>Der Geschäftsführer von Reporter ohne Grenzen, Christian Mihr, sagte, die Entscheidung, Tolus Haft zu verlängern, zeige erneut, dass von einer unabhängigen Justiz in der Türkei keine Rede sein können. «Mesale Tolu muss frei gelassen werden.»</p>                
                
                

            </article>

            <div class="grid_620 columns_2">
                <div class="content_box clearfix">
                    

<div class="social" data-trackevent="Social Click" data-position=share_bottom>
    <ul>
        <li class="fb" data-track="Facebook">
            <a name="fb_share" class="fb-share" type="button" href="#facebook"
               data-href="https://www.facebook.com/sharer.php?u=https://www.prosieben.de/tv/newstime/politik/tuerkei-deutsche-journalistin-muss-in-haft-bleiben-103636?utm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_term%3Dsocial_onsite%26utm_campaign%3Dprosieben.de%26utm_content%3Dshare_bottom">
                <span class="hover">Jetzt auf Facebook teilen</span>
            </a>
        </li>
        <li class="wts" data-track="Whats App">
            <a name="whatsapp_share" class="whatsapp-sharing"
               href="whatsapp://send?text=T%C3%BCrkei%3A%20Deutsche%20Journalistin%20muss%20in%20Haft%20bleiben%20-%20NEWSTIME%20-%20ProSieben%20https://www.prosieben.de/tv/newstime/politik/tuerkei-deutsche-journalistin-muss-in-haft-bleiben-103636?utm_source%3Dwhatsapp%26utm_medium%3Dsocial%26utm_term%3Dsocial_onsite%26utm_campaign%3Dprosieben.de%26utm_content%3Dshare_bottom#KN=WhatsApp_Sharing&WM=SocialButton&PL=WhatsApp"
               data-action="share/whatsapp/share"></a>
        </li>
        <li class="tw" data-track="Twitter">
            <a name="twitter_share" class="twitter-share" href="#twitter"
               data-href="https://twitter.com/share?text=T%C3%BCrkei%3A%20Deutsche%20Journalistin%20muss%20in%20Haft%20bleiben%20-%20NEWSTIME%20-%20ProSieben&url=https://www.prosieben.de/tv/newstime/politik/tuerkei-deutsche-journalistin-muss-in-haft-bleiben-103636?utm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_term%3Dsocial_onsite%26utm_campaign%3Dprosieben.de%26utm_content%3Dshare_bottom"
               >
                <span class="hover">Jetzt auf Twitter teilen</span>
            </a>
        </li>
        <li class="pr" data-track="Pinterest">
          <a name="pinterest_share" class="pinterest-share" href="#pinterest"
            data-href="https://pinterest.com/pin/create/button/?url=https://www.prosieben.de/tv/newstime/politik/tuerkei-deutsche-journalistin-muss-in-haft-bleiben-103636?utm_source%3Dpinterest%26utm_medium%3Dsocial%26utm_term%3Dsocial_onsite%26utm_campaign%3Dprosieben.de%26utm_content%3Dshare_bottom&description=T%C3%BCrkei%3A%20Deutsche%20Journalistin%20muss%20in%20Haft%20bleiben%20-%20NEWSTIME%20-%20ProSieben&media=">
            <span class="hover">Jetzt auf Pinterest teilen</span>
          </a>
        </li>
        <li class="email" data-trackevent="URL Email Click" data-track="email">
            <a name="email_share" class="email-share"
               href="mailto:?subject=T%C3%BCrkei%3A%20Deutsche%20Journalistin%20muss%20in%20Haft%20bleiben%20-%20NEWSTIME%20-%20ProSieben&body=https://www.prosieben.de/tv/newstime/politik/tuerkei-deutsche-journalistin-muss-in-haft-bleiben-103636?utm_source%3Demail%26utm_medium%3Dsocial%26utm_term%3Dsocial_onsite%26utm_campaign%3Dprosieben.de%26utm_content%3Dshare_bottom" target="_blank">
                <span class="hover">Jetzt per E-Mail teilen</span>
            </a>
        </li>
    </ul>
</div>                </div>
            </div>

            
                <div id="mobile_rectangle"></div>
        </section>
    </div>

                
    
    
        <script id="outbrain_container" type="text/html">
            <section class="box module_group psdcontainer clearfix has_header" data-trackevent="Reco_Click_Outbrain" data-track="Outbrain">
                <header class="module_header">
                    <h2>Unsere Empfehlungen <span style="display: none;">von ProSieben</span></h2>
                </header>
                <div class="psdblock">
                    <span class="loading"><span>Lade...</span></span>
                </div>
                <footer class="block-footer">
                    <div class="mbottom fl_right">
                        <div class="ob-api-what ob-one-line" data-language="de" data-partner="DE_ProSieben.de"></div>
                    </div>
                </footer>
            </section>
        </script>

        <script id="outbrain_carousel" type="text/html">
            <div class="psdblock block-itemgrid view-default">
                <ul class="clearfix"></ul>
            </div>
        </script>

        <script id="outbrain_carousel_item" type="text/html">

            <li class="clearfix teaser-wrapper {{teaserSize}} {{classid}} {{brand}}" data-track="{{teaserN}},{{datatrack}}" data-track-outbound="{{brand}}" >
                <div class="teaser-image">
                    <a href="{{url}}"{{linktarget}}>
                        <figure class="teaser-figure" style="background-image:url('{{thumbnail}}')"></figure>
                        <figcaption class="teaser-caption">
                            <div class="teaser-label">
                                <span class="teaser-button"></span>
                                <span class="teaser-stats"></span>
                            </div>
                            <!--div class="teaser-headline"><span>{{content}}</span></div-->
                        </figcaption>
                        <span class="teaser-icon-broadcaster-{{brand}}"></span>
                    </a>
                </div>
                <div class="teaser-desc">
                    <div class="teaser-headline">{{format_name}}</div>
                    <h3><span><a href="{{url}}"{{linktarget}}>{{content}}</a></span></h3>
                    <a href="{{url}}"{{linktarget}}>{{linktext}}</a>
                </div>
            </li>

        </script>
    

    
            <div id="container_outbrain" class="grid_620 columns_2 alpha omega" data-src="https://www.prosieben.de/tv/newstime/politik/tuerkei-deutsche-journalistin-muss-in-haft-bleiben-103636" data-widget-id="APP_1" data-track="zone:left,row:0,col:0,width:2,cont:Vorschläge" data-content="news"></div>
    
    
    
    
            
        <!--googleoff: index-->
                        
                    
    <div id="ad-performance2" class="ad">
        <div id="SIMAD_wrapper_performance2" class="simad" style="display:none;">
            <script>window.SIMAD ? SIMAD.doAd("performance2", SIMAD.Rendering.INSLOT_BEGIN) : undefined;</script>
        </div>
        <script>window.SIMAD ? SIMAD.doAd("performance2", SIMAD.Rendering.INSLOT_END) : undefined;</script>
    </div>

        
                                    
    <div id="ad-performance4" class="ad">
        <div id="SIMAD_wrapper_performance4" class="simad" style="display:none;">
            <script>window.SIMAD ? SIMAD.doAd("performance4", SIMAD.Rendering.INSLOT_BEGIN) : undefined;</script>
        </div>
        <script>window.SIMAD ? SIMAD.doAd("performance4", SIMAD.Rendering.INSLOT_END) : undefined;</script>
    </div>

            
            


                                                        </div>
<!--googleoff: index-->


<div id="aside-zone" class="grid_300 aside_zone">

    
                            
    
    
        <script id="outbrain_container" type="text/html">
            <section class="box module_group psdcontainer clearfix has_header" data-trackevent="Reco_Click_Outbrain" data-track="Outbrain">
                <header class="module_header">
                    <h2>Unsere Empfehlungen <span style="display: none;">von ProSieben</span></h2>
                </header>
                <div class="psdblock">
                    <span class="loading"><span>Lade...</span></span>
                </div>
                <footer class="block-footer">
                    <div class="mbottom fl_right">
                        <div class="ob-api-what ob-one-line" data-language="de" data-partner="DE_ProSieben.de"></div>
                    </div>
                </footer>
            </section>
        </script>

        <script id="outbrain_carousel" type="text/html">
            <div class="psdblock block-itemgrid view-default">
                <ul class="clearfix"></ul>
            </div>
        </script>

        <script id="outbrain_carousel_item" type="text/html">

            <li class="clearfix teaser-wrapper {{teaserSize}} {{classid}} {{brand}}" data-track="{{teaserN}},{{datatrack}}" data-track-outbound="{{brand}}" >
                <div class="teaser-image">
                    <a href="{{url}}"{{linktarget}}>
                        <figure class="teaser-figure" style="background-image:url('{{thumbnail}}')"></figure>
                        <figcaption class="teaser-caption">
                            <div class="teaser-label">
                                <span class="teaser-button"></span>
                                <span class="teaser-stats"></span>
                            </div>
                            <!--div class="teaser-headline"><span>{{content}}</span></div-->
                        </figcaption>
                        <span class="teaser-icon-broadcaster-{{brand}}"></span>
                    </a>
                </div>
                <div class="teaser-desc">
                    <div class="teaser-headline">{{format_name}}</div>
                    <h3><span><a href="{{url}}"{{linktarget}}>{{content}}</a></span></h3>
                    <a href="{{url}}"{{linktarget}}>{{linktext}}</a>
                </div>
            </li>

        </script>
    

    
    
    
    
                
    


            
    <div id="ad-ateaser" class="ad">
        <div id="SIMAD_wrapper_ateaser" class="simad" style="display:none;">
            <script>window.SIMAD ? SIMAD.doAd("ateaser", SIMAD.Rendering.INSLOT_BEGIN) : undefined;</script>
        </div>
        <script>window.SIMAD ? SIMAD.doAd("ateaser", SIMAD.Rendering.INSLOT_END) : undefined;</script>
    </div>

        <div id="ad-rectangle" class="ad">
    <div id="SIMAD_wrapper_rectangle" class="simad" style="display:none;">
        <script type="text/javascript">window.SIMAD ? SIMAD.doAd("rectangle", SIMAD.Rendering.INSLOT_BEGIN) : undefined;</script>
    </div>
    <script type="text/javascript">window.SIMAD ? SIMAD.doAd("rectangle", SIMAD.Rendering.INSLOT_END) : undefined;</script>
</div>    
                                                




    
        
        
    
            
                    <div id="container_aside_0" class="grid_300 columns_1 alpha omega">
    <section class="box module_group psdcontainer clearfix hide-if-empty has_header " data-track="zone:aside,row:0,col:0,width:1,cont:Aktuelle Sendung">
                    <header class="module_header">
                <h2>Aktuelle Sendung</h2>                
                            </header>
        
        
                                                            <div class="psdblock block-teasersingle view-medium_imagetext">
                            
                                                    


<article
    class="clearfix teaser-wrapper teaser_300x160 class-clip trackable_teaser"
    data-track="teasNr:1,TeaserSingle medium_imagetext,Newstime vom 11. Oktober 2017 - N/A"
    >

    
            





<div class="teaser-image lazy">

    
    <a href="/tv/newstime/video/2017258-newstime-vom-11-oktober-2017-ganze-folge"  title="Ganze Folge - Newstime vom 11. Oktober 2017">
        
        <figure class="teaser-figure" data-src="https://i3-img.7tv.de/pis/ezone/ff04qgELB38wdFJg-g8CUJGraflJHkyGeBC51kmIDfd5XebpP4DbHZsJM4plmXzL194AnQ_fd78xrx8bU8KFS1ZKtO-R9Jjv4xPPEppDul3gWBF54j3Q/profile:ezone-teaser300x160">
                    </figure>

            <figcaption class="teaser-caption">
                                
                <div class="teaser-label">
                    
                                                                <span class="teaser-button">Ganze Folge</span>
                                                                <span class="teaser-stats">11.10.2017</span>
                                    </div>
                
                
                
                                    <h3><span>Newstime vom 11. Oktober 2017</span></h3>
                
            </figcaption>

    </a></div>
    
            <div class="teaser-desc">
                            
                                    <p>Der deutschen Journalistin Mesale Tolu drohen in der Türkei 20 Jahre Haft. Deutschland wird sein eigenen limaschutzziele deutlich verfehlen. Katalo...</p>
                            
            
                            <a href="/tv/newstime/video/2017258-newstime-vom-11-oktober-2017-ganze-folge"  >Ganze Folge ansehen</a>
                    </div>
    
</article>
                        
                                        </div>
                            

    </section><!--! end of .module_group --></div><!-- .grid_300-->
    <script type="text/javascript">
        PSD.containerInit('#container_aside_0');
    </script>                                                                    




    
        
        
    
            
                    <div id="container_aside_1" class="grid_300 columns_1 alpha omega">
    <section class="box module_group psdcontainer clearfix hide-if-empty has_header " data-track="zone:aside,row:1,col:0,width:1,cont:Neueste Themen">
                    <header class="module_header">
                <h2>Neueste Themen</h2>                
                            </header>
        
        
                                                
            
                
<div id="block_cb9a7ad8cd4d463ecd494da7c8ba09b5" class="psdblock block-itemlist view-default ajax_pagination">

            

<article
    class="clearfix teaser-wrapper teaser_140x79 trackable_teaser class-news"
    data-track="teasNr:1,Itemlist default,Türkei: Deutsche Journalistin muss in Haft bleiben - N/A"
    >

    
    





<div class="teaser-image lazy">

    
    <a href="/tv/newstime/politik/tuerkei-deutsche-journalistin-muss-in-haft-bleiben-103636"  title="News - Türkei: Deutsche Journalistin muss in Haft bleiben">
        
        <figure class="teaser-figure" data-src="">
                    </figure>

            <figcaption class="teaser-caption">
                
                
                
                
            </figcaption>

    </a></div>
    <div class="teaser-desc">

        
        
        
        
        <h3>
            <span>
                <a href="/tv/newstime/politik/tuerkei-deutsche-journalistin-muss-in-haft-bleiben-103636"  >Türkei: Deutsche Journalistin muss in Haft bleiben</a>
            </span>
        </h3>

        
        
        
                    <a href="/tv/newstime/politik/tuerkei-deutsche-journalistin-muss-in-haft-bleiben-103636"  >Mehr lesen</a>
            </div>

</article>
            

<article
    class="clearfix teaser-wrapper teaser_140x79 trackable_teaser class-news"
    data-track="teasNr:2,Itemlist default,Österreich verklagt Deutschland - N/A"
    >

    
    





<div class="teaser-image lazy">

    
    <a href="/tv/newstime/politik/oesterreich-verklagt-deutschland-103635"  title="News - Österreich verklagt Deutschland - Bildquelle: Jens Büttner/dpa-Zentralbild/dpa">
        
        <figure class="teaser-figure" data-src="https://i3-img.7tv.de/pis/ezone/33a5qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVSqm3YqElm0SEOElkfOD7EyNw7EELoV9gRRuPttWwcEBvxXni6XilKmEr1dDCiwxfa_O-1ydaZfMGWzm0lNa8GRHfw6w8yoYkX3BazMnC2HdHG2wDkJvCFmV8U6xoHeYwVsGNmmT5v8Bt8xbF7-mpmWln4QOAkR0EU9yPGytyrlqXSfuMzF/profile:ezone-teaser140x79">
                    </figure>

            <figcaption class="teaser-caption">
                
                
                
                
            </figcaption>

    </a></div>
    <div class="teaser-desc">

        
        
        
        
        <h3>
            <span>
                <a href="/tv/newstime/politik/oesterreich-verklagt-deutschland-103635"  >Österreich verklagt Deutschland</a>
            </span>
        </h3>

        
        
        
                    <a href="/tv/newstime/politik/oesterreich-verklagt-deutschland-103635"  >Mehr lesen</a>
            </div>

</article>
            

<article
    class="clearfix teaser-wrapper teaser_140x79 trackable_teaser class-news"
    data-track="teasNr:3,Itemlist default,Lufthansa übernimmt Air Berlin großteils - N/A"
    >

    
    





<div class="teaser-image lazy">

    
    <a href="/tv/newstime/wirtschaft/lufthansa-uebernimmt-air-berlin-grossteils-103634"  title="News - Lufthansa übernimmt Air Berlin großteils - Bildquelle: dpa">
        
        <figure class="teaser-figure" data-src="https://i3-img.7tv.de/pis/ezone/18b0qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVStIlqcBGVjYmpAv6lbz0y3JWkt_eL_sNv6eyTysj3_B956NugIge5914PX0y3-OkknYF8gVfQEi5MAcWF4YXjbiZoSHxDugUdQz5AE2kzuCgVRrvOknKe6lkp5lOmb729C3wSD9GVy4wtHxJk8KBCPQWliu7994JtDcT6nKa17h-F3f3rCn2bq_6PRO3K6iuxdSPskeq4GmgqOD823es6q/profile:ezone-teaser140x79">
                    </figure>

            <figcaption class="teaser-caption">
                
                
                
                
            </figcaption>

    </a></div>
    <div class="teaser-desc">

        
        
        
        
        <h3>
            <span>
                <a href="/tv/newstime/wirtschaft/lufthansa-uebernimmt-air-berlin-grossteils-103634"  >Lufthansa übernimmt Air Berlin großteils</a>
            </span>
        </h3>

        
        
        
                    <a href="/tv/newstime/wirtschaft/lufthansa-uebernimmt-air-berlin-grossteils-103634"  >Mehr lesen</a>
            </div>

</article>
            

<article
    class="clearfix teaser-wrapper teaser_140x79 trackable_teaser class-news"
    data-track="teasNr:4,Itemlist default,Schon 23 Tote bei Bränden in Kalifornien - N/A"
    >

    
    





<div class="teaser-image lazy">

    
    <a href="/tv/newstime/panorama/schon-23-tote-bei-braenden-in-kalifornien-103633"  title="News - Schon 23 Tote bei Bränden in Kalifornien - Bildquelle: dpa">
        
        <figure class="teaser-figure" data-src="https://i3-img.7tv.de/pis/ezone/24aeqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVSqlT_rBrKFuB5euTe2ywkzd6Q7yyt8ms8Bm30HJjkOSY13macB748uakz8cULyBRqC8DLZjlra6eg9mWoVfyn5Vmt62G_kXZKwWvVhtowh488oJ3Q6ujTitW810we54XXiQK0t0jLdX7Sg1r21BempIJLsJnV7JIj-aB6PWErhW71P5k5n/profile:ezone-teaser140x79">
                    </figure>

            <figcaption class="teaser-caption">
                
                
                
                
            </figcaption>

    </a></div>
    <div class="teaser-desc">

        
        
        
        
        <h3>
            <span>
                <a href="/tv/newstime/panorama/schon-23-tote-bei-braenden-in-kalifornien-103633"  >Schon 23 Tote bei Bränden in Kalifornien</a>
            </span>
        </h3>

        
        
        
                    <a href="/tv/newstime/panorama/schon-23-tote-bei-braenden-in-kalifornien-103633"  >Mehr lesen</a>
            </div>

</article>
            

<article
    class="clearfix teaser-wrapper teaser_140x79 trackable_teaser class-news"
    data-track="teasNr:5,Itemlist default,Freude für Verbraucher trotz Eierknappheit - N/A"
    >

    
    





<div class="teaser-image lazy">

    
    <a href="/tv/newstime/wirtschaft/freude-fuer-verbraucher-trotz-eierknappheit-103632"  title="News - Freude für Verbraucher trotz Eierknappheit - Bildquelle: Julian Stratenschulte/dpa">
        
        <figure class="teaser-figure" data-src="https://i3-img.7tv.de/pis/ezone/9088qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVStIlqcBGVjYmpAv6NUUC5n07QecCmqh8ppnB_9eLJf8uIOBGQ_OCFZvN3o5Dvcb-P8pbqp01sUHC-Y6XR-3kUUj66V1SJiz7rFTa5Wd1KGXUHsaQkAtawj6xDBz4pRnbntecOBp-yxZjIhVxDdI89ft5xLLCPUuA/profile:ezone-teaser140x79">
                    </figure>

            <figcaption class="teaser-caption">
                
                
                
                
            </figcaption>

    </a></div>
    <div class="teaser-desc">

        
        
        
        
        <h3>
            <span>
                <a href="/tv/newstime/wirtschaft/freude-fuer-verbraucher-trotz-eierknappheit-103632"  >Freude für Verbraucher trotz Eierknappheit</a>
            </span>
        </h3>

        
        
        
                    <a href="/tv/newstime/wirtschaft/freude-fuer-verbraucher-trotz-eierknappheit-103632"  >Mehr lesen</a>
            </div>

</article>
            

<article
    class="clearfix teaser-wrapper teaser_140x79 trackable_teaser class-news"
    data-track="teasNr:6,Itemlist default,Kreuz war wegretuschiert - Shitstorm für Lidl - N/A"
    >

    
    





<div class="teaser-image lazy">

    
    <a href="/tv/newstime/wirtschaft/kreuz-wegretuschiert-shitstorm-fuer-lidl-103631"  title="News - Kreuz war wegretuschiert - Shitstorm für Lidl - Bildquelle: dpa">
        
        <figure class="teaser-figure" data-src="https://i3-img.7tv.de/pis/ezone/d71eqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVStIlqcBGVjYmpAv641HaQIpaqmrQWS9_KMemUXMqmUe6rkIo_dygbUHp1V27aIfjwlxPHXqLtTK_EbtfT09QNOhityvBFAo3nYLf3wiqczuIiwd5BOaQ0CmjE/profile:ezone-teaser140x79">
                    </figure>

            <figcaption class="teaser-caption">
                
                
                
                
            </figcaption>

    </a></div>
    <div class="teaser-desc">

        
        
        
        
        <h3>
            <span>
                <a href="/tv/newstime/wirtschaft/kreuz-wegretuschiert-shitstorm-fuer-lidl-103631"  >Kreuz war wegretuschiert - Shitstorm für Lidl</a>
            </span>
        </h3>

        
        
        
                    <a href="/tv/newstime/wirtschaft/kreuz-wegretuschiert-shitstorm-fuer-lidl-103631"  >Mehr lesen</a>
            </div>

</article>
            

<article
    class="clearfix teaser-wrapper teaser_140x79 trackable_teaser class-news"
    data-track="teasNr:7,Itemlist default,Deshalb beleidigte Tillerson Trump  - N/A"
    >

    
    





<div class="teaser-image lazy">

    
    <a href="/tv/newstime/politik/deshalb-nannte-tillerson-trump-einen-idioten-103630"  title="News - Deshalb beleidigte Tillerson Trump  - Bildquelle: dpa">
        
        <figure class="teaser-figure" data-src="https://i3-img.7tv.de/pis/ezone/d2d4qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVSqm3YqElm0SEgAgCYUCgvv-Nx606-pRbpTE6zuuI8LRh6hPcsRXucHsy8ztZneFq1b-MRODKsCmuyIIEHatpLIASHrRx3VIgJO2kQp9rB3SBg0wj1zRqjI7E5ohZd0MKa-BxYkMIUtV3kNFzlmmuNNJXz-m63zHBwx/profile:ezone-teaser140x79">
                    </figure>

            <figcaption class="teaser-caption">
                
                
                
                
            </figcaption>

    </a></div>
    <div class="teaser-desc">

        
        
        
        
        <h3>
            <span>
                <a href="/tv/newstime/politik/deshalb-nannte-tillerson-trump-einen-idioten-103630"  >Deshalb beleidigte Tillerson Trump </a>
            </span>
        </h3>

        
        
        
                    <a href="/tv/newstime/politik/deshalb-nannte-tillerson-trump-einen-idioten-103630"  >Mehr lesen</a>
            </div>

</article>
            

<article
    class="clearfix teaser-wrapper teaser_140x79 trackable_teaser class-news"
    data-track="teasNr:8,Itemlist default,Madrid stellt Katalanen Ultimatum - N/A"
    >

    
    





<div class="teaser-image lazy">

    
    <a href="/tv/newstime/politik/madrid-stellt-katalanen-ultimatum-103629"  title="News - Madrid stellt Katalanen Ultimatum">
        
        <figure class="teaser-figure" data-src="https://i3-img.7tv.de/pis/ezone/43acqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVSqm3YqElm0SEEPES1vwtfnoknl0uhupm3wEEoO0ljG2KDWrQjWLie6D2wR2exJfvLgnW2CPKbmllKFoiW355irI-zWPojzxV_kDfqu8UXsnHIMkAu4vWDE45tmAr24dQ22TQ/profile:ezone-teaser140x79">
                    </figure>

            <figcaption class="teaser-caption">
                
                
                
                
            </figcaption>

    </a></div>
    <div class="teaser-desc">

        
        
        
        
        <h3>
            <span>
                <a href="/tv/newstime/politik/madrid-stellt-katalanen-ultimatum-103629"  >Madrid stellt Katalanen Ultimatum</a>
            </span>
        </h3>

        
        
        
                    <a href="/tv/newstime/politik/madrid-stellt-katalanen-ultimatum-103629"  >Mehr lesen</a>
            </div>

</article>
            

<article
    class="clearfix teaser-wrapper teaser_140x79 trackable_teaser class-news"
    data-track="teasNr:9,Itemlist default,Polizei betrieb Kinderpornoseite  - N/A"
    >

    
    





<div class="teaser-image lazy">

    
    <a href="/tv/newstime/panorama/polizei-betrieb-kinderpornoseite-103628"  title="News - Polizei betrieb Kinderpornoseite  - Bildquelle: dpa">
        
        <figure class="teaser-figure" data-src="https://i3-img.7tv.de/pis/ezone/abb5qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVSqlT_rBrKFuB5dYRJ3BdUFud5sq_YkT14w6awVQwO2kfG0dE9hEdUNboPCYDA8QStoYILmzlZfiCG4SfzhlF_ilFbLpnuvwHGn1rJkHQ_Dwun16_DcKhP2os9I13WmtcYkVBPSjGbJ_ttEoBqVwsb45PC2C90xdpoy_Jw_nG4/profile:ezone-teaser140x79">
                    </figure>

            <figcaption class="teaser-caption">
                
                
                
                
            </figcaption>

    </a></div>
    <div class="teaser-desc">

        
        
        
        
        <h3>
            <span>
                <a href="/tv/newstime/panorama/polizei-betrieb-kinderpornoseite-103628"  >Polizei betrieb Kinderpornoseite </a>
            </span>
        </h3>

        
        
        
                    <a href="/tv/newstime/panorama/polizei-betrieb-kinderpornoseite-103628"  >Mehr lesen</a>
            </div>

</article>
            

<article
    class="clearfix teaser-wrapper teaser_140x79 trackable_teaser class-news"
    data-track="teasNr:10,Itemlist default,Milliardenbonus für neue Regierung - N/A"
    >

    
    





<div class="teaser-image lazy">

    
    <a href="/tv/newstime/wirtschaft/milliardenbonus-fuer-neue-regierung-103627"  title="News - Milliardenbonus für neue Regierung - Bildquelle: Daniel Karmann/dpa">
        
        <figure class="teaser-figure" data-src="https://i3-img.7tv.de/pis/ezone/e052qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVStIlqcBGVjYmpAv6jvslapJbtAlREFGfuLp4lj9IL_P5QB6DbKyqnGScEuUC4db6IqG5gk1h_QDtV3rixNnA_Ep5_UPUqa9HR1eMJBGce5C_Zc_CGR3OYnsB6EgfT1wusHy9rLhg/profile:ezone-teaser140x79">
                    </figure>

            <figcaption class="teaser-caption">
                
                
                
                
            </figcaption>

    </a></div>
    <div class="teaser-desc">

        
        
        
        
        <h3>
            <span>
                <a href="/tv/newstime/wirtschaft/milliardenbonus-fuer-neue-regierung-103627"  >Milliardenbonus für neue Regierung</a>
            </span>
        </h3>

        
        
        
                    <a href="/tv/newstime/wirtschaft/milliardenbonus-fuer-neue-regierung-103627"  >Mehr lesen</a>
            </div>

</article>
    
    
    
    
    
    
</div>
                                        

    </section><!--! end of .module_group --></div><!-- .grid_300-->
    <script type="text/javascript">
        PSD.containerInit('#container_aside_1');
    </script>                                                
</div>


<div id="bottom-zone" class="grid_940 bottom_zone">
            </div>

            </div><!-- #main -->

            
            <!--googleoff: index-->
            <footer id="site_footer" class="container_960" data-trackevent="Footer Click">
    
    <nav class="box clearfix">
        <ul class="additional">
            
            





<li  data-track="Impressum">
    
    <a href="/service/impressum" class="main_element" target="_self"><span>Impressum</span></a>
    </li>
    
            





<li  data-track="Kontakt &amp; Hilfe">
    
    <a href="/service/kontakt-hilfe" class="main_element" target="_self"><span>Kontakt & Hilfe</span></a>
    </li>
    
            





<li  data-track="Jugendschutz">
    
    <a href="/service/jugendschutz" class="main_element" target="_self"><span>Jugendschutz</span></a>
    </li>
    
            





<li  data-track="Nutzungsbedingungen">
    
    <a href="/service/nutzungsbedingungen" class="main_element" target="_self"><span>Nutzungsbedingungen</span></a>
    </li>
    
            





<li  data-track="Datenschutz &amp; Cookies">
    
    <a href="/service/datenschutz" class="main_element" target="_self"><span>Datenschutz & Cookies</span></a>
    </li>
    
            





<li  data-track="ProSieben Mobile">
    
    <a href="/prosieben-mobile" class="main_element" target="_self"><span>ProSieben Mobile</span></a>
    </li>
    
            





<li  data-track="ProSiebenSat.1 Group">
    
    <a href="http://www.prosiebensat1.de/" class="main_element" target="_self"><span>ProSiebenSat.1 Group</span></a>
    </li>
    
            





<li  data-track="ProSieben in HD">
    
    <a href="/hd" class="main_element" target="_self"><span>ProSieben in HD</span></a>
    </li>
            </ul><!-- .additional -->

        
        <div class="footer_box clearfix">
                                        <style type="text/css">
.mybox {visibility: collapse;font-size:1px;}
.location {visibility: collapse;font-size:1px;}
</style>
<h5><a href="/netzwerk" target="_blank" title="ProSiebenSat1 Online Netzwerk Welt">ProSiebenSat1 Networld</a></h5>
        <ul class="clearfix">
            <li><a href="//www.sat1.de">Sat.1</a></li>
            <li><a href="//www.sixx.de">sixx</a></li>
            <li><a href="//www.kabeleins.de">kabel eins</a></li>
            <li><a href="//www.kabeleinsdoku.de">kabel eins Doku</a></li>
            <li><a href="https://www.12gebrauchtwagen.de">12gebrauchtwagen.de</a></li>
            <li><a href="https://www.sevenonemedia.de/">SevenOne Media</a></li>

        </ul>
        <ul class="clearfix">
            <li><a href="//www.glomex.com">glomex</a></li>
            <li><a href="//www.7tv.de">7TV</a></li>
            <li><a href="//www.prosiebenmaxx.de">ProSieben MAXX</a></li>
            <li><a href="//www.sat1gold.de">Sat.1 Gold</a></li>
            <li><a href="//www.maxdome.de">Maxdome</a></li>
            <li><a href="http://www.autoplenum.de">autoplenum.de</a></li>

        </ul>
        <ul class="clearfix">
            <li><a href="//www.myvideo.de">myvideo.de</a></li>
            <li><a href="http://www.wetter.com">wetter.com</a></li>
            <li><a href="http://www.fem.com">fem.com</a></li>
            <li><a href="http://www.ran.de">ran.de</a></li>
            <li><a href="http://www.advopedia.de">advopedia</a></li>

        </ul>
        <ul class="clearfix">
           <p class="clearfix copyright"><a href="http://www.prosiebensat1digital.de/">Copyright 2017 ProSiebenSat.1 Digital GmbH</a></p>
        </ul>
    <div class="clearfix"></div>
<br/>
<h5><a href="/service/warum-werbung">Diese Website finanziert sich durch Werbung. Bitte nutzen Sie keinen Werbeblocker.</a></h5>
                                </div><!-- .footer_box -->
    </nav>
</footer>
            
        </div><!-- #container -->

        



<div id="modal-container" data-node-id="718064" data-show-teasers="true"></div>

        <script type="application/javascript">
            if (domDidLoad) {domDidLoad()}
        </script>

                    
    <!-- Inread Desktop -->
    <div id="ad-inread1-outer">
        <div id="ad-inread1" class="ad">
            <div id="SIMAD_wrapper_inread" class="simad" style="display:none;">
                <script type="text/javascript">window.SIMAD ? SIMAD.doAd("inread1", SIMAD.Rendering.INSLOT_BEGIN) : undefined;</script>
            </div>
            <script type="text/javascript">window.SIMAD ? SIMAD.doAd("inread1", SIMAD.Rendering.INSLOT_END) : undefined;</script>
        </div>
    </div>
    <!-- Inread Mobile -->
    <div id="ad-minread1-outer">
        <div id="ad-minread1" class="ad">
            <div id="SIMAD_wrapper_minread" class="simad" style="display:none;">
                <script type="text/javascript">window.SIMAD ? SIMAD.doAd("minread1", SIMAD.Rendering.INSLOT_BEGIN) : undefined;</script>
            </div>
            <script type="text/javascript">window.SIMAD ? SIMAD.doAd("minread1", SIMAD.Rendering.INSLOT_END) : undefined;</script>
        </div>
    </div>

<script type="text/javascript">if (window.SIMAD) SIMAD.post(1);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(2);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(3);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(4);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(5);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(6);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(7);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(8);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(9);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(10);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(11);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(12);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(13);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(14);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(15);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(16);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(17);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(18);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(19);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(20);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(21);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(22);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(23);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(24);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(25);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(26);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(27);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(28);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(29);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(30);</script>


<iframe name="mailto" src="about:blank" style="display:none;"></iframe>
        
        
        
    </body>

    </html>
