<!doctype html>



<html class="no-js ft-mobile_fullscreen ft-retresco ft-new_search ft-html_endscreen ft-registry_wall ft-player_embed ft-amp ft-pause_ads" lang="de" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">

    

<head>
    
                
    <script type="text/javascript">
        var RegistryWallSettings = {"endpoints":{"login":"https:\/\/sso.prosieben.de\/users\/auth?origin_url=https%3A%2F%2Fwww.prosieben.de%2Ftv%2Fnewstime%2Fpolitik%2Fus-justiz-klagt-13-russen-an-105267&token=bfe263ce8e2c2c2376cffcb3f0f3da286bb1468c4aeeec3915ab25b63442d589&tld=DE&cd02=tv&cd03=newstime&cd04=n%2Fa&cd05=n%2Fa&cd06=n%2Fa&cd21=n%2Fa&cd24=non-video_news&cd29=658962&cd33=ProSieben&cd45=n%2Fa&cd55=4199152&cd60=NEWSTIME&cd61=Web_ProSieben&cd62=Unknown+OS&cd63=N%2Fa&dl=https%3A%2F%2Fwww.prosieben.de%2Ftv%2Fnewstime%2Fpolitik%2Fus-justiz-klagt-13-russen-an-105267&cd64=https%3A%2F%2Fwww.prosieben.de%2Ftv%2Fnewstime%2Fpolitik%2Fus-justiz-klagt-13-russen-an-105267&dp=tv%2Fnewstime%2Fpolitik%2Fus-justiz-klagt-13-russen-an-105267&dt=US-Justiz+klagt+13+Russen+an","logout":"https:\/\/sso.prosieben.de\/users\/logout?origin_url=https%3A%2F%2Fwww.prosieben.de%2Ftv%2Fnewstime%2Fpolitik%2Fus-justiz-klagt-13-russen-an-105267&token=bfe263ce8e2c2c2376cffcb3f0f3da286bb1468c4aeeec3915ab25b63442d589","register":"https:\/\/sso.prosieben.de\/users\/auth?register=1&origin_url=https%3A%2F%2Fwww.prosieben.de%2Ftv%2Fnewstime%2Fpolitik%2Fus-justiz-klagt-13-russen-an-105267&token=bfe263ce8e2c2c2376cffcb3f0f3da286bb1468c4aeeec3915ab25b63442d589&tld=DE&cd02=tv&cd03=newstime&cd04=n%2Fa&cd05=n%2Fa&cd06=n%2Fa&cd21=n%2Fa&cd24=non-video_news&cd29=658962&cd33=ProSieben&cd45=n%2Fa&cd55=4199152&cd60=NEWSTIME&cd61=Web_ProSieben&cd62=Unknown+OS&cd63=N%2Fa&dl=https%3A%2F%2Fwww.prosieben.de%2Ftv%2Fnewstime%2Fpolitik%2Fus-justiz-klagt-13-russen-an-105267&cd64=https%3A%2F%2Fwww.prosieben.de%2Ftv%2Fnewstime%2Fpolitik%2Fus-justiz-klagt-13-russen-an-105267&dp=tv%2Fnewstime%2Fpolitik%2Fus-justiz-klagt-13-russen-an-105267&dt=US-Justiz+klagt+13+Russen+an"},"enabled":true,"reg_open_tracking_data":{"tld":"DE","cd02":"tv","cd03":"newstime","cd04":"n\/a","cd05":"n\/a","cd06":"n\/a","cd21":"n\/a","cd24":"non-video_news","cd29":"658962","cd33":"ProSieben","cd45":"n\/a","cd55":"4199152","cd60":"NEWSTIME","cd61":"Web_ProSieben","cd62":"Unknown OS","cd63":"N\/a","dl":"https:\/\/www.prosieben.de\/tv\/newstime\/politik\/us-justiz-klagt-13-russen-an-105267","cd64":"https:\/\/www.prosieben.de\/tv\/newstime\/politik\/us-justiz-klagt-13-russen-an-105267","dp":"tv\/newstime\/politik\/us-justiz-klagt-13-russen-an-105267","dt":"US-Justiz klagt 13 Russen an"}};
    </script>
    
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta name="viewport" content="width=device-width">

    
    

    
    <script src="https://cdn.optimizely.com/js/7818972074.js"></script>

    
    
    
            <title>US-Justiz klagt 13 Russen an</title>
    
    
                    
                    <link rel="alternate" hreflang="de-DE" href="https://www.prosieben.de/tv/newstime/politik/us-justiz-klagt-13-russen-an-105267">
                    <link rel="alternate" hreflang="de-AT" href="https://www.prosieben.at/tv/newstime/politik/us-justiz-klagt-13-russen-an-105267">
                    <link rel="alternate" hreflang="de-CH" href="https://www.prosieben.ch/tv/newstime/politik/us-justiz-klagt-13-russen-an-105267">
                    
    
    
                                                                            <meta name="description" content="In der Russland-Affäre steigt der Druck für Donald Trump.">
                                                                        <meta name="keywords" content="Donald Trump">
                                                                        <meta name="page_type" content="news">
                                                                                                            <meta property="og:title" content="NEWSTIME - US-Justiz klagt 13 Russen an">
                                                                        <meta property="og:description" content="In der Russland-Affäre steigt der Druck für Donald Trump. ">
                                                                        <meta name="date" content="2018-02-16">
                                                                        <meta property="fb:app_id" content="182206108481558">
                                                                        <meta property="og:published_time" content="2018-02-16T19:48:04+01:00">
                                                                        <meta property="og:modified_time" content="2018-02-16T19:58:05+01:00">
                                                                        <meta property="og:site_name" content="www.prosieben.de">
                                                                        <meta name="news_keywords" content="Donald Trump">
                                                                                    <meta property="twitter:card" content="summary_large_image">
                                                                        <meta name="thumbnail_image_url" content="https://i3-img.7tv.de/pis/ezone/668eqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVSqm3YqElm0SFm3Ot9oMja7NLJI8ei6VDxpg0XfykwqZzjDKO7ZJVjdZq0OismDm95u5LitHQ3nPeEEwAxJXNdFD9nUELhjAeho_eEn25qo2ONTs6yeqynp89CW/profile:ezone-teaser620x348">
                                                                        <meta property="og:type" content="article">
                                                                        <meta property="og:image" content="https://i3-img.7tv.de/pis/ezone/668eqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVSqm3YqElm0SFm3Ot9oMja7NLJI8ei6VDxpg0XfykwqZzjDKO7ZJVjdZq0OismDm95u5LitHQ3nPeEEwAxJXNdFD9nUELhjAeho_eEn25qo2ONTs6yeqynp89CW/profile:ezone-teaser620x348">
                                                                        <meta name="apple-itunes-app" content="app-id=1123546533">
                                                                        <meta name="google-play-app" content="app-id=de.prosiebensat1digital.prosieben">
                                                                        <meta name="format_name" content="NEWSTIME">
                                                                        <meta name="node_id" content="747745">
                                                                        <meta name="format_id" content="593">
            
                    
    <link rel="canonical" href="https://www.prosieben.de/tv/newstime/politik/us-justiz-klagt-13-russen-an-105267">

    
    <link rel="shortcut icon" href="https://s.p7s1.io/xfiles/prosieben/favicon.ico?v=dc5bf06" type="image/x-icon">
    <link rel="icon" href="https://s.p7s1.io/xfiles/prosieben/favicon.ico?v=dc5bf06" type="image/x-icon">

    
    <link rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/prosieben/apple-touch-icon-57x57-precomposed.png?v=dc5bf06">
    <link rel="apple-touch-icon" sizes="72x72" href="https://s.p7s1.io/xfiles/prosieben/apple-touch-icon-72x72-precomposed.png?v=dc5bf06">
    <link rel="apple-touch-icon" sizes="114x114" href="https://s.p7s1.io/xfiles/prosieben/apple-touch-icon-114x114-precomposed.png?v=dc5bf06">
    <link rel="apple-touch-icon" sizes="144x144" href="https://s.p7s1.io/xfiles/prosieben/apple-touch-icon-144x144-precomposed.png?v=dc5bf06">

    
            
    
            <link id="site-css" media="all" rel="stylesheet" type="text/css" href="https://s.p7s1.io/css/newstime.css?v=dc5bf06">
    
            <script src="https://s.p7s1.io/xfiles/prosieben/simad.min.js?v=dc5bf06"></script>
        
    <script src="//component.p7s1.com/stingray/6.7.0/stingray.js"></script>
    <script type="text/javascript">
        stingray.init({"stingray":{"version":"6.7.0"},"coral":{"version":"9.13.13","providers":{"rum":{},"googleAnalytics":{"eventNameBlacklist":["Page Load"],"account":"UA-4323887-5","domainName":"www.prosieben.de"},"webtrekk":{"eventNameBlacklist":["Page Load"],"eventNameWhitelist":["all"],"trackId":"696635064483150","trackDomain":"prosieben01.webtrekk.net","domain":"www.prosieben.de"},"ivw":{"account":"pro7","disableSurveyForPathname":"/"},"nielsenNg":{"clientid":"de-505813","vcid":"b03","prod":"vc","sfcode":"eu","onlinePublisher":"prosieben","apid":"P28B24C37-D240-44D4-BE83-9530A20128CC","apn":"psd player"},"optimizely":{"optimizelyTrackPage":false,"optimizelyTrackMedia":["Lifecycle Create","Content Begin"],"optimizelyTrackEvent":["Login","Register","Register Finish","Teaser Click","Multiteaser Click","Channelnavigation Click","Navigation Click","Teaser Slide Click","Multiteaser Slide Click","Teaser Slide Pagination Click","Regwall Open","Register Start","Register Single Opt-In","Register Double Opt-In"]},"facebook":{"facebookId":220778685111764},"tealium":{"brandId":"prosieben-de"},"realtime":{},"conviva":{"customerKey":"78633ec76d9a58a4d6f394a4370e3b0e62431109"}},"processors":{"ivwTool":{"fallbackIvwPath":"/fallback/","fallbackMarketingCategory":"dTxRcCpOqKyFz03lifef","toolBaseUrl":"//adtrack.prosieben.de/ivw?"}}},"orchid":{"version":"8.6.0","glomexId":"in644094"},"glomex-loader":{"version":"3"},"lynx":{"adapter":"simad","dfpSite":"DE_PRO7.video","dfpZone":"other","fallbackAdapter":"gpt","nuggUserId":{"default":1272195681,"gpt":842055044},"nuggSiteId":1436289020,"nuggTargeting":"pro7de_other_other_video_video"}}).load(['coral']);
        window.coral = stingray.getComponentSync('coral');
                window.coral.setContext({"contentProvider":"wundermedia"});
                        
        var hash = '';
        if (!window.location.hash.match(/#error_.*/)) {
            hash = window.location.hash;
        }
        window.coral.setContext({
            path: window.location.pathname + ((window.location.search + hash).replace(/((v|feature)=[\d\w-_]*&?)/g, '').replace(/\?$/, ''))
        });
        
    </script>

    
                
    
    
            <script type="text/javascript" src="/var/common/cache/public/assets/vendor.bundle.min.js?v=d52ba445f"></script>
            <script type="text/javascript" src="/var/common/cache/public/assets/ezone.min.js?v=d52ba445f"></script>
    
    
    
    
        <script>
            if (window.coral && typeof contentResources !== 'undefined' && contentResources.length > 0) {
                window.coral.setContext({"contentDomain": contentResources[0].brand});

                if (contentResources[0].tvShowTitle) {
                    window.coral.setContext({"tvShowTitle": contentResources[0].tvShowTitle});
                }
            }
        </script>
    


            <script>
            window.coral.setContext({"nodeId": "747745"});
            window.coral.setContext({"ezClassName": "news"});
        </script>
    
    
    
    
    
    
            <meta name="google-site-verification" content="H5Ez97e0v59iui5_siSps9zCLtPGSTh9Y-zmrV-Ii-I" />
<meta name="google-site-verification" content="T4dsiv0PdnrpcymQOqrvbwYmqNzoCBDpx9g6qzKlbW8" />
<meta name="google-site-verification" content="P8SmX9iCz3-HoZQxybbZyygbfE6QNmsoOdDlvnUWtY8" />
<meta name='botify-site-verification' content='uiCpABeFtAPHeptX8FjNf4mQSvgpT2eE'>
<meta name="twitter:site" content="@prosieben" />
    <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "WebSite",
        "url": "https://www.prosieben.de/",
        "potentialAction": {
          "@type": "SearchAction",
          "target": "https://www.prosieben.de/suche?q={query}",
          "query-input": "required name=query"
        }
    }
    </script>
<meta name="theme-color" content="#011925">

<meta property="fb:pages" content="64694257920,145019618847447,124698770942289,1572529399641787,256263064406822,371948202934010,189244634555020,771170936244602,1469647593319120,352835338080871,169971876536522,151151068372358,210882252268708,421919494519041,44683732226,152537657280,26524873480,130189936415,205391209473163,1782669148716336,314781067076,57541544534,232592996791068,76620179938,186919849480,1563996730500288,123869124398478,162892430425579,180787909063464,745463695478618,469144603203021,1616190108395392,114913028545424,167932613268020,596683383832334,621317627930962,1378215389130333,172356486165951,194578907243067,416865885099430,325582927477549,202560057443,258073290952460,106031656085669,128119093876131,122474347825021,547710081912041,171663852895480,169873756469108,102667763105142,123925901034071,133997546665587, 133997546665587,124577130886108,1017068664985581,43844822585,248100742260920">
    
            


<!-- Request: http://adtrack.7tv.de/adtracking?brand=Prosieben&domain=prosieben.de&title=US-Justiz+klagt+13+Russen+an&path=%2Ftv%2Fnewstime%2Fpolitik%2Fus-justiz-klagt-13-russen-an-105267&contentId=747745&adFree=false&cmsContentType=news&contentType=PAGE -->
 <script id="simAdConfig">
if(window.SIMAD) {
SIMAD_CONFIG = {
    "adFree": false,
    "tld": (window.location.hostname.match(/(?:\.|^)(de|at|ch)$/) || ['', 'de'])[1],
    "channel": "wissen",
    "subchannel1": "newstime",
    "subchannel2": "politik",
    "subchannel3": "us-justiz-klagt-13-russen-an-105267",
    "subchannel4": "",
    "subchannel5": "",
    "loading": SIMAD.Loading["INSTREAM"],
    "ads": [],
    "cmsSpecific": {
        "contentCluster": ""
    },
    "contentType": SIMAD.ContentType["PAGE"],
    "staticIFrameLocation": "/staticiframe.html?v=3",
    "adServerSpecific": {
        "SOI": {
            "domainId": "pro7",
            "siteSpecificJS": "https://ad.71i.de/global_js/Sites/pro7.js"
        },
        "OAS": {
            "domainLookup": {"at": "pro7at", "ch": "pro7ch"}
        }
    }
};
if (window.PSD && PSD.mobileUA && PSD.mobileUA()) {
    SIMAD_CONFIG.dynamicAds = {
        "include": "none",
        "exceptOf": [SIMAD.Format.POWERLAYER]
    };
    if (true) SIMAD_CONFIG.ads.push({"format": SIMAD.Format.MLAYER1});
    if (true) SIMAD_CONFIG.ads.push({"format": SIMAD.Format.MINREAD1});
    if (true) SIMAD_CONFIG.ads.push({"format": SIMAD.Format.MBANNER1});
    if (true) SIMAD_CONFIG.ads.push({"format": SIMAD.Format.RECTANGLE, "placeholder": "mobile_rectangle"});
    if (true) SIMAD_CONFIG.ads.push({"format": SIMAD.Format.PROMO1, "placeholder": "mobile_promo1", "loading": SIMAD.Loading.POSTSTREAM});
    if (false) SIMAD_CONFIG.ads.push({"format": SIMAD.Format.PROMO2, "placeholder": "mobile_promo2", "loading": SIMAD.Loading.POSTSTREAM});
}
else {
    SIMAD_CONFIG.dynamicAds = {
        "include": "all",
        "exceptOf": [""]
    };
    if (true) SIMAD_CONFIG.ads.push({"format": SIMAD.Format.POPUP});
    if (true) SIMAD_CONFIG.ads.push({"format": SIMAD.Format.INREAD1});
    if (true) SIMAD_CONFIG.ads.push({"format": SIMAD.Format.FULLBANNER});
    if (true) SIMAD_CONFIG.ads.push({"format": SIMAD.Format.SKYSCRAPER});
    if (true) SIMAD_CONFIG.ads.push({"format": SIMAD.Format.RECTANGLE});
    if (false) SIMAD_CONFIG.ads.push({"format": SIMAD.Format.PROMO1});
    if (true) SIMAD_CONFIG.ads.push({"format": SIMAD.Format.PROMO5});
}
}
</script>

<!-- Glomex Content Plugin -->
<script src="https://dx46a7p7ieaml.cloudfront.net/lobster-loader/1/lobster-loader.js"></script>
<script>

 $(function(){
     var domNode=document.getElementById('ad-ateaser');
     window.glomex.init(domNode, 'teaser-1mcujglzlj5mhrn0n');
  });


</script>
<!-- End of Glomex Content Plugin --><script type="text/javascript" id="simTrackerConfig">
 coral.setContext({
   contentType: "content",
   deprecatedAgofCode: "1b01wisschan",
   marketingCategory: "dTxRcCpOqKyFz01life",
   ivwPath: "\/tv\/newstime\/politik\/us-justiz-klagt-13-russen-an-105267\/"
 });
</script>
    
    



    
    <script>
        
        if (window.optimizely && window.optimizely.hasOwnProperty('get')) {
            var experimentId, variationId, registerEndpoint, campaignId;
            var campaignStates = window.optimizely.get('state').getCampaignStates();
            var userId = window.optimizely.get('visitor').visitorId;

            for (campaignId in campaignStates) {
                if (campaignStates.hasOwnProperty(campaignId)) {
                    if (campaignStates[campaignId].isActive === true) {
                        experimentId = campaignStates[campaignId].experiment.id;
                        variationId = campaignStates[campaignId].variation.id;
                    }
                }
            }


            if (window.RegistryWallSettings) {
                if (variationId && experimentId) {
                    $.each(window.RegistryWallSettings.endpoints, function(key, value){
                        updatedEndpoint = [
                            window.RegistryWallSettings.endpoints[key],
                            'experimentId=' + (experimentId || 'n/a'),
                            'variationId=' + (variationId || 'n/a'),
                            'userId=' + (userId || 'n/a'),
                            'campaignId=' + (campaignId || 'n/a')
                        ].join('&');

                        window.RegistryWallSettings.endpoints[key] = updatedEndpoint;
                    });
                }
            }
        }
        
    </script>

                

    <script id="rum-tracking" type="application/json">{"pageType":"news","nodeid":"747745","cid":-1,"pid":658962}</script>    
            <script type="application/json" id="tracking-provider" data-name="items">
            {"isFsk":false,"isGeoBlocked":false,"isDrmConstraint":false,"isExpired":false,"isRegWall":false,"isLivestreamOfftime":false}
        </script>
    
    
     <script type="text/javascript">var cms_version = { v : "2.99.0" }</script>    
</head>
    
    <body id="top" class="contentclass_news newstime is_format">
        <!--googleoff: index-->
        <div id="fb-root"></div>

                    
<script type="text/javascript">
    if (window.SIMAD && window.SIMAD_CONFIG) {
        SIMAD.config(SIMAD_CONFIG);
        SIMAD.pre(1);
        SIMAD.pre(2);
        SIMAD.pre(3);
        SIMAD.pre(4);
        SIMAD.pre(5);
        SIMAD.pre(6);
        SIMAD.pre(7);
        SIMAD.pre(8);
        SIMAD.pre(9);
        SIMAD.pre(10);
    }
</script>

        
        <Notification data-use-for="mobile"></Notification>

        
                    <SiteHeader
                data-endpoint    = {"host":"https:\/\/queryservice.7tv.de","brand":"prosieben","language":"de"}
                data-api-id      = "747745"
                data-config      = ["format","main","meta","footer"]
                data-top-formats = [{"title":"Germany's&nbsp;next&nbsp;Topmodel","url":"\/tv\/germanys-next-topmodel"},{"title":"taff","url":"\/tv\/taff"},{"title":"Galileo","url":"\/tv\/galileo"},{"title":"Stars","url":"\/stars"},{"title":"red.&nbsp;im&nbsp;TV","url":"\/stars\/red"}]
            }></SiteHeader>
        
        <div id="container" itemscope itemtype="http://schema.org/WebSite">
            <meta itemprop="url" content="http://www.prosieben.de/"/>

            
    <div id="SIMAD_wrapper_popup" class="simad" style="display:none;">
        <script type="text/javascript">window.SIMAD ? SIMAD.doAd("popup", SIMAD.Rendering.INSLOT_BEGIN) : undefined;</script>
    </div>
    <script type="text/javascript">window.SIMAD ? SIMAD.doAd("popup", SIMAD.Rendering.INSLOT_END) : undefined;</script>
    <div id="SIMAD_wrapper_mlayer1" class="simad" style="display:none;">
        <script type="text/javascript">window.SIMAD ? SIMAD.doAd("mlayer1", SIMAD.Rendering.INSLOT_BEGIN) : undefined;</script>
    </div>
    <script type="text/javascript">window.SIMAD ? SIMAD.doAd("mlayer1", SIMAD.Rendering.INSLOT_END) : undefined;</script>

            
    <div id="ad-performance1" class="ad">
        <div id="SIMAD_wrapper_performance1" class="simad" style="display:none;">
            <script>window.SIMAD ? SIMAD.doAd("performance1", SIMAD.Rendering.INSLOT_BEGIN) : undefined;</script>
        </div>
        <script>window.SIMAD ? SIMAD.doAd("performance1", SIMAD.Rendering.INSLOT_END) : undefined;</script>
        <script>
            !function() {
                if (!window.SOI_BB || !window.SIMAD) return;
                try {
                    var f = SIMAD.Core.getAd("fullbanner");
                    var p = SIMAD.Core.getAd("performance1");
                    if (f && p) {
                        var a = SIMAD.Core.getAdServerAdapterFor(p);
                        if (a && !a.isDelivered(f) && a.isDelivered(p)) window.SOI_BB = 0;
                    }
                }
                catch(e) {}
            }();
        </script>
    </div>

            
                            <div id="ad-fullbanner-outer">
    <div id="ad-fullbanner" class="ad">
        <div id="SIMAD_wrapper_fullbanner" class="simad" style="display:none;">
            <script type="text/javascript">window.SIMAD ? SIMAD.doAd("fullbanner", SIMAD.Rendering.INSLOT_BEGIN) : undefined;</script>
        </div>
        <script type="text/javascript">window.SIMAD ? SIMAD.doAd("fullbanner", SIMAD.Rendering.INSLOT_END) : undefined;</script>
    </div>
</div>
                        <div id="ad-mbanner1-outer">
    <div id="ad-mbanner1" class="ad">
        <div id="SIMAD_wrapper_mbanner1" class="simad" style="display:none;">
            <script type="text/javascript">window.SIMAD ? SIMAD.doAd("mbanner1", SIMAD.Rendering.INSLOT_BEGIN) : undefined;</script>
        </div>
        <script type="text/javascript">window.SIMAD ? SIMAD.doAd("mbanner1", SIMAD.Rendering.INSLOT_END) : undefined;</script>
    </div>
</div>
            <div id="ad-skyscraper" class="ad">
    <div id="SIMAD_wrapper_skyscraper" class="simad" style="display:none;">
        <script type="text/javascript">window.SIMAD ? SIMAD.doAd("skyscraper", SIMAD.Rendering.INSLOT_BEGIN) : undefined;</script>
    </div>
    <script type="text/javascript">window.SIMAD ? SIMAD.doAd("skyscraper", SIMAD.Rendering.INSLOT_END) : undefined;</script>
</div>

            
            <div></div>

            <div id="main" class="container_960 clearfix">

                
<HeaderSearchModal></HeaderSearchModal>

<header id="site_header" class="clearfix">

    <RegWallLinks></RegWallLinks>

    <section id="main_nav">

        
                                                <a
                    href="/"
                    id="logo"
                    title="Zur Startseite"
                    target="_self"
                    data-trackevent="Logo Click"
                    data-track="Zur Startseite"
                >
                    Zur Startseite
                </a>
                                
        
        
        <nav id="metaNav" data-trackevent="Metanavigation Click">
        <ul class="clearfix">
                            
                <li  data-track="24/7 Newsticker">
                    <a href="/tv/newstime" target="_self">24/7 Newsticker</a>
                </li>

                                            
                <li  data-track="taff News">
                    <a href="/tv/taff/newsticker" target="_self">taff News</a>
                </li>

                                            
                <li  data-track="red. News">
                    <a href="/stars/newsticker" target="_self">red. News</a>
                </li>

                                            
                <li  data-track="ProSieben App">
                    <a href="/app" target="_self">ProSieben App</a>
                </li>

                                    </ul>
    </nav>                            


                                        
            <nav id="mainNav" class="main psdtrackevent" data-trackevent="Navigation Click">
                <ul class="clearfix">
                    
            





<li class="parent" data-track="Sendungen ">
    
    <a href="/tv" class="main_element" target="_self"><span>Sendungen </span></a>
            <nav class="sub">
                            <div class="loading" data-id="80"><span></span></div>
                    </nav><!-- .sub.sub_nav -->
    </li>
    
            





<li  data-track="Live">
    
    <a href="/livestream" class="main_element" target="_self"><span>Live</span></a>
    </li>
    
            





<li  data-track="Ganze Folgen">
    
    <a href="/video" class="main_element" target="_self"><span>Ganze Folgen</span></a>
    </li>
    
            





<li  data-track="TV-Programm">
    
    <a href="/tv-programm" class="main_element" target="_self"><span>TV-Programm</span></a>
    </li>
    
            





<li  data-track="Stars">
    
    <a href="/stars" class="main_element" target="_self"><span>Stars</span></a>
    </li>
    
            





<li  data-track="Kino">
    
    <a href="/stars/kino" class="main_element" target="_self"><span>Kino</span></a>
    </li>
    
            





<li class="parent" data-track="Serie">
    
    <a href="/serie" class="main_element" target="_self"><span>Serie</span></a>
            <nav class="sub">
                            <div class="loading" data-id="86"><span></span></div>
                    </nav><!-- .sub.sub_nav -->
    </li>
                    </ul>
            </nav><!--! end of .main -->
        
        
                    
            <HeaderSearchToggle></HeaderSearchToggle>
        
    </section><!-- / #main_nav-->

    
    <HeaderSearchBar
        data-use-for                   = "desktop"
        data-endpoint                  = {"host":"https:\/\/queryservice.7tv.de","brand":"prosieben","language":"de"}
        data-top-formats               = [{"title":"Germany's&nbsp;next&nbsp;Topmodel","url":"\/tv\/germanys-next-topmodel"},{"title":"taff","url":"\/tv\/taff"},{"title":"Galileo","url":"\/tv\/galileo"},{"title":"Stars","url":"\/stars"},{"title":"red.&nbsp;im&nbsp;TV","url":"\/stars\/red"}]
        data-feature-autocomplete-list = "false"
    ></HeaderSearchBar>

    <Notification></Notification>

</header><!-- / #site_header-->

<script type="text/javascript">
    if (psdEz.Navigation) PSD.callFunction('psdEz.Navigation.main');
</script>                <div id="ad-performance1-position"></div>                <script type="text/javascript">window.SIMAD ? SIMAD.CmsAdapter.insertBillboardContainer() : undefined;</script>

                






    



    

    <section id="format_header" >

            <section id="breadcrumb" data-trackevent="Breadcrumbnavigation click">

        
        
                            
        <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
            <a href="/" itemprop="url" data-track="Home"><span itemprop="title">Home</span></a>
        </span>

                                                                                                <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                    <a href="/tv" itemprop="url" data-track="TV"><span itemprop="title">TV</span></a>
                </span>
                                                                            <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                    <a href="/tv/newstime" itemprop="url" data-track="NEWSTIME"><span itemprop="title">NEWSTIME</span></a>
                </span>
                                                                            <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                    <a href="/tv/newstime/politik" itemprop="url" data-track="Politik"><span itemprop="title">Politik</span></a>
                </span>
                    
                <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
            <a href="/tv/newstime/politik/us-justiz-klagt-13-russen-an-105267" itemprop="url" data-track="US-Justiz klagt 13 Russen an"><span itemprop="title">US-Justiz klagt 13 Russen an</span></a>
        </span>

            </section>
        <span id="format_header_title">
            NEWSTIME
        </span>

                    <nav id="format_nav" data-trackevent="Channelnavigation Click">
    <ul class="clearfix">

                    <li class="main_element  format_nav_overview" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" data-track="Übersicht">

                <a href="/tv/newstime" itemprop="url" ><span itemprop="name">Übersicht</span></a>

                
            </li>
                    <li class="main_element  videos" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" data-track="Video">

                <a href="/tv/newstime/video" itemprop="url" ><span itemprop="name">Video</span></a>

                
            </li>
                    <li class="main_element  frontpage" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" data-track="Politik">

                <a href="/tv/newstime/politik" itemprop="url" ><span itemprop="name">Politik</span></a>

                
            </li>
                    <li class="main_element  frontpage" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" data-track="Wirtschaft">

                <a href="/tv/newstime/wirtschaft" itemprop="url" ><span itemprop="name">Wirtschaft</span></a>

                
            </li>
                    <li class="main_element  frontpage" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" data-track="Panorama">

                <a href="/tv/newstime/panorama" itemprop="url" ><span itemprop="name">Panorama</span></a>

                
            </li>
                    <li class="main_element  frontpage" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" data-track="Sport">

                <a href="/tv/newstime/sport" itemprop="url" ><span itemprop="name">Sport</span></a>

                
            </li>
                    <li class="main_element  redirect" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" data-track="taff">

                <a href="http://www.prosieben.de/tv/taff" itemprop="url" ><span itemprop="name">taff</span></a>

                
            </li>
                    <li class="main_element  redirect" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" data-track="stars">

                <a href="http://www.prosieben.de/stars" itemprop="url" ><span itemprop="name">stars</span></a>

                
            </li>
                    <li class="main_element  frontpage" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" data-track="Moderatoren">

                <a href="/tv/newstime/moderatoren" itemprop="url" ><span itemprop="name">Moderatoren</span></a>

                
            </li>
            </ul>
</nav><!-- / #format_nav-->        
            </section>

    <script type="text/javascript">
        if (psdEz.Navigation) psdEz.Navigation.format();
    </script>


    
                
    
    

    <div id="ad-performance3" class="ad">
        <div id="SIMAD_wrapper_performance3" class="simad" style="display:none;">
            <script>window.SIMAD ? SIMAD.doAd("performance3", SIMAD.Rendering.INSLOT_BEGIN) : undefined;</script>
        </div>
        <script>window.SIMAD ? SIMAD.doAd("performance3", SIMAD.Rendering.INSLOT_END) : undefined;</script>
    </div>


<div id="top-zone" class="grid_940 top_zone">
        
        </div>


<!--googleon: index-->
<div id="left-zone" class="grid_620 left_zone">

            
    <div class="grid_620">
        <section class="box content_box module_group clearfix">
                            <script type="application/ld+json">
                    {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "name": "US-Justiz klagt 13 Russen an",
    "headline": "US-Justiz klagt 13 Russen an",
    "url": "https://www.prosieben.de/tv/newstime/politik/us-justiz-klagt-13-russen-an-105267",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.prosieben.de/tv/newstime/politik/us-justiz-klagt-13-russen-an-105267"
    },
    "publisher": {
        "@type": "Organization",
        "name": "prosieben.de",
        "logo": {
            "@type": "ImageObject",
            "url": "https://s.p7s1.io/xfiles/pro7/apple-touch-icon-144x144-precomposed.png"
        }
    },
    "datePublished": "2018-02-16T19:48:04+01:00",
    "dateModified": "2018-02-16T19:58:05+01:00",
    "description": "In der Russland-Aff\u00e4re steigt der Druck f\u00fcr&nbsp;Donald Trump.&nbsp;",
    "author": {
        "@type": "Person",
        "name": "dpa"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https://i3-img.7tv.de/pis/ezone/d61aqgELBzZ_waV508e45AuVz6MKHLtoT2O39P4Y_pd4x8iz2sNlhQUfcdo2hUJUy9acGQB4XdhwJGgjQR0SRG2szohi3ZFhffr1VYCV7yiDRuI5e0Yj0bgrXzJeFMGVqDRkUDyCK7W9qnKtF8koMQteiFG7yhyzuhjVYZHvUMF1-zQhgRCsq3UX1bJqzAkIRAvZsHBN6vtd6Zq9d1bOsA0v6YlSIqjYNAjFq1siKzYMX69cooAj82fLiST5Z9dtQYqPrPXmxjeF-zuyZA9e57HyF_5ecD7nLTx_AXn0au7CW6sKUOxBLx8e9I2s3T3QdaGB7gbUmfbtbVj6CbtUEosEBFftB7sw8jHKMw7bXpZuQVeQDDqVtXk2rQ/profile:ezone-teaser620x348",
        "height": "348",
        "width": "620"
    },
    "thumbnailUrl": "https://i3-img.7tv.de/pis/ezone/d61aqgELBzZ_waV508e45AuVz6MKHLtoT2O39P4Y_pd4x8iz2sNlhQUfcdo2hUJUy9acGQB4XdhwJGgjQR0SRG2szohi3ZFhffr1VYCV7yiDRuI5e0Yj0bgrXzJeFMGVqDRkUDyCK7W9qnKtF8koMQteiFG7yhyzuhjVYZHvUMF1-zQhgRCsq3UX1bJqzAkIRAvZsHBN6vtd6Zq9d1bOsA0v6YlSIqjYNAjFq1siKzYMX69cooAj82fLiST5Z9dtQYqPrPXmxjeF-zuyZA9e57HyF_5ecD7nLTx_AXn0au7CW6sKUOxBLx8e9I2s3T3QdaGB7gbUmfbtbVj6CbtUEosEBFftB7sw8jHKMw7bXpZuQVeQDDqVtXk2rQ/profile:ezone-teaser620x348"
}
                </script>
            
            <div class="article_header module_group clearfix">

                
                                            <h1 class="subtitle">Trump ins Amt geholfen?</h1>
                                        <h2 class="title">US-Justiz klagt 13 Russen an</h2>
                

                                    <div class="intro">    <p>In der Russland-Affäre steigt der Druck für&nbsp;Donald Trump.&nbsp;</p></div>
                
                                    <span class="source">
                                                    16.02.2018 19:41 Uhr
                             /                                                                             dpa
                                            </span>
                            </div>

            <div class="grid_620 columns_2">
                <div class="content_box clearfix">
                    

<div class="social" data-trackevent="Social Click" data-position=share_top>
    <ul>
        <li class="fb" data-track="Facebook">
            <a name="fb_share" class="fb-share" type="button" href="#facebook"
               data-href="https://www.facebook.com/sharer.php?u=https://www.prosieben.de/tv/newstime/politik/us-justiz-klagt-13-russen-an-105267?utm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_term%3Dsocial_onsite%26utm_campaign%3Dprosieben.de%26utm_content%3Dshare_top">
                <span class="hover">Jetzt auf Facebook teilen</span>
            </a>
        </li>
        <li class="wts" data-track="Whats App">
            <a name="whatsapp_share" class="whatsapp-sharing"
               href="whatsapp://send?text=US-Justiz%20klagt%2013%20Russen%20an%20-%20NEWSTIME%20-%20ProSieben%20https://www.prosieben.de/tv/newstime/politik/us-justiz-klagt-13-russen-an-105267?utm_source%3Dwhatsapp%26utm_medium%3Dsocial%26utm_term%3Dsocial_onsite%26utm_campaign%3Dprosieben.de%26utm_content%3Dshare_top#KN=WhatsApp_Sharing&WM=SocialButton&PL=WhatsApp"
               data-action="share/whatsapp/share"></a>
        </li>
        <li class="tw" data-track="Twitter">
            <a name="twitter_share" class="twitter-share" href="#twitter"
               data-href="https://twitter.com/share?text=US-Justiz%20klagt%2013%20Russen%20an%20-%20NEWSTIME%20-%20ProSieben&url=https://www.prosieben.de/tv/newstime/politik/us-justiz-klagt-13-russen-an-105267?utm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_term%3Dsocial_onsite%26utm_campaign%3Dprosieben.de%26utm_content%3Dshare_top"
               >
                <span class="hover">Jetzt auf Twitter teilen</span>
            </a>
        </li>
        <li class="pr" data-track="Pinterest">
          <a name="pinterest_share" class="pinterest-share" href="#pinterest"
            data-href="https://pinterest.com/pin/create/button/?url=https://www.prosieben.de/tv/newstime/politik/us-justiz-klagt-13-russen-an-105267?utm_source%3Dpinterest%26utm_medium%3Dsocial%26utm_term%3Dsocial_onsite%26utm_campaign%3Dprosieben.de%26utm_content%3Dshare_top&description=US-Justiz%20klagt%2013%20Russen%20an%20-%20NEWSTIME%20-%20ProSieben&media=https://i3-img.7tv.de/pis/ezone/668eqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVSqm3YqElm0SFm3Ot9oMja7NLJI8ei6VDxpg0XfykwqZzjDKO7ZJVjdZq0OismDm95u5LitHQ3nPeEEwAxJXNdFD9nUELhjAeho_eEn25qo2ONTs6yeqynp89CW/profile:ezone-teaser620x348">
            <span class="hover">Jetzt auf Pinterest teilen</span>
          </a>
        </li>
        <li class="email" data-trackevent="URL Email Click" data-track="email">
            <a name="email_share" class="email-share"
               href="mailto:?subject=US-Justiz%20klagt%2013%20Russen%20an%20-%20NEWSTIME%20-%20ProSieben&body=https://www.prosieben.de/tv/newstime/politik/us-justiz-klagt-13-russen-an-105267?utm_source%3Demail%26utm_medium%3Dsocial%26utm_term%3Dsocial_onsite%26utm_campaign%3Dprosieben.de%26utm_content%3Dshare_top" target="_blank">
                <span class="hover">Jetzt per E-Mail teilen</span>
            </a>
        </li>
    </ul>
</div>                </div>
            </div>

            <article class="content clearfix">
                
    
                    
            

                            <div>
                    <figure class="image w620 fl_left">
                        
                        <div>
                            <img
                                src="https://i3-img.7tv.de/pis/ezone/d61aqgELBzZ_waV508e45AuVz6MKHLtoT2O39P4Y_pd4x8iz2sNlhQUfcdo2hUJUy9acGQB4XdhwJGgjQR0SRG2szohi3ZFhffr1VYCV7yiDRuI5e0Yj0bgrXzJeFMGVqDRkUDyCK7W9qnKtF8koMQteiFG7yhyzuhjVYZHvUMF1-zQhgRCsq3UX1bJqzAkIRAvZsHBN6vtd6Zq9d1bOsA0v6YlSIqjYNAjFq1siKzYMX69cooAj82fLiST5Z9dtQYqPrPXmxjeF-zuyZA9e57HyF_5ecD7nLTx_AXn0au7CW6sKUOxBLx8e9I2s3T3QdaGB7gbUmfbtbVj6CbtUEosEBFftB7sw8jHKMw7bXpZuQVeQDDqVtXk2rQ/profile:ezone-teaser620x348"
                                alt="Donald Trump"
                                title="Donald Trump"
                                 />
                                                    </div>

                                                    <figcaption class="clearfix">
                                                                                                    <span class="resource-text">&copy;&nbsp;dpa</span>
                                                            </figcaption>
                        
                                            </figure>
                </div>

            
        
    
                                        <p>US-Sonderermittler Robert&nbsp;Mueller&nbsp;hat 13 Russen wegen des Versuchs angeklagt, die Präsidentschaftswahl 2016 zu beeinflussen. Sie hätten mit ihren Aktionen schon 2014 begonnen, heißt es in der am Freitag vom Justizministerium veröffentlichten Klageschrift einer Grand Jury. Neben den 13 Personen werden auch drei russische Einrichtungen angeklagt. Ausführlich werden Indizien vorgelegt.</p>
<div id="71M_inreadads"></div><p>Diese Anklage ist in der lange wogenden Affäre um eine Wahleinmischung ein sehr großer Schritt. US-Präsident Donald Trump hat eine Wahleinmischung seitens Russlands immer bestritten. Er bezeichnet Ermittlungen, die auch eine etwaige Zusammenarbeit seines Wahlkampfteams mit Moskau untersuchen, als Hexenjagd.</p>
<p><b>NBC: Ex-Trump-Berater Bannon trifft sich mit Sonderermittler&nbsp;Mueller&nbsp;</b></p>
<p>Der frühere Chefstratege von US-Präsident Donald Trump, Steve Bannon, hat sich einem Medienbericht zufolge in der laufenden Woche mehrmals mit FBI-Sonderermittler&nbsp;Robert&nbsp;Mueller&nbsp;getroffen. Einzelheiten aus dem Treffen nannte der Bericht des US-Senders NBC News am Donnerstag nicht.&nbsp;Mueller&nbsp;untersucht mögliche illegale Einmischungen Russlands in den US-Wahlkampf 2016 und beleuchtet dabei auch die Rolle Trumps und seines Wahlkampfteams.</p>
<p>Dem&nbsp;Bericht zufolge soll Bannon rund 20 Stunden mit&nbsp;Mueller&nbsp;und seinen Ermittlern verbracht haben. Er erschien am Donnerstag auch vor dem Geheimdienst-Ausschuss des Repräsentantenhauses. Die Parlamentarier bekamen jedoch vor allem deswegen kaum Informationen aus ihm heraus, weil er sich auf ein Aussageverweigerungsrecht des Weißen Hauses berief. Das Weiße Haus hatte noch am Mittwoch in einem Brief an den Ausschuss deutlich gemacht, dass Bannon die Anweisung habe, umfassend von diesem Recht Gebrauch zu machen. «Die einzigen Fragen die er beantwortete, waren vom Weißen Haus vorgegeben», sagte das Ausschussmitglied der oppositionellen Demokraten, Adam Schiff.</p>                
                
                

            </article>

            <div class="grid_620 columns_2">
                <div class="content_box clearfix">
                    

<div class="social" data-trackevent="Social Click" data-position=share_bottom>
    <ul>
        <li class="fb" data-track="Facebook">
            <a name="fb_share" class="fb-share" type="button" href="#facebook"
               data-href="https://www.facebook.com/sharer.php?u=https://www.prosieben.de/tv/newstime/politik/us-justiz-klagt-13-russen-an-105267?utm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_term%3Dsocial_onsite%26utm_campaign%3Dprosieben.de%26utm_content%3Dshare_bottom">
                <span class="hover">Jetzt auf Facebook teilen</span>
            </a>
        </li>
        <li class="wts" data-track="Whats App">
            <a name="whatsapp_share" class="whatsapp-sharing"
               href="whatsapp://send?text=US-Justiz%20klagt%2013%20Russen%20an%20-%20NEWSTIME%20-%20ProSieben%20https://www.prosieben.de/tv/newstime/politik/us-justiz-klagt-13-russen-an-105267?utm_source%3Dwhatsapp%26utm_medium%3Dsocial%26utm_term%3Dsocial_onsite%26utm_campaign%3Dprosieben.de%26utm_content%3Dshare_bottom#KN=WhatsApp_Sharing&WM=SocialButton&PL=WhatsApp"
               data-action="share/whatsapp/share"></a>
        </li>
        <li class="tw" data-track="Twitter">
            <a name="twitter_share" class="twitter-share" href="#twitter"
               data-href="https://twitter.com/share?text=US-Justiz%20klagt%2013%20Russen%20an%20-%20NEWSTIME%20-%20ProSieben&url=https://www.prosieben.de/tv/newstime/politik/us-justiz-klagt-13-russen-an-105267?utm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_term%3Dsocial_onsite%26utm_campaign%3Dprosieben.de%26utm_content%3Dshare_bottom"
               >
                <span class="hover">Jetzt auf Twitter teilen</span>
            </a>
        </li>
        <li class="pr" data-track="Pinterest">
          <a name="pinterest_share" class="pinterest-share" href="#pinterest"
            data-href="https://pinterest.com/pin/create/button/?url=https://www.prosieben.de/tv/newstime/politik/us-justiz-klagt-13-russen-an-105267?utm_source%3Dpinterest%26utm_medium%3Dsocial%26utm_term%3Dsocial_onsite%26utm_campaign%3Dprosieben.de%26utm_content%3Dshare_bottom&description=US-Justiz%20klagt%2013%20Russen%20an%20-%20NEWSTIME%20-%20ProSieben&media=https://i3-img.7tv.de/pis/ezone/668eqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVSqm3YqElm0SFm3Ot9oMja7NLJI8ei6VDxpg0XfykwqZzjDKO7ZJVjdZq0OismDm95u5LitHQ3nPeEEwAxJXNdFD9nUELhjAeho_eEn25qo2ONTs6yeqynp89CW/profile:ezone-teaser620x348">
            <span class="hover">Jetzt auf Pinterest teilen</span>
          </a>
        </li>
        <li class="email" data-trackevent="URL Email Click" data-track="email">
            <a name="email_share" class="email-share"
               href="mailto:?subject=US-Justiz%20klagt%2013%20Russen%20an%20-%20NEWSTIME%20-%20ProSieben&body=https://www.prosieben.de/tv/newstime/politik/us-justiz-klagt-13-russen-an-105267?utm_source%3Demail%26utm_medium%3Dsocial%26utm_term%3Dsocial_onsite%26utm_campaign%3Dprosieben.de%26utm_content%3Dshare_bottom" target="_blank">
                <span class="hover">Jetzt per E-Mail teilen</span>
            </a>
        </li>
    </ul>
</div>                </div>
            </div>

            
                <div id="mobile_rectangle"></div>
        </section>
    </div>

    
                
    
    
        <script id="outbrain_container" type="text/html">
            <section class="box module_group psdcontainer clearfix has_header" data-trackevent="Reco_Click_Outbrain" data-track="Outbrain">
                <header class="module_header">
                    <h2>Unsere Empfehlungen <span style="display: none;">von ProSieben</span></h2>
                </header>
                <div class="psdblock">
                    <span class="loading"><span>Lade...</span></span>
                </div>
                <footer class="block-footer">
                    <div class="mbottom fl_right">
                        <div class="ob-api-what ob-one-line" data-language="de" data-partner="DE_ProSieben.de"></div>
                    </div>
                </footer>
            </section>
        </script>

        <script id="outbrain_carousel" type="text/html">
            <div class="psdblock block-itemgrid view-default">
                <ul class="clearfix"></ul>
            </div>
        </script>

        <script id="outbrain_carousel_item" type="text/html">

            <li class="clearfix teaser-wrapper {{teaserSize}} {{classid}} {{brand}}" data-track="{{teaserN}},{{datatrack}}" data-track-outbound="{{brand}}" >
                <div class="teaser-image">
                    <a href="{{url}}"{{linktarget}}>
                        <figure class="teaser-figure" style="background-image:url('{{thumbnail}}')"></figure>
                        <figcaption class="teaser-caption">
                            <div class="teaser-label">
                                <span class="teaser-button"></span>
                                <span class="teaser-stats"></span>
                            </div>
                            <!--div class="teaser-headline"><span>{{content}}</span></div-->
                        </figcaption>
                        <span class="teaser-icon-broadcaster-{{brand}}"></span>
                    </a>
                </div>
                <div class="teaser-desc">
                    <div class="teaser-headline">{{format_name}}</div>
                    <h3><span><a href="{{url}}"{{linktarget}}>{{content}}</a></span></h3>
                    <a href="{{url}}"{{linktarget}}>{{linktext}}</a>
                </div>
            </li>

        </script>
    

    
            <div id="container_outbrain" class="grid_620 columns_2 alpha omega" data-src="https://www.prosieben.de/tv/newstime/politik/us-justiz-klagt-13-russen-an-105267" data-widget-id="APP_1" data-track="zone:left,row:0,col:0,width:2,cont:Vorschläge" data-content="news"></div>
    
    
    
    
            
        <!--googleoff: index-->
                        
                    
    <div id="ad-performance2" class="ad">
        <div id="SIMAD_wrapper_performance2" class="simad" style="display:none;">
            <script>window.SIMAD ? SIMAD.doAd("performance2", SIMAD.Rendering.INSLOT_BEGIN) : undefined;</script>
        </div>
        <script>window.SIMAD ? SIMAD.doAd("performance2", SIMAD.Rendering.INSLOT_END) : undefined;</script>
    </div>

        
                                    
    <div id="ad-performance4" class="ad">
        <div id="SIMAD_wrapper_performance4" class="simad" style="display:none;">
            <script>window.SIMAD ? SIMAD.doAd("performance4", SIMAD.Rendering.INSLOT_BEGIN) : undefined;</script>
        </div>
        <script>window.SIMAD ? SIMAD.doAd("performance4", SIMAD.Rendering.INSLOT_END) : undefined;</script>
    </div>

            
            


                                                        </div>
<!--googleoff: index-->


<div id="aside-zone" class="grid_300 aside_zone">

    
                            
    
    
        <script id="outbrain_container" type="text/html">
            <section class="box module_group psdcontainer clearfix has_header" data-trackevent="Reco_Click_Outbrain" data-track="Outbrain">
                <header class="module_header">
                    <h2>Unsere Empfehlungen <span style="display: none;">von ProSieben</span></h2>
                </header>
                <div class="psdblock">
                    <span class="loading"><span>Lade...</span></span>
                </div>
                <footer class="block-footer">
                    <div class="mbottom fl_right">
                        <div class="ob-api-what ob-one-line" data-language="de" data-partner="DE_ProSieben.de"></div>
                    </div>
                </footer>
            </section>
        </script>

        <script id="outbrain_carousel" type="text/html">
            <div class="psdblock block-itemgrid view-default">
                <ul class="clearfix"></ul>
            </div>
        </script>

        <script id="outbrain_carousel_item" type="text/html">

            <li class="clearfix teaser-wrapper {{teaserSize}} {{classid}} {{brand}}" data-track="{{teaserN}},{{datatrack}}" data-track-outbound="{{brand}}" >
                <div class="teaser-image">
                    <a href="{{url}}"{{linktarget}}>
                        <figure class="teaser-figure" style="background-image:url('{{thumbnail}}')"></figure>
                        <figcaption class="teaser-caption">
                            <div class="teaser-label">
                                <span class="teaser-button"></span>
                                <span class="teaser-stats"></span>
                            </div>
                            <!--div class="teaser-headline"><span>{{content}}</span></div-->
                        </figcaption>
                        <span class="teaser-icon-broadcaster-{{brand}}"></span>
                    </a>
                </div>
                <div class="teaser-desc">
                    <div class="teaser-headline">{{format_name}}</div>
                    <h3><span><a href="{{url}}"{{linktarget}}>{{content}}</a></span></h3>
                    <a href="{{url}}"{{linktarget}}>{{linktext}}</a>
                </div>
            </li>

        </script>
    

    
    
    
    
                
    


            
    <div id="ad-ateaser" class="ad">
        <div id="SIMAD_wrapper_ateaser" class="simad" style="display:none;">
            <script>window.SIMAD ? SIMAD.doAd("ateaser", SIMAD.Rendering.INSLOT_BEGIN) : undefined;</script>
        </div>
        <script>window.SIMAD ? SIMAD.doAd("ateaser", SIMAD.Rendering.INSLOT_END) : undefined;</script>
    </div>

        <div id="ad-rectangle" class="ad">
    <div id="SIMAD_wrapper_rectangle" class="simad" style="display:none;">
        <script type="text/javascript">window.SIMAD ? SIMAD.doAd("rectangle", SIMAD.Rendering.INSLOT_BEGIN) : undefined;</script>
    </div>
    <script type="text/javascript">window.SIMAD ? SIMAD.doAd("rectangle", SIMAD.Rendering.INSLOT_END) : undefined;</script>
</div>    
                                                




    
        
        
    
            
                    <div id="container_aside_0" class="grid_300 columns_1 alpha omega">
    <section class="box module_group psdcontainer clearfix hide-if-empty has_header " data-track="zone:aside,row:0,col:0,width:1,cont:Aktuelle Sendung">
                    <header class="module_header">
                <h2>Aktuelle Sendung</h2>                
                            </header>
        
        
                                                            <div class="psdblock block-teasersingle view-medium_imagetext">
                            
                                                    


<article
    class="clearfix teaser-wrapper teaser_300x160 class-clip trackable_teaser"
    data-track="teasNr:1,TeaserSingle medium_imagetext,Newstime vom 16. Februar 2018 - N/A"
    data-pageType="clip"
    data-cmsNodeId="747743"
    >

    
            





<div class="teaser-image lazy">

    
    <a href="/tv/newstime/video/201847-newstime-vom-16-februar-2018-ganze-folge"  title="Ganze Folge - Newstime vom 16. Februar 2018">
        
        <figure class="teaser-figure" data-src="https://i3-img.7tv.de/pis/ezone/08edqgELBzZ_waV508e45AuVz6MKHLtoT3q_r96Z65Zs-MTtCSZA34FCP-LPV7iR7hzhG2KZy3EGR8nWo2NmGBmXj7YPjbYmMtENF-4eXyGkZI3Kst1tPZ0M_V2favWSzI_cocVqJAnl4NW4g6kNxxLWaXfBGiBqhZRiUel5tm9KsjUS9EpZPkRAES_z8x5E/profile:ezone-teaser300x160">
                    </figure>

            <figcaption class="teaser-caption">
                                
                <div class="teaser-label">
                    
                                                                <span class="teaser-button">Ganze Folge</span>
                                                                <span class="teaser-stats">16.02.2018</span>
                                    </div>
                
                
                
                                    <h3><span>Newstime vom 16. Februar 2018</span></h3>
                
            </figcaption>

    </a></div>
    
            <div class="teaser-desc">
                            
                                    <p>Deniz Yücel ist wieder in Freiheit. Der "Welt"-Reporter saß über ein Jahr in türkischer Untersuchungshaft. +++ Die Münchener Sicherheitskonferenz h...</p>
                            
            
                            <a href="/tv/newstime/video/201847-newstime-vom-16-februar-2018-ganze-folge"  >Ganze Folge ansehen</a>
                    </div>
    
</article>
                        
                                        </div>
                            

    </section><!--! end of .module_group --></div><!-- .grid_300-->
    <script type="text/javascript">
        PSD.containerInit('#container_aside_0');
    </script>                                                                    




    
        
        
    
            
                    <div id="container_aside_1" class="grid_300 columns_1 alpha omega">
    <section class="box module_group psdcontainer clearfix hide-if-empty has_header " data-track="zone:aside,row:1,col:0,width:1,cont:Neueste Themen">
                    <header class="module_header">
                <h2>Neueste Themen</h2>                
                            </header>
        
        
                                                
            
                
<div id="block_cb9a7ad8cd4d463ecd494da7c8ba09b5" class="psdblock block-itemlist view-default ajax_pagination">

            

<article
    class="clearfix teaser-wrapper teaser_140x79 trackable_teaser class-news"
    data-track="teasNr:1,Itemlist default,US-Justiz klagt 13 Russen an - N/A"
    data-pageType="news"
    data-cmsNodeId="747745"
    >

    
    





<div class="teaser-image lazy">

    
    <a href="/tv/newstime/politik/us-justiz-klagt-13-russen-an-105267"  title="News - US-Justiz klagt 13 Russen an - Bildquelle: dpa">
        
        <figure class="teaser-figure" data-src="https://i3-img.7tv.de/pis/ezone/668eqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVSqm3YqElm0SFm3Ot9oMja7NLJI8ei6VDxpg0XfykwqZzjDKO7ZJVjdZq0OismDm95u5LitHQ3nPeEEwAxJXNdFD9nUELhjAeho_eEn25qo2ONTs6yeqynp89CW/profile:ezone-teaser140x79">
                    </figure>

            <figcaption class="teaser-caption">
                
                
                
                
            </figcaption>

    </a></div>
    <div class="teaser-desc">

        
        
        
        
        <h3>
            <span>
                <a href="/tv/newstime/politik/us-justiz-klagt-13-russen-an-105267"  >US-Justiz klagt 13 Russen an</a>
            </span>
        </h3>

        
        
        
                    <a href="/tv/newstime/politik/us-justiz-klagt-13-russen-an-105267"  >Mehr lesen</a>
            </div>

</article>
            

<article
    class="clearfix teaser-wrapper teaser_140x79 trackable_teaser class-news"
    data-track="teasNr:2,Itemlist default,Gladbecker Geiselgangster wieder frei - N/A"
    data-pageType="news"
    data-cmsNodeId="747737"
    >

    
    





<div class="teaser-image lazy">

    
    <a href="/tv/newstime/panorama/gladbecker-geiselgangster-wieder-in-freiheit-105266"  title="News - Gladbecker Geiselgangster wieder frei - Bildquelle: dpa">
        
        <figure class="teaser-figure" data-src="https://i3-img.7tv.de/pis/ezone/6e7aqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVSqlT_rBrKFuB5KFXThsUrPF1WawfEmUyzFodbZBXhuUrd930BQxvYYMr_Z9psNOjP6kSZb4_ORpRwgHPCo6_ieQEzmU2MzW2n05FhLG1CPukmo9qCzXZE6IiQQB-q_5-1zD9Gu9krfAE3RMBrpJbn7IT0/profile:ezone-teaser140x79">
                    </figure>

            <figcaption class="teaser-caption">
                
                
                
                
            </figcaption>

    </a></div>
    <div class="teaser-desc">

        
        
        
        
        <h3>
            <span>
                <a href="/tv/newstime/panorama/gladbecker-geiselgangster-wieder-in-freiheit-105266"  >Gladbecker Geiselgangster wieder frei</a>
            </span>
        </h3>

        
        
        
                    <a href="/tv/newstime/panorama/gladbecker-geiselgangster-wieder-in-freiheit-105266"  >Mehr lesen</a>
            </div>

</article>
            

<article
    class="clearfix teaser-wrapper teaser_140x79 trackable_teaser class-news"
    data-track="teasNr:3,Itemlist default,Volkswagen-Konzern steigert Absatz deutlich - N/A"
    data-pageType="news"
    data-cmsNodeId="747722"
    >

    
    





<div class="teaser-image lazy">

    
    <a href="/tv/newstime/wirtschaft/volkswagen-konzern-steigert-absatz-deutlich-105265"  title="News - Volkswagen-Konzern steigert Absatz deutlich - Bildquelle: dpa">
        
        <figure class="teaser-figure" data-src="https://i3-img.7tv.de/pis/ezone/eb23qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVStIlqcBGVjYmpAv7M67BBBXIVURy1gHMcmDRwGCJVv_IqMDbhkX2J38g88RZCPBX4v9x7lU0lCK8yIRJiTrAdHp0YmHzxQTfv2UrBPWBTmAhMG5rU8b9nGxN4N1smq1JBKX3NidJvhM18VD3FISBfDdCuN-pjb51xjM8slyPvgV6EcPxa-KRxF7bfwT99-KNnu15Q4rBwGznaLxIdX-TWwKMULEqsFcstoRWk/profile:ezone-teaser140x79">
                    </figure>

            <figcaption class="teaser-caption">
                
                
                
                
            </figcaption>

    </a></div>
    <div class="teaser-desc">

        
        
        
        
        <h3>
            <span>
                <a href="/tv/newstime/wirtschaft/volkswagen-konzern-steigert-absatz-deutlich-105265"  >Volkswagen-Konzern steigert Absatz deutlich</a>
            </span>
        </h3>

        
        
        
                    <a href="/tv/newstime/wirtschaft/volkswagen-konzern-steigert-absatz-deutlich-105265"  >Mehr lesen</a>
            </div>

</article>
            

<article
    class="clearfix teaser-wrapper teaser_140x79 trackable_teaser class-news"
    data-track="teasNr:4,Itemlist default,Deutschland erstmals ohne Medaille - N/A"
    data-pageType="news"
    data-cmsNodeId="747652"
    >

    
    





<div class="teaser-image lazy">

    
    <a href="/tv/newstime/sport/deutschland-erstmals-ohne-medaille-105264"  title="News - Deutschland erstmals ohne Medaille - Bildquelle: dpa">
        
        <figure class="teaser-figure" data-src="https://i3-img.7tv.de/pis/ezone/f0d3qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVSpHUfXo3-4BQwcuPH_oyznG0lb13mADVfTk7YrNtscxYjCfW1HibDONITuge9Fju6jvxWCm0GH3F6cQ2Jt0EjXqhx8brbEoukzpPN1R9p3dZ4BJj01xrwgR99bUrI-SGtW6DlQQUQVgRs/profile:ezone-teaser140x79">
                    </figure>

            <figcaption class="teaser-caption">
                
                
                
                
            </figcaption>

    </a></div>
    <div class="teaser-desc">

        
        
        
        
        <h3>
            <span>
                <a href="/tv/newstime/sport/deutschland-erstmals-ohne-medaille-105264"  >Deutschland erstmals ohne Medaille</a>
            </span>
        </h3>

        
        
        
                    <a href="/tv/newstime/sport/deutschland-erstmals-ohne-medaille-105264"  >Mehr lesen</a>
            </div>

</article>
            

<article
    class="clearfix teaser-wrapper teaser_140x79 trackable_teaser class-news"
    data-track="teasNr:5,Itemlist default,Türkei lässt Yücel frei  - N/A"
    data-pageType="news"
    data-cmsNodeId="747633"
    >

    
    





<div class="teaser-image lazy">

    
    <a href="/tv/newstime/politik/tuerkei-laesst-yuecel-frei-105263"  title="News - Türkei lässt Yücel frei  - Bildquelle: dpa">
        
        <figure class="teaser-figure" data-src="https://i3-img.7tv.de/pis/ezone/1c6fqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVSqm3YqElm0SFjAqscShhRpCodhtblmX1ZtX4nQtz55JoEqIg4uH9KxFK-3em56S_OAx2CF41Gww1PrhWxCjgj0C_EkNMTgSyFLGNfXZK-vgyq9eZqJauXp7w/profile:ezone-teaser140x79">
                    </figure>

            <figcaption class="teaser-caption">
                
                
                
                
            </figcaption>

    </a></div>
    <div class="teaser-desc">

        
        
        
        
        <h3>
            <span>
                <a href="/tv/newstime/politik/tuerkei-laesst-yuecel-frei-105263"  >Türkei lässt Yücel frei </a>
            </span>
        </h3>

        
        
        
                    <a href="/tv/newstime/politik/tuerkei-laesst-yuecel-frei-105263"  >Mehr lesen</a>
            </div>

</article>
            

<article
    class="clearfix teaser-wrapper teaser_140x79 trackable_teaser class-news"
    data-track="teasNr:6,Itemlist default,Kranke Lokführer sorgen für Zugausfälle - N/A"
    data-pageType="news"
    data-cmsNodeId="747612"
    >

    
    





<div class="teaser-image lazy">

    
    <a href="/tv/newstime/wirtschaft/kranke-lokfuehrer-sorgen-fuer-zugausfaelle-105262"  title="News - Kranke Lokführer sorgen für Zugausfälle - Bildquelle: dpa">
        
        <figure class="teaser-figure" data-src="https://i3-img.7tv.de/pis/ezone/3d35qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVStIlqcBGVjYmpAv641GXKsO-7oyINIJ1v7RwyTYm4n_yulQUABaAaTPwErqlnVOCzjvZzlrQscjN-QyTAm7QjW3mzLKJELmMSAjArOsvODzvjl5MYngK4se6YrQUZtGTINpW4sfkg/profile:ezone-teaser140x79">
                    </figure>

            <figcaption class="teaser-caption">
                
                
                
                
            </figcaption>

    </a></div>
    <div class="teaser-desc">

        
        
        
        
        <h3>
            <span>
                <a href="/tv/newstime/wirtschaft/kranke-lokfuehrer-sorgen-fuer-zugausfaelle-105262"  >Kranke Lokführer sorgen für Zugausfälle</a>
            </span>
        </h3>

        
        
        
                    <a href="/tv/newstime/wirtschaft/kranke-lokfuehrer-sorgen-fuer-zugausfaelle-105262"  >Mehr lesen</a>
            </div>

</article>
            

<article
    class="clearfix teaser-wrapper teaser_140x79 trackable_teaser class-news"
    data-track="teasNr:7,Itemlist default,Polizei vereitelt möglichen Bombenanschlag in New York 
 - N/A"
    data-pageType="news"
    data-cmsNodeId="747581"
    >

    
    





<div class="teaser-image lazy">

    
    <a href="/tv/newstime/panorama/polizei-vereitelt-moeglichen-bombenanschlag-von-zwillingen-in-new-york-105261"  title="News - Polizei vereitelt möglichen Bombenanschlag in New York 
 - Bildquelle: dpa ">
        
        <figure class="teaser-figure" data-src="https://i3-img.7tv.de/pis/ezone/ce2fqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVSqlT_rBrKFuB5dYRJ3BdUFucovAwunr9gPqJe9cmAsLV7E1ZLx1Yjy0cj-mD9rPap6NqqzqjT0vl5iVesijHAn8melYaGQDcYYpfFitNSwRvFvS65vpLNWOergdosqZglrj8QyjVKlsmFgzwZi8dHzF4kWFOuV9VPDJGmxVv9fkcmg1DD9vfrRpdH_Qeh0e_MmCaXxaZJxXkryvfNYbnNCgQOGMbXx22qMrABYDkzaRfFHNN9yc22zQEY/profile:ezone-teaser140x79">
                    </figure>

            <figcaption class="teaser-caption">
                
                
                
                
            </figcaption>

    </a></div>
    <div class="teaser-desc">

        
        
        
        
        <h3>
            <span>
                <a href="/tv/newstime/panorama/polizei-vereitelt-moeglichen-bombenanschlag-von-zwillingen-in-new-york-105261"  >Polizei vereitelt möglichen Bombenanschlag in New York 
</a>
            </span>
        </h3>

        
        
        
                    <a href="/tv/newstime/panorama/polizei-vereitelt-moeglichen-bombenanschlag-von-zwillingen-in-new-york-105261"  >Mehr lesen</a>
            </div>

</article>
            

<article
    class="clearfix teaser-wrapper teaser_140x79 trackable_teaser class-news"
    data-track="teasNr:8,Itemlist default,Todesschütze von Parkland gesteht Mord an 17 Menschen  - N/A"
    data-pageType="news"
    data-cmsNodeId="747494"
    >

    
    





<div class="teaser-image lazy">

    
    <a href="/tv/newstime/panorama/todesschuetze-von-parkland-gesteht-mord-an-17-menschen-105259"  title="News - Todesschütze von Parkland gesteht Mord an 17 Menschen  - Bildquelle: (c) Pool South Florida Sun-Sentinel/AP">
        
        <figure class="teaser-figure" data-src="https://i3-img.7tv.de/pis/ezone/784eqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVSqlT_rBrKFuB5ZOOKpvxMaZRAzoS_N3yrLdWafEGFkaRHW9UVyTv0P5Zs4heRYGu7qRSYMNwm0ec_-wBy-LsytRvWZDYeIZbsxq9elHznvbrH7mKqkq0NA8_dEKvVzJ2-sXX8r_NLjRiOsCLRgQMc5jbD1wbkFnY9nSwQQ7XbrHjREWa2IJcJXX-O_zNrymWA7y61uX1CXbn7a_NiQCuqkY1VZOkNEWMuEDZ_A3uCWHm1uqh6YAQ/profile:ezone-teaser140x79">
                    </figure>

            <figcaption class="teaser-caption">
                
                
                
                
            </figcaption>

    </a></div>
    <div class="teaser-desc">

        
        
        
        
        <h3>
            <span>
                <a href="/tv/newstime/panorama/todesschuetze-von-parkland-gesteht-mord-an-17-menschen-105259"  >Todesschütze von Parkland gesteht Mord an 17 Menschen </a>
            </span>
        </h3>

        
        
        
                    <a href="/tv/newstime/panorama/todesschuetze-von-parkland-gesteht-mord-an-17-menschen-105259"  >Mehr lesen</a>
            </div>

</article>
            

<article
    class="clearfix teaser-wrapper teaser_140x79 trackable_teaser class-news"
    data-track="teasNr:9,Itemlist default,Razzia bei Fastfood-Lieferanten - N/A"
    data-pageType="news"
    data-cmsNodeId="747477"
    >

    
    





<div class="teaser-image lazy">

    
    <a href="/tv/newstime/wirtschaft/razzia-bei-fastfood-lieferanten-105257"  title="News - Razzia bei Fastfood-Lieferanten - Bildquelle: dpa">
        
        <figure class="teaser-figure" data-src="https://i3-img.7tv.de/pis/ezone/d97bqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVStIlqcBGVjYmpAv7eEEBD8_ejBRB6nB3MtyZnCFxWXconfG8fh03y9RPqWX_b4R52EAwG_wTwBW58tkQ-Ss9oPNma2kefbTgZYgQImbJPXF25I9Q9bbnglerB_7_k/profile:ezone-teaser140x79">
                    </figure>

            <figcaption class="teaser-caption">
                
                
                
                
            </figcaption>

    </a></div>
    <div class="teaser-desc">

        
        
        
        
        <h3>
            <span>
                <a href="/tv/newstime/wirtschaft/razzia-bei-fastfood-lieferanten-105257"  >Razzia bei Fastfood-Lieferanten</a>
            </span>
        </h3>

        
        
        
                    <a href="/tv/newstime/wirtschaft/razzia-bei-fastfood-lieferanten-105257"  >Mehr lesen</a>
            </div>

</article>
            

<article
    class="clearfix teaser-wrapper teaser_140x79 trackable_teaser class-news"
    data-track="teasNr:10,Itemlist default,Gesuchter 18-Jähriger stellt sich  - N/A"
    data-pageType="news"
    data-cmsNodeId="747476"
    >

    
    





<div class="teaser-image lazy">

    
    <a href="/tv/newstime/panorama/gesuchter-18-jaehriger-stellt-sich-105256"  title="News - Gesuchter 18-Jähriger stellt sich  - Bildquelle: dpa">
        
        <figure class="teaser-figure" data-src="https://i3-img.7tv.de/pis/ezone/24e6qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVSqlT_rBrKFuB5KHO_7bthdYB0ns9NIinf0qCnCY2aPZSeD4SJN1aY9IDydJ3j9VS_quXCJsNW9Pc3x6iTxmAuWpokia91YiekyL8zSPF0PoiSj7oeJ7bf5H1Frwc6iY4tU-alOBVvfHuDaFjm6Lio-TAzxbLAM2wYuKqWTd-2GIP5x/profile:ezone-teaser140x79">
                    </figure>

            <figcaption class="teaser-caption">
                
                
                
                
            </figcaption>

    </a></div>
    <div class="teaser-desc">

        
        
        
        
        <h3>
            <span>
                <a href="/tv/newstime/panorama/gesuchter-18-jaehriger-stellt-sich-105256"  >Gesuchter 18-Jähriger stellt sich </a>
            </span>
        </h3>

        
        
        
                    <a href="/tv/newstime/panorama/gesuchter-18-jaehriger-stellt-sich-105256"  >Mehr lesen</a>
            </div>

</article>
    
    
    
    
    
    
</div>
                                        

    </section><!--! end of .module_group --></div><!-- .grid_300-->
    <script type="text/javascript">
        PSD.containerInit('#container_aside_1');
    </script>                                                
</div>


<div id="bottom-zone" class="grid_940 bottom_zone">
            </div>

            </div><!-- #main -->

            
            <!--googleoff: index-->
            <footer id="site_footer" class="container_960" data-trackevent="Footer Click">
    
    <nav class="box clearfix">
        <ul class="additional">
            
            





<li  data-track="Impressum">
    
    <a href="/service/impressum" class="main_element" target="_self"><span>Impressum</span></a>
    </li>
    
            





<li  data-track="Kontakt &amp; Hilfe">
    
    <a href="/service/kontakt-hilfe" class="main_element" target="_self"><span>Kontakt & Hilfe</span></a>
    </li>
    
            





<li  data-track="Jugendschutz">
    
    <a href="/service/jugendschutz" class="main_element" target="_self"><span>Jugendschutz</span></a>
    </li>
    
            





<li  data-track="Nutzungsbedingungen">
    
    <a href="/service/nutzungsbedingungen" class="main_element" target="_self"><span>Nutzungsbedingungen</span></a>
    </li>
    
            





<li  data-track="Datenschutz &amp; Cookies">
    
    <a href="/service/datenschutz" class="main_element" target="_self"><span>Datenschutz & Cookies</span></a>
    </li>
    
            





<li  data-track="ProSieben Mobile">
    
    <a href="/prosieben-mobile" class="main_element" target="_self"><span>ProSieben Mobile</span></a>
    </li>
    
            





<li  data-track="ProSiebenSat.1 Group">
    
    <a href="http://www.prosiebensat1.de/" class="main_element" target="_self"><span>ProSiebenSat.1 Group</span></a>
    </li>
    
            





<li  data-track="ProSieben in HD">
    
    <a href="/hd" class="main_element" target="_self"><span>ProSieben in HD</span></a>
    </li>
            </ul><!-- .additional -->

        
        <div class="footer_box clearfix">
                                        <style type="text/css">
.mybox {visibility: collapse;font-size:1px;}
.location {visibility: collapse;font-size:1px;}
</style>
<h5><a href="/netzwerk" target="_blank" title="ProSiebenSat1 Online Netzwerk Welt">ProSiebenSat1 Networld</a></h5>
        <ul class="clearfix">
            <li><a href="//www.sat1.de">Sat.1</a></li>
            <li><a href="//www.sixx.de">sixx</a></li>
            <li><a href="//www.kabeleins.de">kabel eins</a></li>
            <li><a href="//www.kabeleinsdoku.de">kabel eins Doku</a></li>
            <li><a href="//www.gewinnarena.de">gewinnarena.de</a></li>
            

        </ul>
        <ul class="clearfix">

            <li><a href="//www.prosiebenmaxx.de">ProSieben MAXX</a></li>
            <li><a href="//www.sat1gold.de">Sat.1 Gold</a></li>
            <li><a href="//www.maxdome.de">Maxdome</a></li>
          

        </ul>
        <ul class="clearfix">
           
            <li><a href="http://www.wetter.com">wetter.com</a></li>
            <li><a href="http://www.fem.com">fem.com</a></li>
            <li><a href="http://www.ran.de">ran.de</a></li>
            <li><a href="http://www.advopedia.de">advopedia</a></li>
            <li><a href="https://www.12gebrauchtwagen.de">12gebrauchtwagen.de</a></li>
        </ul>
        <ul class="clearfix">
           <p class="clearfix copyright"><a href="http://www.prosiebensat1digital.de/">Copyright 2018 ProSiebenSat.1 Digital GmbH</a></p>
        </ul>
    <div class="clearfix"></div>
<br/>
<h5><a href="/service/warum-werbung">Diese Website finanziert sich durch Werbung. Bitte nutzen Sie keinen Werbeblocker.</a></h5>
                                </div><!-- .footer_box -->
    </nav>
</footer>
            
        </div><!-- #container -->

        



<div id="modal-container" data-node-id="747745" data-show-teasers="true"></div>

        <script type="application/javascript">
            if (domDidLoad) {domDidLoad()}
        </script>

                    
    <!-- Inread Desktop -->
    <div id="ad-inread1-outer">
        <div id="ad-inread1" class="ad">
            <div id="SIMAD_wrapper_inread" class="simad" style="display:none;">
                <script type="text/javascript">window.SIMAD ? SIMAD.doAd("inread1", SIMAD.Rendering.INSLOT_BEGIN) : undefined;</script>
            </div>
            <script type="text/javascript">window.SIMAD ? SIMAD.doAd("inread1", SIMAD.Rendering.INSLOT_END) : undefined;</script>
        </div>
    </div>
    <!-- Inread Mobile -->
    <div id="ad-minread1-outer">
        <div id="ad-minread1" class="ad">
            <div id="SIMAD_wrapper_minread" class="simad" style="display:none;">
                <script type="text/javascript">window.SIMAD ? SIMAD.doAd("minread1", SIMAD.Rendering.INSLOT_BEGIN) : undefined;</script>
            </div>
            <script type="text/javascript">window.SIMAD ? SIMAD.doAd("minread1", SIMAD.Rendering.INSLOT_END) : undefined;</script>
        </div>
    </div>

<script type="text/javascript">if (window.SIMAD) SIMAD.post(1);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(2);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(3);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(4);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(5);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(6);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(7);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(8);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(9);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(10);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(11);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(12);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(13);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(14);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(15);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(16);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(17);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(18);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(19);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(20);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(21);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(22);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(23);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(24);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(25);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(26);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(27);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(28);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(29);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(30);</script>


<iframe name="mailto" src="about:blank" style="display:none;"></iframe>
        
        
        
        
    </body>

    </html>
