<!DOCTYPE html><html lang="de"><head><link rel="canonical" href="https://www.prosieben.de/tv/newstime/sport/benficas-wunderkind-schockt-frankfurt-104221"/><link rel="alternate" href="https://www.prosieben.de/tv/newstime/sport/benficas-wunderkind-schockt-frankfurt-104221" hreflang="de-DE"/><link rel="alternate" href="https://www.prosieben.at/tv/newstime/sport/benficas-wunderkind-schockt-frankfurt-104221" hreflang="de-AT"/><link rel="alternate" href="https://www.prosieben.ch/tv/newstime/sport/benficas-wunderkind-schockt-frankfurt-104221" hreflang="de-CH"/><link rel="alternate" href="https://www.prosieben.de/tv/newstime/sport/benficas-wunderkind-schockt-frankfurt-104221" hreflang="x-default"/><title data-react-helmet="true">Benficas Wunderkind schockt Frankfurt</title><link data-react-helmet="true" rel="shortcut icon" href="https://s.p7s1.io/xfiles/prosieben/favicon.ico"/><link data-react-helmet="true" rel="icon" href="https://s.p7s1.io/xfiles/prosieben/favicon.ico"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/prosieben/apple-touch-icon-57x57-precomposed.png"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/prosieben/apple-touch-icon-72x72-precomposed.png"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/prosieben/apple-touch-icon-114x114-precomposed.png"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/prosieben/apple-touch-icon-144x144-precomposed.png"/><meta data-react-helmet="true" name="keywords" content="Eintracht Frankfurt,Benfica Lissabon"/><meta data-react-helmet="true" name="description" content="Ein 19 Jahre alter Jungstar hat die fulminante Europa-Tour der Eintracht erst einmal gestoppt. Joao Felix erzielt drei Tore für Benfica und bereitet einen weiteren Treffer vor. Für die Eintracht ist das Halbfinale aber dank der zwei Auswärtstore noch möglich."/><meta data-react-helmet="true" name="robots" content="index,follow"/><meta data-react-helmet="true" name="page_type" content="news"/><meta data-react-helmet="true" property="og:title" content="NEWSTIME - Benficas Wunderkind schockt Frankfurt"/><meta data-react-helmet="true" property="og:description" content="Ein 19 Jahre alter Jungstar hat die fulminante Europa-Tour der Eintracht erst einmal gestoppt. Joao Felix erzielt drei Tore für Benfica und bereitet einen weiteren Treffer vor. Für die Eintracht ist das Halbfinale aber dank der zwei Auswärtstore noch möglich."/><meta data-react-helmet="true" name="date" content="2019-04-11T23:18:03+02:00"/><meta data-react-helmet="true" property="fb:app_id" content="182206108481558"/><meta data-react-helmet="true" property="og:published_time" content="2019-04-11T22:04:00+02:00"/><meta data-react-helmet="true" property="og:modified_time" content="2019-04-11T23:18:03+02:00"/><meta data-react-helmet="true" property="og:site_name" content="www.prosieben.de"/><meta data-react-helmet="true" name="news_keywords" content="Eintracht Frankfurt, Benfica Lissabon"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="thumbnail_image_url" content="https://i3-img.prosieben.de/pis/ezone/7146qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVSpHUfXo3--8am74LmsIuKehFroqBbErR3qKGxN6JMGmH3ygFF9hh4MwwB2ZJi_bxGjtzwuuVXfSvaiis3TsTn9DbihzVT-xGqqoQ539WQwkPNZB0POWwA9_aAwhD9VaI6BRyN9nIaJbXCjNnFzGkSl4ztmCQAnoefAs07ufB-SzFI0j4M/profile:ezone-teaser620x348?source"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:image" content="https://i3-img.prosieben.de/pis/ezone/7146qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVSpHUfXo3--8am74LmsIuKehFroqBbErR3qKGxN6JMGmH3ygFF9hh4MwwB2ZJi_bxGjtzwuuVXfSvaiis3TsTn9DbihzVT-xGqqoQ539WQwkPNZB0POWwA9_aAwhD9VaI6BRyN9nIaJbXCjNnFzGkSl4ztmCQAnoefAs07ufB-SzFI0j4M/profile:ezone-teaser620x348?source"/><meta data-react-helmet="true" name="apple-itunes-app" content="app-id=1123546533"/><meta data-react-helmet="true" name="google-play-app" content="app-id=de.prosiebensat1digital.prosieben"/><meta data-react-helmet="true" name="format_name" content="NEWSTIME"/><meta data-react-helmet="true" name="node_id" content="826226"/><meta data-react-helmet="true" name="format_id" content="593"/><script data-react-helmet="true" type="application/ld+json">[{"@context":"http://schema.org","@type":"NewsArticle","@id":"https://www.prosieben.de/tv/newstime/sport/benficas-wunderkind-schockt-frankfurt-104221","name":"Benficas Wunderkind schockt Frankfurt","url":"https://www.prosieben.de/tv/newstime/sport/benficas-wunderkind-schockt-frankfurt-104221","headline":"Benficas Wunderkind schockt Frankfurt","datePublished":"2019-04-11T22:59:00+02:00","dateModified":"2019-04-11T23:18:03+02:00","description":"Ein 19 Jahre alter Jungstar hat die fulminante Europa-Tour der Eintracht erst einmal gestoppt. Joao Felix erzielt drei Tore für Benfica und bereitet einen weiteren Treffer vor. Für die Eintracht ist das Halbfinale aber dank der zwei Auswärtstore noch möglich.","mainEntityOfPage":{"@type":"WebPage","@id":"/tv/newstime/sport/benficas-wunderkind-schockt-frankfurt-104221","name":"Benficas Wunderkind schockt Frankfurt"},"publisher":{"@type":"Organization","name":"prosieben.de","logo":{"@type":"ImageObject","url":"https://www.prosieben.de/images/prosieben-logo.png"}},"image":{"@type":"ImageObject","url":"https://i3-img.prosieben.de/pis/ezone/7146qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVSpHUfXo3--8am74LmsIuKehFroqBbErR3qKGxN6JMGmH3ygFF9hh4MwwB2ZJi_bxGjtzwuuVXfSvaiis3TsTn9DbihzVT-xGqqoQ539WQwkPNZB0POWwA9_aAwhD9VaI6BRyN9nIaJbXCjNnFzGkSl4ztmCQAnoefAs07ufB-SzFI0j4M/profile:ezone-teaser620x348"},"author":{"@type":"Person","name":"Benedikt Rammer"}},{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":0,"name":"Homepage","item":"https://www.prosieben.de/"},{"@type":"ListItem","position":1,"name":"TV","item":"https://www.prosieben.de/tv"},{"@type":"ListItem","position":2,"name":"NEWSTIME","item":"https://www.prosieben.de/tv/newstime"},{"@type":"ListItem","position":3,"name":"Sport","item":"https://www.prosieben.de/tv/newstime/sport"},{"@type":"ListItem","position":4,"name":"Benficas Wunderkind schockt Frankfurt","item":"https://www.prosieben.de/tv/newstime/sport/benficas-wunderkind-schockt-frankfurt-104221"}]}]</script><meta name="viewport" content="width=device-width, initial-scale=1.0"/><script><!-- header_template --></script> <script type="application/javascript">var magConfig = {"CI_ENVIRONMENT_NAME":"prod","NODE_ENV":"production","HOST":"0.0.0.0","PORT":"3000","API_GRAPHQL":"//magellan-api.p7s1.io/graphql","API_REALTIME":"wss://magellan-ws.p7s1.io/notifications","EZ_BACKEND_ENV":"cms-api","DISPLAY_ERRORS":"true","STATIC_FOLDER_URL":"https://s.p7s1.io/magellan/static","PUBLIC_FOLDER_URL":"https://s.p7s1.io/magellan"};
                    var magCssHashes = {"7tv-amp":"ec2221e623d7bae5ca8dac28adf3b5e8749a51a8","7tv":"cf2daec7338b0b22c7a75ad12e2150501f90c093","atv":"f3f3bbe4b0938da59fc68ffbe6b34370e0603bc4","fem":"2b8cac511256ecfb6380220e45a5dee9f0caee03","k1-amp":"3f651e9af4b3a289dd34749a009fdbb99d91dda0","k1":"ab62ef3e1896e2c74c0d35a0e36c3dbd4c9738a3","k1doku-amp":"3a620a4d227aaf9145f3cd82a019cecbf9d426fa","k1doku":"2b5150ddbc0f94e12754d81ea8d8392f1f585c0d","prosieben-amp":"8d853223b494ca60091dfe3acf9459ffd1d0609c","prosieben":"01ec4205cca743c4fe33d3145addd28f005f215f","prosiebenmaxx-amp":"fba8a5a316a1610da5c7b049a9055583fc002d90","prosiebenmaxx":"94cf1559cd11f8e5e6dc6230f2423caccbf9f629","puls4":"bf2a9192ceefdef5cf4bbfcd88369cbdbd33657b","puls8-amp":"e33a1f08514ea84641198a3961640ec2770ec286","puls8":"0b99bfd94941eb93fdb2890362dcbcb1fada39f8","ran-amp":"47273ef02f6ff9b5041d342a3d46c78df679ce65","ran":"96bf28ac6322452f8ea1de9bccce370388260786","sat1-amp":"1f9661a336be0c2c9ce68ef73a8fdb26c62e35bf","sat1":"fcc497db97c7b3d0afdce3f1c34699590205c4ab","sat1gold-amp":"4d3616014f0708a19bfe4b66e37bec079031647b","sat1gold":"133effae98bac8c6ffc3f2bb3d92a65942a112ac","sixx-amp":"80434bc500f5dc48823b4f34898a1e17dfde7094","sixx":"032de0e8ddeaa1ec87fc9d3dec0efd0367e9f20f","tennis-amp":"109c85c7c6238c97af181efd48d25c9018d4e521","tennis":"1c6aa1b0fcfc027daeef45433ea18ecfe7b1701c","tvog-amp":"c4c667bf619b81f63c35d9fdf64ef7c8fae75612","tvog":"db2c7f69c75716636fad83e02ba1d098cde6e586","type":"css file hashes"};
                    var magClientJSVersion = '9a799a62d735756f613f';
                    var magFeatures = {"account_section":false,"legolas":false,"legolas_grace":false,"legolas_may_skip_first":false,"legolas_autoplay_first":false,"seo_overview":false,"drm_check":true,"oasis":true,"oasis_debug":false,"kolibri":false,"personalization":true,"personalization_bookmarks_teaser":false,"personalization_bookmarks_video":true,"realtime":true,"epg":false,"adex":true,"modern_dropdown":false,"gallery_mobile_slider":false,"canonicalised_hreflang":false,"cookie_banner":true,"livestream_offline_image":true,"mso":false,"iab":false,"adaptive_ads":false,"gallery_track_page":false,"sticky_player_mobile":true,"modernRegwall":false,"resume_watching":false,"livestream_overlay":true,"livestream_counter":true};
                    
    var magDebugLogs = !!false;
    if (!magDebugLogs && typeof window !== 'undefined' && window.localStorage) {
        magDebugLogs = localStorage.getItem('mag_debug_logs');
    }</script><link rel="icon" href="/favicon.ico" type="image/x-icon"/><link rel="stylesheet" id="mag-css-main" href="https://s.p7s1.io/magellan/static/css/prosieben.01ec4205cca743c4fe33d3145addd28f005f215f.css"/><link rel="stylesheet" id="mag-css-formats" href="https://s.p7s1.io/magellan/static/formats/prosieben.e768a38477d5596c1a78b79de917b5e21c575c9a.css"/><script type="application/javascript" defer="" src="https://s.p7s1.io/magellan/static/js/runtime.a136eed977b1987a18e2.min.js"></script><script type="application/javascript" defer="" src="https://s.p7s1.io/magellan/static/js/vendor.b9a9d6a5c74b0b2a3a1d.min.js"></script><script defer=""></script><script src="//component-vvs.glomex.com/glomex-loader/3/glomex-loader.js" defer=""></script><script type="application/javascript" defer="" src="https://s.p7s1.io/magellan/static/js/client.9a799a62d735756f613f.min.js"></script><script src="https://cdn.optimizely.com/js/7818972074.js" async=""></script><script>(function(s, o, m, t, a, g) {
         s.somtag = {
             cmd: function() {
                 g = [].slice.call(arguments);
                 g.push(o.currentScript || o.scripts[o.scripts.length - 1]);
                 (this.q = this.q || []).push(g);
             }
         };
         o.write('<script src="' + m + '" async><' + '/script>');
     })(window, document, '//ad.71i.de/somtag/loader/loader.js');
     </script><script type="application/javascript" defer="" src="https://datalayer.p7s1.io/mxd_data_layer.min.js"></script><script>
    if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
        __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
    }
    </script><script>(function() {
        var ft;
        var delta;
        var q = [];
        function processQueue() {
            var now = new Date();
            for (var i=0; i < q.length; i++) {
                var delay = now - q[i].time;
                console.warn('delay of ' + delay + 'ms due to time fetching.');
                q[i].callback(ft, delta);
            }
            q.length = 0;
        }
        function fetchTimeFromAkamai() {
            var req = new XMLHttpRequest();
            req.addEventListener("error", function l() {
                console.warn('time fetching error.');
                ft = new Date();
                delta = 0;
                processQueue();
            });
            req.addEventListener("timeout", function l() {
                console.warn('time fetching timed out.');
                ft = new Date();
                delta = 0;
                processQueue();
            });
            req.addEventListener("load", function l(x, y) {
                if (req.status === 200) {
                    ft = new Date(this.responseText);
                    delta = ft - new Date();
                } else {
                    console.warn('time fetching failed.');
                    ft = new Date();
                    delta = 0;
                }
                processQueue();
            });
            req.open("GET", "//time.akamai.com/?iso");
            req.timeout = 1000;
            req.send();
        }
        window.onAkamaiTimeReference = function(callback) {
            if (ft) {
                callback(ft, delta);
            } else {
                q.push({ callback: callback, time: new Date() });
            }
        }
        fetchTimeFromAkamai();
    })();</script><script>
    if(typeof window !== 'undefined') {
    window.germanTimezoneOffset = -120;
    }</script><link rel="dns-prefetch" href="http://s.7tv.de"/><link rel="dns-prefetch" href="http://time.akamai.com"/><link rel="dns-prefetch" href="http://ad.71i.de"/><link rel="dns-prefetch" href="//magellan-api.p7s1.io/graphql"/><link rel="dns-prefetch" href="http://3-img.prosieben.de"/></head><body><div id="mount"><div><div class="backdrop-overlay" style="display:none"></div><div class="video-player-parking-lot below-header-zindex"><div class="video-player-parking-lot-inner"><div><div style="width:100%;height:100%;top:0;left:0"></div><div></div></div></div></div><div><div class="main newstime channel-page"><div class="page-header"><div class="topbar-container-static" style="min-height:0"><div><div></div></div><div class="topbar-container"><div class="topbar-wrapper navigation-upper-bar"><div class="narrow-wrapper"><div id="upper-navbar" class="topbar"><div><div></div></div><nav class="navigation-top"><div class="navigation-top-content"><div class="logo-container"><a href="/" class="navbar-brand "><span class="logo header-logo logo-prosieben"></span></a></div><div class="navigation-menu classic-menu main-menu"><div class="navigation-menu-content server-rendered-menu"><ul class="nav hidden-nav"><li class="nav-item shows-nav-item has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv" itemProp="url" class="nav-link"><span itemProp="name">Sendungen </span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/tv/about-you-awards"><span>ABOUT YOU AWARDS</span></a></li><li class="dropdown-item"><a href="/tv/beginner-gegen-gewinner"><span>Beginner gegen Gewinner</span></a></li><li class="dropdown-item"><a href="/tv/das-ding-des-jahres"><span>Das Ding des Jahres</span></a></li><li class="dropdown-item"><a href="/tv/joko-gegen-klaas"><span>Das Duell um die Welt </span></a></li><li class="dropdown-item"><a href="/tv/die-1-headis-team-wm"><span>Die 1. Headis Team-WM</span></a></li><li class="dropdown-item"><a href="/tv/beste-show-der-welt"><span>Die Beste Show der Welt</span></a></li><li class="dropdown-item"><a href="/tv/simpsons"><span>Die Simpsons</span></a></li><li class="dropdown-item"><a href="/tv/galileo"><span>Galileo</span></a></li><li class="dropdown-item"><a href="/tv/galileo-big-pictures"><span>Galileo Big Pictures</span></a></li><li class="dropdown-item"><a href="/tv/germanys-next-topmodel"><span>Germany&#x27;s next Topmodel</span></a></li><li class="dropdown-item"><a href="/tv/get-the-f-ck-out-of-my-house"><span>Get the F*ck out of my House</span></a></li><li class="dropdown-item"><a href="/tv/greys-anatomy"><span>Grey&#x27;s Anatomy</span></a></li><li class="dropdown-item"><a href="/tv/late-night-berlin3"><span>Late Night Berlin</span></a></li><li class="dropdown-item"><a href="/tv/leaving-neverland"><span>Leaving Neverland</span></a></li><li class="dropdown-item"><a href="/tv/lets-face-reality"><span>Let&#x27;s Face Reality</span></a></li><li class="dropdown-item"><a href="/tv/lucifer"><span>Lucifer</span></a></li><li class="dropdown-item"><a href="/tv/matchmakers-heimlich-verkuppelt"><span>Matchmakers - heimlich verkuppelt</span></a></li><li class="dropdown-item"><a href="/tv/mein-bester-streich-prominent-reingelegt"><span>Mein bester Streich. Prominent &amp; Reingelegt</span></a></li><li class="dropdown-item"><a href="/tv/mysterious-mermaids"><span>Mysterious Mermaids</span></a></li><li class="dropdown-item"><a href="/tv/newstime"><span>NEWSTIME</span></a></li><li class="dropdown-item"><a href="/stars/oscar-award"><span>Oscars® 2019</span></a></li><li class="dropdown-item"><a href="/tv/red"><span>red.</span></a></li><li class="dropdown-item"><a href="/tv/red-nose-day/red-nose-day"><span>Red Nose Day</span></a></li><li class="dropdown-item"><a href="/tv/seattle-firefighters-die-jungen-helden"><span>Seattle Firefighters - Die jungen Helden</span></a></li><li class="dropdown-item"><a href="/tv/superhero-germany"><span>Superhero Germany</span></a></li><li class="dropdown-item"><a href="/tv/superior-donuts"><span>Superior Donuts</span></a></li><li class="dropdown-item"><a href="/tv/schlag-den-star"><span>Schlag den Star</span></a></li><li class="dropdown-item"><a href="/tv/taff"><span>taff</span></a></li><li class="dropdown-item"><a href="/tv/the-big-bang-theory"><span>The Big Bang Theory</span></a></li><li class="dropdown-item"><a href="/tv/the-middle"><span>The Middle</span></a></li><li class="dropdown-item"><a href="/tv/the-voice-of-germany2"><span>The Voice of Germany</span></a></li><li class="dropdown-item"><a href="/tv/win-your-song"><span>Win Your Song</span></a></li><li class="dropdown-item"><a href="/tv/young-sheldon"><span>Young Sheldon</span></a></li></div><a href="/tv" class="mag-button">Alle Sendungen von a-z</a></div></div></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/livestream" itemProp="url" class="nav-link"><span itemProp="name">Live</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/video" itemProp="url" class="nav-link"><span itemProp="name">Ganze Folgen</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv-programm" itemProp="url" class="nav-link"><span itemProp="name">TV-Programm</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/stars" itemProp="url" class="nav-link"><span itemProp="name">Stars</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/germanys-next-topmodel" itemProp="url" class="nav-link"><span itemProp="name">GNTM 2019</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/serie" itemProp="url" class="nav-link"><span itemProp="name">Serie</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/serie/neue-serien"><span>Neue Serien</span></a></li><li class="dropdown-item"><a href="/serie/ganze-folgen"><span>Ganze Folgen</span></a></li><li class="dropdown-item"><a href="/serie/news-gossip"><span>News &amp; Gossip</span></a></li><li class="dropdown-item"><a href="/serie/preview-clips"><span>Preview-Clips</span></a></li><li class="dropdown-item"><a href="/serie/tests-quizze"><span>Tests &amp; Quizze</span></a></li></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/stars/kino" itemProp="url" class="nav-link"><span itemProp="name">Kino</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime" itemProp="url" class="nav-link"><span itemProp="name">24/7 Newsticker</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/taff/newsticker" itemProp="url" class="nav-link"><span itemProp="name">taff News</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/stars/newsticker" itemProp="url" class="nav-link"><span itemProp="name">red. News</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/app" itemProp="url" class="nav-link"><span itemProp="name">ProSieben App</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/stars/oscar-award" itemProp="url" class="nav-link"><span itemProp="name">Oscars 2019</span></a></li><li class="nav-item more has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="#" itemProp="url" class="nav-link"><span itemProp="name">Mehr</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/tv"><span>Sendungen </span></a></li></ul></li></ul><ul class="nav"><li class="nav-item shows-nav-item display-none visible-on-xs visible-on-sm visible-on-md visible-on-lg visible-on-xl has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv" itemProp="url" class="nav-link"><span itemProp="name">Sendungen </span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/tv/about-you-awards"><span>ABOUT YOU AWARDS</span></a></li><li class="dropdown-item"><a href="/tv/beginner-gegen-gewinner"><span>Beginner gegen Gewinner</span></a></li><li class="dropdown-item"><a href="/tv/das-ding-des-jahres"><span>Das Ding des Jahres</span></a></li><li class="dropdown-item"><a href="/tv/joko-gegen-klaas"><span>Das Duell um die Welt </span></a></li><li class="dropdown-item"><a href="/tv/die-1-headis-team-wm"><span>Die 1. Headis Team-WM</span></a></li><li class="dropdown-item"><a href="/tv/beste-show-der-welt"><span>Die Beste Show der Welt</span></a></li><li class="dropdown-item"><a href="/tv/simpsons"><span>Die Simpsons</span></a></li><li class="dropdown-item"><a href="/tv/galileo"><span>Galileo</span></a></li><li class="dropdown-item"><a href="/tv/galileo-big-pictures"><span>Galileo Big Pictures</span></a></li><li class="dropdown-item"><a href="/tv/germanys-next-topmodel"><span>Germany&#x27;s next Topmodel</span></a></li><li class="dropdown-item"><a href="/tv/get-the-f-ck-out-of-my-house"><span>Get the F*ck out of my House</span></a></li><li class="dropdown-item"><a href="/tv/greys-anatomy"><span>Grey&#x27;s Anatomy</span></a></li><li class="dropdown-item"><a href="/tv/late-night-berlin3"><span>Late Night Berlin</span></a></li><li class="dropdown-item"><a href="/tv/leaving-neverland"><span>Leaving Neverland</span></a></li><li class="dropdown-item"><a href="/tv/lets-face-reality"><span>Let&#x27;s Face Reality</span></a></li><li class="dropdown-item"><a href="/tv/lucifer"><span>Lucifer</span></a></li><li class="dropdown-item"><a href="/tv/matchmakers-heimlich-verkuppelt"><span>Matchmakers - heimlich verkuppelt</span></a></li><li class="dropdown-item"><a href="/tv/mein-bester-streich-prominent-reingelegt"><span>Mein bester Streich. Prominent &amp; Reingelegt</span></a></li><li class="dropdown-item"><a href="/tv/mysterious-mermaids"><span>Mysterious Mermaids</span></a></li><li class="dropdown-item"><a href="/tv/newstime"><span>NEWSTIME</span></a></li><li class="dropdown-item"><a href="/stars/oscar-award"><span>Oscars® 2019</span></a></li><li class="dropdown-item"><a href="/tv/red"><span>red.</span></a></li><li class="dropdown-item"><a href="/tv/red-nose-day/red-nose-day"><span>Red Nose Day</span></a></li><li class="dropdown-item"><a href="/tv/seattle-firefighters-die-jungen-helden"><span>Seattle Firefighters - Die jungen Helden</span></a></li><li class="dropdown-item"><a href="/tv/superhero-germany"><span>Superhero Germany</span></a></li><li class="dropdown-item"><a href="/tv/superior-donuts"><span>Superior Donuts</span></a></li><li class="dropdown-item"><a href="/tv/schlag-den-star"><span>Schlag den Star</span></a></li><li class="dropdown-item"><a href="/tv/taff"><span>taff</span></a></li><li class="dropdown-item"><a href="/tv/the-big-bang-theory"><span>The Big Bang Theory</span></a></li><li class="dropdown-item"><a href="/tv/the-middle"><span>The Middle</span></a></li><li class="dropdown-item"><a href="/tv/the-voice-of-germany2"><span>The Voice of Germany</span></a></li><li class="dropdown-item"><a href="/tv/win-your-song"><span>Win Your Song</span></a></li><li class="dropdown-item"><a href="/tv/young-sheldon"><span>Young Sheldon</span></a></li></div><a href="/tv" class="mag-button">Alle Sendungen von a-z</a></div></div></ul></li><li class="nav-item  display-none visible-on-xs visible-on-sm visible-on-md visible-on-lg visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/livestream" itemProp="url" class="nav-link"><span itemProp="name">Live</span></a></li><li class="nav-item  display-none visible-on-xs visible-on-sm visible-on-md visible-on-lg visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/video" itemProp="url" class="nav-link"><span itemProp="name">Ganze Folgen</span></a></li><li class="nav-item  display-none visible-on-sm visible-on-lg visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv-programm" itemProp="url" class="nav-link"><span itemProp="name">TV-Programm</span></a></li><li class="nav-item  display-none visible-on-sm visible-on-lg visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/stars" itemProp="url" class="nav-link"><span itemProp="name">Stars</span></a></li><li class="nav-item  display-none visible-on-sm visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/germanys-next-topmodel" itemProp="url" class="nav-link"><span itemProp="name">GNTM 2019</span></a></li><li class="nav-item  display-none visible-on-xl has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/serie" itemProp="url" class="nav-link"><span itemProp="name">Serie</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/serie/neue-serien"><span>Neue Serien</span></a></li><li class="dropdown-item"><a href="/serie/ganze-folgen"><span>Ganze Folgen</span></a></li><li class="dropdown-item"><a href="/serie/news-gossip"><span>News &amp; Gossip</span></a></li><li class="dropdown-item"><a href="/serie/preview-clips"><span>Preview-Clips</span></a></li><li class="dropdown-item"><a href="/serie/tests-quizze"><span>Tests &amp; Quizze</span></a></li></ul></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/stars/kino" itemProp="url" class="nav-link"><span itemProp="name">Kino</span></a></li><li class="nav-item  display-none active" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime" itemProp="url" class="nav-link"><span itemProp="name">24/7 Newsticker</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/taff/newsticker" itemProp="url" class="nav-link"><span itemProp="name">taff News</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/stars/newsticker" itemProp="url" class="nav-link"><span itemProp="name">red. News</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/app" itemProp="url" class="nav-link"><span itemProp="name">ProSieben App</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/stars/oscar-award" itemProp="url" class="nav-link"><span itemProp="name">Oscars 2019</span></a></li><li class="nav-item more display-none visible-on-xs visible-on-md visible-on-lg visible-on-sm visible-on-xl has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="#" itemProp="url" class="nav-link"><span itemProp="name">Mehr</span></a><ul class="dropdown expand-right"><li class="dropdown-item"><a href="/tv-programm"><span>TV-Programm</span></a></li><li class="dropdown-item"><a href="/stars"><span>Stars</span></a></li><li class="dropdown-item"><a href="/tv/germanys-next-topmodel"><span>GNTM 2019</span></a></li><li class="dropdown-item"><a href="/serie"><span>Serie</span></a></li><li class="dropdown-item"><a href="/stars/kino"><span>Kino</span></a></li><li class="dropdown-item"><a href="/tv/newstime"><span>24/7 Newsticker</span></a></li><li class="dropdown-item"><a href="/tv/taff/newsticker"><span>taff News</span></a></li><li class="dropdown-item"><a href="/stars/newsticker"><span>red. News</span></a></li><li class="dropdown-item"><a href="/app"><span>ProSieben App</span></a></li><li class="dropdown-item"><a href="/stars/oscar-award"><span>Oscars 2019</span></a></li></ul></li></ul></div></div><ul class="navigation-top-navbar"><li class="nav-item-auth icon-profile"><ul class="dropdown"><li class="dropdown-item"><a page="[object Object]"><span>Login</span></a></li><li class="dropdown-item"><a page="[object Object]"><span>Registrieren</span></a></li></ul></li><li class="nav-item-search icon-search"></li><li class="nav-item-loading-indicator"></li><li class="nav-item-quick icon-burger"></li></ul></div></nav></div></div></div><div class="topbar-group-wrapper navigation-lower-group"><div class="narrow-wrapper"><div id="lower-bar-group" class="topbar-group"><div id="sticky-menu-navbar" class="topbar"><div><div></div></div><div class="navigation-lower sponsor-context"><a href="/tv/newstime" class="channel-logo"></a><div class="left-part" style="max-width:100%"><div class="left-upper-part"><div class="channel-title"><h2 style="font-size:30px">NEWSTIME</h2></div></div><div class="navigation-menu classic-menu channel-menu"><div class="navigation-menu-content server-rendered-menu"><ul class="nav hidden-nav"><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime" itemProp="url" class="nav-link"><span itemProp="name">Übersicht</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime/video" itemProp="url" class="nav-link"><span itemProp="name">Video</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime/politik" itemProp="url" class="nav-link"><span itemProp="name">Politik</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime/wirtschaft" itemProp="url" class="nav-link"><span itemProp="name">Wirtschaft</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime/panorama" itemProp="url" class="nav-link"><span itemProp="name">Panorama</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime/sport" itemProp="url" class="nav-link"><span itemProp="name">Sport</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/taff" itemProp="url" class="nav-link"><span itemProp="name">taff</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/stars" itemProp="url" class="nav-link"><span itemProp="name">stars</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime/moderatoren" itemProp="url" class="nav-link"><span itemProp="name">Moderatoren</span></a></li><li class="nav-item more has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="#" itemProp="url" class="nav-link"><span itemProp="name">Mehr</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/tv/newstime"><span>Übersicht</span></a></li></ul></li></ul><ul class="nav"><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime" itemProp="url" class="nav-link"><span itemProp="name">Übersicht</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime/video" itemProp="url" class="nav-link"><span itemProp="name">Video</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime/politik" itemProp="url" class="nav-link"><span itemProp="name">Politik</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime/wirtschaft" itemProp="url" class="nav-link"><span itemProp="name">Wirtschaft</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime/panorama" itemProp="url" class="nav-link"><span itemProp="name">Panorama</span></a></li><li class="nav-item  active" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime/sport" itemProp="url" class="nav-link"><span itemProp="name">Sport</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/taff" itemProp="url" class="nav-link"><span itemProp="name">taff</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/stars" itemProp="url" class="nav-link"><span itemProp="name">stars</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime/moderatoren" itemProp="url" class="nav-link"><span itemProp="name">Moderatoren</span></a></li></ul></div></div></div></div></div></div></div></div></div></div></div><div class="page-backdrop  channel-page"></div><div class="middle  channel-page " style="min-height:0px"><div class="top-ad-slot-wrapper"><span class="ad-slot-container top-ad-slot-container narrow-wrapper"><div class="ad-slot ad-popup trackable"><div></div></div><div class="ad-slot ad-mlayer1 trackable"><div></div></div><div class="ad-slot ad-mbanner1 trackable"><div></div></div></span></div><span class="ad-slot-container skyscraper-ad-slot-container narrow-wrapper"><div class="skyscraper-ad-slot-container-wrapper-inner"><div class="ad-slot ad-skyscraper1 trackable"><div></div></div></div></span><span class="ad-slot-container billboard-ad-slot-container narrow-wrapper"><div class="ad-slot ad-fullbanner2 trackable"><div></div></div></span><div class="content"><div class="narrow-wrapper"><div class="content-area  "><div><div class="page-header"><div class="card with-shadow card-padding page-header-head"><h2 class="p7s1-text-subheadline">Europa League</h2><div class="page-header-elements"><div class="p7s1-text-headline"><h1 class="p7s1-text-headline-h1">Benficas Wunderkind schockt Frankfurt</h1></div></div><div class="p7s1-text-summary"><span class="formatted-text "><p>Ein 19 Jahre alter Jungstar hat die fulminante Europa-Tour der Eintracht erst einmal gestoppt. Joao Felix erzielt drei Tore für Benfica und bereitet einen weiteren Treffer vor. Für die Eintracht ist das Halbfinale aber dank der zwei Auswärtstore noch möglich.</p></span></div><div class="page-header-extra-info"><span class="page-header-date">11.04.2019 •  22:59<!-- --> Uhr</span> • <span class="page-header-authors">dpa</span></div><div class="share-buttons"><a href="javascript:void(0)" class="share-button"><div class="share-button-icon"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="22" width="22" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m35.4 2.9q0.8 0 1.3 0.5t0.6 1.4v30.4q0 0.8-0.6 1.4t-1.3 0.5h-8.7v-13.2h4.4l0.7-5.2h-5.1v-3.3q0-1.3 0.5-1.9t2-0.6l2.7 0v-4.7q-1.4-0.2-3.9-0.2-3.1 0-4.9 1.8t-1.8 5.1v3.8h-4.5v5.2h4.5v13.2h-16.4q-0.8 0-1.3-0.5t-0.6-1.4v-30.4q0-0.8 0.6-1.4t1.3-0.5h30.5z"></path></g></svg></div><span class="share-button-text">Share<!-- --> <span class="share-button-shares"></span></span></a><a href="javascript:void(0)" class="share-button"><div class="share-button-icon"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="22" width="22" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m37.7 9.1q-1.5 2.2-3.7 3.7 0.1 0.3 0.1 1 0 2.9-0.9 5.8t-2.6 5.5-4.1 4.7-5.7 3.3-7.2 1.2q-6.1 0-11.1-3.3 0.8 0.1 1.7 0.1 5 0 9-3-2.4-0.1-4.2-1.5t-2.6-3.5q0.8 0.1 1.4 0.1 1 0 1.9-0.3-2.5-0.5-4.1-2.5t-1.7-4.6v0q1.5 0.8 3.3 0.9-1.5-1-2.4-2.6t-0.8-3.4q0-2 0.9-3.7 2.7 3.4 6.6 5.4t8.3 2.2q-0.2-0.9-0.2-1.7 0-3 2.1-5.1t5.1-2.1q3.2 0 5.3 2.3 2.4-0.5 4.6-1.7-0.8 2.5-3.2 3.9 2.1-0.2 4.2-1.1z"></path></g></svg></div><span class="share-button-text">Tweet<!-- --> <span class="share-button-shares"></span></span></a><a href="javascript:void(0)" class="share-button"><div class="share-button-icon"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="20" width="20" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m40 15.8v17.8q0 1.4-1 2.5t-2.6 1h-32.8q-1.5 0-2.6-1t-1-2.5v-17.8q1 1.1 2.3 2 8 5.5 11 7.7 1.3 0.9 2.1 1.5t2.1 1 2.5 0.6h0q1.2 0 2.5-0.6t2.1-1 2.1-1.5q3.7-2.8 11.1-7.7 1.2-0.9 2.2-1.9z m0-6.5q0 1.7-1.1 3.4t-2.7 2.7q-8.4 5.8-10.5 7.3-0.2 0.1-0.9 0.6t-1.2 0.9-1.2 0.7-1.3 0.6-1.1 0.2h0q-0.5 0-1.1-0.2t-1.3-0.6-1.2-0.7-1.2-0.9-0.9-0.6q-2.1-1.5-5.9-4.1t-4.6-3.2q-1.3-0.9-2.6-2.6t-1.2-3q0-1.8 0.9-2.9t2.7-1.2h32.8q1.5 0 2.5 1.1t1.1 2.5z"></path></g></svg></div><span class="share-button-text">E-Mail<!-- --> <span class="share-button-shares"></span></span></a></div></div></div><picture class="p7s1-image"><source media="(min-width: 801px) and (max-width: Infinitypx)" srcSet="https://i3-img.prosieben.de/pis/ezone/7146qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVSpHUfXo3--8am74LmsIuKehFroqBbErR3qKGxN6JMGmH3ygFF9hh4MwwB2ZJi_bxGjtzwuuVXfSvaiis3TsTn9DbihzVT-xGqqoQ539WQwkPNZB0POWwA9_aAwhD9VaI6BRyN9nIaJbXCjNnFzGkSl4ztmCQAnoefAs07ufB-SzFI0j4M/profile:mag-996x562"/><source media="(min-width: 551px) and (max-width: 800px)" srcSet="https://i3-img.prosieben.de/pis/ezone/7146qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVSpHUfXo3--8am74LmsIuKehFroqBbErR3qKGxN6JMGmH3ygFF9hh4MwwB2ZJi_bxGjtzwuuVXfSvaiis3TsTn9DbihzVT-xGqqoQ539WQwkPNZB0POWwA9_aAwhD9VaI6BRyN9nIaJbXCjNnFzGkSl4ztmCQAnoefAs07ufB-SzFI0j4M/profile:mag-648x366"/><source media="(min-width: 401px) and (max-width: 550px)" srcSet="https://i3-img.prosieben.de/pis/ezone/7146qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVSpHUfXo3--8am74LmsIuKehFroqBbErR3qKGxN6JMGmH3ygFF9hh4MwwB2ZJi_bxGjtzwuuVXfSvaiis3TsTn9DbihzVT-xGqqoQ539WQwkPNZB0POWwA9_aAwhD9VaI6BRyN9nIaJbXCjNnFzGkSl4ztmCQAnoefAs07ufB-SzFI0j4M/profile:mag-474x268"/><source media="(min-width: 251px) and (max-width: 400px)" srcSet="https://i3-img.prosieben.de/pis/ezone/7146qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVSpHUfXo3--8am74LmsIuKehFroqBbErR3qKGxN6JMGmH3ygFF9hh4MwwB2ZJi_bxGjtzwuuVXfSvaiis3TsTn9DbihzVT-xGqqoQ539WQwkPNZB0POWwA9_aAwhD9VaI6BRyN9nIaJbXCjNnFzGkSl4ztmCQAnoefAs07ufB-SzFI0j4M/profile:mag-300x170"/><source media="(min-width: 0px) and (max-width: 250px)" srcSet="https://i3-img.prosieben.de/pis/ezone/7146qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVSpHUfXo3--8am74LmsIuKehFroqBbErR3qKGxN6JMGmH3ygFF9hh4MwwB2ZJi_bxGjtzwuuVXfSvaiis3TsTn9DbihzVT-xGqqoQ539WQwkPNZB0POWwA9_aAwhD9VaI6BRyN9nIaJbXCjNnFzGkSl4ztmCQAnoefAs07ufB-SzFI0j4M/profile:mag-213x120"/><img src="https://i3-img.prosieben.de/pis/ezone/7146qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVSpHUfXo3--8am74LmsIuKehFroqBbErR3qKGxN6JMGmH3ygFF9hh4MwwB2ZJi_bxGjtzwuuVXfSvaiis3TsTn9DbihzVT-xGqqoQ539WQwkPNZB0POWwA9_aAwhD9VaI6BRyN9nIaJbXCjNnFzGkSl4ztmCQAnoefAs07ufB-SzFI0j4M/profile:mag-996x562" alt=" - Bildquelle: (c) AP" title="" class="page-header-image p7s1-image-with-shadow"/><span class="text-line"> <span class="copyright">© <!-- -->(c) AP</span></span></picture></div></div><div class="content-area left-container "><div><div class="card with-shadow card-padding article-page-text"><span class="formatted-text "><p>Die beeindruckende Erfolgsserie von Eintracht Frankfurt in der Europa League hat ein bitteres Ende gefunden. Nach zehn mitunter furiosen Spielen ohne Niederlage im Wettbewerb verlor der lange dezimierte DFB-Pokalsieger am Donnerstag im Viertelfinal-Hinspiel beim portugiesischen Rekordmeister Benfica Lissabon 2:4 (1:2) und droht damit auszuscheiden.</p><div class="ad-slot ad-inread1 trackable"><div></div><div id="71M_inreadads"></div></div><div class="ad-slot ad-minread1 trackable"><div></div><div id="71M_inreadads"></div></div><p>Benficas überragender Jungstar Joao Felix mit einem Dreierpack (21./Foulelfmeter, 43., 53. Minute) und Ruben Dias (50.) nutzten die Überzahl der Hausherren, nachdem Frankfurts Abwehrspieler Evan Ndicka bereits nach 20 Minuten wegen einer Notbremse die Rote Karte gesehen hatte. Doch die Hoffnung bleibt: Luka Jovic (40.) und Goncalo Paciencia (72.) erzielten vor 54 175 Zuschauern wichtige Auswärtstore für den im 16. Pflichtspiel des Jahres erstmals unterlegenen Bundesligisten. So ist das Weiterkommen im Rückspiel in einer Woche vor heimischer Kulisse durchaus noch möglich.</p><p>«Wir müssen versuchen, Nadelstiche zu setzen», hatte Trainer Hütter als Marschroute ausgegeben. Seine Spieler befolgten die Anweisung und trugen zu einem hochklassigen Spiel bei. Kein Abtasten, kein Mittelfeldgeplänkel - beide Teams suchten den direkten Weg zum Tor und lieferten sich phasenweise einen offenen Schlagabtausch mit vielen Torchancen. Die frühe Rote Karte erwies sich aber als zu großes Manko für die Eintracht.</p><p>Den besseren Start erwischten dabei die Frankfurter. Nach einem Stellungsfehler von Jardel war Jovic frei durch, doch die Benfica-Verteidigung konnte im letzten Moment noch klären (5.). Bei der anschließenden Ecke setzte David Abraham einen Kopfball neben das Tor. Die Gastgeber benötigten eine gute Viertelstunde, um ihr eigenes Spiel zu ordnen. Dies nahm Youngster Joao Felix selbst in die Hand. Das 19 Jahre alte Supertalent mit einem Marktwert von über 100 Millionen Euro war Dreh- und Angelpunkt im Spiel des Rekordmeisters.</p><p><b>Bittere Abseitsentscheidung </b></p><p>Warum die Top-Clubs Europas hinter ihm her sind, zeigte Joao Felix in der 20. Minute, als er Gedson Fernandes mit einem Traumpass in Szene setzte. Dieser konnte von N&#x27;Dicka nur noch per Foul gestoppt werden. Eine Rote Karte samt Elfmeter waren die Folge, Joao Felix ließ sich die Chance zur Führung nicht nehmen und verwandelte eiskalt.</p><p>Als ob es die Rote Karte nie gegeben hätte, spielte die Eintracht weiter leidenschaftlich nach vorn. Viel lief wieder über die linke Seite mit dem seit Wochen überragenden Filip Kostic sowie Kroatiens WM-Star Ante Rebic. Letzterer versuchte es zunächst mit einem Schuss, der aber abgeblockt wurde (39.). Eine Minute später sah Rebic den besser postierten Jovic, der gegen seinen Ex-Club eiskalt traf. Jovic gehört de facto noch Benfica, die Eintracht besitzt aber eine festgeschriebene Kaufoption und wird diese auch ziehen.</p><p>Der Jubel der 3200 mitgereisten Frankfurter Fans hielt nur wenige Zeigerumdrehungen, denn Joao Felix düpierte Kevin Trapp mit einem 20-Meter-Schuss, der nicht unhaltbar erschien. Und es ging fulminant weiter: Franco Cervi vergab zwei weitere gute Chancen des portugiesischen Tabellenführers (45. und 45.+1). Auf der Gegenseite traf Kostic nach einem Freistoß - allerdings entschied der englische Schiedsrichter Anthony Taylor auf Abseits.</p><p>Umso bitterer, dass es für die Eintracht gleich zu Beginn des zweiten Durchgangs die nächsten Tiefschläge gab. Natürlich durch Joao Felix. Erst verlängerte der Jungstar eine Ecke auf Ruben Dias, der nur noch eindrücken musste, dann markierte er selbst den vierten Treffer. Damit stieg er zum jüngsten Spieler in der Europa-League-Historie auf, dem drei Treffer in einem Spiel gelangen. Der Ex-Frankfurter Haris Seferovic hätte den Benfica-Sieg noch höher gestalten können (69.), stattdessen schlug die Eintracht durch Pacienca zurück.</p></span></div></div><section id="related-news-teasers" class="element grid-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline">Verwandte NEWS</h2></div><div class="grid two-cols"><section class="teaser micro-on-mobile grid-item"><div class="clickable-box-container"><a href="/tv/newstime/sport/nuernberg-im-abstiegsduell-beim-vfb-1-1-hannover-verliert-erneut-104160" title="Nürnberg im Abstiegsduell beim VfB 1:1 - Hannover verliert erneut" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Nürnberg im Abstiegsduell beim VfB 1:1 - Hannover verliert erneut</h3><span class="teaser-lineB"></span><span class="teaser-date">06.04.2019 •  17:58 Uhr</span><div class="teaser-site hide-on-prosieben-de">prosieben.de</div></div></a></div></section><section class="teaser micro-on-mobile grid-item"><div class="clickable-box-container"><a href="/tv/newstime/sport/frankfurt-schafft-die-sensation-103873" title="Frankfurt schafft die Sensation" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Frankfurt schafft die Sensation</h3><span class="teaser-lineB"></span><span class="teaser-date">14.03.2019 •  23:08 Uhr</span><div class="teaser-site hide-on-prosieben-de">prosieben.de</div></div></a></div></section><section class="teaser micro-on-mobile grid-item"><div class="clickable-box-container"><a href="/tv/newstime/sport/eintracht-frankfurt-mit-arbeitssieg-gegen-nuernberg-103909" title="Eintracht Frankfurt mit Arbeitssieg gegen Nürnberg" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Eintracht Frankfurt mit Arbeitssieg gegen Nürnberg</h3><span class="teaser-lineB"></span><span class="teaser-date">17.03.2019 •  18:03 Uhr</span><div class="teaser-site hide-on-prosieben-de">prosieben.de</div></div></a></div></section><section class="teaser micro-on-mobile grid-item"><div class="clickable-box-container"><a href="/tv/newstime/sport/frankfurt-gewinnt-in-duesseldorf-103831" title="Frankfurt gewinnt in Düsseldorf" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Frankfurt gewinnt in Düsseldorf</h3><span class="teaser-lineB"></span><span class="teaser-date">11.03.2019 •  22:48 Uhr</span><div class="teaser-site hide-on-prosieben-de">prosieben.de</div></div></a></div></section><section class="teaser micro-on-mobile grid-item"><div class="clickable-box-container"><a href="/tv/newstime/sport/frankfurt-nimmt-kurs-auf-die-champions-league-104086" title="Frankfurt nimmt Kurs auf die Champions League" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Frankfurt nimmt Kurs auf die Champions League</h3><span class="teaser-lineB"></span><span class="teaser-date">31.03.2019 •  20:18 Uhr</span><div class="teaser-site hide-on-prosieben-de">prosieben.de</div></div></a></div></section><section class="teaser micro-on-mobile grid-item"><div class="clickable-box-container"><a href="/tv/newstime/panorama/frankfurter-flughafen-wegen-drohnensichtung-zeitweise-gesperrt-103966" title="Frankfurter Flughafen zeitweise gesperrt" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Frankfurter Flughafen zeitweise gesperrt</h3><span class="teaser-lineB"></span><span class="teaser-date">22.03.2019 •  19:58 Uhr</span><div class="teaser-site hide-on-prosieben-de">prosieben.de</div></div></a></div></section><section class="teaser micro-on-mobile grid-item"><div class="clickable-box-container"><a href="/tv/newstime/sport/frankfurt-nutzt-heimvorteil-nicht-aus-103780" title="Frankfurt nutzt Heimvorteil nicht aus" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Frankfurt nutzt Heimvorteil nicht aus</h3><span class="teaser-lineB"></span><span class="teaser-date">07.03.2019 •  21:08 Uhr</span><div class="teaser-site hide-on-prosieben-de">prosieben.de</div></div></a></div></section><section class="teaser micro-on-mobile grid-item"><div class="clickable-box-container"><a href="/tv/newstime/panorama/gewaltausbruch-bei-youtuber-flashmob-103986" title="Gewaltausbruch bei YouTuber-Flashmob" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Gewaltausbruch bei YouTuber-Flashmob</h3><span class="teaser-lineB"></span><span class="teaser-date">24.03.2019 •  15:03 Uhr</span><div class="teaser-site hide-on-prosieben-de">prosieben.de</div></div></a></div></section><section class="teaser micro-on-mobile grid-item hidden"><div class="clickable-box-container"><a href="/tv/newstime/sport/frankfurt-huldigt-fuenferpacker-jovic-102056" title="Frankfurt huldigt Fünferpacker Jovic" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Frankfurt huldigt Fünferpacker Jovic</h3><span class="teaser-lineB"></span><span class="teaser-date">20.10.2018 •  11:08 Uhr</span><div class="teaser-site hide-on-prosieben-de">prosieben.de</div></div></a></div></section><section class="teaser micro-on-mobile grid-item hidden"><div class="clickable-box-container"><a href="/tv/newstime/sport/frankfurt-fegt-lazio-vom-platz-101879" title="Frech wie die Gallier" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Frech wie die Gallier</h3><span class="teaser-lineB"></span><span class="teaser-date">04.10.2018 •  23:18 Uhr</span><div class="teaser-site hide-on-prosieben-de">prosieben.de</div></div></a></div></section><section class="teaser micro-on-mobile grid-item hidden"><div class="clickable-box-container"><a href="/tv/newstime/sport/frankfurt-zieht-am-fc-bayern-vorbei-102331" title="Frankfurt zieht am FC Bayern vorbei" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Frankfurt zieht am FC Bayern vorbei</h3><span class="teaser-lineB"></span><span class="teaser-date">11.11.2018 •  20:48 Uhr</span><div class="teaser-site hide-on-prosieben-de">prosieben.de</div></div></a></div></section><section class="teaser micro-on-mobile grid-item hidden"><div class="clickable-box-container"><a href="/tv/newstime/sport/eintracht-nach-24-jahren-wieder-im-achtelfinale-103591" title="Eintracht nach 24 Jahren wieder im Achtelfinale" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Eintracht nach 24 Jahren wieder im Achtelfinale</h3><span class="teaser-lineB"></span><span class="teaser-date">21.02.2019 •  21:38 Uhr</span><div class="teaser-site hide-on-prosieben-de">prosieben.de</div></div></a></div></section><section class="teaser micro-on-mobile grid-item hidden"><div class="clickable-box-container"><a href="/tv/newstime/sport/die-bayern-stuermen-mit-tor-festival-ins-achtelfinale-102533" title="Die Bayern stürmen mit Tor-Festival ins Achtelfinale" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Die Bayern stürmen mit Tor-Festival ins Achtelfinale</h3><span class="teaser-lineB"></span><span class="teaser-date">27.11.2018 •  23:13 Uhr</span><div class="teaser-site hide-on-prosieben-de">prosieben.de</div></div></a></div></section><section class="teaser micro-on-mobile grid-item hidden"><div class="clickable-box-container"><a href="/tv/newstime/sport/streit-zwischen-eintracht-und-hessens-innenminister-beuth-103607" title="Streit zwischen Eintracht und Hessens Innenminister Beuth" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Streit zwischen Eintracht und Hessens Innenminister Beuth</h3><span class="teaser-lineB"></span><span class="teaser-date">22.02.2019 •  22:38 Uhr</span><div class="teaser-site hide-on-prosieben-de">prosieben.de</div></div></a></div></section><section class="teaser micro-on-mobile grid-item hidden"><div class="clickable-box-container"><a href="/tv/newstime/sport/das-ist-der-transfer-hammer-des-winters-103190" title="Das ist der Transfer-Hammer des Winters" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Das ist der Transfer-Hammer des Winters</h3><span class="teaser-lineB"></span><span class="teaser-date">21.01.2019 •  15:13 Uhr</span><div class="teaser-site hide-on-prosieben-de">prosieben.de</div></div></a></div></section><section class="teaser micro-on-mobile grid-item hidden"><div class="clickable-box-container"><a href="/tv/newstime/sport/frankfurt-darf-weiter-auf-achtelfinale-hoffen-103506" title="Frankfurt darf weiter auf Achtelfinale hoffen" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Frankfurt darf weiter auf Achtelfinale hoffen</h3><span class="teaser-lineB"></span><span class="teaser-date">14.02.2019 •  23:23 Uhr</span><div class="teaser-site hide-on-prosieben-de">prosieben.de</div></div></a></div></section><div class="element-link-items"><a href="javascript:void(0)" class="btn-more">mehr anzeigen</a></div></div></div></section></div><div class="content-area right-container "><div class="rectangle-ad-slot-wrapper"><span class="ad-slot-container rectangle-ad-slot-container narrow-wrapper"><div class="ad-slot ad-rectangle1 trackable"><div></div></div></span></div><div></div><section id="cms:22940c8c3e7892f606f6e9867a6e8e9f" class="element single-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline">Aktuelle Sendung</h2></div><section class="teaser"><div class="clickable-box-container"><a href="/tv/newstime/video/2019101-newstime-vom-11-april-2019-ganze-folge" title="Newstime vom 11. April 2019" class="clickable-box-link clickable-box-default-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Newstime vom 11. April 2019</h3><div class="teaser-description">Überraschender Zugriff: Wikileaks-Gründer Assagne in London festgenommen +++  Längere Schonfrist: Wie geht es nach dem EU-Beschluss weiter mit dem Brexit +++ Zweifacher Mord: Lebenslage Haft für Paar, das Eltern erschlug und einmauerte.</div><span class="teaser-lineB">9:11 min</span></div></a></div></section></div></section><section id="cms:cb9a7ad8cd4d463ecd494da7c8ba09b5" class="element list-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline">Neueste Themen</h2></div><div class="list-container 1-item"><section class="teaser micro-on-mobile list-item"><div class="clickable-box-container"><a href="/tv/newstime/sport/benficas-wunderkind-schockt-frankfurt-104221" title="Benficas Wunderkind schockt Frankfurt" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Benficas Wunderkind schockt Frankfurt</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile list-item"><div class="clickable-box-container"><a href="/tv/newstime/panorama/benedikt-xvi-gibt-68er-mitschuld-am-missbrauchsskandal-104220" title="Benedikt XVI. gibt 68er Mitschuld am Missbrauchsskandal" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Benedikt XVI. gibt 68er Mitschuld am Missbrauchsskandal</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile list-item"><div class="clickable-box-container"><a href="/tv/newstime/wirtschaft/eu-weg-fuer-handelsgespraeche-mit-den-usa-frei-104219" title="EU: Weg für Handelsgespräche mit den USA frei" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">EU: Weg für Handelsgespräche mit den USA frei</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile list-item"><div class="clickable-box-container"><a href="/tv/newstime/sport/rentner-nowitzki-mit-vorfreude-auf-das-neue-leben-104218" title="Rentner Nowitzki mit Vorfreude auf das neue Leben" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Rentner Nowitzki mit Vorfreude auf das neue Leben</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile list-item"><div class="clickable-box-container"><a href="/tv/newstime/politik/in-den-haenden-der-justiz-104217" title="In den Händen der Justiz" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">In den Händen der Justiz</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile list-item hidden"><div class="clickable-box-container"><a href="/tv/newstime/wirtschaft/achtung-amazon-mitarbeiter-hoeren-mit-104216" title="Achtung, Amazon-Mitarbeiter hören mit" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Achtung, Amazon-Mitarbeiter hören mit</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile list-item hidden"><div class="clickable-box-container"><a href="/tv/newstime/panorama/eltern-mit-hammer-erschlagen-und-eingemauert-104215" title="Eltern mit Hammer erschlagen und eingemauert" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Eltern mit Hammer erschlagen und eingemauert</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile list-item hidden"><div class="clickable-box-container"><a href="/tv/newstime/politik/wikileaks-gruender-assange-festgenommen-104214" title="Wikileaks-Gründer Assange festgenommen " class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Wikileaks-Gründer Assange festgenommen </h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile list-item hidden"><div class="clickable-box-container"><a href="/tv/newstime/wirtschaft/netflix-erhoeht-preise-in-deutschland-104212" title="Netflix erhöht Preise in Deutschland " class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Netflix erhöht Preise in Deutschland </h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile list-item hidden"><div class="clickable-box-container"><a href="/tv/newstime/politik/trump-rueckt-steuererklaerung-nicht-heraus-104211" title="Trump rückt Steuererklärung nicht heraus" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Trump rückt Steuererklärung nicht heraus</h3><span class="teaser-lineB"></span></div></a></div></section><div class="element-link-items"><a href="javascript:void(0)" class="btn-more">mehr anzeigen</a></div></div></div></section></div></div></div></div><footer class="footer footer-undefined"><div class="footer-content narrow-wrapper"><nav class="breadcrumb"><a href="/" class="breadcrumb-item">Startseite</a><a href="/tv" class="breadcrumb-item">TV</a><a href="/tv/newstime" class="breadcrumb-item">NEWSTIME</a><a href="/tv/newstime/sport" class="breadcrumb-item">Sport</a><span class="breadcrumb-item active">Benficas Wunderkind schockt Frankfurt</span></nav><section class="footer-three-to-one"><div><span class="footer-title">Network</span><ul><li><a href="https://www.prosiebenmaxx.de" target="_blank" rel="noopener">ProSieben MAXX</a></li><li><a href="https://www.sat1.de" target="_blank" rel="noopener">SAT.1</a></li><li><a href="https://www.sixx.de" target="_blank" rel="noopener">sixx</a></li><li><a href="https://www.kabeleins.de" target="_blank" rel="noopener">kabel eins</a></li><li><a href="https://www.kabeleinsdoku.de" target="_blank" rel="noopener">kabel eins Doku</a></li><li><a href="https://www.sat1gold.de" target="_blank" rel="noopener">SAT.1 GOLD</a></li><li><a href="https://www.gewinnarena.de" target="_blank" rel="noopener">Gewinnarena.de</a></li><li><a href="https://www.maxdome.de" target="_blank" rel="noopener">Maxdome</a></li><li><a href="https://www.wetter.com" target="_blank" rel="noopener">wetter.com</a></li><li><a href="https://www.fem.com" target="_blank" rel="noopener">fem.com</a></li><li><a href="https://www.ran.de" target="_blank" rel="noopener">ran.de</a></li><li><a href="https://www.7tv.de" target="_blank" rel="noopener">7TV</a></li><li><a href="https://app.adjust.com/dv7f16l" target="_blank" rel="noopener">Quipp</a></li><li><a href="https://www.maxcare.de" target="_blank" rel="noopener">MAXCARE</a></li><li><a href="https://www.fyve.de/" target="_blank" rel="noopener">FYVE</a></li><li><a href="https://www.advopedia.de" target="_blank" rel="noopener">Advopedia</a></li><li><a href="https://www.12reifen.de" target="_blank" rel="noopener">12Reifen.de</a></li><li><a href="https://www.autoplenum.de" target="_blank" rel="noopener">Autoplenum</a></li></ul></div><div><span class="footer-title">Service</span><ul><li><a href="/service/kontakt-hilfe">Kontakt &amp; Hilfe</a></li><li><a href="/service/impressum">Impressum</a></li><li><a href="/service/jugendschutz">Jugendschutz</a></li><li><a href="/service/nutzungsbedingungen">Nutzungsbedingungen</a></li><li><a href="/service/datenschutz">Datenschutz &amp; Cookies</a></li><li><a href="/prosieben-mobile">ProSieben Mobile</a></li><li><a href="http://www.prosiebensat1.de/" target="_blank" rel="noopener">ProSiebenSat.1 Group</a></li><li><a href="/hd">ProSieben in HD</a></li><li><a href="/UHD">ProSieben in UHD</a></li></ul></div></section><section class="footer-three-to-one"><div><span class="footer-title">Apps</span><span><a href="https://www.prosieben.de/app" title="ProSieben APP" target="_blank" class="app app-prosieben" rel="noopener"></a></span><span><a href="https://www.sat1.de/app" title="SAT.1 APP" target="_blank" class="app app-sat1" rel="noopener"></a></span><span><a href="https://www.kabeleins.de/app" title="kabel eins APP" target="_blank" class="app app-k1" rel="noopener"></a></span><span><a href="https://www.sixx.de/app" title="sixx APP" target="_blank" class="app app-sixx" rel="noopener"></a></span><span><a href="https://www.sat1gold.de/app" title="SAT.1 Gold APP" target="_blank" class="app app-sat1gold" rel="noopener"></a></span><span><a href="https://www.prosiebenmaxx.de/app" title="ProSieben MAXX APP" target="_blank" class="app app-prosiebenmaxx" rel="noopener"></a></span><span><a href="https://www.kabeleinsdoku.de/app" title="kabel eins Doku APP" target="_blank" class="app app-k1doku" rel="noopener"></a></span></div><div><span class="footer-title">Social</span><div class="footer-colorbox-item social-facebook"><a href="https://www.facebook.com/ProSieben" target="_blank" rel="noopener"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="35" width="35" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m29.4 0.3v5.9h-3.5q-1.9 0-2.6 0.8t-0.7 2.4v4.2h6.6l-0.9 6.6h-5.7v16.9h-6.8v-16.9h-5.7v-6.6h5.7v-4.9q0-4.1 2.3-6.4t6.2-2.3q3.3 0 5.1 0.3z"></path></g></svg></a></div><div class="footer-colorbox-item social-twitter"><a href="https://twitter.com/ProSieben" target="_blank" rel="noopener"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="35" width="35" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m37.7 9.1q-1.5 2.2-3.7 3.7 0.1 0.3 0.1 1 0 2.9-0.9 5.8t-2.6 5.5-4.1 4.7-5.7 3.3-7.2 1.2q-6.1 0-11.1-3.3 0.8 0.1 1.7 0.1 5 0 9-3-2.4-0.1-4.2-1.5t-2.6-3.5q0.8 0.1 1.4 0.1 1 0 1.9-0.3-2.5-0.5-4.1-2.5t-1.7-4.6v0q1.5 0.8 3.3 0.9-1.5-1-2.4-2.6t-0.8-3.4q0-2 0.9-3.7 2.7 3.4 6.6 5.4t8.3 2.2q-0.2-0.9-0.2-1.7 0-3 2.1-5.1t5.1-2.1q3.2 0 5.3 2.3 2.4-0.5 4.6-1.7-0.8 2.5-3.2 3.9 2.1-0.2 4.2-1.1z"></path></g></svg></a></div></div></section></div></footer></div></div></div></div><script id="state" type="text/plain">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</script><div id="fb-root"></div></body></html>