<!DOCTYPE html><html lang="de"><head><link rel="canonical" href="https://www.prosieben.de/tv/newstime/sport/dfb-erneut-im-visier-der-staatsanwaltschaft-107247"/><link rel="amphtml" href="https://www.prosieben.de/amp/tv/newstime/sport/dfb-erneut-im-visier-der-staatsanwaltschaft-107247"/><link rel="alternate" href="https://www.prosieben.de/tv/newstime/sport/dfb-erneut-im-visier-der-staatsanwaltschaft-107247" hrefLang="de-DE"/><link rel="alternate" href="https://www.prosieben.at/tv/newstime/sport/dfb-erneut-im-visier-der-staatsanwaltschaft-107247" hrefLang="de-AT"/><link rel="alternate" href="https://www.prosieben.ch/tv/newstime/sport/dfb-erneut-im-visier-der-staatsanwaltschaft-107247" hrefLang="de-CH"/><link rel="alternate" href="https://www.prosieben.de/tv/newstime/sport/dfb-erneut-im-visier-der-staatsanwaltschaft-107247" hrefLang="x-default"/><title data-react-helmet="true">DFB erneut im Visier der Staatsanwaltschaft</title><link data-react-helmet="true" rel="shortcut icon" href="https://s.p7s1.io/xfiles/prosieben/favicon.ico"/><link data-react-helmet="true" rel="icon" href="https://s.p7s1.io/xfiles/prosieben/favicon.ico"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/prosieben/apple-touch-icon-57x57-precomposed.png"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/prosieben/apple-touch-icon-72x72-precomposed.png"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/prosieben/apple-touch-icon-114x114-precomposed.png"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/prosieben/apple-touch-icon-144x144-precomposed.png"/><link data-react-helmet="true" rel="stylesheet" id="design-system-css" href="https://s.p7s1.io/magellan/static/js/df6fcc096bf27ff7984023bbf5748163.css"/><meta data-react-helmet="true" name="keywords" content="DFB,Staatsanwaltschaft"/><meta data-react-helmet="true" name="description" content="Diesmal Verdacht der Untreue: Beim DFB, dessen Gemeinnützigkeit ohnehin in Zweifel gezogen wird, soll viel Geld für einen Vertrag ohne Gegenleistung geflossen sein."/><meta data-react-helmet="true" name="robots" content="index,follow"/><meta data-react-helmet="true" name="page_type" content="news"/><meta data-react-helmet="true" property="og:title" content="DFB erneut im Visier der Staatsanwaltschaft"/><meta data-react-helmet="true" property="og:description" content="Hier geht&#x27;s zum Artikel."/><meta data-react-helmet="true" name="date" content="2022-03-03T15:58:05+01:00"/><meta data-react-helmet="true" property="fb:app_id" content="182206108481558"/><meta data-react-helmet="true" property="og:published_time" content="2022-03-03T15:03:00+01:00"/><meta data-react-helmet="true" property="og:modified_time" content="2022-03-03T15:03:00+01:00"/><meta data-react-helmet="true" property="og:site_name" content="www.prosieben.de"/><meta data-react-helmet="true" name="news_keywords" content="DFB, Staatsanwaltschaft"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="thumbnail_image_url" content="https://i3-img.prosieben.de/pis/ezone/a6ecqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVSpHUfXo3-4Bt-PCN-uX0IRp5TLZKeJOVB9rHpDrIMwoBUToG1-jTYhQXJP7D2pIQ-t89U0qJlMmUz1PCm1LnFYvO2YmVnBkS0K6VGlRAdAR1bNk0AXt804tRCxbIFUPT-EWXsr5kP0CHoa8-FohTeLw27MsHtklRL0-U5HoCSIiV7Ca375tGZi4wjXS-DC1DtMpZstVTFxyQ/profile:ezone-teaser620x348?source"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:image" content="https://i3-img.prosieben.de/pis/ezone/a6ecqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVSpHUfXo3-4Bt-PCN-uX0IRp5TLZKeJOVB9rHpDrIMwoBUToG1-jTYhQXJP7D2pIQ-t89U0qJlMmUz1PCm1LnFYvO2YmVnBkS0K6VGlRAdAR1bNk0AXt804tRCxbIFUPT-EWXsr5kP0CHoa8-FohTeLw27MsHtklRL0-U5HoCSIiV7Ca375tGZi4wjXS-DC1DtMpZstVTFxyQ/profile:ezone-teaser620x348?source"/><meta data-react-helmet="true" name="apple-itunes-app" content="app-id=1123546533"/><meta data-react-helmet="true" name="google-play-app" content="app-id=de.prosiebensat1digital.prosieben"/><meta data-react-helmet="true" name="format_name" content="NEWSTIME"/><meta data-react-helmet="true" name="node_id" content="1006020"/><meta data-react-helmet="true" name="format_id" content="593"/><script data-react-helmet="true" type="application/ld+json">[{"@context":"http://schema.org","@type":"NewsArticle","name":"DFB erneut im Visier der Staatsanwaltschaft","headline":"DFB erneut im Visier der Staatsanwaltschaft","datePublished":"2022-03-03T15:49:00+01:00","dateModified":"2022-03-03T15:58:05+01:00","description":"Diesmal Verdacht der Untreue: Beim DFB, dessen Gemeinnützigkeit ohnehin in Zweifel gezogen wird, soll viel Geld für einen Vertrag ohne Gegenleistung geflossen sein.","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.prosieben.de/tv/newstime/sport/dfb-erneut-im-visier-der-staatsanwaltschaft-107247","name":"DFB erneut im Visier der Staatsanwaltschaft"},"publisher":{"@type":"Organization","name":"prosieben.de","logo":{"@type":"ImageObject","url":"https://www.prosieben.de/images/prosieben-logo.png"}},"image":{"@type":"ImageObject","url":"/profile:ezone-teaser620x348"},"author":{"@type":"Person","name":"Benedikt Rammer"}},{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":0,"name":"Homepage","item":"https://www.prosieben.de/"},{"@type":"ListItem","position":1,"name":"TV","item":"https://www.prosieben.de/tv"},{"@type":"ListItem","position":2,"name":"NEWSTIME","item":"https://www.prosieben.de/tv/newstime"},{"@type":"ListItem","position":3,"name":"Sport","item":"https://www.prosieben.de/tv/newstime/sport"},{"@type":"ListItem","position":4,"name":"DFB erneut im Visier der Staatsanwaltschaft","item":"https://www.prosieben.de/tv/newstime/sport/dfb-erneut-im-visier-der-staatsanwaltschaft-107247"}]}]</script><meta name="viewport" content="width=device-width, initial-scale=1.0"/><script><!-- header_template --></script> <script type="application/javascript">var magConfig = {"CI_ENVIRONMENT_NAME":"prod","NODE_ENV":"production","HOST":"0.0.0.0","PORT":"3000","API_GRAPHQL":"//magellan-api.p7s1.io/graphql","API_REALTIME":"wss://magellan-ws.p7s1.io/notifications","EZ_BACKEND_ENV":"cms-api","DISPLAY_ERRORS":"true","STATIC_FOLDER_URL":"https://s.p7s1.io/magellan/static","PUBLIC_FOLDER_URL":"https://s.p7s1.io/magellan","APQ_ENABLED":"false","DD_TRACE_ENABLED":"true","DD_AGENT_HOST":"172.17.0.1","DD_RUM_CLIENT_TOKEN":"pub29d44c25e09f91d47fbdd4b9e1977efe","DD_RUM_APP_ID":"3517d1b3-f484-4bc3-849f-18bb539c03ac","DD_SERVICE":"magellan","DD_ENV":"prod"};
                    var magCssHashes = {"7tv-amp":"382f2215424ca9b90bc00e104b543fd894b9d541","7tv":"fc9f27602421391214db4b56beab03ff3818ea9d","atv-amp":"a79c9d960a79b87aa093d7d0d2c558835749e317","atv":"a325705cfe93c75b74bcac7e1f7bc97c2eefae6f","fem":"a8c1aa203c8a13b8c6e411c61f1d5bf64588414f","gntm-2021-amp":"770e8b0ba045d28746dd9fe0bc04a8a6f1536884","k1-amp":"f8f5cef6bcc51bb731a0433896d2f0f963aa0f8c","k1":"57c5e5af8033e011f30da6d3cb8f03d872e26389","k1doku-amp":"0c8e03546c5b2dc5fad6af1e517092902b8dad11","k1doku":"ded44e0b0fc21552423cc74b55c71179f7c2656e","prosieben-amp":"430e1a6c739bd6bc0a730d39e529b528baeb647b","prosieben":"4aa3d593035201524a9b95f0727a9dc5f9a228f8","prosiebenmaxx-amp":"64f3464f3cec0c0a9c58238596498f99fc0f27c6","prosiebenmaxx":"ec1d679a08f5019210609c8ddc1adb6c397d90b9","puls4":"dae803f8c10d16ea1d666245b47144b74e7c119d","puls8-amp":"3f5825643dac4e021a3bc1bcbb56a2dfd2eecb64","puls8":"c4c99fa26948b538728058f6a2fa5461231151a4","ran-amp":"65c812c9f2eb32aacf7141914e94e46514e740da","ran":"730131239b863a944e16445d07f7a98214679b57","sat1-amp":"d0947fff2d962d9a9dd9f80a17dc47db382b9106","sat1":"344deed83a85c66d87d942f6bdaf2591d946cf4e","sat1gold-amp":"f86327637abd18cf21d79106e296460353d79aa0","sat1gold":"c347b43f68cb5d2a1ad7dd78af79938093e4002c","sixx-amp":"ea8a18544f6abba386fead4a685d928d8677c875","sixx":"761881e146bff5fc0cd2fe8d9a82b9903f5b067a","tvog-amp":"820c4e8963adb374623c147dddfadc29f1306278","tvog":"40e90a6c5ab6f6c837c1ef9c2070821421a8b22f","type":"css file hashes"};
                    var magClientJSVersion = 'p7s1';
                    var magFeatures = {"account_section":false,"seo_overview":false,"oasis_debug":false,"personalization":true,"personalization_bookmarks_teaser":false,"personalization_bookmarks_video":true,"modern_dropdown":false,"gallery_mobile_slider":false,"cookie_banner":false,"mso":false,"adaptive_ads":false,"gallery_track_page":false,"resume_watching":true,"livestream_overlay":true,"stream_counter":false,"reduced_stream_views":true,"live_stream_regwall":true,"full_episode_regwall":true,"short_episodes_regwall":false,"registration_note_home_page":true,"registration_note_video_page":false,"player_custom_error_message":false,"tracking_switch":false,"one_signal_push_notifications":false,"cmp":true,"cleverpush_notifications":true,"airship_notifications":false,"login_register_button":false,"use_new_epg":false,"release_gntm_2020":true,"bb_2020_show_is_running":false,"tms_2020_show_is_running":false,"tvog_2020_before_show_is_running":false,"tvog_2020_show_is_running":false,"tvk_s9_before_show_is_running":false,"tvk_s9_show_is_running":false,"gntm_2021_show_is_running":true,"small_header_enabled":false,"candidate_animation":false,"live_event_stream_regwall":true,"timed_ad_refresh":false,"hide_login_menu":false,"hide_header_search":false,"login_button_mobile":false,"embed_player_display_ads":false,"voting_active":false,"fw_on_air":false,"live_voting_modal_sponsor_enabled":false,"dreamteam_voting_modal_sponsor_enabled":false,"sticky_buzzer_available":false,"livestream_description_top":false,"apply_html_transformers":false,"ran_custom_ad_setup":false,"taboola_spa":false,"outbrain_spa":false,"tvx_player":false,"tvx_relive":false,"eve_sdk":true,"eve_global_voting":false,"chartbeat":false,"gallerie_ads_enabled":true,"":true};
                    
    var magDebugLogs = !!false;
    if (!magDebugLogs && typeof window !== 'undefined' && window.localStorage) {
        magDebugLogs = localStorage.getItem('mag_debug_logs');
    }</script><link rel="stylesheet" id="mag-css-main" href="https://s.p7s1.io/magellan/static/css/prosieben.4aa3d593035201524a9b95f0727a9dc5f9a228f8.css"/><link rel="stylesheet" id="mag-css-formats" href="https://s.p7s1.io/magellan/static/formats/prosieben.02f774edf6ec8b87d685c8cacbdff9a676163dd5.css"/><link rel="stylesheet" href="https://use.typekit.net/wli8lgi.css"/><style data-styled="" data-styled-version="5.0.0-rc.2"></style><script type="application/javascript" defer="" src="https://s.p7s1.io/magellan/static/js/runtime.de0db05c0f155aa4465c.min.js"></script><script type="application/javascript" defer="" src="https://s.p7s1.io/magellan/static/js/vendor.e4dedb9062e61df02351.min.js"></script><script src="https://player.glomex.com/integration/1/glomex-player.js"></script><script type="application/javascript" defer="" src="https://s.p7s1.io/magellan/static/js/client.e68be19513b96109182d.min.js"></script><script>(function() {
        function injectCmpControlledScript(scriptSrc, extraAttribute, userCentricServiceName) {
            document.write('<script data-usercentrics="' + userCentricServiceName + '" type="text/plain" src="' + scriptSrc + '" ' + extraAttribute + '><' + '/script>')
        }
        var killSwitchEnabled = magFeatures && magFeatures.tracking_switch;
        if(!killSwitchEnabled || document.cookie.indexOf('prosieben.de.disable_tracking=true') < 0) {
            ["//component-vvs.glomex.com/glomex-loader/3/glomex-loader.js"].forEach(function(src) { injectCmpControlledScript(src, 'defer', 'Glomex'); });
        }
    }())</script><script>(function(s, o, m, t, a, g) {
         s.somtag = {
             cmd: function() {
                 g = [].slice.call(arguments);
                 g.push(o.currentScript || o.scripts[o.scripts.length - 1]);
                 (this.q = this.q || []).push(g);
             }
         };
         o.write('<script src="' + m + '" async><' + '/script>');
     })(window, document, '//ad.71i.de/somtag/loader/loader.js');
     </script><script>
    if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
        __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
    }
    </script><script>(function() {
        var ft;
        var delta;
        var q = [];
        function processQueue() {
            var now = new Date();
            for (var i=0; i < q.length; i++) {
                var delay = now - q[i].time;
                console.warn('delay of ' + delay + 'ms due to time fetching.');
                q[i].callback(ft, delta);
            }
            q.length = 0;
        }
        function fetchTimeFromAkamai() {
            var req = new XMLHttpRequest();
            req.addEventListener("error", function l() {
                console.warn('time fetching error.');
                ft = new Date();
                delta = 0;
                processQueue();
            });
            req.addEventListener("timeout", function l() {
                console.warn('time fetching timed out.');
                ft = new Date();
                delta = 0;
                processQueue();
            });
            req.addEventListener("load", function l(x, y) {
                if (req.status === 200) {
                    ft = new Date(this.responseText);
                    delta = ft - new Date();
                } else {
                    console.warn('time fetching failed.');
                    ft = new Date();
                    delta = 0;
                }
                processQueue();
            });
            req.open("GET", "//time.akamai.com/?iso");
            req.timeout = 1000;
            req.send();
        }
        window.onAkamaiTimeReference = function(callback) {
            if (ft) {
                callback(ft, delta);
            } else {
                q.push({ callback: callback, time: new Date() });
            }
        }
        fetchTimeFromAkamai();
    })();</script><script>
    if(typeof window !== 'undefined') {
    window.germanTimezoneOffset = -60;
    }</script><link rel="dns-prefetch" href="http://s.7tv.de"/><link rel="dns-prefetch" href="http://time.akamai.com"/><link rel="dns-prefetch" href="http://ad.71i.de"/><link rel="dns-prefetch" href="//magellan-api.p7s1.io/graphql"/><link rel="dns-prefetch" href="http://3-img.prosieben.de"/><script type="application/javascript" src="https://static.cleverpush.com/channel/loader/F38hxzfagkYJFh5tq.js" async=""></script><script type="text/plain" data-usercentrics="Optimizely" src="https://cdn.optimizely.com/js/7818972074.js" async=""></script><script type="application/javascript" src="https://s.p7s1.io/cmp/cmp-prosieben-web.js"></script><script type="application/javascript" src="https://eve.p7s1.io/sdk/web/static/js/main.js"></script></head><body><div id="mount"><div><div class="backdrop-overlay" style="display:none"></div><div class="video-player-parking-lot below-header-zindex"><div class="video-player-parking-lot-inner"><div><div id="oasis_player_instance" style="width:100%;height:100%;top:0;left:0;position:relative"></div><div></div></div></div></div><div><div class="main newstime channel-page news-page-content" id="main-content"><div class="page-header"><div class="topbar-container-static" style="min-height:0"><div><div></div></div><div class="topbar-container"><div class="topbar-wrapper navigation-upper-bar"><div class="narrow-wrapper"><div id="upper-navbar" class="topbar"><div><div></div></div><nav class="navigation-top"><div class="navigation-top-content"><div class="logo-container"><a href="/" class="navbar-brand "><span class="logo header-logo logo-prosieben"></span></a></div><div class="navigation-menu classic-menu main-menu"><div class="navigation-menu-content server-rendered-menu"><ul class="nav hidden-nav"><li class="nav-item shows-nav-item has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Sendungen </span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/tv/10-fakten" target="_self"><span>10 Fakten</span></a></li><li class="dropdown-item"><a href="/tv/balls-fuer-geld-mach-ich-alles" target="_self"><span>Balls - Für Geld mach ich alles</span></a></li><li class="dropdown-item"><a href="/tv/brooklyn-nine-nine" target="_self"><span>Brooklyn Nine-Nine</span></a></li><li class="dropdown-item"><a href="/tv/darueber-staunt-die-welt" target="_self"><span>Darüber staunt die Welt</span></a></li><li class="dropdown-item"><a href="/tv/das-duell-um-die-welt-joko-gegen-klaas" target="_self"><span>Das Duell um die Welt </span></a></li><li class="dropdown-item"><a href="/tv/simpsons" target="_self"><span>Die Simpsons</span></a></li><li class="dropdown-item"><a href="/tv/die-stapelshow" target="_self"><span>Die Stapelshow</span></a></li><li class="dropdown-item"><a href="/film" target="_self"><span>Filme</span></a></li><li class="dropdown-item"><a href="/tv/galileo" target="_self"><span>Galileo</span></a></li><li class="dropdown-item"><a href="/tv/germanys-next-topmodel" target="_self"><span>Germany&#x27;s Next Topmodel</span></a></li><li class="dropdown-item"><a href="/tv/jenke" target="_self"><span>JENKE.</span></a></li><li class="dropdown-item"><a href="/tv/joko-klaas-gegen-prosieben" target="_self"><span>Joko &amp; Klaas gegen ProSieben</span></a></li><li class="dropdown-item"><a href="/tv/last-man-standing" target="_self"><span>Last Man Standing</span></a></li><li class="dropdown-item"><a href="/tv/late-night-berlin3" target="_self"><span>Late Night Berlin</span></a></li><li class="dropdown-item"><a href="/tv/lucky-stars-alles-auf-die-fuenf" target="_self"><span>Lucky Stars - Alles auf die Fünf!</span></a></li><li class="dropdown-item"><a href="/tv/newstime" target="_self"><span>NEWSTIME</span></a></li><li class="dropdown-item"><a href="/tv/prosieben-thema" target="_self"><span>ProSieben Thema</span></a></li><li class="dropdown-item"><a href="/tv/prosieben-spezial" target="_self"><span>ProSieben Spezial</span></a></li><li class="dropdown-item"><a href="/tv/ran-racing-formel-e-wm" target="_self"><span>ran racing: Formel E - WM</span></a></li><li class="dropdown-item"><a href="/tv/red" target="_self"><span>red.</span></a></li><li class="dropdown-item"><a href="/tv/schlag-den-star" target="_self"><span>Schlag den Star</span></a></li><li class="dropdown-item"><a href="/tv/scrubs" target="_self"><span>Scrubs - Die Anfänger</span></a></li><li class="dropdown-item"><a href="/tv/taff" target="_self"><span>taff</span></a></li><li class="dropdown-item"><a href="/tv/the-masked-dancer" target="_self"><span>The Masked Dancer</span></a></li><li class="dropdown-item"><a href="/tv/the-masked-singer" target="_self"><span>The Masked Singer</span></a></li><li class="dropdown-item"><a href="/tv/the-voice-of-germany" target="_self"><span>The Voice of Germany</span></a></li><li class="dropdown-item"><a href="/tv/tv-total" target="_self"><span>TV total</span></a></li><li class="dropdown-item"><a href="/tv/uncovered" target="_self"><span>Uncovered</span></a></li><li class="dropdown-item"><a href="/tv/united-states-of-al" target="_self"><span>United States of Al</span></a></li><li class="dropdown-item"><a href="/tv/wer-stiehlt-mir-die-show" target="_self"><span>Wer stiehlt mir die Show?</span></a></li><li class="dropdown-item"><a href="/tv/young-sheldon" target="_self"><span>Young Sheldon</span></a></li><li class="dropdown-item"><a href="/tv/zervakis-opdenhoevel-live" target="_self"><span>Zervakis &amp; Opdenhövel. Live.</span></a></li><li class="dropdown-item"><a href="/tv/mr-griffin-kein-bock-auf-schule" target="_self"><span>Mr. Griffin - Kein Bock auf Schule</span></a></li></div><a href="/tv" class="mag-button">Alle Sendungen von a-z</a></div></div></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/livestream" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Live</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/video" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Ganze Folgen</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv-programm" itemProp="url" target="_self" class="nav-link"><span itemProp="name">TV-Programm</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/film" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Filme</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/germanys-next-topmodel" itemProp="url" target="_self" class="nav-link"><span itemProp="name">GNTM 2022</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/tv/germanys-next-topmodel/ganze-folgen" target="_self"><span>Ganze Folgen</span></a></li><li class="dropdown-item"><a href="/tv/germanys-next-topmodel/models" target="_self"><span>Models</span></a></li><li class="dropdown-item"><a href="/tv/germanys-next-topmodel/news" target="_self"><span>News </span></a></li><li class="dropdown-item"><a href="/tv/germanys-next-topmodel/video" target="_self"><span>Video</span></a></li></ul></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/stars" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Stars</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/stars/star-datenbank" target="_self"><span>Star Datenbank</span></a></li><li class="dropdown-item"><a href="/stars/promi-news" target="_self"><span>Promi News</span></a></li></ul></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/wer-stiehlt-mir-die-show" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Wer stiehlt mir die Show?</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/tv/wer-stiehlt-mir-die-show/ganze-folgen" target="_self"><span>Ganze Folgen</span></a></li><li class="dropdown-item"><a href="/tv/wer-stiehlt-mir-die-show/video" target="_self"><span>Video</span></a></li><li class="dropdown-item"><a href="/tv/wer-stiehlt-mir-die-show/news" target="_self"><span>News</span></a></li><li class="dropdown-item"><a href="/tv/wer-stiehlt-mir-die-show/wer-stiehlt-mir-die-show-wer-ist-gewinner-in-und-moderiert-die-naechste-folge" target="_self"><span>Gewinner</span></a></li><li class="dropdown-item"><a href="/tv/wer-stiehlt-mir-die-show/livestream" target="_self"><span>Livestream</span></a></li></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/tv-total" itemProp="url" target="_self" class="nav-link"><span itemProp="name">TV total</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/zervakis-opdenhoevel-live/" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Zervakis &amp; Opdenhövel. Live.</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/themen/beauty" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Beauty</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/serie" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Serie</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/serie/neue-serien" target="_self"><span>Neue Serien</span></a></li><li class="dropdown-item"><a href="/serie/ganze-folgen" target="_self"><span>Ganze Folgen</span></a></li></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime" itemProp="url" target="_self" class="nav-link"><span itemProp="name">24/7 Newsticker</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/app" itemProp="url" target="_self" class="nav-link"><span itemProp="name">ProSieben App</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/galileo" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Galileo</span></a></li><li class="nav-item more has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="#" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Mehr</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/tv" target="_self"><span>Sendungen </span></a></li></ul></li></ul><ul class="nav"><li class="nav-item shows-nav-item display-none visible-on-xs visible-on-sm visible-on-md visible-on-lg visible-on-xl has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Sendungen </span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/tv/10-fakten" target="_self"><span>10 Fakten</span></a></li><li class="dropdown-item"><a href="/tv/balls-fuer-geld-mach-ich-alles" target="_self"><span>Balls - Für Geld mach ich alles</span></a></li><li class="dropdown-item"><a href="/tv/brooklyn-nine-nine" target="_self"><span>Brooklyn Nine-Nine</span></a></li><li class="dropdown-item"><a href="/tv/darueber-staunt-die-welt" target="_self"><span>Darüber staunt die Welt</span></a></li><li class="dropdown-item"><a href="/tv/das-duell-um-die-welt-joko-gegen-klaas" target="_self"><span>Das Duell um die Welt </span></a></li><li class="dropdown-item"><a href="/tv/simpsons" target="_self"><span>Die Simpsons</span></a></li><li class="dropdown-item"><a href="/tv/die-stapelshow" target="_self"><span>Die Stapelshow</span></a></li><li class="dropdown-item"><a href="/film" target="_self"><span>Filme</span></a></li><li class="dropdown-item"><a href="/tv/galileo" target="_self"><span>Galileo</span></a></li><li class="dropdown-item"><a href="/tv/germanys-next-topmodel" target="_self"><span>Germany&#x27;s Next Topmodel</span></a></li><li class="dropdown-item"><a href="/tv/jenke" target="_self"><span>JENKE.</span></a></li><li class="dropdown-item"><a href="/tv/joko-klaas-gegen-prosieben" target="_self"><span>Joko &amp; Klaas gegen ProSieben</span></a></li><li class="dropdown-item"><a href="/tv/last-man-standing" target="_self"><span>Last Man Standing</span></a></li><li class="dropdown-item"><a href="/tv/late-night-berlin3" target="_self"><span>Late Night Berlin</span></a></li><li class="dropdown-item"><a href="/tv/lucky-stars-alles-auf-die-fuenf" target="_self"><span>Lucky Stars - Alles auf die Fünf!</span></a></li><li class="dropdown-item"><a href="/tv/newstime" target="_self"><span>NEWSTIME</span></a></li><li class="dropdown-item"><a href="/tv/prosieben-thema" target="_self"><span>ProSieben Thema</span></a></li><li class="dropdown-item"><a href="/tv/prosieben-spezial" target="_self"><span>ProSieben Spezial</span></a></li><li class="dropdown-item"><a href="/tv/ran-racing-formel-e-wm" target="_self"><span>ran racing: Formel E - WM</span></a></li><li class="dropdown-item"><a href="/tv/red" target="_self"><span>red.</span></a></li><li class="dropdown-item"><a href="/tv/schlag-den-star" target="_self"><span>Schlag den Star</span></a></li><li class="dropdown-item"><a href="/tv/scrubs" target="_self"><span>Scrubs - Die Anfänger</span></a></li><li class="dropdown-item"><a href="/tv/taff" target="_self"><span>taff</span></a></li><li class="dropdown-item"><a href="/tv/the-masked-dancer" target="_self"><span>The Masked Dancer</span></a></li><li class="dropdown-item"><a href="/tv/the-masked-singer" target="_self"><span>The Masked Singer</span></a></li><li class="dropdown-item"><a href="/tv/the-voice-of-germany" target="_self"><span>The Voice of Germany</span></a></li><li class="dropdown-item"><a href="/tv/tv-total" target="_self"><span>TV total</span></a></li><li class="dropdown-item"><a href="/tv/uncovered" target="_self"><span>Uncovered</span></a></li><li class="dropdown-item"><a href="/tv/united-states-of-al" target="_self"><span>United States of Al</span></a></li><li class="dropdown-item"><a href="/tv/wer-stiehlt-mir-die-show" target="_self"><span>Wer stiehlt mir die Show?</span></a></li><li class="dropdown-item"><a href="/tv/young-sheldon" target="_self"><span>Young Sheldon</span></a></li><li class="dropdown-item"><a href="/tv/zervakis-opdenhoevel-live" target="_self"><span>Zervakis &amp; Opdenhövel. Live.</span></a></li><li class="dropdown-item"><a href="/tv/mr-griffin-kein-bock-auf-schule" target="_self"><span>Mr. Griffin - Kein Bock auf Schule</span></a></li></div><a href="/tv" class="mag-button">Alle Sendungen von a-z</a></div></div></ul></li><li class="nav-item  display-none visible-on-xs visible-on-sm visible-on-md visible-on-lg visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/livestream" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Live</span></a></li><li class="nav-item  display-none visible-on-xs visible-on-sm visible-on-md visible-on-lg visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/video" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Ganze Folgen</span></a></li><li class="nav-item  display-none visible-on-sm visible-on-lg visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv-programm" itemProp="url" target="_self" class="nav-link"><span itemProp="name">TV-Programm</span></a></li><li class="nav-item  display-none visible-on-sm visible-on-lg visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/film" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Filme</span></a></li><li class="nav-item  display-none visible-on-sm visible-on-xl has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/germanys-next-topmodel" itemProp="url" target="_self" class="nav-link"><span itemProp="name">GNTM 2022</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/tv/germanys-next-topmodel/ganze-folgen" target="_self"><span>Ganze Folgen</span></a></li><li class="dropdown-item"><a href="/tv/germanys-next-topmodel/models" target="_self"><span>Models</span></a></li><li class="dropdown-item"><a href="/tv/germanys-next-topmodel/news" target="_self"><span>News </span></a></li><li class="dropdown-item"><a href="/tv/germanys-next-topmodel/video" target="_self"><span>Video</span></a></li></ul></li><li class="nav-item  display-none visible-on-xl has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/stars" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Stars</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/stars/star-datenbank" target="_self"><span>Star Datenbank</span></a></li><li class="dropdown-item"><a href="/stars/promi-news" target="_self"><span>Promi News</span></a></li></ul></li><li class="nav-item  display-none has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/wer-stiehlt-mir-die-show" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Wer stiehlt mir die Show?</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/tv/wer-stiehlt-mir-die-show/ganze-folgen" target="_self"><span>Ganze Folgen</span></a></li><li class="dropdown-item"><a href="/tv/wer-stiehlt-mir-die-show/video" target="_self"><span>Video</span></a></li><li class="dropdown-item"><a href="/tv/wer-stiehlt-mir-die-show/news" target="_self"><span>News</span></a></li><li class="dropdown-item"><a href="/tv/wer-stiehlt-mir-die-show/wer-stiehlt-mir-die-show-wer-ist-gewinner-in-und-moderiert-die-naechste-folge" target="_self"><span>Gewinner</span></a></li><li class="dropdown-item"><a href="/tv/wer-stiehlt-mir-die-show/livestream" target="_self"><span>Livestream</span></a></li></ul></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/tv-total" itemProp="url" target="_self" class="nav-link"><span itemProp="name">TV total</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/zervakis-opdenhoevel-live/" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Zervakis &amp; Opdenhövel. Live.</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/themen/beauty" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Beauty</span></a></li><li class="nav-item  display-none has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/serie" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Serie</span></a><ul class="dropdown expand-right"><li class="dropdown-item"><a href="/serie/neue-serien" target="_self"><span>Neue Serien</span></a></li><li class="dropdown-item"><a href="/serie/ganze-folgen" target="_self"><span>Ganze Folgen</span></a></li></ul></li><li class="nav-item  display-none active" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime" itemProp="url" target="_self" class="nav-link"><span itemProp="name">24/7 Newsticker</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/app" itemProp="url" target="_self" class="nav-link"><span itemProp="name">ProSieben App</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/galileo" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Galileo</span></a></li><li class="nav-item more display-none visible-on-xs visible-on-md visible-on-lg visible-on-sm visible-on-xl has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="#" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Mehr</span></a><ul class="dropdown expand-right"><li class="dropdown-item"><a href="/tv-programm" target="_self"><span>TV-Programm</span></a></li><li class="dropdown-item"><a href="/film" target="_self"><span>Filme</span></a></li><li class="dropdown-item"><a href="/tv/germanys-next-topmodel" target="_self"><span>GNTM 2022</span></a></li><li class="dropdown-item"><a href="/stars" target="_self"><span>Stars</span></a></li><li class="dropdown-item"><a href="/tv/wer-stiehlt-mir-die-show" target="_self"><span>Wer stiehlt mir die Show?</span></a></li><li class="dropdown-item"><a href="/tv/tv-total" target="_self"><span>TV total</span></a></li><li class="dropdown-item"><a href="/tv/zervakis-opdenhoevel-live/" target="_self"><span>Zervakis &amp; Opdenhövel. Live.</span></a></li><li class="dropdown-item"><a href="/themen/beauty" target="_self"><span>Beauty</span></a></li><li class="dropdown-item"><a href="/serie" target="_self"><span>Serie</span></a></li><li class="dropdown-item"><a href="/tv/newstime" target="_self"><span>24/7 Newsticker</span></a></li><li class="dropdown-item"><a href="/app" target="_self"><span>ProSieben App</span></a></li><li class="dropdown-item"><a href="/tv/galileo" target="_self"><span>Galileo</span></a></li></ul></li></ul></div></div><ul class="navigation-top-navbar"><li class="nav-item-auth icon-profile hidden"><a page="[object Object]"></a></li><li class="nav-item-search icon-search"></li><li class="nav-item-loading-indicator"></li><li class="nav-item-quick icon-burger"></li></ul></div></nav></div></div></div><div class="topbar-group-wrapper navigation-lower-group"><div class="narrow-wrapper"><div id="lower-bar-group" class="topbar-group"><div id="sticky-menu-navbar" class="topbar"><div><div></div></div><div class="navigation-lower sponsor-context"><a href="/tv/newstime" class="channel-logo"></a><div class="left-part" style="max-width:100%"><div class="left-upper-part"><div class="channel-title"><h2 style="font-size:30px">NEWSTIME</h2></div></div><div class="navigation-menu classic-menu channel-menu"><div class="navigation-menu-content server-rendered-menu"><ul class="nav hidden-nav"><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Übersicht</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime/video" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Video</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime/ukraine-konflikt" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Ukraine-Konflikt</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime/politik" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Politik</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime/wirtschaft" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Wirtschaft</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime/panorama" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Panorama</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime/sport" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Sport</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/taff" itemProp="url" target="_self" class="nav-link"><span itemProp="name">taff</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/stars" itemProp="url" target="_self" class="nav-link"><span itemProp="name">stars</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime/coronavirus-covid-19" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Corona</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/tv/newstime/coronavirus-covid-19/coronahilfe" target="_self"><span>Coronahilfe - Was kann ich tun, um zu helfen?</span></a></li></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime/moderatoren" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Moderatoren</span></a></li><li class="nav-item more has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="#" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Mehr</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/tv/newstime" target="_self"><span>Übersicht</span></a></li></ul></li></ul><ul class="nav"><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Übersicht</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime/video" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Video</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime/ukraine-konflikt" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Ukraine-Konflikt</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime/politik" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Politik</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime/wirtschaft" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Wirtschaft</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime/panorama" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Panorama</span></a></li><li class="nav-item  active" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime/sport" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Sport</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/taff" itemProp="url" target="_self" class="nav-link"><span itemProp="name">taff</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/stars" itemProp="url" target="_self" class="nav-link"><span itemProp="name">stars</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime/coronavirus-covid-19" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Corona</span></a><ul class="dropdown expand-right"><li class="dropdown-item"><a href="/tv/newstime/coronavirus-covid-19/coronahilfe" target="_self"><span>Coronahilfe - Was kann ich tun, um zu helfen?</span></a></li></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime/moderatoren" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Moderatoren</span></a></li></ul></div></div></div></div></div></div></div></div></div></div></div><div class="page-backdrop undefined channel-page"></div><div class="middle  channel-page " style="min-height:0px"><div class="top-ad-slot-wrapper ad-render-space"><span class="ad-slot-container top-ad-slot-container narrow-wrapper"><div class="ad-slot ad-mbanner1 trackable"><div></div></div></span></div><span class="ad-slot-container skyscraper-ad-slot-container narrow-wrapper"><div class="skyscraper-ad-slot-container-wrapper-inner"><div class="ad-slot ad-skyscraper1 trackable"><div></div></div></div></span><span class="ad-slot-container billboard-ad-slot-container narrow-wrapper ad-render-space"><div class="ad-slot ad-fullbanner2 trackable"><div></div></div></span><div class="content"><div class="content-area  "><div class="narrow-wrapper"><div class="article-page-header page-is-full-width"><div class="page-header"><div class="card with-shadow card-padding page-header-head"><h2 class="p7s1-text-subheadline">Verdacht der Untreue</h2><div class="page-header-elements"><div class="p7s1-text-headline"><h1 class="p7s1-text-headline-h1">DFB erneut im Visier der Staatsanwaltschaft</h1></div></div><div class="p7s1-text-summary"><div class="formatted-text "><p>Diesmal Verdacht der Untreue: Beim DFB, dessen Gemeinnützigkeit ohnehin in Zweifel gezogen wird, soll viel Geld für einen Vertrag ohne Gegenleistung geflossen sein.</p></div></div><div class="page-header-extra-info"><span class="page-header-date">03.03.2022 •  15:49<!-- --> Uhr</span> • <span class="page-header-authors">dpa</span></div><div class="share-buttons"><a href="javascript:void(0)" class="share-button"><div class="share-button-icon"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="22" width="22" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m35.4 2.9q0.8 0 1.3 0.5t0.6 1.4v30.4q0 0.8-0.6 1.4t-1.3 0.5h-8.7v-13.2h4.4l0.7-5.2h-5.1v-3.3q0-1.3 0.5-1.9t2-0.6l2.7 0v-4.7q-1.4-0.2-3.9-0.2-3.1 0-4.9 1.8t-1.8 5.1v3.8h-4.5v5.2h4.5v13.2h-16.4q-0.8 0-1.3-0.5t-0.6-1.4v-30.4q0-0.8 0.6-1.4t1.3-0.5h30.5z"></path></g></svg></div><span class="share-button-text">Share<!-- --> <span class="share-button-shares"></span></span></a><a href="javascript:void(0)" class="share-button"><div class="share-button-icon"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="22" width="22" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m37.7 9.1q-1.5 2.2-3.7 3.7 0.1 0.3 0.1 1 0 2.9-0.9 5.8t-2.6 5.5-4.1 4.7-5.7 3.3-7.2 1.2q-6.1 0-11.1-3.3 0.8 0.1 1.7 0.1 5 0 9-3-2.4-0.1-4.2-1.5t-2.6-3.5q0.8 0.1 1.4 0.1 1 0 1.9-0.3-2.5-0.5-4.1-2.5t-1.7-4.6v0q1.5 0.8 3.3 0.9-1.5-1-2.4-2.6t-0.8-3.4q0-2 0.9-3.7 2.7 3.4 6.6 5.4t8.3 2.2q-0.2-0.9-0.2-1.7 0-3 2.1-5.1t5.1-2.1q3.2 0 5.3 2.3 2.4-0.5 4.6-1.7-0.8 2.5-3.2 3.9 2.1-0.2 4.2-1.1z"></path></g></svg></div><span class="share-button-text">Tweet<!-- --> <span class="share-button-shares"></span></span></a><a href="javascript:void(0)" class="share-button"><div class="share-button-icon"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="20" width="20" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m40 15.8v17.8q0 1.4-1 2.5t-2.6 1h-32.8q-1.5 0-2.6-1t-1-2.5v-17.8q1 1.1 2.3 2 8 5.5 11 7.7 1.3 0.9 2.1 1.5t2.1 1 2.5 0.6h0q1.2 0 2.5-0.6t2.1-1 2.1-1.5q3.7-2.8 11.1-7.7 1.2-0.9 2.2-1.9z m0-6.5q0 1.7-1.1 3.4t-2.7 2.7q-8.4 5.8-10.5 7.3-0.2 0.1-0.9 0.6t-1.2 0.9-1.2 0.7-1.3 0.6-1.1 0.2h0q-0.5 0-1.1-0.2t-1.3-0.6-1.2-0.7-1.2-0.9-0.9-0.6q-2.1-1.5-5.9-4.1t-4.6-3.2q-1.3-0.9-2.6-2.6t-1.2-3q0-1.8 0.9-2.9t2.7-1.2h32.8q1.5 0 2.5 1.1t1.1 2.5z"></path></g></svg></div><span class="share-button-text">E-Mail<!-- --> <span class="share-button-shares"></span></span></a></div></div></div><picture class="p7s1-image"><source media="(min-width: 801px) and (max-width: Infinitypx)" srcSet="https://i3-img.prosieben.de/pis/ezone/a6ecqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVSpHUfXo3-4Bt-PCN-uX0IRp5TLZKeJOVB9rHpDrIMwoBUToG1-jTYhQXJP7D2pIQ-t89U0qJlMmUz1PCm1LnFYvO2YmVnBkS0K6VGlRAdAR1bNk0AXt804tRCxbIFUPT-EWXsr5kP0CHoa8-FohTeLw27MsHtklRL0-U5HoCSIiV7Ca375tGZi4wjXS-DC1DtMpZstVTFxyQ/profile:mag-996x562"/><source media="(min-width: 551px) and (max-width: 800px)" srcSet="https://i3-img.prosieben.de/pis/ezone/a6ecqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVSpHUfXo3-4Bt-PCN-uX0IRp5TLZKeJOVB9rHpDrIMwoBUToG1-jTYhQXJP7D2pIQ-t89U0qJlMmUz1PCm1LnFYvO2YmVnBkS0K6VGlRAdAR1bNk0AXt804tRCxbIFUPT-EWXsr5kP0CHoa8-FohTeLw27MsHtklRL0-U5HoCSIiV7Ca375tGZi4wjXS-DC1DtMpZstVTFxyQ/profile:mag-648x366"/><source media="(min-width: 401px) and (max-width: 550px)" srcSet="https://i3-img.prosieben.de/pis/ezone/a6ecqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVSpHUfXo3-4Bt-PCN-uX0IRp5TLZKeJOVB9rHpDrIMwoBUToG1-jTYhQXJP7D2pIQ-t89U0qJlMmUz1PCm1LnFYvO2YmVnBkS0K6VGlRAdAR1bNk0AXt804tRCxbIFUPT-EWXsr5kP0CHoa8-FohTeLw27MsHtklRL0-U5HoCSIiV7Ca375tGZi4wjXS-DC1DtMpZstVTFxyQ/profile:mag-474x268"/><source media="(min-width: 251px) and (max-width: 400px)" srcSet="https://i3-img.prosieben.de/pis/ezone/a6ecqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVSpHUfXo3-4Bt-PCN-uX0IRp5TLZKeJOVB9rHpDrIMwoBUToG1-jTYhQXJP7D2pIQ-t89U0qJlMmUz1PCm1LnFYvO2YmVnBkS0K6VGlRAdAR1bNk0AXt804tRCxbIFUPT-EWXsr5kP0CHoa8-FohTeLw27MsHtklRL0-U5HoCSIiV7Ca375tGZi4wjXS-DC1DtMpZstVTFxyQ/profile:mag-300x170"/><source media="(min-width: 0px) and (max-width: 250px)" srcSet="https://i3-img.prosieben.de/pis/ezone/a6ecqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVSpHUfXo3-4Bt-PCN-uX0IRp5TLZKeJOVB9rHpDrIMwoBUToG1-jTYhQXJP7D2pIQ-t89U0qJlMmUz1PCm1LnFYvO2YmVnBkS0K6VGlRAdAR1bNk0AXt804tRCxbIFUPT-EWXsr5kP0CHoa8-FohTeLw27MsHtklRL0-U5HoCSIiV7Ca375tGZi4wjXS-DC1DtMpZstVTFxyQ/profile:mag-213x120"/><img src="https://i3-img.prosieben.de/pis/ezone/a6ecqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVSpHUfXo3-4Bt-PCN-uX0IRp5TLZKeJOVB9rHpDrIMwoBUToG1-jTYhQXJP7D2pIQ-t89U0qJlMmUz1PCm1LnFYvO2YmVnBkS0K6VGlRAdAR1bNk0AXt804tRCxbIFUPT-EWXsr5kP0CHoa8-FohTeLw27MsHtklRL0-U5HoCSIiV7Ca375tGZi4wjXS-DC1DtMpZstVTFxyQ/profile:mag-996x562" alt=" - Bildquelle: dpa" title="" class="page-header-image p7s1-image-with-shadow"/><span class="text-line"> <span class="copyright">© <!-- -->dpa</span></span></picture></div></div></div><div class="narrow-wrapper page-is-full-width"><div class="content-area left-container "><div><div class="card with-shadow card-padding article-page-text"><div class="formatted-text "><p>Dass das Image des Deutschen Fußball-Bundes mächtig gelitten hat, davon zeugen nun auch abmontierte, weil zuletzt beschmierte Schilder an der Zentrale. Daran vorbei ins Gebäude gingen am Donnerstag - wieder einmal - Beamte der Frankfurter Staatsanwaltschaft, des Landes- und Bundeskriminalamtes. Wegen des Verdachts der Untreue gegen einen ehemaligen DFB-Verantwortlichen gab es nicht nur an der Frankfurter Otto-Fleck-Schneise eine Hausdurchsuchung. Damit steht der skandalumtoste Verband vor seinem Bundestag am kommenden Freitag in Bonn mit der Wahl des neuen Präsidenten erneut im Blickpunkt behördlicher Ermittlungen.</p><div class="ad-slot ad-inread1 trackable"><div></div><div id="71M_inreadads"></div></div><div class="ad-slot ad-minread1 trackable"><div></div><div id="71M_inreadads"></div></div><p>«Ein ehemaliger Verantwortlicher des DFB soll im Namen des DFB einen Dienstleistungsvertrag mit einer Kommunikationsagentur geschlossen haben. Aufgrund dieses Vertrags soll der DFB insgesamt 360 000 Euro an die Kommunikationsagentur gezahlt haben», teilte die Staatsanwaltschaft mit. «Bei dem Vertrag soll es sich um einen bloßen Scheinvertrag gehandelt haben.» Den Namen des früheren Funktionärs nannte die Behörde nicht.</p><p>Wegen des Verdachts der Beihilfe zur Untreue wird auch gegen einen Verantwortlichen der Kommunikationsagentur ermittelt. An den Durchsuchungsmaßnahmen in der DFB-Zentrale, der Privatwohnung des früheren Funktionärs sowie in Geschäftsräumen von fünf Unternehmen seien - verteilt auf Hessen, Nordrhein-Westfalen, Baden-Württemberg, Berlin und Bremen - insgesamt rund 70 Beamte beteiligt gewesen. Zuerst hatte das ZDF von den Hausdurchsuchungen berichtet.</p><p>Der DFB betonte in einer Presseerklärung, man habe den Ermittlern bei der Klärung der im Raum stehenden Vorwürfe Kooperation zugesagt, und betonte: «Weder der DFB selbst noch aktuell beim DFB in der Verantwortung stehende Personen stehen unter Verdacht.» Gleichzeitig räumte der Verband ein: «Überprüft werden mögliche Unregelmäßigkeiten bei einem Vertrag mit einer Medienagentur. Das Verfahren richtet sich gegen einen ehemaligen Mitarbeiter des DFB sowie Dritte.»</p><p>Am Wochenende war bekannt geworden, dass der DFB wegen Schmierereien an der Verbandszentrale die Polizei eingeschaltet hat. Unbekannte hatten rund um das DFB-Logo auf einer Wand vor dem Eingang die Parolen «Koch raus», «Home of Fußball Mafia» und «Kapitalismus» gekritzelt. Vizepräsident Rainer Koch führt den Verband seit dem Rücktritt von Fritz Keller im Vorjahr interimsmäßig. Auch an anderen Stellen fanden sich Graffitis mit Anti-DFB-Sprüchen. Bei der Präsidentenwahl tritt der vom Amateurlager vorgeschlagene Bernd Neuendorf gegen den deutschen FIFA-Vertreter und früheren Schalke-Funktionär Peter Peters an.</p><p>Mit dem umstrittenen Kommunikationsberater beschäftigte sich auch der interne Prüfungsausschuss des DFB. Dessen Vorsitzender Ulrich Ruf, früher Finanzchef beim VfB Stuttgart, wird nach einem Bericht der «Süddeutschen Zeitung» sein Amt zur Verfügung stellen - «wegen der für mich bedenklichen und ernüchternden Erfahrungen» in dieser Causa.</p><p>Seit dem Sommermärchen-Skandal um die Heim-WM 2006 kommt der DFB nicht zur Ruhe. Im November 2021 hatte die Staatsanwaltschaft wegen des Vorwurfs der Steuerhinterziehung Unterlagen aus der Zentrale von Sponsor Adidas mitgenommen. Medienberichten zufolge ging es dabei um die Versteuerung von Sachzuwendungen durch den langjährigen DFB-Sponsor zwischen 2015 und 2020.</p><p>Im Oktober 2020 waren in einem anderen Fall die Geschäftsräume des Verbandes sowie Privatwohnungen mehrerer Funktionäre von Steuerfahndern durchsucht worden. Dabei ging es um die Besteuerung der Einnahmen aus der Bandenwerbung bei Heimspielen der Nationalmannschaft in den Jahren 2014 und 2015. Der DFB sei einer Besteuerung in Höhe von etwa 4,7 Millionen Euro entgangen, hatten die Ermittler damals mitgeteilt.</p><p>Ende Oktober dieses Jahres stellte die Staatsanwaltschaft das Steuerverfahren gegen Koch aber ein. Der Präsident des Bayerischen Landesverbandes gehört auch der UEFA-Exekutive an. Davor waren bereits die Verfahren gegen die früheren DFB-Spitzenfunktionäre Reinhard Rauball und Helmut Sandrock eingestellt worden. Insgesamt sechs Funktionären war Beteiligung an einer Steuerhinterziehung in besonders schweren Fällen vorgeworfen worden.</p></div></div></div><section id="related-news-teasers" class="element grid-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline newstime-header-title">Verwandte NEWS</h2></div><div class="grid two-cols"><section class="teaser micro-on-mobile grid-item channelId-593-news"><div class="clickable-box-container"><a href="/tv/newstime/sport/dfb-erneut-im-visier-der-staatsanwaltschaft-106067" title="Erneut Ermittlungen gegen den DFB" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img format-593-news teaser-img-loading" style="background-image:url(https://i3-img.prosieben.de/pis/ezone/414aqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVSpHUfXo3-4Bt-PCN-uX0IRp5TLZKeJOVB9rHpDrIMwoBUToG1-jTYhQXJP7D2pIQ-t89U0qZ8rcc-M7Ws35ZbGhaovHqfLlIg4fMwi0nFnVUjtCMUHFw/profile:mag-474x268);background-repeat:no-repeat"><span class="teaser-lineA"><span class="icon-news"></span>News</span><div class="teaser-gradient"></div></figure></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Erneut Ermittlungen gegen den DFB</h3><span class="teaser-lineB"></span><span class="teaser-date">18.11.2021 •  16:58 Uhr</span><div class="teaser-site hide-on-prosieben-de">prosieben.de</div></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-593-news"><div class="clickable-box-container"><a href="/tv/newstime/wirtschaft/zahl-der-arbeitslosen-im-februar-erneut-gesunken-107234" title="Zahl der Arbeitslosen im Februar erneut gesunken" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img format-593-news teaser-img-loading" style="background-image:url(https://i3-img.prosieben.de/pis/ezone/e171qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVStIlqcBGVjYmpAv78mXs0U_PaEdq9ubuY_XbRuWg-S4-UhweUXc3NfrNZTGh9TSPdDYjwRST6VniJRJ45W1mtw3Ue7tSsFXANOxWqSjuJqLH3GnDRyqljy7b1j6vCQ9NPo4VZJQPTCu6pnP8PMr73N13-NNQlVpnO7OoZ4HLqX0356UAbD3QYmX656d34BlzWnHcFzsKE/profile:mag-474x268);background-repeat:no-repeat"><span class="teaser-lineA"><span class="icon-news"></span>News</span><div class="teaser-gradient"></div></figure></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Zahl der Arbeitslosen im Februar erneut gesunken</h3><span class="teaser-lineB"></span><span class="teaser-date">02.03.2022 •  10:48 Uhr</span><div class="teaser-site hide-on-prosieben-de">prosieben.de</div></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-593-news"><div class="clickable-box-container"><a href="/tv/newstime/politik/live-blog-zum-ukraine-krieg-einigung-auf-humanitaere-korridore-in-ukraine-107165" title="Live-Blog zum Ukraine-Krieg - Einigung auf humanitäre Korridore in Ukraine" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img format-593-news teaser-img-loading" style="background-image:url(https://i3-img.prosieben.de/pis/ezone/fad0qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVSqm3YqElm0SEDd32ZtLqm-ys1ci7f8aQGFkAFJDzaWrXh6Z14IeQCnhtM5cxh5eFaDL50slDf4K9YgA9u9jOeJrcBqDwzd8ZfQk3Q_gpYAsyRzVxnrFKL3yhuZDQVW-E0qq6hh_C7lrsfF89T3I5S330U09i8uS3sA0ng4R9UVFEUpzmvcrYHlJg0/profile:mag-474x268);background-repeat:no-repeat"><span class="teaser-lineA"><span class="icon-news"></span>News</span><div class="teaser-gradient"></div></figure></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Live-Blog zum Ukraine-Krieg - Einigung auf humanitäre Korridore in Ukraine</h3><span class="teaser-lineB"></span><span class="teaser-date">24.02.2022 •  07:58 Uhr</span><div class="teaser-site hide-on-prosieben-de">prosieben.de</div></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-593-news"><div class="clickable-box-container"><a href="/tv/newstime/politik/laender-lockern-corona-massnahmen-107250" title="Länder lockern Corona-Maßnahmen" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img format-593-news teaser-img-loading" style="background-image:url(https://i3-img.prosieben.de/pis/ezone/d77cqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVSqm3YqElm0SEDVYtAdJ9RJ2kIyMnha3XopKF9H8nUIiY5JLzSznPEukOwb29aAF1cPA_nthncfvWgME8ROVninvNqblRgN2N5eKqINSAK0YU1h1CtL071UHDyInVzw/profile:mag-474x268);background-repeat:no-repeat"><span class="teaser-lineA"><span class="icon-news"></span>News</span><div class="teaser-gradient"></div></figure></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Länder lockern Corona-Maßnahmen</h3><span class="teaser-lineB"></span><span class="teaser-date">03.03.2022 •  17:43 Uhr</span><div class="teaser-site hide-on-prosieben-de">prosieben.de</div></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-593-news"><div class="clickable-box-container"><a href="/tv/newstime/panorama/puhdys-mitgruender-harry-jeske-ist-tot-100154" title="Puhdys-Mitgründer Harry Jeske ist tot" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img format-593-news teaser-img-loading" style="background-image:url(https://i3-img.prosieben.de/pis/ezone/2c4cqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVSqlT_rBrKFuB5de3akJZMmb4iTGNAQDFfEfGSYfpW_wDZJgkT8ADZEu-CdfEnRk0sDKjaHFaxECZw-C8sbRClymrEcrWI2aVMHBN4KHuqgHayT0QDIOiO3p1yNNjN_s5t7z23u/profile:mag-474x268);background-repeat:no-repeat"><span class="teaser-lineA"><span class="icon-news"></span>News</span><div class="teaser-gradient"></div></figure></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Puhdys-Mitgründer Harry Jeske ist tot</h3><span class="teaser-lineB"></span><span class="teaser-date">21.08.2020 •  13:23 Uhr</span><div class="teaser-site hide-on-prosieben-de">prosieben.de</div></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-593-news"><div class="clickable-box-container"><a href="/tv/newstime/politik/eu-einig-bei-voruebergehendem-schutz-fuer-kriegsfluechtlinge-aus-ukraine-107249" title="EU einig bei vorübergehendem Schutz für Kriegsflüchtlinge aus Ukraine" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img format-593-news teaser-img-loading" style="background-image:url(https://i3-img.prosieben.de/pis/ezone/f134qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVSqm3YqElm0SElzfkDbclLkipXO91txsh-ijDWgoBnXD9C2FyaSXS6eqlbIyFs6g_2WCQsuO6ePlarK6TF2bzjzccCOaAcAwHt_rbf4j4DnGsWvuTjezJP-vetoWi05qfHQHM9-rsbDkNYD1VLFFFTfIouDdkqqkqvXSLMMTkI_ajMX5koT0qPzW39eH1ci-AbuL488XAJzd4q1056IUpq2yTisSa0zUymCP9GnPO7UVqCfQI21SomvyNKUaGMzilvL4PD4EBiVj1LsmcC1D8lxIM67LSMioyC2PLzvU1k6LzhF9ssij9jAnmqGBsvVyUTdKG2Urtr9hPQ0o8UVPJQ/profile:mag-474x268);background-repeat:no-repeat"><span class="teaser-lineA"><span class="icon-news"></span>News</span><div class="teaser-gradient"></div></figure></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">EU einig bei vorübergehendem Schutz für Kriegsflüchtlinge aus Ukraine</h3><span class="teaser-lineB"></span><span class="teaser-date">03.03.2022 •  16:58 Uhr</span><div class="teaser-site hide-on-prosieben-de">prosieben.de</div></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-593-news"><div class="clickable-box-container"><a href="/tv/newstime/wirtschaft/so-hart-trifft-der-ukraine-krieg-die-deutsche-wirtschaft-107248" title="So hart trifft der Ukraine-Krieg die deutsche Wirtschaft" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img format-593-news teaser-img-loading" style="background-image:url(https://i3-img.prosieben.de/pis/ezone/40e0qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVStIlqcBGVjYmpAv7YnFG5H6ehcJhGryvTTjYni1vatIEGH8HU971FjCFHU4vUVZc5KrkdMrWj3EQKiHmcusnuANtK5Wp45y641-oxk__85bGS4nvDsu6ZoZ1gB8_33KkKnlxwtDEm468-yJLf5Fgd2ekW4sLeL3TbbJR_LRyknv2mRYbh7jGo4bEqpOyIsekK8wAQ0jT2OrW1TRzXCrejwqw4UiSS1okzBwqsh_RbXk8utPAeDujJhGLtIu8nXWuBdl8HaVkhRkOa9C8y5XaAQXMQ-YVZSC8o7q5wDwNlP9cMf/profile:mag-474x268);background-repeat:no-repeat"><span class="teaser-lineA"><span class="icon-news"></span>News</span><div class="teaser-gradient"></div></figure></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">So hart trifft der Ukraine-Krieg die deutsche Wirtschaft</h3><span class="teaser-lineB"></span><span class="teaser-date">03.03.2022 •  16:48 Uhr</span><div class="teaser-site hide-on-prosieben-de">prosieben.de</div></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-593-news"><div class="clickable-box-container"><a href="/tv/newstime/politik/russland-verstaerkt-luftangriffe-auf-ziele-in-der-ukraine-107245" title="Russland verstärkt Luftangriffe auf Ziele in der Ukraine" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img format-593-news teaser-img-loading" style="background-image:url(https://i3-img.prosieben.de/pis/ezone/0c72qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVSqm3YqElm0SF4_5QU3fiK4gs74D38xOjJlVRlZQqfbTHmIMeGeXWG15IfwKah4sxaaeYg7z0S5ptyYJ7GbBITdsENUEcHlPV4z8IKGBQSzL4jldUQmwHHHGrYfXpMauU554fDnwuM9fi7rsGcYSMeVdKeRgl20ria7CexbeDX9g6GkXgHk_n6u0vwylTcKBIvGSN8tgPzeM9Zh0rpfmbQztjAlu3NS6zJUqqaiR9K-wJd0OWUuWCl2ohzI62MWRQE/profile:mag-474x268);background-repeat:no-repeat"><span class="teaser-lineA"><span class="icon-news"></span>News</span><div class="teaser-gradient"></div></figure></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Russland verstärkt Luftangriffe auf Ziele in der Ukraine</h3><span class="teaser-lineB"></span><span class="teaser-date">03.03.2022 •  14:18 Uhr</span><div class="teaser-site hide-on-prosieben-de">prosieben.de</div></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-593-news hidden"><div class="clickable-box-container"><a href="/tv/newstime/wirtschaft/volkswagen-stoppt-russland-geschaeft-107243" title="Volkswagen stoppt Russland-Geschäft" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Volkswagen stoppt Russland-Geschäft</h3><span class="teaser-lineB"></span><span class="teaser-date">03.03.2022 •  12:33 Uhr</span><div class="teaser-site hide-on-prosieben-de">prosieben.de</div></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-593-news hidden"><div class="clickable-box-container"><a href="/tv/newstime/politik/schwere-explosionen-in-kiew-und-weitere-gespraeche-107242" title="Schwere Explosionen in Kiew und weitere Gespräche" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Schwere Explosionen in Kiew und weitere Gespräche</h3><span class="teaser-lineB"></span><span class="teaser-date">03.03.2022 •  08:48 Uhr</span><div class="teaser-site hide-on-prosieben-de">prosieben.de</div></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-593-news hidden"><div class="clickable-box-container"><a href="/tv/newstime/wirtschaft/swift-ausschluss-russischer-banken-tritt-in-kraft-107236" title="Swift-Ausschluss russischer Banken tritt in Kraft" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Swift-Ausschluss russischer Banken tritt in Kraft</h3><span class="teaser-lineB"></span><span class="teaser-date">02.03.2022 •  12:58 Uhr</span><div class="teaser-site hide-on-prosieben-de">prosieben.de</div></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-593-news hidden"><div class="clickable-box-container"><a href="/tv/newstime/politik/deutschland-zeigt-hilfsbereitschaft-bei-der-aufnahme-gefluechteter-ukrainer-107238" title="Deutschland zeigt Hilfsbereitschaft bei der Aufnahme geflüchteter Ukrainer" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Deutschland zeigt Hilfsbereitschaft bei der Aufnahme geflüchteter Ukrainer</h3><span class="teaser-lineB"></span><span class="teaser-date">02.03.2022 •  14:58 Uhr</span><div class="teaser-site hide-on-prosieben-de">prosieben.de</div></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-593-news hidden"><div class="clickable-box-container"><a href="/tv/newstime/politik/polizei-stoppt-corona-demo-in-muenchen-106536" title="Polizei stoppt Corona-Demo in München" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Polizei stoppt Corona-Demo in München</h3><span class="teaser-lineB"></span><span class="teaser-date">30.12.2021 •  08:53 Uhr</span><div class="teaser-site hide-on-prosieben-de">prosieben.de</div></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-593-news hidden"><div class="clickable-box-container"><a href="/tv/newstime/politik/un-vollversammlung-verurteilt-russlands-krieg-mit-grosser-mehrheit-107240" title="UN-Vollversammlung verurteilt Russlands Krieg" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">UN-Vollversammlung verurteilt Russlands Krieg</h3><span class="teaser-lineB"></span><span class="teaser-date">02.03.2022 •  18:23 Uhr</span><div class="teaser-site hide-on-prosieben-de">prosieben.de</div></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-593-news hidden"><div class="clickable-box-container"><a href="/tv/newstime/sport/russe-abramowitsch-kuendigt-verkauf-von-fc-chelsea-an-107241" title="Russe Abramowitsch kündigt Verkauf von FC Chelsea an" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Russe Abramowitsch kündigt Verkauf von FC Chelsea an</h3><span class="teaser-lineB"></span><span class="teaser-date">02.03.2022 •  20:13 Uhr</span><div class="teaser-site hide-on-prosieben-de">prosieben.de</div></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-593-news hidden"><div class="clickable-box-container"><a href="/tv/newstime/sport/schroeder-nicht-mehr-bvb-ehrenmitglied-107239" title="Schröder nicht mehr BVB-Ehrenmitglied" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Schröder nicht mehr BVB-Ehrenmitglied</h3><span class="teaser-lineB"></span><span class="teaser-date">02.03.2022 •  17:33 Uhr</span><div class="teaser-site hide-on-prosieben-de">prosieben.de</div></div></a></div></section><div class="element-link-items"><a href="javascript:void(0)" class="btn-more">mehr anzeigen</a></div></div></div></section></div><div class="content-area right-container "><div class="rectangle-ad-slot-wrapper"><span class="ad-slot-container rectangle-ad-slot-container narrow-wrapper"><div class="ad-slot ad-rectangle1 trackable"><div></div></div></span></div><div></div><section id="cms:22940c8c3e7892f606f6e9867a6e8e9f" class="element single-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline newstime-header-title">Aktuelle Sendung</h2></div><section class="teaser single-item channelId-593-video"><div class="clickable-box-container"><a href="/tv/newstime/video/202265-newstime-vom-03-maerz-2022-ganze-folge" title="Newstime vom 03. März 2022" target="_self" class="clickable-box-link clickable-box-default-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img format-593-video teaser-img-loading" style="background-image:url(https://i3-img.prosieben.de/pis/ezone/0147qgELBzZ_waV9V4ynsPl9Xpy8O3hdBAAnAkxg5yPmGy0Ddlyrj5he3VqcHsBKQd-lNk4H0J0AmNwoniVhVyyaCVE1yXKlFOyR5MH0MYy4es3Y5kaR_y_JW6oHO4i0IqOUMYdfqS9gykozABqAlgE8dl3ln9Jf7VePfN94juULpDVCC-2bG_VP/profile:mag-474x268);background-repeat:no-repeat"><span class="teaser-lineA"><span class="icon-video"></span>Ganze Folge</span><div class="teaser-gradient"></div><div class="age-rating-container"><span class="age-rating">12</span></div></figure></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Newstime vom 03. März 2022</h3><div class="teaser-description">Russische Truppen haben offenbar erste Großstadt eingenommen +++ Nicht alle Parteien sind einverstanden mit deutschen Waffe für Ukraine +++ EU berät über Unterstützung für zehntausende Kriegsflüchtlinge</div><span class="teaser-lineB">11 min</span></div></a></div></section></div></section><section id="cms:cb9a7ad8cd4d463ecd494da7c8ba09b5" class="element list-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline newstime-header-title">Neueste Themen</h2></div><div class="list-container microlist"><section class="teaser micro channelId-593-news"><div class="clickable-box-container"><a href="/tv/newstime/politik/laender-lockern-corona-massnahmen-107250" title="Länder lockern Corona-Maßnahmen" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Länder lockern Corona-Maßnahmen</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-593-news"><div class="clickable-box-container"><a href="/tv/newstime/politik/eu-einig-bei-voruebergehendem-schutz-fuer-kriegsfluechtlinge-aus-ukraine-107249" title="EU einig bei vorübergehendem Schutz für Kriegsflüchtlinge aus Ukraine" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">EU einig bei vorübergehendem Schutz für Kriegsflüchtlinge aus Ukraine</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-593-news"><div class="clickable-box-container"><a href="/tv/newstime/wirtschaft/so-hart-trifft-der-ukraine-krieg-die-deutsche-wirtschaft-107248" title="So hart trifft der Ukraine-Krieg die deutsche Wirtschaft" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">So hart trifft der Ukraine-Krieg die deutsche Wirtschaft</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-593-news"><div class="clickable-box-container"><a href="/tv/newstime/sport/dfb-erneut-im-visier-der-staatsanwaltschaft-107247" title="DFB erneut im Visier der Staatsanwaltschaft" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">DFB erneut im Visier der Staatsanwaltschaft</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-593-news"><div class="clickable-box-container"><a href="/tv/newstime/politik/russland-verstaerkt-luftangriffe-auf-ziele-in-der-ukraine-107245" title="Russland verstärkt Luftangriffe auf Ziele in der Ukraine" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Russland verstärkt Luftangriffe auf Ziele in der Ukraine</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-593-news hidden"><div class="clickable-box-container"><a href="/tv/newstime/wirtschaft/volkswagen-stoppt-russland-geschaeft-107243" title="Volkswagen stoppt Russland-Geschäft" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Volkswagen stoppt Russland-Geschäft</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-593-news hidden"><div class="clickable-box-container"><a href="/tv/newstime/politik/schwere-explosionen-in-kiew-und-weitere-gespraeche-107242" title="Schwere Explosionen in Kiew und weitere Gespräche" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Schwere Explosionen in Kiew und weitere Gespräche</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-593-news hidden"><div class="clickable-box-container"><a href="/tv/newstime/sport/russe-abramowitsch-kuendigt-verkauf-von-fc-chelsea-an-107241" title="Russe Abramowitsch kündigt Verkauf von FC Chelsea an" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Russe Abramowitsch kündigt Verkauf von FC Chelsea an</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-593-news hidden"><div class="clickable-box-container"><a href="/tv/newstime/politik/un-vollversammlung-verurteilt-russlands-krieg-mit-grosser-mehrheit-107240" title="UN-Vollversammlung verurteilt Russlands Krieg " target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">UN-Vollversammlung verurteilt Russlands Krieg </h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-593-news hidden"><div class="clickable-box-container"><a href="/tv/newstime/sport/schroeder-nicht-mehr-bvb-ehrenmitglied-107239" title="Schröder nicht mehr BVB-Ehrenmitglied " target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Schröder nicht mehr BVB-Ehrenmitglied </h3><span class="teaser-lineB"></span></div></a></div></section><div class="element-link-items"><a href="javascript:void(0)" class="btn-more">mehr anzeigen</a></div></div></div></section></div></div></div></div><footer class="footer "><div class="footer-content narrow-wrapper"><nav class="breadcrumb"><a href="/" class="breadcrumb-item">Startseite</a><a href="/tv" class="breadcrumb-item">TV</a><a href="/tv/newstime" class="breadcrumb-item">NEWSTIME</a><a href="/tv/newstime/sport" class="breadcrumb-item">Sport</a><span class="breadcrumb-item active">DFB erneut im Visier der Staatsanwaltschaft</span></nav><section class="footer-three-to-one"><div><span class="footer-title">Network</span><ul><li><a href="https://www.prosiebenmaxx.de" target="_blank" rel="noopener">ProSieben MAXX</a></li><li><a href="https://www.sat1.de" target="_blank" rel="noopener">SAT.1</a></li><li><a href="https://www.sixx.de" target="_blank" rel="noopener">sixx</a></li><li><a href="https://www.kabeleins.de" target="_blank" rel="noopener">Kabel Eins</a></li><li><a href="https://www.kabeleinsdoku.de" target="_blank" rel="noopener">Kabel Eins Doku</a></li><li><a href="https://www.sat1gold.de" target="_blank" rel="noopener">SAT.1 GOLD</a></li><li><a href="https://www.gewinnarena.de" target="_blank" rel="noopener">Gewinnarena.de</a></li><li><a href="https://www.joyn.de/?utm_source=p7s1&amp;utm_medium=mixed&amp;utm_campaign=14130069&amp;utm_content=pr&amp;utm_creative=prosieben&amp;utm_position=footer" target="_blank" rel="noopener">Joyn</a></li><li><a href="https://www.wetter.com" target="_blank" rel="noopener">wetter.com</a></li><li><a href="https://www.fem.com" target="_blank" rel="noopener">fem.com</a></li><li><a href="https://www.galileo.tv" target="_blank" rel="noopener">Galileo.tv</a></li><li><a href="https://www.ran.de" target="_blank" rel="noopener">ran.de</a></li><li><a href="https://www.maxcare.de" target="_blank" rel="noopener">MAXCARE</a></li><li><a href="https://www.fyve.de/" target="_blank" rel="noopener">FYVE</a></li><li><a href="https://www.jackone.de/de" target="_blank" rel="noopener">Jackone.de</a></li><li><a href="https://www.promiboom.de/" target="_blank" rel="noopener">Promiboom</a></li></ul></div><div><span class="footer-title">Service</span><ul><li><a href="/service/kontakt-hilfe" target="_self">Kontakt &amp; Hilfe</a></li><li><a href="/service/impressum" target="_self">Impressum</a></li><li><a href="/service/jugendschutz" target="_self">Jugendschutz</a></li><li><a href="/service/nutzungsbedingungen" target="_self">Nutzungsbedingungen</a></li><li><a>Datenschutz-Einstellungen</a></li><li><a href="/service/datenschutz" target="_self">Datenschutzbestimmungen</a></li><li><a href="/service/allgemeine-geschaeftsbedinungen/cookie-hinweise" target="_self">Cookie-Hinweise</a></li><li><a href="/barrierefreiheit" target="_self">Barrierefreiheit</a></li><li><a href="https://jobs.prosiebensat1.com/" target="_blank" rel="noopener">Jobs &amp; Praktika</a></li><li><a href="/hd/" target="_self">ProSieben in HD</a></li><li><a href="/UHD" target="_self">ProSieben in UHD</a></li></ul></div></section><section class="footer-three-to-one"><div><span class="footer-title">Apps</span><span><a href="https://www.joyn.de/?utm_source=P7S1&amp;utm_medium=Non-Paid&amp;utm_campaign=joyn%20app%20icon&amp;utm_content=PR&amp;utm_term=CO&amp;utm_creative=APP&amp;utm_ad=app%20icon" title="Joyn" target="_blank" class="app app-joyn" rel="noopener"></a></span><span><a href="https://www.prosieben.de/app" title="ProSieben APP" target="_blank" class="app app-prosieben" rel="noopener"></a></span><span><a href="https://www.sat1.de/app" title="SAT.1 APP" target="_blank" class="app app-sat1" rel="noopener"></a></span><span><a href="https://www.kabeleins.de/app" title="kabel eins APP" target="_blank" class="app app-k1" rel="noopener"></a></span><span><a href="https://www.sixx.de/app" title="sixx APP" target="_blank" class="app app-sixx" rel="noopener"></a></span><span><a href="https://www.sat1gold.de/app" title="SAT.1 Gold APP" target="_blank" class="app app-sat1gold" rel="noopener"></a></span><span><a href="https://www.prosiebenmaxx.de/app" title="ProSieben MAXX APP" target="_blank" class="app app-prosiebenmaxx" rel="noopener"></a></span><span><a href="https://www.kabeleinsdoku.de/app" title="kabel eins Doku APP" target="_blank" class="app app-k1doku" rel="noopener"></a></span><span><a href="https://www.ran.de/allgemein/news/de-promo-ran-mobile-ran-iphone-app-091012-ran-app-html-108156" title="Ran APP" target="_blank" class="app app-ran" rel="noopener"></a></span></div><div><span class="footer-title">Social</span><div class="footer-colorbox-item social-facebook"><a href="https://www.facebook.com/ProSieben" target="_blank" rel="noopener"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="35" width="35" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m29.4 0.3v5.9h-3.5q-1.9 0-2.6 0.8t-0.7 2.4v4.2h6.6l-0.9 6.6h-5.7v16.9h-6.8v-16.9h-5.7v-6.6h5.7v-4.9q0-4.1 2.3-6.4t6.2-2.3q3.3 0 5.1 0.3z"></path></g></svg></a></div><div class="footer-colorbox-item social-twitter"><a href="https://twitter.com/ProSieben" target="_blank" rel="noopener"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="35" width="35" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m37.7 9.1q-1.5 2.2-3.7 3.7 0.1 0.3 0.1 1 0 2.9-0.9 5.8t-2.6 5.5-4.1 4.7-5.7 3.3-7.2 1.2q-6.1 0-11.1-3.3 0.8 0.1 1.7 0.1 5 0 9-3-2.4-0.1-4.2-1.5t-2.6-3.5q0.8 0.1 1.4 0.1 1 0 1.9-0.3-2.5-0.5-4.1-2.5t-1.7-4.6v0q1.5 0.8 3.3 0.9-1.5-1-2.4-2.6t-0.8-3.4q0-2 0.9-3.7 2.7 3.4 6.6 5.4t8.3 2.2q-0.2-0.9-0.2-1.7 0-3 2.1-5.1t5.1-2.1q3.2 0 5.3 2.3 2.4-0.5 4.6-1.7-0.8 2.5-3.2 3.9 2.1-0.2 4.2-1.1z"></path></g></svg></a></div></div></section></div></footer></div></div></div></div><script id="state" type="text/plain">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</script><div id="fb-root"></div><div id="p7s1-ds-portal"></div></body></html>