<!DOCTYPE html><html lang="de"><head><link rel="canonical" href="https://www.prosieben.de/tv/newstime/sport/erste-bayern-heimpleite-seit-einem-jahr-106491"/><link rel="amphtml" href="https://www.prosieben.de/amp/tv/newstime/sport/erste-bayern-heimpleite-seit-einem-jahr-106491"/><link rel="alternate" href="https://www.prosieben.de/tv/newstime/sport/erste-bayern-heimpleite-seit-einem-jahr-106491" hreflang="de-DE"/><link rel="alternate" href="https://www.prosieben.at/tv/newstime/sport/erste-bayern-heimpleite-seit-einem-jahr-106491" hreflang="de-AT"/><link rel="alternate" href="https://www.prosieben.ch/tv/newstime/sport/erste-bayern-heimpleite-seit-einem-jahr-106491" hreflang="de-CH"/><link rel="alternate" href="https://www.prosieben.de/tv/newstime/sport/erste-bayern-heimpleite-seit-einem-jahr-106491" hreflang="x-default"/><title data-react-helmet="true">Erste Bayern-Heimpleite seit einem Jahr</title><link data-react-helmet="true" rel="shortcut icon" href="https://s.p7s1.io/xfiles/prosieben/favicon.ico"/><link data-react-helmet="true" rel="icon" href="https://s.p7s1.io/xfiles/prosieben/favicon.ico"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/prosieben/apple-touch-icon-57x57-precomposed.png"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/prosieben/apple-touch-icon-72x72-precomposed.png"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/prosieben/apple-touch-icon-114x114-precomposed.png"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/prosieben/apple-touch-icon-144x144-precomposed.png"/><meta data-react-helmet="true" name="keywords" content="BVB,Dortmund,FCB,Bayern München,TSG Hoffenheim,Leverkusen,Leipzig"/><meta data-react-helmet="true" name="description" content="Was für eine Überraschung! Nur vier Tage nach dem 7:2 gegen Tottenham lässt sich der FC Bayern von Hoffenheim düpieren. Auch Rivale Dortmund gibt wieder Punkte ab."/><meta data-react-helmet="true" name="robots" content="index,follow"/><meta data-react-helmet="true" name="page_type" content="news"/><meta data-react-helmet="true" property="og:title" content="NEWSTIME - Erste Bayern-Heimpleite seit einem Jahr"/><meta data-react-helmet="true" property="og:description" content="Was für eine Überraschung! Nur vier Tage nach dem 7:2 gegen Tottenham lässt sich der FC Bayern von Hoffenheim düpieren. Auch Rivale Dortmund gibt wieder Punkte ab."/><meta data-react-helmet="true" name="date" content="2019-10-05T17:53:03+02:00"/><meta data-react-helmet="true" property="fb:app_id" content="182206108481558"/><meta data-react-helmet="true" property="og:published_time" content="2019-10-05T17:10:00+02:00"/><meta data-react-helmet="true" property="og:modified_time" content="2019-10-05T17:10:00+02:00"/><meta data-react-helmet="true" property="og:site_name" content="www.prosieben.de"/><meta data-react-helmet="true" name="news_keywords" content="BVB, Dortmund, FCB, Bayern München, TSG Hoffenheim, Leverkusen, Leipzig"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" name="apple-itunes-app" content="app-id=1123546533"/><meta data-react-helmet="true" name="google-play-app" content="app-id=de.prosiebensat1digital.prosieben"/><meta data-react-helmet="true" name="format_name" content="NEWSTIME"/><meta data-react-helmet="true" name="node_id" content="853795"/><meta data-react-helmet="true" name="format_id" content="593"/><script data-react-helmet="true" type="application/ld+json">[{"@context":"http://schema.org","@type":"NewsArticle","name":"Erste Bayern-Heimpleite seit einem Jahr","headline":"Erste Bayern-Heimpleite seit einem Jahr","datePublished":"2019-10-05T17:49:00+02:00","dateModified":"2019-10-05T17:53:03+02:00","description":"Was für eine Überraschung! Nur vier Tage nach dem 7:2 gegen Tottenham lässt sich der FC Bayern von Hoffenheim düpieren. Auch Rivale Dortmund gibt wieder Punkte ab.","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.prosieben.de/tv/newstime/sport/erste-bayern-heimpleite-seit-einem-jahr-106491","name":"Erste Bayern-Heimpleite seit einem Jahr"},"publisher":{"@type":"Organization","name":"prosieben.de","logo":{"@type":"ImageObject","url":"https://www.prosieben.de/images/prosieben-logo.png"}},"image":{"@type":"ImageObject","url":""},"author":{"@type":"Person","name":"Monika Schneider"}},{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":0,"name":"Homepage","item":"https://www.prosieben.de/"},{"@type":"ListItem","position":1,"name":"TV","item":"https://www.prosieben.de/tv"},{"@type":"ListItem","position":2,"name":"NEWSTIME","item":"https://www.prosieben.de/tv/newstime"},{"@type":"ListItem","position":3,"name":"Sport","item":"https://www.prosieben.de/tv/newstime/sport"},{"@type":"ListItem","position":4,"name":"Erste Bayern-Heimpleite seit einem Jahr","item":"https://www.prosieben.de/tv/newstime/sport/erste-bayern-heimpleite-seit-einem-jahr-106491"}]}]</script><meta name="viewport" content="width=device-width, initial-scale=1.0"/><script type="text/javascript">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</script><script type="text/javascript" src="/ruxitagentjs_A27SVfjqrux_10175190917092722.js" defer="defer"></script><script><!-- header_template --></script> <script type="application/javascript">var magConfig = {"CI_ENVIRONMENT_NAME":"prod","NODE_ENV":"production","HOST":"0.0.0.0","PORT":"3000","API_GRAPHQL":"//magellan-api.p7s1.io/graphql","API_REALTIME":"wss://magellan-ws.p7s1.io/notifications","EZ_BACKEND_ENV":"cms-api","DISPLAY_ERRORS":"true","STATIC_FOLDER_URL":"https://s.p7s1.io/magellan/static","PUBLIC_FOLDER_URL":"https://s.p7s1.io/magellan"};
                    var magCssHashes = {"7tv-amp":"1edf30f0a4efd05ef8357d3e501d99c090741dd6","7tv":"bc98ae54809b016ebbd6eda7f4ce187838506ca7","atv-amp":"f9282859c2b9ac72d092dae7d20d891aad1f739f","atv":"bdcb110ec66ac0712a8a79db5221f1965499ca28","fem":"c441268154c4b80fda74b9f16ee101470813d968","k1-amp":"1bfde089937027f06a59d9cde295d72e1f425f14","k1":"f33825d0e12d64c472a56b6c368e976180d48329","k1doku-amp":"a827ada38d210c5f178e5a11109126de21e9e727","k1doku":"e788e3a1c67d4e6321c4960c480b03e7daebc5ac","prosieben-amp":"bb0b224fc14f032cfc27c4db173940081dfd5ede","prosieben":"409cea04eeba539b0165ba5dfd8bb159f464821c","prosiebenmaxx-amp":"c6953b6ac4918b6b54150b49236a2b0b874624eb","prosiebenmaxx":"46d3d266b9786c8bac418d9f612b43fe4fabd96a","puls4":"c718ebdda64508930d5adb0788dff788719d1eba","puls8-amp":"44a1fd3c65c6025fcd0165269a02c8b2a566eb66","puls8":"c6b999d8f895bf3e139f690e5c9bf8897f2a7870","ran-amp":"9f8a152a282841d482fe9cfeacface2839c09d3f","ran":"c90a37d26e6f7d93cc3c38bcfe491aa4541bac5e","sat1-amp":"7556e5f9f907160e994cfce81f463af724a6836a","sat1":"79b63f9179cbf1faf27c19b9b004cb8b1ca2a02a","sat1gold-amp":"21989128507ed31e1e8bef5fb279f0e6250f6d8d","sat1gold":"6ee2e5859076b35aadfe65d62c3aa7dbc8ae288a","sixx-amp":"de1c00d72eeb7e02845e2296297f949e4313043f","sixx":"f312786b57c3fa6fc980221f7431c73880647cfd","tennis-amp":"a09b849fb66cda60a6fde1a707bf7b3dbac5552d","tennis":"23b57d3898178b5839f8062ecc61f5b1075edf31","tvog-amp":"ae0c2f4bd0192d7c0706c1d4019ccab31aa8abd5","tvog":"e74d3d52d6447afeb80090659885f93e4fe88772","type":"css file hashes"};
                    var magClientJSVersion = 'fc9f51a0dc6dad4d9b65';
                    var magFeatures = {"account_section":false,"legolas":false,"legolas_grace":false,"legolas_may_skip_first":false,"legolas_autoplay_first":false,"seo_overview":false,"drm_check":true,"oasis":true,"oasis_debug":false,"kolibri":false,"personalization":true,"personalization_bookmarks_teaser":false,"personalization_bookmarks_video":true,"realtime":true,"epg":false,"modern_dropdown":false,"gallery_mobile_slider":false,"canonicalised_hreflang":false,"cookie_banner":true,"livestream_offline_image":true,"mso":false,"iab":false,"adaptive_ads":false,"gallery_track_page":false,"sticky_player_mobile":true,"modernRegwall":false,"resume_watching":true,"livestream_overlay":true,"livestream_counter":true,"livestream_counter_with_modern_regwall":false,"live_stream_regwall":true,"registration_note_home_page":false,"registration_note_video_page":false,"player_custom_error_message":false,"tracking_switch":false,"card_teaser_like":false,"one_signal_push_notifications":false};
                    
    var magDebugLogs = !!false;
    if (!magDebugLogs && typeof window !== 'undefined' && window.localStorage) {
        magDebugLogs = localStorage.getItem('mag_debug_logs');
    }</script><link rel="icon" href="/favicon.ico" type="image/x-icon"/><link rel="stylesheet" id="mag-css-main" href="https://s.p7s1.io/magellan/static/css/prosieben.409cea04eeba539b0165ba5dfd8bb159f464821c.css"/><link rel="stylesheet" id="mag-css-formats" href="https://s.p7s1.io/magellan/static/formats/prosieben.66f077e4e04b6142cb33c84bfd30f9e2f95a6617.css"/><style data-styled="" data-styled-version="5.0.0-beta.8"></style><script type="application/javascript" defer="" src="https://s.p7s1.io/magellan/static/js/runtime.8090d7ed55a49c7cc073.min.js"></script><script type="application/javascript" defer="" src="https://s.p7s1.io/magellan/static/js/vendor.98bd16b100cc69594dc0.min.js"></script><script type="application/javascript" defer="" src="https://s.p7s1.io/magellan/static/js/client.fc9f51a0dc6dad4d9b65.min.js"></script><script>(function() {
        function injectScript(scriptSrc, extraAttribute) {
            document.write('<script src="' + scriptSrc + '" ' + extraAttribute + '><' + '/script>')
        }
        var killSwitchEnabled = magFeatures && magFeatures.tracking_switch;
        if(!killSwitchEnabled || document.cookie.indexOf('prosieben.de.disable_tracking=true') < 0) {
            var isOptimizelyDisabled = false && document.cookie.indexOf('cookiesAccepted=all') < 0;
            if (!isOptimizelyDisabled && 7818972074) {
                injectScript('https://cdn.optimizely.com/js/7818972074.js', 'async');
            }
            ["//component-vvs.glomex.com/glomex-loader/3/glomex-loader.js"].forEach(src => injectScript(src, 'defer'));
        }
    }())</script><script>(function(s, o, m, t, a, g) {
         s.somtag = {
             cmd: function() {
                 g = [].slice.call(arguments);
                 g.push(o.currentScript || o.scripts[o.scripts.length - 1]);
                 (this.q = this.q || []).push(g);
             }
         };
         o.write('<script src="' + m + '" async><' + '/script>');
     })(window, document, '//ad.71i.de/somtag/loader/loader.js');
     </script><script>
    if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
        __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
    }
    </script><script>(function() {
        var ft;
        var delta;
        var q = [];
        function processQueue() {
            var now = new Date();
            for (var i=0; i < q.length; i++) {
                var delay = now - q[i].time;
                console.warn('delay of ' + delay + 'ms due to time fetching.');
                q[i].callback(ft, delta);
            }
            q.length = 0;
        }
        function fetchTimeFromAkamai() {
            var req = new XMLHttpRequest();
            req.addEventListener("error", function l() {
                console.warn('time fetching error.');
                ft = new Date();
                delta = 0;
                processQueue();
            });
            req.addEventListener("timeout", function l() {
                console.warn('time fetching timed out.');
                ft = new Date();
                delta = 0;
                processQueue();
            });
            req.addEventListener("load", function l(x, y) {
                if (req.status === 200) {
                    ft = new Date(this.responseText);
                    delta = ft - new Date();
                } else {
                    console.warn('time fetching failed.');
                    ft = new Date();
                    delta = 0;
                }
                processQueue();
            });
            req.open("GET", "//time.akamai.com/?iso");
            req.timeout = 1000;
            req.send();
        }
        window.onAkamaiTimeReference = function(callback) {
            if (ft) {
                callback(ft, delta);
            } else {
                q.push({ callback: callback, time: new Date() });
            }
        }
        fetchTimeFromAkamai();
    })();</script><script>
    if(typeof window !== 'undefined') {
    window.germanTimezoneOffset = -120;
    }</script><link rel="dns-prefetch" href="http://s.7tv.de"/><link rel="dns-prefetch" href="http://time.akamai.com"/><link rel="dns-prefetch" href="http://ad.71i.de"/><link rel="dns-prefetch" href="//magellan-api.p7s1.io/graphql"/><link rel="dns-prefetch" href="http://3-img.prosieben.de"/></head><body><div id="mount"><div><div class="backdrop-overlay" style="display:none"></div><div class="video-player-parking-lot below-header-zindex"><div class="video-player-parking-lot-inner"><div><div style="width:100%;height:100%;top:0;left:0"></div><div></div></div></div></div><div><div class="main newstime channel-page"><div class="page-header"><div class="topbar-container-static" style="min-height:0"><div><div></div></div><div class="topbar-container"><div class="topbar-wrapper navigation-upper-bar"><div class="narrow-wrapper"><div id="upper-navbar" class="topbar"><div><div></div></div><nav class="navigation-top"><div class="navigation-top-content"><div class="logo-container"><a href="/" class="navbar-brand "><span class="logo header-logo logo-prosieben"></span></a></div><div class="navigation-menu classic-menu main-menu"><div class="navigation-menu-content server-rendered-menu"><ul class="nav hidden-nav"><li class="nav-item shows-nav-item has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv" itemProp="url" class="nav-link"><span itemProp="name">Sendungen </span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/tv/9-1-1-notruf-l-a"><span>9-1-1 Notruf L.A.</span></a></li><li class="dropdown-item"><a href="/tv/atlanta-medical"><span>Atlanta Medical</span></a></li><li class="dropdown-item"><a href="/tv/das-duell-um-die-welt-joko-gegen-klaas"><span>Das Duell um die Welt </span></a></li><li class="dropdown-item"><a href="/tv/der-traumjob-bei-jochen-schweizer"><span>Der Traumjob - bei Jochen Schweizer</span></a></li><li class="dropdown-item"><a href="/tv/beste-show-der-welt"><span>Die Beste Show der Welt</span></a></li><li class="dropdown-item"><a href="/tv/die-besten"><span>Die Besten</span></a></li><li class="dropdown-item"><a href="/tv/die-liveshow-bei-dir-zuhause"><span>Die Liveshow bei Dir zuhause</span></a></li><li class="dropdown-item"><a href="/tv/simpsons"><span>Die Simpsons</span></a></li><li class="dropdown-item"><a href="/tv/galileo"><span>Galileo</span></a></li><li class="dropdown-item"><a href="/tv/galileo-big-pictures"><span>Galileo Big Pictures</span></a></li><li class="dropdown-item"><a href="/tv/germanys-next-topmodel"><span>Germany&#x27;s next Topmodel</span></a></li><li class="dropdown-item"><a href="/tv/greys-anatomy"><span>Grey&#x27;s Anatomy</span></a></li><li class="dropdown-item"><a href="/tv/hart-haerter-hoellencamp-das-extrem-experiment-mit-patrick-esume"><span>Hart. Härter. Höllencamp.</span></a></li><li class="dropdown-item"><a href="/tv/jerks"><span>jerks.</span></a></li><li class="dropdown-item"><a href="/tv/joko-klaas-gegen-prosieben"><span>Joko &amp; Klaas gegen ProSieben</span></a></li><li class="dropdown-item"><a href="/tv/late-night-berlin3"><span>Late Night Berlin</span></a></li><li class="dropdown-item"><a href="/tv/mein-bester-streich-prominent-reingelegt"><span>Mein bester Streich. Prominent &amp; Reingelegt</span></a></li><li class="dropdown-item"><a href="/tv/newstime"><span>NEWSTIME</span></a></li><li class="dropdown-item"><a href="/tv/ran-football"><span>ran Football</span></a></li><li class="dropdown-item"><a href="/tv/red"><span>red.</span></a></li><li class="dropdown-item"><a href="/tv/renn-zur-million-wenn-du-kannst"><span>Renn zur Million ... wenn Du kannst!</span></a></li><li class="dropdown-item"><a href="/tv/schlag-den-star"><span>Schlag den Star</span></a></li><li class="dropdown-item"><a href="/tv/seattle-firefighters-die-jungen-helden"><span>Seattle Firefighters - Die jungen Helden</span></a></li><li class="dropdown-item"><a href="/tv/superior-donuts"><span>Superior Donuts</span></a></li><li class="dropdown-item"><a href="/tv/taff"><span>taff</span></a></li><li class="dropdown-item"><a href="/tv/the-big-bang-theory"><span>The Big Bang Theory</span></a></li><li class="dropdown-item"><a href="/tv/the-middle"><span>The Middle</span></a></li><li class="dropdown-item"><a href="/tv/the-voice-of-germany2"><span>The Voice of Germany</span></a></li><li class="dropdown-item"><a href="/tv/young-sheldon"><span>Young Sheldon</span></a></li></div><a href="/tv" class="mag-button">Alle Sendungen von a-z</a></div></div></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/livestream" itemProp="url" class="nav-link"><span itemProp="name">Live</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/video" itemProp="url" class="nav-link"><span itemProp="name">Ganze Folgen</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv-programm" itemProp="url" class="nav-link"><span itemProp="name">TV-Programm</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/stars" itemProp="url" class="nav-link"><span itemProp="name">Stars</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/stars/star-datenbank"><span>Star Datenbank</span></a></li><li class="dropdown-item"><a href="/stars/promi-news"><span>Promi News</span></a></li></ul></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/serie" itemProp="url" class="nav-link"><span itemProp="name">Serie</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/serie/neue-serien"><span>Neue Serien</span></a></li><li class="dropdown-item"><a href="/serie/ganze-folgen"><span>Ganze Folgen</span></a></li></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/stars/kino" itemProp="url" class="nav-link"><span itemProp="name">Kino</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime" itemProp="url" class="nav-link"><span itemProp="name">24/7 Newsticker</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/taff/newsticker" itemProp="url" class="nav-link"><span itemProp="name">taff News</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/app" itemProp="url" class="nav-link"><span itemProp="name">ProSieben App</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/galileo" itemProp="url" class="nav-link"><span itemProp="name">Galileo</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/stars/newsticker" itemProp="url" class="nav-link"><span itemProp="name">red. News</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/facebook-newsletter" itemProp="url" class="nav-link"><span itemProp="name">Facebook Newsletter</span></a></li><li class="nav-item more has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="#" itemProp="url" class="nav-link"><span itemProp="name">Mehr</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/tv"><span>Sendungen </span></a></li></ul></li></ul><ul class="nav"><li class="nav-item shows-nav-item display-none visible-on-xs visible-on-sm visible-on-md visible-on-lg visible-on-xl has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv" itemProp="url" class="nav-link"><span itemProp="name">Sendungen </span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/tv/9-1-1-notruf-l-a"><span>9-1-1 Notruf L.A.</span></a></li><li class="dropdown-item"><a href="/tv/atlanta-medical"><span>Atlanta Medical</span></a></li><li class="dropdown-item"><a href="/tv/das-duell-um-die-welt-joko-gegen-klaas"><span>Das Duell um die Welt </span></a></li><li class="dropdown-item"><a href="/tv/der-traumjob-bei-jochen-schweizer"><span>Der Traumjob - bei Jochen Schweizer</span></a></li><li class="dropdown-item"><a href="/tv/beste-show-der-welt"><span>Die Beste Show der Welt</span></a></li><li class="dropdown-item"><a href="/tv/die-besten"><span>Die Besten</span></a></li><li class="dropdown-item"><a href="/tv/die-liveshow-bei-dir-zuhause"><span>Die Liveshow bei Dir zuhause</span></a></li><li class="dropdown-item"><a href="/tv/simpsons"><span>Die Simpsons</span></a></li><li class="dropdown-item"><a href="/tv/galileo"><span>Galileo</span></a></li><li class="dropdown-item"><a href="/tv/galileo-big-pictures"><span>Galileo Big Pictures</span></a></li><li class="dropdown-item"><a href="/tv/germanys-next-topmodel"><span>Germany&#x27;s next Topmodel</span></a></li><li class="dropdown-item"><a href="/tv/greys-anatomy"><span>Grey&#x27;s Anatomy</span></a></li><li class="dropdown-item"><a href="/tv/hart-haerter-hoellencamp-das-extrem-experiment-mit-patrick-esume"><span>Hart. Härter. Höllencamp.</span></a></li><li class="dropdown-item"><a href="/tv/jerks"><span>jerks.</span></a></li><li class="dropdown-item"><a href="/tv/joko-klaas-gegen-prosieben"><span>Joko &amp; Klaas gegen ProSieben</span></a></li><li class="dropdown-item"><a href="/tv/late-night-berlin3"><span>Late Night Berlin</span></a></li><li class="dropdown-item"><a href="/tv/mein-bester-streich-prominent-reingelegt"><span>Mein bester Streich. Prominent &amp; Reingelegt</span></a></li><li class="dropdown-item"><a href="/tv/newstime"><span>NEWSTIME</span></a></li><li class="dropdown-item"><a href="/tv/ran-football"><span>ran Football</span></a></li><li class="dropdown-item"><a href="/tv/red"><span>red.</span></a></li><li class="dropdown-item"><a href="/tv/renn-zur-million-wenn-du-kannst"><span>Renn zur Million ... wenn Du kannst!</span></a></li><li class="dropdown-item"><a href="/tv/schlag-den-star"><span>Schlag den Star</span></a></li><li class="dropdown-item"><a href="/tv/seattle-firefighters-die-jungen-helden"><span>Seattle Firefighters - Die jungen Helden</span></a></li><li class="dropdown-item"><a href="/tv/superior-donuts"><span>Superior Donuts</span></a></li><li class="dropdown-item"><a href="/tv/taff"><span>taff</span></a></li><li class="dropdown-item"><a href="/tv/the-big-bang-theory"><span>The Big Bang Theory</span></a></li><li class="dropdown-item"><a href="/tv/the-middle"><span>The Middle</span></a></li><li class="dropdown-item"><a href="/tv/the-voice-of-germany2"><span>The Voice of Germany</span></a></li><li class="dropdown-item"><a href="/tv/young-sheldon"><span>Young Sheldon</span></a></li></div><a href="/tv" class="mag-button">Alle Sendungen von a-z</a></div></div></ul></li><li class="nav-item  display-none visible-on-xs visible-on-sm visible-on-md visible-on-lg visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/livestream" itemProp="url" class="nav-link"><span itemProp="name">Live</span></a></li><li class="nav-item  display-none visible-on-xs visible-on-sm visible-on-md visible-on-lg visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/video" itemProp="url" class="nav-link"><span itemProp="name">Ganze Folgen</span></a></li><li class="nav-item  display-none visible-on-sm visible-on-lg visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv-programm" itemProp="url" class="nav-link"><span itemProp="name">TV-Programm</span></a></li><li class="nav-item  display-none visible-on-sm visible-on-lg visible-on-xl has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/stars" itemProp="url" class="nav-link"><span itemProp="name">Stars</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/stars/star-datenbank"><span>Star Datenbank</span></a></li><li class="dropdown-item"><a href="/stars/promi-news"><span>Promi News</span></a></li></ul></li><li class="nav-item  display-none visible-on-sm visible-on-xl has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/serie" itemProp="url" class="nav-link"><span itemProp="name">Serie</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/serie/neue-serien"><span>Neue Serien</span></a></li><li class="dropdown-item"><a href="/serie/ganze-folgen"><span>Ganze Folgen</span></a></li></ul></li><li class="nav-item  display-none visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/stars/kino" itemProp="url" class="nav-link"><span itemProp="name">Kino</span></a></li><li class="nav-item  display-none active" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime" itemProp="url" class="nav-link"><span itemProp="name">24/7 Newsticker</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/taff/newsticker" itemProp="url" class="nav-link"><span itemProp="name">taff News</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/app" itemProp="url" class="nav-link"><span itemProp="name">ProSieben App</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/galileo" itemProp="url" class="nav-link"><span itemProp="name">Galileo</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/stars/newsticker" itemProp="url" class="nav-link"><span itemProp="name">red. News</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/facebook-newsletter" itemProp="url" class="nav-link"><span itemProp="name">Facebook Newsletter</span></a></li><li class="nav-item more display-none visible-on-xs visible-on-md visible-on-lg visible-on-sm visible-on-xl has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="#" itemProp="url" class="nav-link"><span itemProp="name">Mehr</span></a><ul class="dropdown expand-right"><li class="dropdown-item"><a href="/tv-programm"><span>TV-Programm</span></a></li><li class="dropdown-item"><a href="/stars"><span>Stars</span></a></li><li class="dropdown-item"><a href="/serie"><span>Serie</span></a></li><li class="dropdown-item"><a href="/stars/kino"><span>Kino</span></a></li><li class="dropdown-item"><a href="/tv/newstime"><span>24/7 Newsticker</span></a></li><li class="dropdown-item"><a href="/tv/taff/newsticker"><span>taff News</span></a></li><li class="dropdown-item"><a href="/app"><span>ProSieben App</span></a></li><li class="dropdown-item"><a href="/tv/galileo"><span>Galileo</span></a></li><li class="dropdown-item"><a href="/stars/newsticker"><span>red. News</span></a></li><li class="dropdown-item"><a href="/facebook-newsletter"><span>Facebook Newsletter</span></a></li></ul></li></ul></div></div><ul class="navigation-top-navbar"><li class="nav-item-auth icon-profile"><ul class="dropdown"><li class="dropdown-item"><a page="[object Object]"><span>Login</span></a></li><li class="dropdown-item"><a page="[object Object]"><span>Registrieren</span></a></li></ul></li><li class="nav-item-search icon-search"></li><li class="nav-item-loading-indicator"></li><li class="nav-item-quick icon-burger"></li></ul></div></nav></div></div></div><div class="topbar-group-wrapper navigation-lower-group"><div class="narrow-wrapper"><div id="lower-bar-group" class="topbar-group"><div id="sticky-menu-navbar" class="topbar"><div><div></div></div><div class="navigation-lower sponsor-context"><a href="/tv/newstime" class="channel-logo"></a><div class="left-part" style="max-width:100%"><div class="left-upper-part"><div class="channel-title"><h2 style="font-size:30px">NEWSTIME</h2></div></div><div class="navigation-menu classic-menu channel-menu"><div class="navigation-menu-content server-rendered-menu"><ul class="nav hidden-nav"><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime" itemProp="url" class="nav-link"><span itemProp="name">Übersicht</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime/video" itemProp="url" class="nav-link"><span itemProp="name">Video</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime/politik" itemProp="url" class="nav-link"><span itemProp="name">Politik</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime/wirtschaft" itemProp="url" class="nav-link"><span itemProp="name">Wirtschaft</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime/panorama" itemProp="url" class="nav-link"><span itemProp="name">Panorama</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime/sport" itemProp="url" class="nav-link"><span itemProp="name">Sport</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/taff" itemProp="url" class="nav-link"><span itemProp="name">taff</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/stars" itemProp="url" class="nav-link"><span itemProp="name">stars</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime/moderatoren" itemProp="url" class="nav-link"><span itemProp="name">Moderatoren</span></a></li><li class="nav-item more has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="#" itemProp="url" class="nav-link"><span itemProp="name">Mehr</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/tv/newstime"><span>Übersicht</span></a></li></ul></li></ul><ul class="nav"><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime" itemProp="url" class="nav-link"><span itemProp="name">Übersicht</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime/video" itemProp="url" class="nav-link"><span itemProp="name">Video</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime/politik" itemProp="url" class="nav-link"><span itemProp="name">Politik</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime/wirtschaft" itemProp="url" class="nav-link"><span itemProp="name">Wirtschaft</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime/panorama" itemProp="url" class="nav-link"><span itemProp="name">Panorama</span></a></li><li class="nav-item  active" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime/sport" itemProp="url" class="nav-link"><span itemProp="name">Sport</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/taff" itemProp="url" class="nav-link"><span itemProp="name">taff</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/stars" itemProp="url" class="nav-link"><span itemProp="name">stars</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime/moderatoren" itemProp="url" class="nav-link"><span itemProp="name">Moderatoren</span></a></li></ul></div></div></div></div></div></div></div></div></div></div></div><div class="page-backdrop undefined channel-page"></div><div class="middle undefined channel-page " style="min-height:0px"><div class="top-ad-slot-wrapper"><span class="ad-slot-container top-ad-slot-container narrow-wrapper"><div class="ad-slot ad-popup trackable"><div></div></div><div class="ad-slot ad-mlayer1 trackable"><div></div></div><div class="ad-slot ad-mbanner1 trackable"><div></div></div></span></div><span class="ad-slot-container skyscraper-ad-slot-container narrow-wrapper"><div class="skyscraper-ad-slot-container-wrapper-inner"><div class="ad-slot ad-skyscraper1 trackable"><div></div></div></div></span><span class="ad-slot-container billboard-ad-slot-container narrow-wrapper"><div class="ad-slot ad-fullbanner2 trackable"><div></div></div></span><div class="content"><div class="narrow-wrapper"><div class="content-area  "><div><div class="page-header"><div class="card with-shadow card-padding page-header-head"><div class="page-header-elements"><div class="p7s1-text-headline"><h1 class="p7s1-text-headline-h1">Erste Bayern-Heimpleite seit einem Jahr</h1></div></div><h2 class="p7s1-text-subheadline">BVB verspielt Führung</h2><div class="p7s1-text-summary"><div class="formatted-text "><p>Was für eine Überraschung! Nur vier Tage nach dem 7:2 gegen Tottenham lässt sich der FC Bayern von Hoffenheim düpieren. Auch Rivale Dortmund gibt wieder Punkte ab.</p></div></div><div class="page-header-extra-info"><span class="page-header-date">05.10.2019 •  17:49<!-- --> Uhr</span> • <span class="page-header-authors">dpa</span></div><div class="share-buttons"><a href="javascript:void(0)" class="share-button"><div class="share-button-icon"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="22" width="22" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m35.4 2.9q0.8 0 1.3 0.5t0.6 1.4v30.4q0 0.8-0.6 1.4t-1.3 0.5h-8.7v-13.2h4.4l0.7-5.2h-5.1v-3.3q0-1.3 0.5-1.9t2-0.6l2.7 0v-4.7q-1.4-0.2-3.9-0.2-3.1 0-4.9 1.8t-1.8 5.1v3.8h-4.5v5.2h4.5v13.2h-16.4q-0.8 0-1.3-0.5t-0.6-1.4v-30.4q0-0.8 0.6-1.4t1.3-0.5h30.5z"></path></g></svg></div><span class="share-button-text">Share<!-- --> <span class="share-button-shares"></span></span></a><a href="javascript:void(0)" class="share-button"><div class="share-button-icon"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="22" width="22" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m37.7 9.1q-1.5 2.2-3.7 3.7 0.1 0.3 0.1 1 0 2.9-0.9 5.8t-2.6 5.5-4.1 4.7-5.7 3.3-7.2 1.2q-6.1 0-11.1-3.3 0.8 0.1 1.7 0.1 5 0 9-3-2.4-0.1-4.2-1.5t-2.6-3.5q0.8 0.1 1.4 0.1 1 0 1.9-0.3-2.5-0.5-4.1-2.5t-1.7-4.6v0q1.5 0.8 3.3 0.9-1.5-1-2.4-2.6t-0.8-3.4q0-2 0.9-3.7 2.7 3.4 6.6 5.4t8.3 2.2q-0.2-0.9-0.2-1.7 0-3 2.1-5.1t5.1-2.1q3.2 0 5.3 2.3 2.4-0.5 4.6-1.7-0.8 2.5-3.2 3.9 2.1-0.2 4.2-1.1z"></path></g></svg></div><span class="share-button-text">Tweet<!-- --> <span class="share-button-shares"></span></span></a><a href="javascript:void(0)" class="share-button"><div class="share-button-icon"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="20" width="20" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m40 15.8v17.8q0 1.4-1 2.5t-2.6 1h-32.8q-1.5 0-2.6-1t-1-2.5v-17.8q1 1.1 2.3 2 8 5.5 11 7.7 1.3 0.9 2.1 1.5t2.1 1 2.5 0.6h0q1.2 0 2.5-0.6t2.1-1 2.1-1.5q3.7-2.8 11.1-7.7 1.2-0.9 2.2-1.9z m0-6.5q0 1.7-1.1 3.4t-2.7 2.7q-8.4 5.8-10.5 7.3-0.2 0.1-0.9 0.6t-1.2 0.9-1.2 0.7-1.3 0.6-1.1 0.2h0q-0.5 0-1.1-0.2t-1.3-0.6-1.2-0.7-1.2-0.9-0.9-0.6q-2.1-1.5-5.9-4.1t-4.6-3.2q-1.3-0.9-2.6-2.6t-1.2-3q0-1.8 0.9-2.9t2.7-1.2h32.8q1.5 0 2.5 1.1t1.1 2.5z"></path></g></svg></div><span class="share-button-text">E-Mail<!-- --> <span class="share-button-shares"></span></span></a></div></div></div><picture class="p7s1-image"><img alt="" title="" class="page-header-image p7s1-image-with-shadow"/></picture></div></div><div class="content-area left-container "><div><div class="card with-shadow card-padding article-page-text"><div class="formatted-text "><p>Der FC Bayern München hat nach der Gala-Vorstellung von London in der Bundesliga überraschend gepatzt. Die Mannschaft von Trainer Niko Kovac unterlag am Samstag der TSG 1899 Hoffenheim 1:2 (0:0) und kassierte damit die erste Heimniederlage seit knapp einem Jahr. Damit rückte die Spitzengruppe noch enger zusammen. Wie die Bayern weisen auch RB Leipzig, der SC Freiburg und Bayer Leverkusen 14 Punkte nach sieben Spieltagen auf.</p><div class="ad-slot ad-inread1 trackable"><div></div><div id="71M_inreadads"></div></div><div class="ad-slot ad-minread1 trackable"><div></div><div id="71M_inreadads"></div></div><p>Freiburg erkämpfte sich in letzter Minute noch ein 2:2 (0:1) gegen Vizemeister Borussia Dortmund, der nur Siebter ist. Leverkusen und Leipzig trennten sich im direkten Duell 1:1 (0:0). Der FSV Mainz 05 kam ohne seinen gesperrten Trainer Sandro Schwarz zu einem 2:1 (2:1) bei Aufsteiger SC Paderborn und verließ damit die Abstiegszone.</p><p>In München war Sargis Adamyan mit zwei Toren der Hoffenheimer Matchwinner (54. und 79.). Für den FC Bayern hatte Torjäger Robert Lewandowski mit seinem elften Saisontor den zwischenzeitlichen Ausgleich erzielt (73.). Für die Münchner war es die erste Heimniederlage seit dem 6. Oktober 2018 (0:3 gegen Borussia Mönchengladbach).</p><p><b>&quot;Er ist nicht irgendjemand&quot;</b></p><p>Dabei hatte Kovac die gleiche Elf, die am Dienstag in der zweiten Halbzeit Champions-League-Finalist Tottenham Hotspur gedemütigt hatte, auf das Feld geschickt. Damit musste <span itemscope="" class="rtr-schema-org" itemType="http://schema.org/Person"><meta itemProp="name" content="Thomas Müller"/><a href="https://www.prosieben.de/stars/star-datenbank/thomas-mueller" data-rtr-entity="Thomas Müller" data-rtr-id="4e2f50994000861004efada8f038afe9f9c07ed2" data-rtr-score="23.4428562726" data-rtr-etype="person" class="extended-html-link rtr-entity">Thomas Müller</a></span> zum fünften Mal in Serie auf die Bank, der Weltmeister von 2014 wurde in der zweiten Halbzeit eingewechselt. &quot;Er ist nicht irgendjemand. Thomas ist sehr wichtig, die anderen auch&quot;, sagte Kovac dem TV-Sender Sky und begründete seine Aufstellung mit der starken Vorstellung in London. Wenn Not am Mann sei, werde Müller auch seine Minuten bekommen.</p><p>In Freiburg spielte der BVB zum dritten Mal in Serie 2:2 und verspielte dabei wieder eine Führung. Ein Eigentor von Manuel Akanji besiegelte in der 90. Minute das Remis. Zuvor war der BVB zweimal durch Axel Witsel (20.) und ein Eigentor von Lukas Kübler (67.) in Führung gegangen. Den erstmaligen Freiburger Ausgleich markierte Luca Waldschmidt (55.). Mario Götze stand zum zweiten Mal in dieser Saison in der BVB-Startelf, zumal Torjäger Paco Alcacer mit Achillessehnenbeschwerden weiter ausfiel.</p><p><b>Hochkarätige vergeben</b></p><p>Die Leipziger zeigten sich in Leverkusen wie schon gegen Olympique Lyon in der Königsklasse (0:2) äußerst verschwenderisch mit ihren Torchancen. Allein in der ersten Halbzeit vergaben die Sachsen fünf hochkarätige Möglichkeiten, insbesondere Timo Werner hatte einen schlechten Tag erwischt. Entsprechend wurde Werner ausgewechselt, sein Ersatz Christopher Nkunku rettete wenigstens einen Punkt (78.). Leverkusen war zuvor durch Kevin Volland in Führung gegangen (66.).</p><p>Mit Jan-Moritz Lichte an der Seitenlinie kam Mainz zum zweiten Saisonsieg. Die erstmalige Mainzer Führung durch Robin Quaison (8.) glich der Paderborner Ben Zolinski (14.) schnell aus. In der 32. Minute traf Daniel Brosinski per Foulelfmeter erneut für die Gäste. Es war der 25. verwandelte Strafstoß für die Mainzer in Serie, womit sie einen Liga-Rekord aufstellten. Schwarz durfte dies nach seiner Gelb-Roten Karte in der Vorwoche nicht von der Bank aus verfolgen. Paderborn vergab noch einen Handelfmeter durch Jamilu Collins (79.).</p></div></div></div><section id="related-news-teasers" class="element grid-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline">Verwandte NEWS</h2></div><div class="grid two-cols"><section class="teaser micro-on-mobile grid-item"><div class="clickable-box-container"><a href="/tv/newstime/sport/7-2-auswaerts-fc-bayern-deklassiert-tottenham-106441" title="FC Bayern deklassiert Tottenham" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">FC Bayern deklassiert Tottenham</h3><span class="teaser-lineB"></span><span class="teaser-date">01.10.2019 •  23:08 Uhr</span><div class="teaser-site hide-on-prosieben-de">prosieben.de</div></div></a></div></section><section class="teaser micro-on-mobile grid-item"><div class="clickable-box-container"><a href="/tv/newstime/panorama/mann-vor-supermarkt-in-bayern-erschossen-106453" title="Mann vor Supermarkt in Bayern erschossen" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Mann vor Supermarkt in Bayern erschossen</h3><span class="teaser-lineB"></span><span class="teaser-date">02.10.2019 •  22:33 Uhr</span><div class="teaser-site hide-on-prosieben-de">prosieben.de</div></div></a></div></section><section class="teaser micro-on-mobile grid-item"><div class="clickable-box-container"><a href="/tv/newstime/sport/bayern-verpasst-sieg-und-tabellenfuehrung-106256" title="Bayern verpasst Sieg und Tabellenführung" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Bayern verpasst Sieg und Tabellenführung</h3><span class="teaser-lineB"></span><span class="teaser-date">14.09.2019 •  20:53 Uhr</span><div class="teaser-site hide-on-prosieben-de">prosieben.de</div></div></a></div></section><section class="teaser micro-on-mobile grid-item"><div class="clickable-box-container"><a href="/tv/newstime/sport/sc-freiburg-duepiert-badischen-rivalen-mit-3-0-106264" title="SC Freiburg düpiert badischen Rivalen mit 3:0" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">SC Freiburg düpiert badischen Rivalen mit 3:0</h3><span class="teaser-lineB"></span><span class="teaser-date">15.09.2019 •  17:48 Uhr</span><div class="teaser-site hide-on-prosieben-de">prosieben.de</div></div></a></div></section><section class="teaser micro-on-mobile grid-item"><div class="clickable-box-container"><a href="/tv/newstime/sport/bayern-mit-mueller-oder-coutinho-106241" title="Bayern mit Müller oder Coutinho?" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Bayern mit Müller oder Coutinho?</h3><span class="teaser-lineB"></span><span class="teaser-date">13.09.2019 •  12:38 Uhr</span><div class="teaser-site hide-on-prosieben-de">prosieben.de</div></div></a></div></section><section class="teaser micro-on-mobile grid-item"><div class="clickable-box-container"><a href="/tv/newstime/sport/bvb-verpasst-sprung-auf-rang-zwei-106345" title="BVB verpasst Sprung auf Rang zwei" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">BVB verpasst Sprung auf Rang zwei</h3><span class="teaser-lineB"></span><span class="teaser-date">22.09.2019 •  20:33 Uhr</span><div class="teaser-site hide-on-prosieben-de">prosieben.de</div></div></a></div></section><section class="teaser micro-on-mobile grid-item"><div class="clickable-box-container"><a href="/tv/newstime/sport/champions-league-kracher-fuer-bvb-und-co-106079" title="Champions-League-Kracher für BVB und Co." class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Champions-League-Kracher für BVB und Co.</h3><span class="teaser-lineB"></span><span class="teaser-date">29.08.2019 •  19:38 Uhr</span><div class="teaser-site hide-on-prosieben-de">prosieben.de</div></div></a></div></section><section class="teaser micro-on-mobile grid-item"><div class="clickable-box-container"><a href="/tv/newstime/sport/deutlicher-bvb-sieg-gegen-leverkusen-106255" title="Deutlicher BVB-Sieg gegen Leverkusen" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Deutlicher BVB-Sieg gegen Leverkusen</h3><span class="teaser-lineB"></span><span class="teaser-date">14.09.2019 •  17:53 Uhr</span><div class="teaser-site hide-on-prosieben-de">prosieben.de</div></div></a></div></section><section class="teaser micro-on-mobile grid-item hidden"><div class="clickable-box-container"><a href="/tv/newstime/sport/gigantentreffen-zwischen-bvb-und-bayern-105640" title="Gigantentreffen zwischen BVB und Bayern" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Gigantentreffen zwischen BVB und Bayern</h3><span class="teaser-lineB"></span><span class="teaser-date">02.08.2019 •  14:58 Uhr</span><div class="teaser-site hide-on-prosieben-de">prosieben.de</div></div></a></div></section><section class="teaser micro-on-mobile grid-item hidden"><div class="clickable-box-container"><a href="/tv/newstime/sport/mutiger-bvb-will-barca-wehtun-106272" title="Mutiger BVB will Barça &quot;wehtun&quot;" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Mutiger BVB will Barça &quot;wehtun&quot;</h3><span class="teaser-lineB"></span><span class="teaser-date">16.09.2019 •  15:28 Uhr</span><div class="teaser-site hide-on-prosieben-de">prosieben.de</div></div></a></div></section><section class="teaser micro-on-mobile grid-item hidden"><div class="clickable-box-container"><a href="/tv/newstime/sport/neuer-happy-koenigsklassen-entzug-vorbei-106284" title="Neuer happy: Königsklassen-Entzug vorbei" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Neuer happy: Königsklassen-Entzug vorbei</h3><span class="teaser-lineB"></span><span class="teaser-date">17.09.2019 •  16:33 Uhr</span><div class="teaser-site hide-on-prosieben-de">prosieben.de</div></div></a></div></section><section class="teaser micro-on-mobile grid-item hidden"><div class="clickable-box-container"><a href="/tv/newstime/sport/ter-stegen-verhindert-bvb-coup-gegen-fc-barcelona-106288" title="Ter Stegen verhindert BVB-Coup gegen FC Barcelona" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Ter Stegen verhindert BVB-Coup gegen FC Barcelona</h3><span class="teaser-lineB"></span><span class="teaser-date">17.09.2019 •  23:18 Uhr</span><div class="teaser-site hide-on-prosieben-de">prosieben.de</div></div></a></div></section><section class="teaser micro-on-mobile grid-item hidden"><div class="clickable-box-container"><a href="/tv/newstime/sport/stuttgart-desastroes-fc-bayern-legt-vor-104328" title="Stuttgart desaströs - FC Bayern legt vor" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Stuttgart desaströs - FC Bayern legt vor</h3><span class="teaser-lineB"></span><span class="teaser-date">20.04.2019 •  17:53 Uhr</span><div class="teaser-site hide-on-prosieben-de">prosieben.de</div></div></a></div></section><section class="teaser micro-on-mobile grid-item hidden"><div class="clickable-box-container"><a href="/tv/newstime/sport/lewandowski-gala-gegen-koeln-106333" title="Lewandowski-Gala gegen Köln" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Lewandowski-Gala gegen Köln</h3><span class="teaser-lineB"></span><span class="teaser-date">21.09.2019 •  18:28 Uhr</span><div class="teaser-site hide-on-prosieben-de">prosieben.de</div></div></a></div></section><section class="teaser micro-on-mobile grid-item hidden"><div class="clickable-box-container"><a href="/tv/newstime/sport/fahrlaessige-bayern-feiern-pflichtsieg-106302" title="Fahrlässige Bayern feiern Pflichtsieg" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Fahrlässige Bayern feiern Pflichtsieg</h3><span class="teaser-lineB"></span><span class="teaser-date">18.09.2019 •  23:13 Uhr</span><div class="teaser-site hide-on-prosieben-de">prosieben.de</div></div></a></div></section><section class="teaser micro-on-mobile grid-item hidden"><div class="clickable-box-container"><a href="/tv/newstime/sport/muenchen-bekommt-zuschlag-fuer-champions-league-finale-2022-106370" title="&quot;Finale dahoam&quot; könnte sich wiederholen" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">&quot;Finale dahoam&quot; könnte sich wiederholen</h3><span class="teaser-lineB"></span><span class="teaser-date">24.09.2019 •  20:18 Uhr</span><div class="teaser-site hide-on-prosieben-de">prosieben.de</div></div></a></div></section><div class="element-link-items"><a href="javascript:void(0)" class="btn-more">mehr anzeigen</a></div></div></div></section></div><div class="content-area right-container "><div class="rectangle-ad-slot-wrapper"><span class="ad-slot-container rectangle-ad-slot-container narrow-wrapper"><div class="ad-slot ad-rectangle1 trackable"><div></div></div></span></div><div></div><section id="cms:22940c8c3e7892f606f6e9867a6e8e9f" class="element single-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline">Aktuelle Sendung</h2></div><section class="teaser"><div class="clickable-box-container"><a href="/tv/newstime/video/2019278-newstime-vom-5-oktober-2019-ganze-folge" title="Newstime vom 5. Oktober 2019" class="clickable-box-link clickable-box-default-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Newstime vom 5. Oktober 2019</h3><div class="teaser-description">Die Grünen fordern Nachbesserungen am Klimapaket. Der Co2-Preis sollte höher veranschlagt werden und ein auf Autobahnen ein Tempolimit von 130 km/h gelten. Der Täter von Paris war offenbar ein Islamist. Proteste in Hongkong eskalieren weiter.</div><span class="teaser-lineB">9:05 min</span></div></a></div></section></div></section><section id="cms:cb9a7ad8cd4d463ecd494da7c8ba09b5" class="element list-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline">Neueste Themen</h2></div><div class="list-container microlist"><section class="teaser micro"><div class="clickable-box-container"><a href="/tv/newstime/politik/weisses-haus-muss-dokumente-zur-ukraine-affaere-herausgeben-106492" title="Weißes Haus muss Dokumente zur Ukraine-Affäre herausgeben" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Weißes Haus muss Dokumente zur Ukraine-Affäre herausgeben</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro"><div class="clickable-box-container"><a href="/tv/newstime/sport/erste-bayern-heimpleite-seit-einem-jahr-106491" title="Erste Bayern-Heimpleite seit einem Jahr" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Erste Bayern-Heimpleite seit einem Jahr</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro"><div class="clickable-box-container"><a href="/tv/newstime/politik/messerangreifer-von-paris-hatte-kontakt-zu-mutmasslichen-salafisten-106490" title="Messerangreifer von Paris hatte Kontakt zu mutmaßlichen Salafisten" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Messerangreifer von Paris hatte Kontakt zu mutmaßlichen Salafisten</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro"><div class="clickable-box-container"><a href="/tv/newstime/sport/effenberg-wird-manager-beim-kfc-uerdingen-106489" title="Effenberg wird Manager beim KFC Uerdingen" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Effenberg wird Manager beim KFC Uerdingen</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro"><div class="clickable-box-container"><a href="/tv/newstime/politik/gruene-auf-deutlich-radikalerem-klimakurs-als-die-koalition-106488" title="Grüne auf deutlich radikalerem Klimakurs" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Grüne auf deutlich radikalerem Klimakurs</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro hidden"><div class="clickable-box-container"><a href="/tv/newstime/panorama/denver-clan-schauspielerin-diahann-carroll-gestorben-106487" title="Hollywood trauert um Diahann Carroll " class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Hollywood trauert um Diahann Carroll </h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro hidden"><div class="clickable-box-container"><a href="/tv/newstime/wirtschaft/paypal-kehrt-facebooks-libra-projekt-den-ruecken-106486" title="Paypal kehrt Facebooks Libra-Projekt den Rücken" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Paypal kehrt Facebooks Libra-Projekt den Rücken</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro hidden"><div class="clickable-box-container"><a href="/tv/newstime/politik/weisses-haus-muss-dokumente-herausgeben-106485" title="Weißes Haus muss Dokumente herausgeben" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Weißes Haus muss Dokumente herausgeben</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro hidden"><div class="clickable-box-container"><a href="/tv/newstime/sport/gentner-zurueck-in-wolfsburg-wir-hatten-tolle-erfolge-106484" title="Gentner zurück in Wolfsburg: &quot;Wir hatten tolle Erfolge&quot;" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Gentner zurück in Wolfsburg: &quot;Wir hatten tolle Erfolge&quot;</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro hidden"><div class="clickable-box-container"><a href="/tv/newstime/wirtschaft/neue-risiken-der-vernetzten-welt-106483" title="Neue Risiken der vernetzten Welt" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Neue Risiken der vernetzten Welt</h3><span class="teaser-lineB"></span></div></a></div></section><div class="element-link-items"><a href="javascript:void(0)" class="btn-more">mehr anzeigen</a></div></div></div></section></div></div></div></div><footer class="footer footer-undefined"><div class="footer-content narrow-wrapper"><nav class="breadcrumb"><a href="/" class="breadcrumb-item">Startseite</a><a href="/tv" class="breadcrumb-item">TV</a><a href="/tv/newstime" class="breadcrumb-item">NEWSTIME</a><a href="/tv/newstime/sport" class="breadcrumb-item">Sport</a><span class="breadcrumb-item active">Erste Bayern-Heimpleite seit einem Jahr</span></nav><section class="footer-three-to-one"><div><span class="footer-title">Network</span><ul><li><a href="https://www.prosiebenmaxx.de" target="_blank" rel="noopener">ProSieben MAXX</a></li><li><a href="https://www.sat1.de" target="_blank" rel="noopener">SAT.1</a></li><li><a href="https://www.sixx.de" target="_blank" rel="noopener">sixx</a></li><li><a href="https://www.kabeleins.de" target="_blank" rel="noopener">Kabel Eins</a></li><li><a href="https://www.kabeleinsdoku.de" target="_blank" rel="noopener">Kabel Eins Doku</a></li><li><a href="https://www.sat1gold.de" target="_blank" rel="noopener">SAT.1 GOLD</a></li><li><a href="https://www.gewinnarena.de" target="_blank" rel="noopener">Gewinnarena.de</a></li><li><a href="https://www.maxdome.de" target="_blank" rel="noopener">Maxdome</a></li><li><a href="https://www.wetter.com" target="_blank" rel="noopener">wetter.com</a></li><li><a href="https://www.fem.com" target="_blank" rel="noopener">fem.com</a></li><li><a href="https://www.ran.de" target="_blank" rel="noopener">ran.de</a></li><li><a href="https://www.joyn.de" target="_blank" rel="noopener">Joyn</a></li><li><a href="https://www.petprotect.de" target="_blank" rel="noopener">PETPROTECT</a></li><li><a href="https://app.adjust.com/dv7f16l" target="_blank" rel="noopener">Quipp</a></li><li><a href="https://www.maxcare.de" target="_blank" rel="noopener">MAXCARE</a></li><li><a href="https://www.fyve.de/" target="_blank" rel="noopener">FYVE</a></li><li><a href="https://www.advopedia.de" target="_blank" rel="noopener">Advopedia</a></li><li><a href="https://www.12reifen.de" target="_blank" rel="noopener">12Reifen.de</a></li><li><a href="https://www.autoplenum.de" target="_blank" rel="noopener">Autoplenum</a></li><li><a href="https://www.maxis-zeitreisen.de/?utm_source=online_media&amp;utm_medium=TVC-Websites" target="_blank" rel="noopener">Maxi&#x27;s Zeitreisen</a></li></ul></div><div><span class="footer-title">Service</span><ul><li><a href="/service/kontakt-hilfe">Kontakt &amp; Hilfe</a></li><li><a href="/service/impressum">Impressum</a></li><li><a href="/service/jugendschutz">Jugendschutz</a></li><li><a href="/service/nutzungsbedingungen">Nutzungsbedingungen</a></li><li><a href="/service/datenschutz">Datenschutz &amp; Cookies</a></li><li><a href="/prosieben-mobile">ProSieben Mobile</a></li><li><a href="http://www.prosiebensat1.de/" target="_blank" rel="noopener">ProSiebenSat.1 Group</a></li><li><a href="/hd">ProSieben in HD</a></li><li><a href="/UHD">ProSieben in UHD</a></li></ul></div></section><section class="footer-three-to-one"><div><span class="footer-title">Apps</span><span><a href="https://www.prosieben.de/app" title="ProSieben APP" target="_blank" class="app app-prosieben" rel="noopener"></a></span><span><a href="https://www.sat1.de/app" title="SAT.1 APP" target="_blank" class="app app-sat1" rel="noopener"></a></span><span><a href="https://www.kabeleins.de/app" title="kabel eins APP" target="_blank" class="app app-k1" rel="noopener"></a></span><span><a href="https://www.sixx.de/app" title="sixx APP" target="_blank" class="app app-sixx" rel="noopener"></a></span><span><a href="https://www.sat1gold.de/app" title="SAT.1 Gold APP" target="_blank" class="app app-sat1gold" rel="noopener"></a></span><span><a href="https://www.prosiebenmaxx.de/app" title="ProSieben MAXX APP" target="_blank" class="app app-prosiebenmaxx" rel="noopener"></a></span><span><a href="https://www.kabeleinsdoku.de/app" title="kabel eins Doku APP" target="_blank" class="app app-k1doku" rel="noopener"></a></span></div><div><span class="footer-title">Social</span><div class="footer-colorbox-item social-facebook"><a href="https://www.facebook.com/ProSieben" target="_blank" rel="noopener"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="35" width="35" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m29.4 0.3v5.9h-3.5q-1.9 0-2.6 0.8t-0.7 2.4v4.2h6.6l-0.9 6.6h-5.7v16.9h-6.8v-16.9h-5.7v-6.6h5.7v-4.9q0-4.1 2.3-6.4t6.2-2.3q3.3 0 5.1 0.3z"></path></g></svg></a></div><div class="footer-colorbox-item social-twitter"><a href="https://twitter.com/ProSieben" target="_blank" rel="noopener"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="35" width="35" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m37.7 9.1q-1.5 2.2-3.7 3.7 0.1 0.3 0.1 1 0 2.9-0.9 5.8t-2.6 5.5-4.1 4.7-5.7 3.3-7.2 1.2q-6.1 0-11.1-3.3 0.8 0.1 1.7 0.1 5 0 9-3-2.4-0.1-4.2-1.5t-2.6-3.5q0.8 0.1 1.4 0.1 1 0 1.9-0.3-2.5-0.5-4.1-2.5t-1.7-4.6v0q1.5 0.8 3.3 0.9-1.5-1-2.4-2.6t-0.8-3.4q0-2 0.9-3.7 2.7 3.4 6.6 5.4t8.3 2.2q-0.2-0.9-0.2-1.7 0-3 2.1-5.1t5.1-2.1q3.2 0 5.3 2.3 2.4-0.5 4.6-1.7-0.8 2.5-3.2 3.9 2.1-0.2 4.2-1.1z"></path></g></svg></a></div></div></section></div></footer></div></div></div></div><script id="state" type="text/plain">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</script><div id="fb-root"></div></body></html>