<!DOCTYPE html><html lang="de"><head><link rel="canonical" href="https://www.prosieben.de/tv/newstime/sport/leverkusen-zieht-souveraen-in-naechste-runde-ein-101496"/><link rel="amphtml" href="https://www.prosieben.de/amp/tv/newstime/sport/leverkusen-zieht-souveraen-in-naechste-runde-ein-101496"/><link rel="alternate" href="https://www.prosieben.de/tv/newstime/sport/leverkusen-zieht-souveraen-in-naechste-runde-ein-101496" hrefLang="de-DE"/><link rel="alternate" href="https://www.prosieben.at/tv/newstime/sport/leverkusen-zieht-souveraen-in-naechste-runde-ein-101496" hrefLang="de-AT"/><link rel="alternate" href="https://www.prosieben.ch/tv/newstime/sport/leverkusen-zieht-souveraen-in-naechste-runde-ein-101496" hrefLang="de-CH"/><link rel="alternate" href="https://www.prosieben.de/tv/newstime/sport/leverkusen-zieht-souveraen-in-naechste-runde-ein-101496" hrefLang="x-default"/><title data-react-helmet="true">Leverkusen zieht souverän in nächste Runde ein</title><link data-react-helmet="true" rel="shortcut icon" href="https://s.p7s1.io/xfiles/prosieben/favicon.ico"/><link data-react-helmet="true" rel="icon" href="https://s.p7s1.io/xfiles/prosieben/favicon.ico"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/prosieben/apple-touch-icon-57x57-precomposed.png"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/prosieben/apple-touch-icon-72x72-precomposed.png"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/prosieben/apple-touch-icon-114x114-precomposed.png"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/prosieben/apple-touch-icon-144x144-precomposed.png"/><meta data-react-helmet="true" name="keywords" content="Bayer Leverkusen,OGC Nizza,Europa League,Fußball,Sieg"/><meta data-react-helmet="true" name="description" content="Die nächste Runde ist erreicht, nun will Bayer Leverkusen auch den Gruppensieg. Die Rheinländer sind trotz großer Personalprobleme derzeit in bestechender Form."/><meta data-react-helmet="true" name="robots" content="index,follow"/><meta data-react-helmet="true" name="page_type" content="news"/><meta data-react-helmet="true" property="og:title" content="Leverkusen zieht souverän in nächste Runde ein"/><meta data-react-helmet="true" property="og:description" content="Hier geht&#x27;s zum Artikel."/><meta data-react-helmet="true" name="date" content="2020-12-04T10:58:07+01:00"/><meta data-react-helmet="true" property="fb:app_id" content="182206108481558"/><meta data-react-helmet="true" property="og:published_time" content="2020-12-03T23:12:00+01:00"/><meta data-react-helmet="true" property="og:modified_time" content="2020-12-04T10:12:00+01:00"/><meta data-react-helmet="true" property="og:site_name" content="www.prosieben.de"/><meta data-react-helmet="true" name="news_keywords" content="Bayer Leverkusen, OGC Nizza, Europa League, Fußball, Sieg"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="thumbnail_image_url" content="https://i3-img.prosieben.de/pis/ezone/5a64qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVSpHUfXo3-wL8ulZ3aQNKY_fJPFhrs80PUyM4VVqtcAjLgAs0G18rsBV3PxDgiHeV_zkwEkxbs4A3IBl6Q6YConMXtz6LF_92mlriMb7LHTT_rZa7vd2ne-NzDqDnnWAYvcpbzKJy6a2Gvr0yCdJusg0Ca3W9Mg21duBhnlCXOJBA0RzvfqX7m3lg/profile:ezone-teaser620x348?source"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:image" content="https://i3-img.prosieben.de/pis/ezone/5a64qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVSpHUfXo3-wL8ulZ3aQNKY_fJPFhrs80PUyM4VVqtcAjLgAs0G18rsBV3PxDgiHeV_zkwEkxbs4A3IBl6Q6YConMXtz6LF_92mlriMb7LHTT_rZa7vd2ne-NzDqDnnWAYvcpbzKJy6a2Gvr0yCdJusg0Ca3W9Mg21duBhnlCXOJBA0RzvfqX7m3lg/profile:ezone-teaser620x348?source"/><meta data-react-helmet="true" name="apple-itunes-app" content="app-id=1123546533"/><meta data-react-helmet="true" name="google-play-app" content="app-id=de.prosiebensat1digital.prosieben"/><meta data-react-helmet="true" name="format_name" content="NEWSTIME"/><meta data-react-helmet="true" name="node_id" content="932338"/><meta data-react-helmet="true" name="format_id" content="593"/><script data-react-helmet="true" type="application/ld+json">[{"@context":"http://schema.org","@type":"NewsArticle","name":"Leverkusen zieht souverän in nächste Runde ein","headline":"Leverkusen zieht souverän in nächste Runde ein","datePublished":"2020-12-03T23:18:00+01:00","dateModified":"2020-12-04T10:58:07+01:00","description":"Die nächste Runde ist erreicht, nun will Bayer Leverkusen auch den Gruppensieg. Die Rheinländer sind trotz großer Personalprobleme derzeit in bestechender Form.","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.prosieben.de/tv/newstime/sport/leverkusen-zieht-souveraen-in-naechste-runde-ein-101496","name":"Leverkusen zieht souverän in nächste Runde ein"},"publisher":{"@type":"Organization","name":"prosieben.de","logo":{"@type":"ImageObject","url":"https://www.prosieben.de/images/prosieben-logo.png"}},"image":{"@type":"ImageObject","url":"/profile:ezone-teaser620x348"},"author":{"@type":"Person","name":"Barbara Freymüller"}},{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":0,"name":"Homepage","item":"https://www.prosieben.de/"},{"@type":"ListItem","position":1,"name":"TV","item":"https://www.prosieben.de/tv"},{"@type":"ListItem","position":2,"name":"NEWSTIME","item":"https://www.prosieben.de/tv/newstime"},{"@type":"ListItem","position":3,"name":"Sport","item":"https://www.prosieben.de/tv/newstime/sport"},{"@type":"ListItem","position":4,"name":"Leverkusen zieht souverän in nächste Runde ein","item":"https://www.prosieben.de/tv/newstime/sport/leverkusen-zieht-souveraen-in-naechste-runde-ein-101496"}]}]</script><meta name="viewport" content="width=device-width, initial-scale=1.0"/><script><!-- header_template --></script> <script type="application/javascript">var magConfig = {"CI_ENVIRONMENT_NAME":"prod","NODE_ENV":"production","HOST":"0.0.0.0","PORT":"3000","API_GRAPHQL":"//magellan-api.p7s1.io/graphql","API_REALTIME":"wss://magellan-ws.p7s1.io/notifications","EZ_BACKEND_ENV":"cms-api","DISPLAY_ERRORS":"true","STATIC_FOLDER_URL":"https://s.p7s1.io/magellan/static","PUBLIC_FOLDER_URL":"https://s.p7s1.io/magellan","APQ_ENABLED":"false"};
                    var magCssHashes = {"7tv-amp":"4a1e8b67bcdd70ba08291029791d041115d1b6f4","7tv":"c22a1a9140b47dc4e20c99c5e496c01a87b73c1a","atv-amp":"35bd2696f7244a325f08e6b4dd41f84725af13f3","atv":"f9e3e7bd22ea8e75c08f0e4a0b6c1232d063bff4","fem":"1d7040dd990c5a7502c7e4bbbe9f5e75b7f4632c","k1-amp":"c149256aa8a91f8da988ad5dfaacf745c939b4cd","k1":"1505740c56ae1e7ea98f9e34d15111b7338a4c14","k1doku-amp":"f91161fdb6ed42986738e83d060f23b3a1102569","k1doku":"9a0557f68da44f35b916f837aa1e907430e4d2cf","prosieben-amp":"977e27f7a6d1de9a4f8b3a8cde969ca1ecd18d42","prosieben":"c270eae2eee49afe157530edbcbadb3b2dc6c8ee","prosiebenmaxx-amp":"08cfb7fc4fdafb6c1685b36c02d829542358ce4c","prosiebenmaxx":"d8e5e06291af58d1e8bebf678cd4961640ef8a76","puls4":"2a4b105f705b213573a6a56c069b53b81941ae63","puls8-amp":"b15e680a7967bb73878f1e7775af5bf30b70837a","puls8":"ebab3bf907aca116714b8ad156fb3576f37fbbac","ran-amp":"078f550d7d78f964d0fa6caf2bf7388675f4d3e1","ran":"e9d6f672378c3af91b0cb25260ed62bcd35c8eb5","sat1-amp":"a17ee308c801ea326b7b5952a52373063220c22e","sat1":"efe9c89568da76c8769440e8e64baf58278cd0f8","sat1gold-amp":"a6c059c187da215cf9711f7cab1a4cbc5307430b","sat1gold":"ab5fc809c42403765bcb71804896c27f0cd1e6ad","sixx-amp":"38352c9d056958e69a75e9aa4cdf7637fa2f7c8a","sixx":"4981e4e52a35a24c28a1d425ad8bafe5943f00ad","tennis-amp":"337db43bf479a9d9d7e9115471658cff2fff93cc","tennis":"8298d23b4c80f1b436c3233512c1814b45682de7","tvog-amp":"f6088a0ca8c96f57ef4632eedb1d83b0374e3cad","tvog":"107ea38a99ee345262ccf8bd0b0d4ca7f60ef46c","type":"css file hashes"};
                    var magClientJSVersion = 'ead64829af34774d8e59';
                    var magFeatures = {"account_section":false,"seo_overview":false,"oasis_debug":false,"personalization":true,"personalization_bookmarks_teaser":false,"personalization_bookmarks_video":true,"modern_dropdown":false,"gallery_mobile_slider":false,"cookie_banner":false,"mso":false,"adaptive_ads":false,"gallery_track_page":false,"resume_watching":true,"livestream_overlay":true,"stream_counter":true,"reduced_stream_views":true,"live_stream_regwall":true,"full_episode_regwall":true,"short_episodes_regwall":false,"registration_note_home_page":false,"registration_note_video_page":false,"player_custom_error_message":false,"tracking_switch":false,"one_signal_push_notifications":false,"cmp":true,"cleverpush_notifications":true,"login_register_button":false,"use_new_epg":false,"release_gntm_2020":true,"bb_2020_show_is_running":false,"tms_2020_show_is_running":false,"tvog_2020_before_show_is_running":false,"tvog_2020_show_is_running":false,"small_header_enabled":false,"candidate_animation":false,"live_event_stream_regwall":true,"timed_ad_refresh":false,"hide_login_menu":false,"login_button_mobile":false,"embed_player_display_ads":false,"voting_active":false,"fw_on_air":false,"sticky_buzzer_available":false,"livestream_description_top":false,"gallerie_ads_enabled":true,"":true};
                    
    var magDebugLogs = !!false;
    if (!magDebugLogs && typeof window !== 'undefined' && window.localStorage) {
        magDebugLogs = localStorage.getItem('mag_debug_logs');
    }</script><link rel="icon" href="/favicon.ico" type="image/x-icon"/><link rel="stylesheet" id="mag-css-main" href="https://s.p7s1.io/magellan/static/css/prosieben.c270eae2eee49afe157530edbcbadb3b2dc6c8ee.css"/><link rel="stylesheet" id="mag-css-formats" href="https://s.p7s1.io/magellan/static/formats/prosieben.29f0245786cb1efd28aab77cbeccb7c269fb22cb.css"/><style data-styled="" data-styled-version="5.0.0-rc.2"></style><script type="application/javascript" defer="" src="https://s.p7s1.io/magellan/static/js/runtime.9a2799cfdd1a8bbf80ad.min.js"></script><script type="application/javascript" defer="" src="https://s.p7s1.io/magellan/static/js/vendor.b78b5791143c563b45bd.min.js"></script><script type="application/javascript" defer="" src="https://s.p7s1.io/magellan/static/js/client.ead64829af34774d8e59.min.js"></script><script>(function() {
        function injectCmpControlledScript(scriptSrc, extraAttribute, userCentricServiceName) {
            document.write('<script data-usercentrics="' + userCentricServiceName + '" type="text/plain" src="' + scriptSrc + '" ' + extraAttribute + '><' + '/script>')
        }
        var killSwitchEnabled = magFeatures && magFeatures.tracking_switch;
        if(!killSwitchEnabled || document.cookie.indexOf('prosieben.de.disable_tracking=true') < 0) {
            ["//component-vvs.glomex.com/glomex-loader/3/glomex-loader.js"].forEach(function(src) { injectCmpControlledScript(src, 'defer', 'Glomex'); });
        }
    }())</script><script>(function(s, o, m, t, a, g) {
         s.somtag = {
             cmd: function() {
                 g = [].slice.call(arguments);
                 g.push(o.currentScript || o.scripts[o.scripts.length - 1]);
                 (this.q = this.q || []).push(g);
             }
         };
         o.write('<script src="' + m + '" async><' + '/script>');
     })(window, document, '//ad.71i.de/somtag/loader/loader.js');
     </script><script>
    if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
        __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
    }
    </script><script>(function() {
        var ft;
        var delta;
        var q = [];
        function processQueue() {
            var now = new Date();
            for (var i=0; i < q.length; i++) {
                var delay = now - q[i].time;
                console.warn('delay of ' + delay + 'ms due to time fetching.');
                q[i].callback(ft, delta);
            }
            q.length = 0;
        }
        function fetchTimeFromAkamai() {
            var req = new XMLHttpRequest();
            req.addEventListener("error", function l() {
                console.warn('time fetching error.');
                ft = new Date();
                delta = 0;
                processQueue();
            });
            req.addEventListener("timeout", function l() {
                console.warn('time fetching timed out.');
                ft = new Date();
                delta = 0;
                processQueue();
            });
            req.addEventListener("load", function l(x, y) {
                if (req.status === 200) {
                    ft = new Date(this.responseText);
                    delta = ft - new Date();
                } else {
                    console.warn('time fetching failed.');
                    ft = new Date();
                    delta = 0;
                }
                processQueue();
            });
            req.open("GET", "//time.akamai.com/?iso");
            req.timeout = 1000;
            req.send();
        }
        window.onAkamaiTimeReference = function(callback) {
            if (ft) {
                callback(ft, delta);
            } else {
                q.push({ callback: callback, time: new Date() });
            }
        }
        fetchTimeFromAkamai();
    })();</script><script>
    if(typeof window !== 'undefined') {
    window.germanTimezoneOffset = -60;
    }</script><link rel="dns-prefetch" href="http://s.7tv.de"/><link rel="dns-prefetch" href="http://time.akamai.com"/><link rel="dns-prefetch" href="http://ad.71i.de"/><link rel="dns-prefetch" href="//magellan-api.p7s1.io/graphql"/><link rel="dns-prefetch" href="http://3-img.prosieben.de"/><script type="text/plain" data-usercentrics="CleverPush" src="https://static.cleverpush.com/channel/loader/F38hxzfagkYJFh5tq.js" async=""></script><script type="text/plain" data-usercentrics="Optimizely" src="https://cdn.optimizely.com/js/7818972074.js" async=""></script><script type="application/javascript" src="https://s.p7s1.io/cmp/cmp-prosieben-web.js"></script></head><body><div id="mount"><div><div class="backdrop-overlay" style="display:none"></div><div class="video-player-parking-lot below-header-zindex"><div class="video-player-parking-lot-inner"><div><div style="width:100%;height:100%;top:0;left:0"></div><div></div></div></div></div><div><div class="main newstime channel-page news-page-content"><div class="page-header"><div class="topbar-container-static" style="min-height:0"><div><div></div></div><div class="topbar-container"><div class="topbar-wrapper navigation-upper-bar"><div class="narrow-wrapper"><div id="upper-navbar" class="topbar"><div><div></div></div><nav class="navigation-top"><div class="navigation-top-content"><div class="logo-container"><a href="/" class="navbar-brand "><span class="logo header-logo logo-prosieben"></span></a></div><div class="navigation-menu classic-menu main-menu"><div class="navigation-menu-content server-rendered-menu"><ul class="nav hidden-nav"><li class="nav-item shows-nav-item has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv" itemProp="url" class="nav-link"><span itemProp="name">Sendungen </span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/tv/10-fakten"><span>10 Fakten</span></a></li><li class="dropdown-item"><a href="/tv/atlanta-medical"><span>Atlanta Medical</span></a></li><li class="dropdown-item"><a href="/tv/big-countdown"><span>Big Countdown!</span></a></li><li class="dropdown-item"><a href="/tv/darueber-staunt-die-welt"><span>Darüber ... die Welt</span></a></li><li class="dropdown-item"><a href="/tv/das-duell-um-die-welt-joko-gegen-klaas"><span>Das Duell um die Welt </span></a></li><li class="dropdown-item"><a href="/tv/diagnose-trump-wie-tickt-der-praesident-der-usa"><span>Diagnose Trump - Wie tickt der Präsident der USA</span></a></li><li class="dropdown-item"><a href="/tv/die-show-mit-dem-sortieren"><span>Die Show mit dem Sortieren</span></a></li><li class="dropdown-item"><a href="/tv/simpsons"><span>Die Simpsons</span></a></li><li class="dropdown-item"><a href="/tv/fahri-sucht-das-glueck"><span>Fahri sucht das Glück</span></a></li><li class="dropdown-item"><a href="/tv/famemaker"><span>FameMaker</span></a></li><li class="dropdown-item"><a href="/tv/galileo"><span>Galileo</span></a></li><li class="dropdown-item"><a href="/tv/germanys-next-topmodel"><span>Germany&#x27;s next Topmodel</span></a></li><li class="dropdown-item"><a href="/tv/greenseven"><span>Green Seven 2020</span></a></li><li class="dropdown-item"><a href="/tv/greys-anatomy"><span>Grey&#x27;s Anatomy</span></a></li><li class="dropdown-item"><a href="/tv/how-to-live-with-your-parents"><span>How to Live with Your Parents</span></a></li><li class="dropdown-item"><a href="/tv/jenke"><span>JENKE.</span></a></li><li class="dropdown-item"><a href="/tv/joko-klaas-gegen-prosieben"><span>Joko &amp; Klaas gegen ProSieben</span></a></li><li class="dropdown-item"><a href="/tv/last-man-standing"><span>Last Man Standing</span></a></li><li class="dropdown-item"><a href="/tv/late-night-berlin3"><span>Late Night Berlin</span></a></li><li class="dropdown-item"><a href="/tv/marvel-day/marvel-day"><span>Marvel Day</span></a></li><li class="dropdown-item"><a href="/tv/newstime"><span>NEWSTIME</span></a></li><li class="dropdown-item"><a href="/tv/o2-music-hall"><span>o2 Music Roadtrip</span></a></li><li class="dropdown-item"><a href="/tv/prosieben-spezial"><span>ProSieben Spezial</span></a></li><li class="dropdown-item"><a href="/tv/ran-football"><span>ran Football</span></a></li><li class="dropdown-item"><a href="/tv/red"><span>red.</span></a></li><li class="dropdown-item"><a href="/tv/schlag-den-star"><span>Schlag den Star</span></a></li><li class="dropdown-item"><a href="/tv/seattle-firefighters-die-jungen-helden"><span>Seattle Firefighters - Die jungen Helden</span></a></li><li class="dropdown-item"><a href="/tv/taff"><span>taff</span></a></li><li class="dropdown-item"><a href="/tv/teddy-goennt-dir"><span>Teddy gönnt dir!</span></a></li><li class="dropdown-item"><a href="/tv/the-masked-singer"><span>The Masked Singer</span></a></li><li class="dropdown-item"><a href="/tv/the-voice-of-germany"><span>The Voice of Germany</span></a></li><li class="dropdown-item"><a href="/tv/uncovered"><span>Uncovered</span></a></li></div><a href="/tv" class="mag-button">Alle Sendungen von a-z</a></div></div></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/livestream" itemProp="url" class="nav-link"><span itemProp="name">Live</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/video" itemProp="url" class="nav-link"><span itemProp="name">Ganze Folgen</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv-programm" itemProp="url" class="nav-link"><span itemProp="name">TV-Programm</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/stars" itemProp="url" class="nav-link"><span itemProp="name">Stars</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/stars/star-datenbank"><span>Star Datenbank</span></a></li><li class="dropdown-item"><a href="/stars/promi-news"><span>Promi News</span></a></li></ul></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/the-voice-of-germany" itemProp="url" class="nav-link"><span itemProp="name">The Voice</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/tv/the-voice-of-germany/teams"><span>Teams</span></a></li><li class="dropdown-item"><a href="/tv/the-voice-of-germany/video"><span>Video</span></a></li><li class="dropdown-item"><a href="/tv/the-voice-of-germany/comeback-stage"><span>Comeback Stage</span></a></li></ul></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/the-masked-singer" itemProp="url" class="nav-link"><span itemProp="name">Masked Singer</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/tv/the-masked-singer/video"><span>Video</span></a></li><li class="dropdown-item"><a href="/tv/the-masked-singer/masken"><span>Masken</span></a></li><li class="dropdown-item"><a href="/tv/the-masked-singer/news"><span>News</span></a></li><li class="dropdown-item"><a href="/tv/the-masked-singer/shopping"><span>Shopping</span></a></li></ul></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/serie" itemProp="url" class="nav-link"><span itemProp="name">Serie</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/serie/neue-serien"><span>Neue Serien</span></a></li><li class="dropdown-item"><a href="/serie/ganze-folgen"><span>Ganze Folgen</span></a></li></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/stars/kino" itemProp="url" class="nav-link"><span itemProp="name">Kino</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime" itemProp="url" class="nav-link"><span itemProp="name">24/7 Newsticker</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/taff/newsticker" itemProp="url" class="nav-link"><span itemProp="name">taff News</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/app" itemProp="url" class="nav-link"><span itemProp="name">ProSieben App</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/galileo" itemProp="url" class="nav-link"><span itemProp="name">Galileo</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/stars/newsticker" itemProp="url" class="nav-link"><span itemProp="name">red. News</span></a></li><li class="nav-item more has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="#" itemProp="url" class="nav-link"><span itemProp="name">Mehr</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/tv"><span>Sendungen </span></a></li></ul></li></ul><ul class="nav"><li class="nav-item shows-nav-item display-none visible-on-xs visible-on-sm visible-on-md visible-on-lg visible-on-xl has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv" itemProp="url" class="nav-link"><span itemProp="name">Sendungen </span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/tv/10-fakten"><span>10 Fakten</span></a></li><li class="dropdown-item"><a href="/tv/atlanta-medical"><span>Atlanta Medical</span></a></li><li class="dropdown-item"><a href="/tv/big-countdown"><span>Big Countdown!</span></a></li><li class="dropdown-item"><a href="/tv/darueber-staunt-die-welt"><span>Darüber ... die Welt</span></a></li><li class="dropdown-item"><a href="/tv/das-duell-um-die-welt-joko-gegen-klaas"><span>Das Duell um die Welt </span></a></li><li class="dropdown-item"><a href="/tv/diagnose-trump-wie-tickt-der-praesident-der-usa"><span>Diagnose Trump - Wie tickt der Präsident der USA</span></a></li><li class="dropdown-item"><a href="/tv/die-show-mit-dem-sortieren"><span>Die Show mit dem Sortieren</span></a></li><li class="dropdown-item"><a href="/tv/simpsons"><span>Die Simpsons</span></a></li><li class="dropdown-item"><a href="/tv/fahri-sucht-das-glueck"><span>Fahri sucht das Glück</span></a></li><li class="dropdown-item"><a href="/tv/famemaker"><span>FameMaker</span></a></li><li class="dropdown-item"><a href="/tv/galileo"><span>Galileo</span></a></li><li class="dropdown-item"><a href="/tv/germanys-next-topmodel"><span>Germany&#x27;s next Topmodel</span></a></li><li class="dropdown-item"><a href="/tv/greenseven"><span>Green Seven 2020</span></a></li><li class="dropdown-item"><a href="/tv/greys-anatomy"><span>Grey&#x27;s Anatomy</span></a></li><li class="dropdown-item"><a href="/tv/how-to-live-with-your-parents"><span>How to Live with Your Parents</span></a></li><li class="dropdown-item"><a href="/tv/jenke"><span>JENKE.</span></a></li><li class="dropdown-item"><a href="/tv/joko-klaas-gegen-prosieben"><span>Joko &amp; Klaas gegen ProSieben</span></a></li><li class="dropdown-item"><a href="/tv/last-man-standing"><span>Last Man Standing</span></a></li><li class="dropdown-item"><a href="/tv/late-night-berlin3"><span>Late Night Berlin</span></a></li><li class="dropdown-item"><a href="/tv/marvel-day/marvel-day"><span>Marvel Day</span></a></li><li class="dropdown-item"><a href="/tv/newstime"><span>NEWSTIME</span></a></li><li class="dropdown-item"><a href="/tv/o2-music-hall"><span>o2 Music Roadtrip</span></a></li><li class="dropdown-item"><a href="/tv/prosieben-spezial"><span>ProSieben Spezial</span></a></li><li class="dropdown-item"><a href="/tv/ran-football"><span>ran Football</span></a></li><li class="dropdown-item"><a href="/tv/red"><span>red.</span></a></li><li class="dropdown-item"><a href="/tv/schlag-den-star"><span>Schlag den Star</span></a></li><li class="dropdown-item"><a href="/tv/seattle-firefighters-die-jungen-helden"><span>Seattle Firefighters - Die jungen Helden</span></a></li><li class="dropdown-item"><a href="/tv/taff"><span>taff</span></a></li><li class="dropdown-item"><a href="/tv/teddy-goennt-dir"><span>Teddy gönnt dir!</span></a></li><li class="dropdown-item"><a href="/tv/the-masked-singer"><span>The Masked Singer</span></a></li><li class="dropdown-item"><a href="/tv/the-voice-of-germany"><span>The Voice of Germany</span></a></li><li class="dropdown-item"><a href="/tv/uncovered"><span>Uncovered</span></a></li></div><a href="/tv" class="mag-button">Alle Sendungen von a-z</a></div></div></ul></li><li class="nav-item  display-none visible-on-xs visible-on-sm visible-on-md visible-on-lg visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/livestream" itemProp="url" class="nav-link"><span itemProp="name">Live</span></a></li><li class="nav-item  display-none visible-on-xs visible-on-sm visible-on-md visible-on-lg visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/video" itemProp="url" class="nav-link"><span itemProp="name">Ganze Folgen</span></a></li><li class="nav-item  display-none visible-on-sm visible-on-lg visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv-programm" itemProp="url" class="nav-link"><span itemProp="name">TV-Programm</span></a></li><li class="nav-item  display-none visible-on-sm visible-on-lg visible-on-xl has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/stars" itemProp="url" class="nav-link"><span itemProp="name">Stars</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/stars/star-datenbank"><span>Star Datenbank</span></a></li><li class="dropdown-item"><a href="/stars/promi-news"><span>Promi News</span></a></li></ul></li><li class="nav-item  display-none visible-on-sm visible-on-xl has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/the-voice-of-germany" itemProp="url" class="nav-link"><span itemProp="name">The Voice</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/tv/the-voice-of-germany/teams"><span>Teams</span></a></li><li class="dropdown-item"><a href="/tv/the-voice-of-germany/video"><span>Video</span></a></li><li class="dropdown-item"><a href="/tv/the-voice-of-germany/comeback-stage"><span>Comeback Stage</span></a></li></ul></li><li class="nav-item  display-none visible-on-xl has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/the-masked-singer" itemProp="url" class="nav-link"><span itemProp="name">Masked Singer</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/tv/the-masked-singer/video"><span>Video</span></a></li><li class="dropdown-item"><a href="/tv/the-masked-singer/masken"><span>Masken</span></a></li><li class="dropdown-item"><a href="/tv/the-masked-singer/news"><span>News</span></a></li><li class="dropdown-item"><a href="/tv/the-masked-singer/shopping"><span>Shopping</span></a></li></ul></li><li class="nav-item  display-none has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/serie" itemProp="url" class="nav-link"><span itemProp="name">Serie</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/serie/neue-serien"><span>Neue Serien</span></a></li><li class="dropdown-item"><a href="/serie/ganze-folgen"><span>Ganze Folgen</span></a></li></ul></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/stars/kino" itemProp="url" class="nav-link"><span itemProp="name">Kino</span></a></li><li class="nav-item  display-none active" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime" itemProp="url" class="nav-link"><span itemProp="name">24/7 Newsticker</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/taff/newsticker" itemProp="url" class="nav-link"><span itemProp="name">taff News</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/app" itemProp="url" class="nav-link"><span itemProp="name">ProSieben App</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/galileo" itemProp="url" class="nav-link"><span itemProp="name">Galileo</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/stars/newsticker" itemProp="url" class="nav-link"><span itemProp="name">red. News</span></a></li><li class="nav-item more display-none visible-on-xs visible-on-md visible-on-lg visible-on-sm visible-on-xl has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="#" itemProp="url" class="nav-link"><span itemProp="name">Mehr</span></a><ul class="dropdown expand-right"><li class="dropdown-item"><a href="/tv-programm"><span>TV-Programm</span></a></li><li class="dropdown-item"><a href="/stars"><span>Stars</span></a></li><li class="dropdown-item"><a href="/tv/the-voice-of-germany"><span>The Voice</span></a></li><li class="dropdown-item"><a href="/tv/the-masked-singer"><span>Masked Singer</span></a></li><li class="dropdown-item"><a href="/serie"><span>Serie</span></a></li><li class="dropdown-item"><a href="/stars/kino"><span>Kino</span></a></li><li class="dropdown-item"><a href="/tv/newstime"><span>24/7 Newsticker</span></a></li><li class="dropdown-item"><a href="/tv/taff/newsticker"><span>taff News</span></a></li><li class="dropdown-item"><a href="/app"><span>ProSieben App</span></a></li><li class="dropdown-item"><a href="/tv/galileo"><span>Galileo</span></a></li><li class="dropdown-item"><a href="/stars/newsticker"><span>red. News</span></a></li></ul></li></ul></div></div><ul class="navigation-top-navbar"><li class="nav-item-auth icon-profile hidden"><a page="[object Object]"></a></li><li class="nav-item-search icon-search"></li><li class="nav-item-loading-indicator"></li><li class="nav-item-quick icon-burger"></li></ul></div></nav></div></div></div><div class="topbar-group-wrapper navigation-lower-group"><div class="narrow-wrapper"><div id="lower-bar-group" class="topbar-group"><div id="sticky-menu-navbar" class="topbar"><div><div></div></div><div class="navigation-lower sponsor-context"><a href="/tv/newstime" class="channel-logo"></a><div class="left-part" style="max-width:100%"><div class="left-upper-part"><div class="channel-title"><h2 style="font-size:30px">NEWSTIME</h2></div></div><div class="navigation-menu classic-menu channel-menu"><div class="navigation-menu-content server-rendered-menu"><ul class="nav hidden-nav"><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime" itemProp="url" class="nav-link"><span itemProp="name">Übersicht</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime/video" itemProp="url" class="nav-link"><span itemProp="name">Video</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime/coronavirus-covid-19" itemProp="url" class="nav-link"><span itemProp="name">Corona</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime/politik" itemProp="url" class="nav-link"><span itemProp="name">Politik</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime/wirtschaft" itemProp="url" class="nav-link"><span itemProp="name">Wirtschaft</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime/panorama" itemProp="url" class="nav-link"><span itemProp="name">Panorama</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime/sport" itemProp="url" class="nav-link"><span itemProp="name">Sport</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/taff" itemProp="url" class="nav-link"><span itemProp="name">taff</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/stars" itemProp="url" class="nav-link"><span itemProp="name">stars</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime/moderatoren" itemProp="url" class="nav-link"><span itemProp="name">Moderatoren</span></a></li><li class="nav-item more has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="#" itemProp="url" class="nav-link"><span itemProp="name">Mehr</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/tv/newstime"><span>Übersicht</span></a></li></ul></li></ul><ul class="nav"><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime" itemProp="url" class="nav-link"><span itemProp="name">Übersicht</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime/video" itemProp="url" class="nav-link"><span itemProp="name">Video</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime/coronavirus-covid-19" itemProp="url" class="nav-link"><span itemProp="name">Corona</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime/politik" itemProp="url" class="nav-link"><span itemProp="name">Politik</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime/wirtschaft" itemProp="url" class="nav-link"><span itemProp="name">Wirtschaft</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime/panorama" itemProp="url" class="nav-link"><span itemProp="name">Panorama</span></a></li><li class="nav-item  active" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime/sport" itemProp="url" class="nav-link"><span itemProp="name">Sport</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/taff" itemProp="url" class="nav-link"><span itemProp="name">taff</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/stars" itemProp="url" class="nav-link"><span itemProp="name">stars</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime/moderatoren" itemProp="url" class="nav-link"><span itemProp="name">Moderatoren</span></a></li></ul></div></div></div></div></div></div></div></div></div></div></div><div class="page-backdrop undefined channel-page"></div><div class="middle  channel-page " style="min-height:0px"><div class="top-ad-slot-wrapper"><span class="ad-slot-container top-ad-slot-container narrow-wrapper"><div class="ad-slot ad-mbanner1 trackable"><div></div></div></span></div><span class="ad-slot-container skyscraper-ad-slot-container narrow-wrapper"><div class="skyscraper-ad-slot-container-wrapper-inner"><div class="ad-slot ad-skyscraper1 trackable"><div></div></div></div></span><span class="ad-slot-container billboard-ad-slot-container narrow-wrapper"><div class="ad-slot ad-fullbanner2 trackable"><div></div></div></span><div class="content"><div class="content-area  "><div class="narrow-wrapper"><div class="article-page-header page-is-full-width"><div class="page-header"><div class="card with-shadow card-padding page-header-head"><h2 class="p7s1-text-subheadline">3:2-Sieg in Nizza</h2><div class="page-header-elements"><div class="p7s1-text-headline"><h1 class="p7s1-text-headline-h1">Leverkusen zieht souverän in nächste Runde ein</h1></div></div><div class="p7s1-text-summary"><div class="formatted-text "><p>Die nächste Runde ist erreicht, nun will Bayer Leverkusen auch den Gruppensieg. Die Rheinländer sind trotz großer Personalprobleme derzeit in bestechender Form.</p></div></div><div class="page-header-extra-info"><span class="page-header-date">03.12.2020 •  23:18<!-- --> Uhr</span> • <span class="page-header-authors">dpa</span></div><div class="share-buttons"><a href="javascript:void(0)" class="share-button"><div class="share-button-icon"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="22" width="22" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m35.4 2.9q0.8 0 1.3 0.5t0.6 1.4v30.4q0 0.8-0.6 1.4t-1.3 0.5h-8.7v-13.2h4.4l0.7-5.2h-5.1v-3.3q0-1.3 0.5-1.9t2-0.6l2.7 0v-4.7q-1.4-0.2-3.9-0.2-3.1 0-4.9 1.8t-1.8 5.1v3.8h-4.5v5.2h4.5v13.2h-16.4q-0.8 0-1.3-0.5t-0.6-1.4v-30.4q0-0.8 0.6-1.4t1.3-0.5h30.5z"></path></g></svg></div><span class="share-button-text">Share<!-- --> <span class="share-button-shares"></span></span></a><a href="javascript:void(0)" class="share-button"><div class="share-button-icon"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="22" width="22" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m37.7 9.1q-1.5 2.2-3.7 3.7 0.1 0.3 0.1 1 0 2.9-0.9 5.8t-2.6 5.5-4.1 4.7-5.7 3.3-7.2 1.2q-6.1 0-11.1-3.3 0.8 0.1 1.7 0.1 5 0 9-3-2.4-0.1-4.2-1.5t-2.6-3.5q0.8 0.1 1.4 0.1 1 0 1.9-0.3-2.5-0.5-4.1-2.5t-1.7-4.6v0q1.5 0.8 3.3 0.9-1.5-1-2.4-2.6t-0.8-3.4q0-2 0.9-3.7 2.7 3.4 6.6 5.4t8.3 2.2q-0.2-0.9-0.2-1.7 0-3 2.1-5.1t5.1-2.1q3.2 0 5.3 2.3 2.4-0.5 4.6-1.7-0.8 2.5-3.2 3.9 2.1-0.2 4.2-1.1z"></path></g></svg></div><span class="share-button-text">Tweet<!-- --> <span class="share-button-shares"></span></span></a><a href="javascript:void(0)" class="share-button"><div class="share-button-icon"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="20" width="20" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m40 15.8v17.8q0 1.4-1 2.5t-2.6 1h-32.8q-1.5 0-2.6-1t-1-2.5v-17.8q1 1.1 2.3 2 8 5.5 11 7.7 1.3 0.9 2.1 1.5t2.1 1 2.5 0.6h0q1.2 0 2.5-0.6t2.1-1 2.1-1.5q3.7-2.8 11.1-7.7 1.2-0.9 2.2-1.9z m0-6.5q0 1.7-1.1 3.4t-2.7 2.7q-8.4 5.8-10.5 7.3-0.2 0.1-0.9 0.6t-1.2 0.9-1.2 0.7-1.3 0.6-1.1 0.2h0q-0.5 0-1.1-0.2t-1.3-0.6-1.2-0.7-1.2-0.9-0.9-0.6q-2.1-1.5-5.9-4.1t-4.6-3.2q-1.3-0.9-2.6-2.6t-1.2-3q0-1.8 0.9-2.9t2.7-1.2h32.8q1.5 0 2.5 1.1t1.1 2.5z"></path></g></svg></div><span class="share-button-text">E-Mail<!-- --> <span class="share-button-shares"></span></span></a></div></div></div><picture class="p7s1-image"><source media="(min-width: 801px) and (max-width: Infinitypx)" srcSet="https://i3-img.prosieben.de/pis/ezone/5a64qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVSpHUfXo3-wL8ulZ3aQNKY_fJPFhrs80PUyM4VVqtcAjLgAs0G18rsBV3PxDgiHeV_zkwEkxbs4A3IBl6Q6YConMXtz6LF_92mlriMb7LHTT_rZa7vd2ne-NzDqDnnWAYvcpbzKJy6a2Gvr0yCdJusg0Ca3W9Mg21duBhnlCXOJBA0RzvfqX7m3lg/profile:mag-996x562"/><source media="(min-width: 551px) and (max-width: 800px)" srcSet="https://i3-img.prosieben.de/pis/ezone/5a64qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVSpHUfXo3-wL8ulZ3aQNKY_fJPFhrs80PUyM4VVqtcAjLgAs0G18rsBV3PxDgiHeV_zkwEkxbs4A3IBl6Q6YConMXtz6LF_92mlriMb7LHTT_rZa7vd2ne-NzDqDnnWAYvcpbzKJy6a2Gvr0yCdJusg0Ca3W9Mg21duBhnlCXOJBA0RzvfqX7m3lg/profile:mag-648x366"/><source media="(min-width: 401px) and (max-width: 550px)" srcSet="https://i3-img.prosieben.de/pis/ezone/5a64qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVSpHUfXo3-wL8ulZ3aQNKY_fJPFhrs80PUyM4VVqtcAjLgAs0G18rsBV3PxDgiHeV_zkwEkxbs4A3IBl6Q6YConMXtz6LF_92mlriMb7LHTT_rZa7vd2ne-NzDqDnnWAYvcpbzKJy6a2Gvr0yCdJusg0Ca3W9Mg21duBhnlCXOJBA0RzvfqX7m3lg/profile:mag-474x268"/><source media="(min-width: 251px) and (max-width: 400px)" srcSet="https://i3-img.prosieben.de/pis/ezone/5a64qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVSpHUfXo3-wL8ulZ3aQNKY_fJPFhrs80PUyM4VVqtcAjLgAs0G18rsBV3PxDgiHeV_zkwEkxbs4A3IBl6Q6YConMXtz6LF_92mlriMb7LHTT_rZa7vd2ne-NzDqDnnWAYvcpbzKJy6a2Gvr0yCdJusg0Ca3W9Mg21duBhnlCXOJBA0RzvfqX7m3lg/profile:mag-300x170"/><source media="(min-width: 0px) and (max-width: 250px)" srcSet="https://i3-img.prosieben.de/pis/ezone/5a64qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVSpHUfXo3-wL8ulZ3aQNKY_fJPFhrs80PUyM4VVqtcAjLgAs0G18rsBV3PxDgiHeV_zkwEkxbs4A3IBl6Q6YConMXtz6LF_92mlriMb7LHTT_rZa7vd2ne-NzDqDnnWAYvcpbzKJy6a2Gvr0yCdJusg0Ca3W9Mg21duBhnlCXOJBA0RzvfqX7m3lg/profile:mag-213x120"/><img src="https://i3-img.prosieben.de/pis/ezone/5a64qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVSpHUfXo3-wL8ulZ3aQNKY_fJPFhrs80PUyM4VVqtcAjLgAs0G18rsBV3PxDgiHeV_zkwEkxbs4A3IBl6Q6YConMXtz6LF_92mlriMb7LHTT_rZa7vd2ne-NzDqDnnWAYvcpbzKJy6a2Gvr0yCdJusg0Ca3W9Mg21duBhnlCXOJBA0RzvfqX7m3lg/profile:mag-996x562" alt=" - Bildquelle: dpa" title="" class="page-header-image p7s1-image-with-shadow"/><span class="text-line"> <span class="copyright">© <!-- -->dpa</span></span></picture></div></div></div><div class="narrow-wrapper page-is-full-width"><div class="content-area left-container "><div><div class="card with-shadow card-padding article-page-text"><div class="formatted-text "><p>Mit dem letzten Aufgebot hat sich Fußball-Bundesligist Bayer Leverkusen vorzeitig in die K.o.-Runde der Europa League gerettet. Die Mannschaft von Trainer Peter Bosz gewann am Donnerstagabend bei OGC Nizza mit 3:2 (2:1) und spielt nun am nächsten Donnerstag gegen Slavia Prag um den Gruppensieg.</p><div class="ad-slot ad-inread1 trackable"><div></div><div id="71M_inreadads"></div></div><div class="ad-slot ad-minread1 trackable"><div></div><div id="71M_inreadads"></div></div><p>Die seit sieben Pflichtspielen unbesiegten Rheinländer, die das Hinspiel mit 6:2 gewonnen hatten, kamen im Stadion Allianz Riviera durch Moussa Diaby (22. Minute), Aleksandar Dragovic (32.) und Julian Baumgartlinger (51.) zu ihren Treffern. Für den Tabellenelften der französischen Liga trafen Hassane Kamara (26.) und Dan Ndoye (47.). Mit drei Punkten hat Nizza keine Chance mehr auf das Erreichen der nächsten Runde.</p><h2>&quot;Natürlich wollen wir die Europa League gewinnen&quot;</h2><p>&quot;Wir haben eine konzentrierte und dominante Leistung hinbekommen. Wir haben viel Energie und Kraft investiert. Aber wir haben die Effizienz heute ein bisschen vermissen lassen, aber nichtsdestotrotz verdient gewonnen&quot;, sagte Torschütze Baumgartlinger. Sein Landsmann Dragovic setzt sich nun hohe Ziele: &quot;Natürlich wollen wir die Europa League gewinnen. Wenn man sich nicht hohe Ziele setzt, kann man nichts holen&quot;, sagte er beim TV-Sender Nitro.</p><p>Bosz hatte beim Auftritt an der französischen Riviera ein großes Personal-Puzzle zu lösen, da er gleich auf acht Spieler verzichten musste und auch das nächste Meisterschaftsspiel in der Bundesliga beim FC Schalke 04 am Sonntag (18.00 Uhr) schon im Kopf hatte. Daher rückten die noch nicht wieder ganz fitten Karim Bellarabi und Nadiem Amiri nach einem Infekt in die Startelf. Immerhin konnte der Bayer-Coach dem jungen Florian Wirtz und zunächst auch dem zuletzt starken Leon Bailey eine Pause gönnen. «Wir müssen mit diesen Umständen umgehen», sagte der Leverkusener Trainer vor dem Anpfiff.</p><p>Die Leverkusener dominierten die Gastgeber von Beginn an mit viel Ballbesitz und ersten Möglichkeiten durch Wendell (9.) und Patrik Schick, der aus fünf Metern vergab. Der Führungstreffer fiel nach einem famosen Lupfer von Kerem Demirbay auf Diaby, der den Ball per Direktabnahme zum 1:0 verwandelte. Vier Minuten später gelang Kamara von der Strafraumgrenze zwar der Ausgleich für die Mannschaft des Weltmeisters von 1998, Patrick Vieira. Doch noch vor der Pause erzielte Dragovic, der schon beim 2:1-Bundesligasieg in Bielefeld traf, die erneute Führung. Der zu eigensinnige Schick vergab kurz darauf die mögliche Chance auf eine 3:1-Führung.</p><p>Stattdessen kam Nizza noch einmal ins Spiel und erzielte durch Ndoye, der einen krassen Abwehrfehler von Bayer-Keeper Lukas Hradecky nutzte, den erneuten Ausgleich. &quot;Wir haben die Führung zweimal zu leicht wieder abgeschenkt», kritisierte daher Bosz. Aber auch diesmal reagierten die Gäste schnell. Nach einem Freistoß von Amiri traf Baumgartlinger per Kopf zum 3:2. In der sehr unterhaltsamen Partie boten sich den Leverkusenern noch weitere Chancen auf einen höheren Sieg. &quot;Wir haben es mehr als verdient, heute zu gewinnen. Wir wollen jetzt Gruppenerster werden&quot;, sagte Bosz.</p></div></div></div><section id="related-news-teasers" class="element grid-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline newstime-header-title">Verwandte NEWS</h2></div><div class="grid two-cols"><section class="teaser micro-on-mobile grid-item channelId-593-news"><div class="clickable-box-container"><a href="/tv/newstime/sport/hoffenheim-kommt-leverkusen-naeher-104062" title="Hoffenheim kommt Leverkusen näher" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Hoffenheim kommt Leverkusen näher</h3><span class="teaser-lineB"></span><span class="teaser-date">29.03.2019 •  22:43 Uhr</span><div class="teaser-site hide-on-prosieben-de">prosieben.de</div></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-593-news"><div class="clickable-box-container"><a href="/tv/newstime/sport/bayer-leverkusen-schon-so-gut-wie-weiter-101415" title="Bayer Leverkusen schon so gut wie weiter" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Bayer Leverkusen schon so gut wie weiter</h3><span class="teaser-lineB"></span><span class="teaser-date">26.11.2020 •  23:08 Uhr</span><div class="teaser-site hide-on-prosieben-de">prosieben.de</div></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-593-news"><div class="clickable-box-container"><a href="/tv/newstime/sport/leverkusen-verhindert-champions-league-aus-106828" title="Leverkusen verhindert Champions-League-Aus" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Leverkusen verhindert Champions-League-Aus</h3><span class="teaser-lineB"></span><span class="teaser-date">06.11.2019 •  23:18 Uhr</span><div class="teaser-site hide-on-prosieben-de">prosieben.de</div></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-593-news"><div class="clickable-box-container"><a href="/tv/newstime/sport/cl-leverkusen-muss-nach-niederlage-zittern-102893" title="CL: Leverkusen muss nach Niederlage zittern" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">CL: Leverkusen muss nach Niederlage zittern</h3><span class="teaser-lineB"></span><span class="teaser-date">21.04.2016 •  12:00 Uhr</span><div class="teaser-site hide-on-prosieben-de">prosieben.de</div></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-593-news"><div class="clickable-box-container"><a href="/tv/newstime/sport/leverkusen-stuermt-in-die-champions-league-103094" title="Leverkusen stürmt in die Champions League" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Leverkusen stürmt in die Champions League</h3><span class="teaser-lineB"></span><span class="teaser-date">21.04.2016 •  11:52 Uhr</span><div class="teaser-site hide-on-prosieben-de">prosieben.de</div></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-593-news"><div class="clickable-box-container"><a href="/tv/newstime/sport/leverkusen-trennt-sich-von-spahic-100648" title="Leverkusen trennt sich von Spahic" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Leverkusen trennt sich von Spahic</h3><span class="teaser-lineB"></span><span class="teaser-date">21.12.2017 •  03:43 Uhr</span><div class="teaser-site hide-on-prosieben-de">prosieben.de</div></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-593-news"><div class="clickable-box-container"><a href="/tv/newstime/sport/bayer-mit-cl-pflichtsieg-gegen-borissow-100192" title="Bayer mit CL-Pflichtsieg gegen Borissow" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Bayer mit CL-Pflichtsieg gegen Borissow</h3><span class="teaser-lineB"></span><span class="teaser-date">21.04.2016 •  11:30 Uhr</span><div class="teaser-site hide-on-prosieben-de">prosieben.de</div></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-593-news"><div class="clickable-box-container"><a href="/tv/newstime/sport/bayern-gegen-selbstbewusste-leverkusener-gefordert-100688" title="Bayern gegen selbstbewusste Leverkusener gefordert" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Bayern gegen selbstbewusste Leverkusener gefordert</h3><span class="teaser-lineB"></span><span class="teaser-date">17.04.2018 •  10:23 Uhr</span><div class="teaser-site hide-on-prosieben-de">prosieben.de</div></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-593-news hidden"><div class="clickable-box-container"><a href="/tv/newstime/sport/leverkusen-son-geht-kampl-kommt-103133" title="Leverkusen: Son geht, Kampl kommt" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Leverkusen: Son geht, Kampl kommt</h3><span class="teaser-lineB"></span><span class="teaser-date">21.04.2016 •  11:51 Uhr</span><div class="teaser-site hide-on-prosieben-de">prosieben.de</div></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-593-news hidden"><div class="clickable-box-container"><a href="/tv/newstime/sport/horrorverletzung-bei-leverkusens-aranguiz-102959" title="Horrorverletzung bei Leverkusens Aránguiz" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Horrorverletzung bei Leverkusens Aránguiz</h3><span class="teaser-lineB"></span><span class="teaser-date">15.04.2016 •  18:02 Uhr</span><div class="teaser-site hide-on-prosieben-de">prosieben.de</div></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-593-news hidden"><div class="clickable-box-container"><a href="/tv/newstime/sport/leverkusen-verlaengert-mit-roger-schmidt-101253" title="Leverkusen verlängert mit Roger Schmidt" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Leverkusen verlängert mit Roger Schmidt</h3><span class="teaser-lineB"></span><span class="teaser-date">15.04.2016 •  18:51 Uhr</span><div class="teaser-site hide-on-prosieben-de">prosieben.de</div></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-593-news hidden"><div class="clickable-box-container"><a href="/tv/newstime/sport/leverkusens-spahic-fuer-drei-monate-gesperrt-100821" title="Leverkusens Spahic für drei Monate gesperrt" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Leverkusens Spahic für drei Monate gesperrt</h3><span class="teaser-lineB"></span><span class="teaser-date">15.04.2016 •  19:12 Uhr</span><div class="teaser-site hide-on-prosieben-de">prosieben.de</div></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-593-news hidden"><div class="clickable-box-container"><a href="/tv/newstime/sport/neuer-trainer-fuer-leverkusen-102846" title="Neuer Trainer für Leverkusen" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Neuer Trainer für Leverkusen</h3><span class="teaser-lineB"></span><span class="teaser-date">23.12.2018 •  11:58 Uhr</span><div class="teaser-site hide-on-prosieben-de">prosieben.de</div></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-593-news hidden"><div class="clickable-box-container"><a href="/tv/newstime/sport/bayern-verliert-in-leverkusen-und-boden-auf-dortmund-103334" title="Bayern verliert in Leverkusen und Boden auf Dortmund" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Bayern verliert in Leverkusen und Boden auf Dortmund</h3><span class="teaser-lineB"></span><span class="teaser-date">02.02.2019 •  18:13 Uhr</span><div class="teaser-site hide-on-prosieben-de">prosieben.de</div></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-593-news hidden"><div class="clickable-box-container"><a href="/tv/newstime/sport/leverkusen-verpasst-sprung-auf-platz-zwei-101444" title="Leverkusen verpasst Sprung auf Platz zwei" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Leverkusen verpasst Sprung auf Platz zwei</h3><span class="teaser-lineB"></span><span class="teaser-date">29.11.2020 •  17:38 Uhr</span><div class="teaser-site hide-on-prosieben-de">prosieben.de</div></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-593-news hidden"><div class="clickable-box-container"><a href="/tv/newstime/sport/leverkusen-gegen-heynckes-triple-traum-100683" title="Leverkusen gegen Heynckes&#x27; Triple-Traum" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Leverkusen gegen Heynckes&#x27; Triple-Traum</h3><span class="teaser-lineB"></span><span class="teaser-date">16.04.2018 •  21:28 Uhr</span><div class="teaser-site hide-on-prosieben-de">prosieben.de</div></div></a></div></section><div class="element-link-items"><a href="javascript:void(0)" class="btn-more">mehr anzeigen</a></div></div></div></section></div><div class="content-area right-container "><div class="rectangle-ad-slot-wrapper"><span class="ad-slot-container rectangle-ad-slot-container narrow-wrapper"><div class="ad-slot ad-rectangle1 trackable"><div></div></div></span></div><div></div><section id="cms:22940c8c3e7892f606f6e9867a6e8e9f" class="element single-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline newstime-header-title">Aktuelle Sendung</h2></div><section class="teaser single-item channelId-593-video"><div class="clickable-box-container"><a href="/tv/newstime/video/2020338-newstime-vom-02-dezember-2020-ganze-folge" title="Newstime vom 02. Dezember 2020" target="_self" class="clickable-box-link clickable-box-default-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Newstime vom 02. Dezember 2020</h3><div class="teaser-description">Stiller Schock: Trier trauert um die Opfer der Wahnsinnsfahrt - Todesfahrer unter Mordanklage +++ Schneller Stich: Biontech-Impfstoff in Großbritannien zugelassen +++ Strenger Schritt: Österreich macht über die Feiertage die Grenzen praktisch dicht</div><span class="teaser-lineB">10 min</span></div></a></div></section></div></section><section id="cms:cb9a7ad8cd4d463ecd494da7c8ba09b5" class="element list-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline newstime-header-title">Neueste Themen</h2></div><div class="list-container microlist"><section class="teaser micro channelId-593-news"><div class="clickable-box-container"><a href="/tv/newstime/politik/us-kongress-will-truppenabzug-aus-deutschland-stoppen-101498" title="US-Kongress will Truppenabzug aus Deutschland stoppen" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">US-Kongress will Truppenabzug aus Deutschland stoppen</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-593-news"><div class="clickable-box-container"><a href="/tv/newstime/sport/leverkusen-zieht-souveraen-in-naechste-runde-ein-101496" title="Leverkusen zieht souverän in nächste Runde ein" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Leverkusen zieht souverän in nächste Runde ein</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-593-news"><div class="clickable-box-container"><a href="/tv/newstime/politik/alternative-nobelpreise-in-stockholm-vergeben-101495" title="Alternative Nobelpreise in Stockholm vergeben" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Alternative Nobelpreise in Stockholm vergeben</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-593-news"><div class="clickable-box-container"><a href="/tv/newstime/sport/deutsche-handball-frauen-mit-perfektem-em-start-101494" title="Deutsche Handball-Frauen mit perfektem EM-Start" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Deutsche Handball-Frauen mit perfektem EM-Start</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-593-news"><div class="clickable-box-container"><a href="/tv/newstime/politik/pfizer-senkte-jahresziel-fuer-impfstoff-101497" title="Pfizer senkte Jahresziel für Impfstoff" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Pfizer senkte Jahresziel für Impfstoff</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-593-news hidden"><div class="clickable-box-container"><a href="/tv/newstime/panorama/schauspielerin-jutta-lampe-gestorben-101493" title="Schauspielerin Jutta Lampe gestorben" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Schauspielerin Jutta Lampe gestorben</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-593-news hidden"><div class="clickable-box-container"><a href="/tv/newstime/politik/strengere-regeln-zu-silvester-101492" title="Strengere Regeln zu Silvester?" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Strengere Regeln zu Silvester?</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-593-news hidden"><div class="clickable-box-container"><a href="/tv/newstime/politik/corona-selbsttests-an-schulen-und-kitas-101491" title="Corona-Selbsttests an Schulen und Kitas" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Corona-Selbsttests an Schulen und Kitas</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-593-news hidden"><div class="clickable-box-container"><a href="/tv/newstime/sport/dortmunder-haaland-schock-und-leipziger-rechenspiele-101490" title="Dortmunder Haaland-Schock und Leipziger Rechenspiele
" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Dortmunder Haaland-Schock und Leipziger Rechenspiele
</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-593-news hidden"><div class="clickable-box-container"><a href="/tv/newstime/politik/biden-warnt-amerikaner-vor-250-000-weiteren-corona-toten-101489" title="Biden warnt Amerikaner vor 250.000 weiteren Corona-Toten" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Biden warnt Amerikaner vor 250.000 weiteren Corona-Toten</h3><span class="teaser-lineB"></span></div></a></div></section><div class="element-link-items"><a href="javascript:void(0)" class="btn-more">mehr anzeigen</a></div></div></div></section></div></div></div></div><footer class="footer "><div class="footer-content narrow-wrapper"><nav class="breadcrumb"><a href="/" class="breadcrumb-item">Startseite</a><a href="/tv" class="breadcrumb-item">TV</a><a href="/tv/newstime" class="breadcrumb-item">NEWSTIME</a><a href="/tv/newstime/sport" class="breadcrumb-item">Sport</a><span class="breadcrumb-item active">Leverkusen zieht souverän in nächste Runde ein</span></nav><section class="footer-three-to-one"><div><span class="footer-title">Network</span><ul><li><a href="https://www.prosiebenmaxx.de" target="_blank" rel="noopener">ProSieben MAXX</a></li><li><a href="https://www.sat1.de" target="_blank" rel="noopener">SAT.1</a></li><li><a href="https://www.sixx.de" target="_blank" rel="noopener">sixx</a></li><li><a href="https://www.kabeleins.de" target="_blank" rel="noopener">Kabel Eins</a></li><li><a href="https://www.kabeleinsdoku.de" target="_blank" rel="noopener">Kabel Eins Doku</a></li><li><a href="https://www.sat1gold.de" target="_blank" rel="noopener">SAT.1 GOLD</a></li><li><a href="https://www.gewinnarena.de" target="_blank" rel="noopener">Gewinnarena.de</a></li><li><a href="https://www.joyn.de/?utm_source=p7s1&amp;utm_medium=mixed&amp;utm_campaign=14130069&amp;utm_content=pr&amp;utm_creative=prosieben&amp;utm_position=footer" target="_blank" rel="noopener">Joyn</a></li><li><a href="https://www.maxdome.de" target="_blank" rel="noopener">Maxdome</a></li><li><a href="https://www.wetter.com" target="_blank" rel="noopener">wetter.com</a></li><li><a href="https://www.fem.com" target="_blank" rel="noopener">fem.com</a></li><li><a href="https://www.galileo.tv" target="_blank" rel="noopener">Galileo.tv</a></li><li><a href="https://www.ran.de" target="_blank" rel="noopener">ran.de</a></li><li><a href="https://www.fyeo.de/" target="_blank" rel="noopener">FYEO</a></li><li><a href="https://app.adjust.com/iw9m38f" target="_blank" rel="noopener">Smyle</a></li><li><a href="https://www.maxcare.de" target="_blank" rel="noopener">MAXCARE</a></li><li><a href="https://www.fyve.de/" target="_blank" rel="noopener">FYVE</a></li><li><a href="https://www.nyze.de/" target="_blank" rel="noopener">NYZE</a></li><li><a href="https://www.maxis-zeitreisen.de/?utm_source=online_media&amp;utm_medium=TVC-Websites" target="_blank" rel="noopener">Maxi&#x27;s Zeitreisen</a></li></ul></div><div><span class="footer-title">Service</span><ul><li><a href="/service/kontakt-hilfe">Kontakt &amp; Hilfe</a></li><li><a href="/service/impressum">Impressum</a></li><li><a href="/service/jugendschutz">Jugendschutz</a></li><li><a href="/service/nutzungsbedingungen">Nutzungsbedingungen</a></li><li><a href="/service/datenschutz">Datenschutzbestimmungen</a></li><li><a href="/service/allgemeine-geschaeftsbedinungen/cookie-hinweise">Cookie-Hinweise</a></li><li><a href="/app">ProSieben Mobile</a></li><li><a href="http://www.prosiebensat1.de/" target="_blank" rel="noopener">ProSiebenSat.1 Group</a></li><li><a href="/hd">ProSieben in HD</a></li><li><a href="/UHD">ProSieben in UHD</a></li></ul></div></section><section class="footer-three-to-one"><div><span class="footer-title">Apps</span><span><a href="https://www.joyn.de/?utm_source=P7S1&amp;utm_medium=Non-Paid&amp;utm_campaign=joyn%20app%20icon&amp;utm_content=PR&amp;utm_term=CO&amp;utm_creative=APP&amp;utm_ad=app%20icon" title="Joyn" target="_blank" class="app app-joyn" rel="noopener"></a></span><span><a href="https://www.prosieben.de/app" title="ProSieben APP" target="_blank" class="app app-prosieben" rel="noopener"></a></span><span><a href="https://www.sat1.de/app" title="SAT.1 APP" target="_blank" class="app app-sat1" rel="noopener"></a></span><span><a href="https://www.kabeleins.de/app" title="kabel eins APP" target="_blank" class="app app-k1" rel="noopener"></a></span><span><a href="https://www.sixx.de/app" title="sixx APP" target="_blank" class="app app-sixx" rel="noopener"></a></span><span><a href="https://www.sat1gold.de/app" title="SAT.1 Gold APP" target="_blank" class="app app-sat1gold" rel="noopener"></a></span><span><a href="https://www.prosiebenmaxx.de/app" title="ProSieben MAXX APP" target="_blank" class="app app-prosiebenmaxx" rel="noopener"></a></span><span><a href="https://www.kabeleinsdoku.de/app" title="kabel eins Doku APP" target="_blank" class="app app-k1doku" rel="noopener"></a></span><span><a href="https://www.ran.de/allgemein/news/de-promo-ran-mobile-ran-iphone-app-091012-ran-app-html-108156" title="Ran APP" target="_blank" class="app app-ran" rel="noopener"></a></span></div><div><span class="footer-title">Social</span><div class="footer-colorbox-item social-facebook"><a href="https://www.facebook.com/ProSieben" target="_blank" rel="noopener"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="35" width="35" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m29.4 0.3v5.9h-3.5q-1.9 0-2.6 0.8t-0.7 2.4v4.2h6.6l-0.9 6.6h-5.7v16.9h-6.8v-16.9h-5.7v-6.6h5.7v-4.9q0-4.1 2.3-6.4t6.2-2.3q3.3 0 5.1 0.3z"></path></g></svg></a></div><div class="footer-colorbox-item social-twitter"><a href="https://twitter.com/ProSieben" target="_blank" rel="noopener"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="35" width="35" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m37.7 9.1q-1.5 2.2-3.7 3.7 0.1 0.3 0.1 1 0 2.9-0.9 5.8t-2.6 5.5-4.1 4.7-5.7 3.3-7.2 1.2q-6.1 0-11.1-3.3 0.8 0.1 1.7 0.1 5 0 9-3-2.4-0.1-4.2-1.5t-2.6-3.5q0.8 0.1 1.4 0.1 1 0 1.9-0.3-2.5-0.5-4.1-2.5t-1.7-4.6v0q1.5 0.8 3.3 0.9-1.5-1-2.4-2.6t-0.8-3.4q0-2 0.9-3.7 2.7 3.4 6.6 5.4t8.3 2.2q-0.2-0.9-0.2-1.7 0-3 2.1-5.1t5.1-2.1q3.2 0 5.3 2.3 2.4-0.5 4.6-1.7-0.8 2.5-3.2 3.9 2.1-0.2 4.2-1.1z"></path></g></svg></a></div></div></section></div></footer></div></div></div></div><script id="state" type="text/plain">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</script><div id="fb-root"></div></body></html>