<!DOCTYPE html><html lang="de"><head><link rel="canonical" href="https://www.prosieben.de/tv/newstime/sport/loew-schuert-vorfreude-auf-klassiker-101927"/><link rel="alternate" href="https://www.prosieben.de/tv/newstime/sport/loew-schuert-vorfreude-auf-klassiker-101927" hreflang="de-DE"/><link rel="alternate" href="https://www.prosieben.at/tv/newstime/sport/loew-schuert-vorfreude-auf-klassiker-101927" hreflang="de-AT"/><link rel="alternate" href="https://www.prosieben.ch/tv/newstime/sport/loew-schuert-vorfreude-auf-klassiker-101927" hreflang="de-CH"/><link rel="alternate" href="https://www.prosieben.de/tv/newstime/sport/loew-schuert-vorfreude-auf-klassiker-101927" hreflang="x-default"/><title data-react-helmet="true">Löw schürt Vorfreude auf Klassiker </title><link data-react-helmet="true" rel="shortcut icon" href="https://s.p7s1.io/xfiles/prosieben/favicon.ico"/><link data-react-helmet="true" rel="icon" href="https://s.p7s1.io/xfiles/prosieben/favicon.ico"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/prosieben/apple-touch-icon-57x57-precomposed.png"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/prosieben/apple-touch-icon-72x72-precomposed.png"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/prosieben/apple-touch-icon-114x114-precomposed.png"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/prosieben/apple-touch-icon-144x144-precomposed.png"/><meta data-react-helmet="true" name="keywords" content="DFB,Löw"/><meta data-react-helmet="true" name="description" content="5.000 zum großen Teil jugendliche Fans dürfen hautnah dabei sein, wenn Bundestrainer Löw in Berlin die Vorbereitung auf den Nations-League-Doppelpack gegen die Niederlande und Frankreich startet. Die Nationalspieler wollen endlich wieder begeistern."/><meta data-react-helmet="true" name="robots" content="index,follow"/><meta data-react-helmet="true" name="page_type" content="news"/><meta data-react-helmet="true" property="og:title" content="NEWSTIME - Löw schürt Vorfreude auf Klassiker "/><meta data-react-helmet="true" property="og:description" content="5.000 zum großen Teil jugendliche Fans dürfen hautnah dabei sein, wenn Bundestrainer Löw in Berlin die Vorbereitung auf den Nations-League-Doppelpack gegen die Niederlande und Frankreich startet. Die Nationalspieler wollen endlich wieder begeistern."/><meta data-react-helmet="true" name="date" content="2018-10-09T08:18:03+02:00"/><meta data-react-helmet="true" property="fb:app_id" content="182206108481558"/><meta data-react-helmet="true" property="og:published_time" content="2018-10-09T08:18:03+02:00"/><meta data-react-helmet="true" property="og:modified_time" content="2018-10-09T08:18:03+02:00"/><meta data-react-helmet="true" property="og:site_name" content="www.prosieben.de"/><meta data-react-helmet="true" name="news_keywords" content="DFB, Löw"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="thumbnail_image_url" content="https://i3-img.7tv.de/pis/ezone/1cacqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVSpHUfXo3-wJczbFxutCT0u3X61bggM5clBCHelCJEiREoqriuFRRKrZDW4Z4SHPTJPETa3Hj3H0GIPR3WM0POcLM2OgNH6EVlAYSxt0PEd-0_x7M9RKk6F7-4XbIj1pydhEC28vUpKYspMYJ3Z59gGRwyN3_8XzNEcSnwwk_HeRLmKSg/profile:ezone-teaser620x348?source"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:image" content="https://i3-img.7tv.de/pis/ezone/1cacqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVSpHUfXo3-wJczbFxutCT0u3X61bggM5clBCHelCJEiREoqriuFRRKrZDW4Z4SHPTJPETa3Hj3H0GIPR3WM0POcLM2OgNH6EVlAYSxt0PEd-0_x7M9RKk6F7-4XbIj1pydhEC28vUpKYspMYJ3Z59gGRwyN3_8XzNEcSnwwk_HeRLmKSg/profile:ezone-teaser620x348?source"/><meta data-react-helmet="true" name="apple-itunes-app" content="app-id=1123546533"/><meta data-react-helmet="true" name="google-play-app" content="app-id=de.prosiebensat1digital.prosieben"/><meta data-react-helmet="true" name="format_name" content="NEWSTIME"/><meta data-react-helmet="true" name="node_id" content="793119"/><meta data-react-helmet="true" name="format_id" content="593"/><script data-react-helmet="true" type="application/ld+json">[{"@context":"http://schema.org","@id":"793119","name":"Löw schürt Vorfreude auf Klassiker ","url":"https://www.prosieben.de/tv/newstime/sport/loew-schuert-vorfreude-auf-klassiker-101927","@type":"NewsArticle","headline":"Löw schürt Vorfreude auf Klassiker ","mainEntityOfPage":{"@type":"WebPage","@id":"/tv/newstime/sport/loew-schuert-vorfreude-auf-klassiker-101927"},"publisher":{"@type":"Organization","name":"prosieben.de","logo":{"@type":"ImageObject","url":"https://www.prosieben.de/images/ProSieben-logo.png"}},"image":{"@type":"ImageObject","url":"https://i3-img.7tv.de/pis/ezone/1cacqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVSpHUfXo3-wJczbFxutCT0u3X61bggM5clBCHelCJEiREoqriuFRRKrZDW4Z4SHPTJPETa3Hj3H0GIPR3WM0POcLM2OgNH6EVlAYSxt0PEd-0_x7M9RKk6F7-4XbIj1pydhEC28vUpKYspMYJ3Z59gGRwyN3_8XzNEcSnwwk_HeRLmKSg/profile:ezone-teaser620x348"},"datePublished":"2018-10-09T08:11:00+02:00","dateModified":"2018-10-09T08:18:03+02:00","description":"5.000 zum großen Teil jugendliche Fans dürfen hautnah dabei sein, wenn Bundestrainer Löw in Berlin die Vorbereitung auf den Nations-League-Doppelpack gegen die Niederlande und Frankreich startet. Die Nationalspieler wollen endlich wieder begeistern.","author":"Benedikt Rammer|benedikt.rammer@wundermedia.de|0"},{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":0,"item":{"@id":"/","name":"Homepage"}},{"@type":"ListItem","position":1,"item":{"@id":"/tv","name":"TV"}},{"@type":"ListItem","position":2,"item":{"@id":"/tv/newstime","name":"NEWSTIME"}},{"@type":"ListItem","position":3,"item":{"@id":"/tv/newstime/sport","name":"Sport"}},{"@type":"ListItem","position":4,"item":{"@id":"/tv/newstime/sport/loew-schuert-vorfreude-auf-klassiker-101927","name":"Löw schürt Vorfreude auf Klassiker "}}]}]</script><meta name="viewport" content="width=device-width, initial-scale=1.0"/><script><!-- header_template --></script> <script type="application/javascript">var magConfig = {"CI_ENVIRONMENT_NAME":"prod","NODE_ENV":"production","HOST":"0.0.0.0","PORT":"3000","API_GRAPHQL":"//magellan-api.p7s1.io/graphql","API_REALTIME":"wss://magellan-ws.p7s1.io/notifications","EZ_BACKEND_ENV":"cms-api","DISPLAY_ERRORS":"false","STATIC_FOLDER_URL":"https://s.p7s1.io/magellan/static","PUBLIC_FOLDER_URL":"https://s.p7s1.io/magellan"};
                    var magCssHashes = {"7tv-amp":"f98ccba7f0c716be7f9d9b7d0df9765110219818","7tv":"28b32a4c4b099bd15dd78000c6eaac1bf92fc7de","fem":"ba580959cf2bd7aff27edeffa8a55220efd6de74","k1-amp":"2f17ac4e4cd0e7a1b1efdec7ed468dbd78547927","k1":"20da88145c60c22257bd97ab45eaf81c8e7a70d6","k1doku-amp":"22ba384fc864ae87a9f346e686e21d0c28b213f2","k1doku":"b3addd3fdf2625778236c01e72f0037e4592eb60","prosieben-amp":"b11ad670f1e4423bfe641f997e989b8b530026e5","prosieben":"120926e0af662430b67f06595148b39940110e74","prosiebenmaxx-amp":"ff1d325ac599fc2eef2c38d63513a59120d0726b","prosiebenmaxx":"5fa674b8b3ba296f0e70d84fe3e56b069423487b","puls4":"b2b9567ef1b9b074f9d4b516c7dc71c39cd1e984","puls8-amp":"56d5230206969e8ecccb872072fed519efb82b34","puls8":"b83a14173dadf670a2d0793e16d5f725bd8cb886","ran-amp":"3ef1914fa593b6f4f4c7d3eaf486a56fd891b444","ran":"9262eab805bd06db1255198c5d60ef09edad6bb5","sat1-amp":"464c7d44787fa2a33a4ff50966c62293cdc964da","sat1":"944d31a5aa5c00ebb4033589f36d288511128216","sat1gold-amp":"cc163c4bbd56be99eaa7e994b2a04f3d39c87552","sat1gold":"2b17a84eaec31e98ca43df7039ce1103c398476e","sixx-amp":"ffb4e4c5982bb1e21f13d111699782b782df5a13","sixx":"3e9fd59ebc6cdd5d8b7d1370c040486e9f95e6c4","tennis-amp":"4e12330432e717e30b956aef59b00229090a9512","tennis":"69b10176238c40f82e30f6b16e289e0914e6fe98","tvog-amp":"27d7b773cff598ea82375c7ca7779325f6ef0c3e","tvog":"a9010c03ef9914af0e9c38312909ef0ba9f16478","type":"css file hashes"};
                    var magClientJSVersion = '6e2e00e64c4fbf74a3ab';
                    var magFeatures = {"account_section":false,"legolas":false,"legolas_grace":false,"legolas_may_skip_first":false,"legolas_autoplay_first":false,"seo_overview":false,"drm_check":true,"oasis":true,"oasis_debug":false,"kolibri":false,"personalization":true,"personalization_bookmarks_teaser":false,"personalization_bookmarks_video":true,"realtime":false,"epg":false,"adex":true,"modern_dropdown":false,"gallery_mobile_slider":false,"canonicalised_hreflang":false,"cookie_banner":true,"livestream_offline_image":true,"mso":false,"iab":false,"adaptive_ads":false,"gallery_track_page":false,"sticky_player_mobile":false};
                    
    var magDebugLogs = !!false;
    if (!magDebugLogs && typeof window !== 'undefined' && window.localStorage) {
        magDebugLogs = localStorage.getItem('mag_debug_logs');
    }</script><link rel="icon" href="/favicon.ico" type="image/x-icon"/><link rel="stylesheet" href="https://s.p7s1.io/magellan/static/css/prosieben.120926e0af662430b67f06595148b39940110e74.css"/><link rel="stylesheet" href="https://s.p7s1.io/magellan/static/formats/prosieben.cbef7d28a1959aa863e3e2b8a597626179976269.css"/><script type="application/javascript" defer="" src="https://s.p7s1.io/magellan/static/js/runtime.85cbf67a3c6979c347e8.min.js"></script><script type="application/javascript" defer="" src="https://s.p7s1.io/magellan/static/js/vendor.011b9cebbb0c627dc0ac.min.js"></script><script src="//component.player.p7s1.io/loader/5/loader.js" defer=""></script><script src="//component-vvs.glomex.com/glomex-loader/3/glomex-loader.js" defer=""></script><script type="application/javascript" defer="" src="https://s.p7s1.io/magellan/static/js/client.6e2e00e64c4fbf74a3ab.min.js"></script><script src="https://cdn.optimizely.com/js/7818972074.js" async=""></script><script>(function(s, o, m, t, a, g) {
         s.somtag = {
             cmd: function() {
                 g = [].slice.call(arguments);
                 g.push(o.currentScript || o.scripts[o.scripts.length - 1]);
                 (this.q = this.q || []).push(g);
             }
         };
         o.write('<script src="' + m + '" async><' + '/script>');
     })(window, document, '//ad.71i.de/somtag/loader/loader.js');
     </script><script type="application/javascript" defer="" src="https://datalayer.p7s1.io/mxd_data_layer.min.js"></script><script>
    if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
        __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
    }
    </script><script>(function() {
        var ft;
        var delta;
        var q = [];
        function processQueue() {
            var now = new Date();
            for (var i=0; i < q.length; i++) {
                var delay = now - q[i].time;
                console.warn('delay of ' + delay + 'ms due to time fetching.');
                q[i].callback(ft, delta);
            }
            q.length = 0;
        }
        function fetchTimeFromAkamai() {
            var req = new XMLHttpRequest();
            req.addEventListener("error", function l() {
                console.warn('time fetching error.');
                ft = new Date();
                delta = 0;
                processQueue();
            });
            req.addEventListener("timeout", function l() {
                console.warn('time fetching timed out.');
                ft = new Date();
                delta = 0;
                processQueue();
            });
            req.addEventListener("load", function l(x, y) {
                if (req.status === 200) {
                    ft = new Date(this.responseText);
                    delta = ft - new Date();
                } else {
                    console.warn('time fetching failed.');
                    ft = new Date();
                    delta = 0;
                }
                processQueue();
            });
            req.open("GET", "//time.akamai.com/?iso");
            req.timeout = 1000;
            req.send();
        }
        window.onAkamaiTimeReference = function(callback) {
            if (ft) {
                callback(ft, delta);
            } else {
                q.push({ callback: callback, time: new Date() });
            }
        }
        fetchTimeFromAkamai();
    })();</script><script>
    if(typeof window !== 'undefined') {
    window.germanTimezoneOffset = -120;
    }</script><link rel="dns-prefetch" href="http://i3-img.7tv.de"/><link rel="dns-prefetch" href="http://s.7tv.de"/><link rel="dns-prefetch" href="http://time.akamai.com"/><link rel="dns-prefetch" href="http://ad.71i.de"/><link rel="dns-prefetch" href="//magellan-api.p7s1.io/graphql"/></head><body><div id="mount"><div><div class="backdrop-overlay" style="display:none"></div><div class="video-player-parking-lot below-header-zindex"><div class="video-player-parking-lot-inner"><div></div></div></div><div><div class="main newstime channel-page"><div class="page-header"><div class="topbar-container-static" style="min-height:0"><div><div></div></div><div class="topbar-container"><div class="topbar-wrapper navigation-upper-bar"><div class="narrow-wrapper"><div id="upper-navbar" class="topbar"><div><div></div></div><nav class="navigation-top"><div class="navigation-top-content"><div class="logo-container"><a href="/" class="navbar-brand "><span class="logo header-logo logo-prosieben"></span></a></div><div class="navigation-menu classic-menu main-menu"><div class="navigation-menu-content server-rendered-menu"><ul class="nav hidden-nav"><li class="nav-item has-flyout" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv" itemProp="url" class="nav-link"><span itemProp="name">Sendungen </span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/livestream" itemProp="url" class="nav-link"><span itemProp="name">Live</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/video" itemProp="url" class="nav-link"><span itemProp="name">Ganze Folgen</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv-programm" itemProp="url" class="nav-link"><span itemProp="name">TV-Programm</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/stars" itemProp="url" class="nav-link"><span itemProp="name">Stars</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/stars/kino" itemProp="url" class="nav-link"><span itemProp="name">Kino</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/serie" itemProp="url" class="nav-link"><span itemProp="name">Serie</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/serie/formatstarts"><span>Formatstarts</span></a></li><li class="dropdown-item"><a href="/serie/ganze-folgen"><span>Ganze Folgen</span></a></li><li class="dropdown-item"><a href="/serie/news-gossip"><span>News &amp; Gossip</span></a></li><li class="dropdown-item"><a href="/serie/preview-clips"><span>Preview-Clips</span></a></li><li class="dropdown-item"><a href="/serie/tests-quizze"><span>Tests &amp; Quizze</span></a></li></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime" itemProp="url" class="nav-link"><span itemProp="name">24/7 Newsticker</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/taff/newsticker" itemProp="url" class="nav-link"><span itemProp="name">taff News</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/stars/newsticker" itemProp="url" class="nav-link"><span itemProp="name">red. News</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/app" itemProp="url" class="nav-link"><span itemProp="name">ProSieben App</span></a></li><li class="nav-item more has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="#" itemProp="url" class="nav-link"><span itemProp="name">Mehr</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/tv"><span>Sendungen </span></a></li></ul></li></ul><ul class="nav"><li class="nav-item has-flyout display-none visible-on-xs visible-on-sm visible-on-md visible-on-lg visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv" itemProp="url" class="nav-link"><span itemProp="name">Sendungen </span></a></li><li class="nav-item  display-none visible-on-xs visible-on-sm visible-on-md visible-on-lg visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/livestream" itemProp="url" class="nav-link"><span itemProp="name">Live</span></a></li><li class="nav-item  display-none visible-on-xs visible-on-sm visible-on-md visible-on-lg visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/video" itemProp="url" class="nav-link"><span itemProp="name">Ganze Folgen</span></a></li><li class="nav-item  display-none visible-on-sm visible-on-lg visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv-programm" itemProp="url" class="nav-link"><span itemProp="name">TV-Programm</span></a></li><li class="nav-item  display-none visible-on-sm visible-on-lg visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/stars" itemProp="url" class="nav-link"><span itemProp="name">Stars</span></a></li><li class="nav-item  display-none visible-on-sm visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/stars/kino" itemProp="url" class="nav-link"><span itemProp="name">Kino</span></a></li><li class="nav-item  display-none visible-on-xl has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/serie" itemProp="url" class="nav-link"><span itemProp="name">Serie</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/serie/formatstarts"><span>Formatstarts</span></a></li><li class="dropdown-item"><a href="/serie/ganze-folgen"><span>Ganze Folgen</span></a></li><li class="dropdown-item"><a href="/serie/news-gossip"><span>News &amp; Gossip</span></a></li><li class="dropdown-item"><a href="/serie/preview-clips"><span>Preview-Clips</span></a></li><li class="dropdown-item"><a href="/serie/tests-quizze"><span>Tests &amp; Quizze</span></a></li></ul></li><li class="nav-item  display-none active" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime" itemProp="url" class="nav-link"><span itemProp="name">24/7 Newsticker</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/taff/newsticker" itemProp="url" class="nav-link"><span itemProp="name">taff News</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/stars/newsticker" itemProp="url" class="nav-link"><span itemProp="name">red. News</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/app" itemProp="url" class="nav-link"><span itemProp="name">ProSieben App</span></a></li><li class="nav-item more display-none visible-on-xs visible-on-md visible-on-lg visible-on-sm visible-on-xl has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="#" itemProp="url" class="nav-link"><span itemProp="name">Mehr</span></a><ul class="dropdown expand-right"><li class="dropdown-item"><a href="/tv-programm"><span>TV-Programm</span></a></li><li class="dropdown-item"><a href="/stars"><span>Stars</span></a></li><li class="dropdown-item"><a href="/stars/kino"><span>Kino</span></a></li><li class="dropdown-item"><a href="/serie"><span>Serie</span></a></li><li class="dropdown-item"><a href="/tv/newstime"><span>24/7 Newsticker</span></a></li><li class="dropdown-item"><a href="/tv/taff/newsticker"><span>taff News</span></a></li><li class="dropdown-item"><a href="/stars/newsticker"><span>red. News</span></a></li><li class="dropdown-item"><a href="/app"><span>ProSieben App</span></a></li></ul></li></ul></div></div><ul class="navigation-top-navbar"><li class="nav-item-auth icon-profile"><ul class="dropdown"><li class="dropdown-item"><a page="[object Object]"><span>Login</span></a></li><li class="dropdown-item"><a page="[object Object]"><span>Registrieren</span></a></li></ul></li><li class="nav-item-search icon-search"></li><li class="nav-item-loading-indicator"></li><li class="nav-item-quick icon-burger"></li></ul></div></nav></div></div></div><div class="topbar-group-wrapper navigation-lower-group"><div class="narrow-wrapper"><div id="lower-bar-group" class="topbar-group"><div id="sticky-menu-navbar" class="topbar"><div><div></div></div><div class="navigation-lower sponsor-context"><a href="/tv/newstime" class="channel-logo"></a><div class="left-part" style="max-width:100%"><div class="left-upper-part"><div class="channel-title"><h2 style="font-size:30px">NEWSTIME</h2></div></div><div class="navigation-menu classic-menu channel-menu"><div class="navigation-menu-content server-rendered-menu"><ul class="nav hidden-nav"><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime" itemProp="url" class="nav-link"><span itemProp="name">Übersicht</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime/video" itemProp="url" class="nav-link"><span itemProp="name">Video</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime/politik" itemProp="url" class="nav-link"><span itemProp="name">Politik</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime/wirtschaft" itemProp="url" class="nav-link"><span itemProp="name">Wirtschaft</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime/panorama" itemProp="url" class="nav-link"><span itemProp="name">Panorama</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime/sport" itemProp="url" class="nav-link"><span itemProp="name">Sport</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/taff" itemProp="url" class="nav-link"><span itemProp="name">taff</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/stars" itemProp="url" class="nav-link"><span itemProp="name">stars</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime/moderatoren" itemProp="url" class="nav-link"><span itemProp="name">Moderatoren</span></a></li><li class="nav-item more has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="#" itemProp="url" class="nav-link"><span itemProp="name">Mehr</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/tv/newstime"><span>Übersicht</span></a></li></ul></li></ul><ul class="nav"><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime" itemProp="url" class="nav-link"><span itemProp="name">Übersicht</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime/video" itemProp="url" class="nav-link"><span itemProp="name">Video</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime/politik" itemProp="url" class="nav-link"><span itemProp="name">Politik</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime/wirtschaft" itemProp="url" class="nav-link"><span itemProp="name">Wirtschaft</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime/panorama" itemProp="url" class="nav-link"><span itemProp="name">Panorama</span></a></li><li class="nav-item  active" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime/sport" itemProp="url" class="nav-link"><span itemProp="name">Sport</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/taff" itemProp="url" class="nav-link"><span itemProp="name">taff</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/stars" itemProp="url" class="nav-link"><span itemProp="name">stars</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime/moderatoren" itemProp="url" class="nav-link"><span itemProp="name">Moderatoren</span></a></li></ul></div></div></div></div></div></div></div></div></div></div></div><div class="page-backdrop  channel-page"></div><div class="middle  channel-page" style="min-height:0px"><div class="top-ad-slot-wrapper"><span class="ad-slot-container top-ad-slot-container narrow-wrapper"><div class="ad-slot ad-popup trackable"><div></div></div><div class="ad-slot ad-mlayer1 trackable"><div></div></div><div class="ad-slot ad-mbanner1 trackable"><div></div></div></span></div><span class="ad-slot-container skyscraper-ad-slot-container narrow-wrapper"><div class="skyscraper-ad-slot-container-wrapper-inner"><div class="ad-slot ad-skyscraper1 trackable"><div></div></div></div></span><span class="ad-slot-container billboard-ad-slot-container narrow-wrapper"><div class="ad-slot ad-fullbanner2 trackable"><div></div></div></span><div class="content"><div class="narrow-wrapper"><div class="content-area  "><div><div class="page-header"><div class="card with-shadow card-padding page-header-head"><h2 class="p7s1-text-subheadline">Nations League</h2><div class="page-header-elements"><div class="p7s1-text-headline"><h1 class="p7s1-text-headline-h1">Löw schürt Vorfreude auf Klassiker </h1></div></div><div class="p7s1-text-summary"><span class="formatted-text "><p>5.000 zum großen Teil jugendliche Fans dürfen hautnah dabei sein, wenn Bundestrainer Löw in Berlin die Vorbereitung auf den Nations-League-Doppelpack gegen die Niederlande und Frankreich startet. Die Nationalspieler wollen endlich wieder begeistern.</p></span></div><div class="page-header-extra-info"><span class="page-header-date">09.10.2018 •  08:11<!-- --> Uhr</span> • <span class="page-header-authors">dpa</span></div><div class="share-buttons"><a href="javascript:void(0)" class="share-button"><div class="share-button-icon"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="22" width="22" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m35.4 2.9q0.8 0 1.3 0.5t0.6 1.4v30.4q0 0.8-0.6 1.4t-1.3 0.5h-8.7v-13.2h4.4l0.7-5.2h-5.1v-3.3q0-1.3 0.5-1.9t2-0.6l2.7 0v-4.7q-1.4-0.2-3.9-0.2-3.1 0-4.9 1.8t-1.8 5.1v3.8h-4.5v5.2h4.5v13.2h-16.4q-0.8 0-1.3-0.5t-0.6-1.4v-30.4q0-0.8 0.6-1.4t1.3-0.5h30.5z"></path></g></svg></div><span class="share-button-text">Share<!-- --> <span class="share-button-shares"></span></span></a><a href="javascript:void(0)" class="share-button"><div class="share-button-icon"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="22" width="22" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m37.7 9.1q-1.5 2.2-3.7 3.7 0.1 0.3 0.1 1 0 2.9-0.9 5.8t-2.6 5.5-4.1 4.7-5.7 3.3-7.2 1.2q-6.1 0-11.1-3.3 0.8 0.1 1.7 0.1 5 0 9-3-2.4-0.1-4.2-1.5t-2.6-3.5q0.8 0.1 1.4 0.1 1 0 1.9-0.3-2.5-0.5-4.1-2.5t-1.7-4.6v0q1.5 0.8 3.3 0.9-1.5-1-2.4-2.6t-0.8-3.4q0-2 0.9-3.7 2.7 3.4 6.6 5.4t8.3 2.2q-0.2-0.9-0.2-1.7 0-3 2.1-5.1t5.1-2.1q3.2 0 5.3 2.3 2.4-0.5 4.6-1.7-0.8 2.5-3.2 3.9 2.1-0.2 4.2-1.1z"></path></g></svg></div><span class="share-button-text">Tweet<!-- --> <span class="share-button-shares"></span></span></a><a href="javascript:void(0)" class="share-button"><div class="share-button-icon"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="20" width="20" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m40 15.8v17.8q0 1.4-1 2.5t-2.6 1h-32.8q-1.5 0-2.6-1t-1-2.5v-17.8q1 1.1 2.3 2 8 5.5 11 7.7 1.3 0.9 2.1 1.5t2.1 1 2.5 0.6h0q1.2 0 2.5-0.6t2.1-1 2.1-1.5q3.7-2.8 11.1-7.7 1.2-0.9 2.2-1.9z m0-6.5q0 1.7-1.1 3.4t-2.7 2.7q-8.4 5.8-10.5 7.3-0.2 0.1-0.9 0.6t-1.2 0.9-1.2 0.7-1.3 0.6-1.1 0.2h0q-0.5 0-1.1-0.2t-1.3-0.6-1.2-0.7-1.2-0.9-0.9-0.6q-2.1-1.5-5.9-4.1t-4.6-3.2q-1.3-0.9-2.6-2.6t-1.2-3q0-1.8 0.9-2.9t2.7-1.2h32.8q1.5 0 2.5 1.1t1.1 2.5z"></path></g></svg></div><span class="share-button-text">E-Mail<!-- --> <span class="share-button-shares"></span></span></a></div></div></div><picture class="p7s1-image"><source media="(min-width: 801px) and (max-width: Infinitypx)" srcSet="https://i3-img.7tv.de/pis/ezone/1cacqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVSpHUfXo3-wJczbFxutCT0u3X61bggM5clBCHelCJEiREoqriuFRRKrZDW4Z4SHPTJPETa3Hj3H0GIPR3WM0POcLM2OgNH6EVlAYSxt0PEd-0_x7M9RKk6F7-4XbIj1pydhEC28vUpKYspMYJ3Z59gGRwyN3_8XzNEcSnwwk_HeRLmKSg/profile:mag-996x562"/><source media="(min-width: 551px) and (max-width: 800px)" srcSet="https://i3-img.7tv.de/pis/ezone/1cacqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVSpHUfXo3-wJczbFxutCT0u3X61bggM5clBCHelCJEiREoqriuFRRKrZDW4Z4SHPTJPETa3Hj3H0GIPR3WM0POcLM2OgNH6EVlAYSxt0PEd-0_x7M9RKk6F7-4XbIj1pydhEC28vUpKYspMYJ3Z59gGRwyN3_8XzNEcSnwwk_HeRLmKSg/profile:mag-648x366"/><source media="(min-width: 401px) and (max-width: 550px)" srcSet="https://i3-img.7tv.de/pis/ezone/1cacqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVSpHUfXo3-wJczbFxutCT0u3X61bggM5clBCHelCJEiREoqriuFRRKrZDW4Z4SHPTJPETa3Hj3H0GIPR3WM0POcLM2OgNH6EVlAYSxt0PEd-0_x7M9RKk6F7-4XbIj1pydhEC28vUpKYspMYJ3Z59gGRwyN3_8XzNEcSnwwk_HeRLmKSg/profile:mag-474x268"/><source media="(min-width: 251px) and (max-width: 400px)" srcSet="https://i3-img.7tv.de/pis/ezone/1cacqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVSpHUfXo3-wJczbFxutCT0u3X61bggM5clBCHelCJEiREoqriuFRRKrZDW4Z4SHPTJPETa3Hj3H0GIPR3WM0POcLM2OgNH6EVlAYSxt0PEd-0_x7M9RKk6F7-4XbIj1pydhEC28vUpKYspMYJ3Z59gGRwyN3_8XzNEcSnwwk_HeRLmKSg/profile:mag-300x170"/><source media="(min-width: 0px) and (max-width: 250px)" srcSet="https://i3-img.7tv.de/pis/ezone/1cacqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVSpHUfXo3-wJczbFxutCT0u3X61bggM5clBCHelCJEiREoqriuFRRKrZDW4Z4SHPTJPETa3Hj3H0GIPR3WM0POcLM2OgNH6EVlAYSxt0PEd-0_x7M9RKk6F7-4XbIj1pydhEC28vUpKYspMYJ3Z59gGRwyN3_8XzNEcSnwwk_HeRLmKSg/profile:mag-213x120"/><img src="https://i3-img.7tv.de/pis/ezone/1cacqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVSpHUfXo3-wJczbFxutCT0u3X61bggM5clBCHelCJEiREoqriuFRRKrZDW4Z4SHPTJPETa3Hj3H0GIPR3WM0POcLM2OgNH6EVlAYSxt0PEd-0_x7M9RKk6F7-4XbIj1pydhEC28vUpKYspMYJ3Z59gGRwyN3_8XzNEcSnwwk_HeRLmKSg/profile:mag-996x562" alt=" - Bildquelle: (c) Copyright 2018, dpa (www.dpa.de). Alle Rechte vorbehalten" title="" class="page-header-image p7s1-image-with-shadow"/><span class="text-line"> <span class="copyright">© <!-- -->(c) Copyright 2018, dpa (www.dpa.de). Alle Rechte vorbehalten</span></span></picture></div></div><div class="content-area left-container "><div><div class="card with-shadow card-padding article-page-text"><span class="formatted-text "><p>Trotz der WM-Nachwehen und der schwierigen sportlichen Situation will <span class="rtr-schema-org" itemscope="" itemType="http://schema.org/Person"><meta itemProp="name" content="Joachim Löw"/><a href="https://www.prosieben.de/stars/star-datenbank/joachim-loew" data-rtr-entity="Joachim Löw" data-rtr-id="7ba954eecb7d9d3e56c46e5637ffb0162873d125" data-rtr-score="294.060693642" data-rtr-etype="person" class="extended-html-link rtr-entity">Joachim Löw</a></span> bei den Fußball-Anhängern die Vorfreude auf die nächsten Auftritte des gestürzten Weltmeisters schüren. «Auf solche Paarungen kann man sich doch nur freuen, sie sind Leckerbissen – für die Spieler und die Fans», sagte der Bundestrainer.</p><div class="ad-slot ad-inread1 trackable"><div></div><div id="71M_inreadads"></div></div><div class="ad-slot ad-minread1 trackable"><div></div></div><p>Am Dienstagmittag versammelt Löw seine 21 berufenen Spieler für die anstehenden Nations-League-Spiele in den Niederlanden und Frankreich im Teamhotel am Berliner Tiergarten. Am frühen Abend bittet er zum ersten Training. Erstmals seit über vier Jahren dürfen im eigenen Land Fans wieder live beim Üben zuschauen.</p><p><b>Löw: Richtungsweisende Partien</b></p><p>«Wir wollen zeigen, dass die deutsche Nationalmannschaft die deutschen Fans begeistern kann», erklärte Bayern-Profi Thomas Müller. 2500 der insgesamt 5000 Freikarten für die öffentliche Übungseinheit im Amateurstadion von Hertha BSC wurden über den Berliner Fußball-Verband (BFV) insbesondere an Kinder- und Jugendmannschaften verteilt. Die zweite Hälfte war über die DFB-Tickethotline in wenigen Stunden vergeben.</p><p>Nach dem Dortmunder Marco Reus mussten auch der Leverkusener Kai Havertz (beide Knieblessur) und Antonio Rüdiger vom FC Chelsea (Leistenprobleme) für den Länderspiel-Doppelpack absagen. Dafür kehrt Mittelfeldspieler Emre Can von Juventus Turin in den DFB-Kader zurück. «Die Ergebnisse werden richtungsweisend für das Abschneiden in unserer Nations-League-Gruppe sein. Sowohl gegen die Niederlande als auch gegen Weltmeister Frankreich geht es zudem immer auch um viel Prestige», sagte Löw.</p><p>Nach drei Trainingstagen fliegt der DFB-Tross nach Amsterdam, wo am Samstag Teil eins der Nations-League-Aufgabe wartet. Drei Tage später steht in Paris das Duell mit Weltmeister Frankreich an. «Die Stadien werden voll sein mit Fans, die jeweils ihre Heimmannschaft anfeuern werden. Und natürlich wissen wir, was beide Teams auf dem Platz zu leisten imstande sind. Ich bin aber überzeugt davon, dass uns dies zusätzlich anspornen wird», erklärte der Bundestrainer.</p></span></div></div><section id="related-news-teasers" class="element grid-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline">Verwandte NEWS</h2></div><div class="grid two-cols"><section class="teaser micro-on-mobile grid-item"><div class="clickable-box-container"><a href="/tv/newstime/sport/grindel-will-lahm-im-dfb-praesidium-101824" title="Grindel will Lahm im DFB-Präsidium" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel"></h4><h3 class="teaser-headline">Grindel will Lahm im DFB-Präsidium</h3><div class="teaser-site hide-on-prosieben-de">prosieben.de</div><span class="teaser-lineB"></span><span class="teaser-date">30.09.2018 •  16:18 Uhr</span></div></a></div></section><section class="teaser micro-on-mobile grid-item"><div class="clickable-box-container"><a href="/tv/newstime/sport/dfb-praesidium-stellt-sich-hinter-loew-100675" title="DFB-Präsidium stellt sich hinter Löw" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel"></h4><h3 class="teaser-headline">DFB-Präsidium stellt sich hinter Löw</h3><div class="teaser-site hide-on-prosieben-de">prosieben.de</div><span class="teaser-lineB"></span><span class="teaser-date">30.06.2018 •  13:13 Uhr</span></div></a></div></section><section class="teaser micro-on-mobile grid-item"><div class="clickable-box-container"><a href="/tv/newstime/sport/lahm-rechtfertigt-kritik-an-loew-101361" title="Lahm rechtfertigt Kritik an Löw" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel"></h4><h3 class="teaser-headline">Lahm rechtfertigt Kritik an Löw</h3><div class="teaser-site hide-on-prosieben-de">prosieben.de</div><span class="teaser-lineB"></span><span class="teaser-date">23.08.2018 •  20:43 Uhr</span></div></a></div></section><section class="teaser micro-on-mobile grid-item"><div class="clickable-box-container"><a href="/tv/newstime/sport/loew-das-kriegen-wir-hin-keine-sorge-100331" title="Löw: &quot;Das kriegen wir hin, keine Sorge&quot;" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel"></h4><h3 class="teaser-headline">Löw: &quot;Das kriegen wir hin, keine Sorge&quot;</h3><div class="teaser-site hide-on-prosieben-de">prosieben.de</div><span class="teaser-lineB"></span><span class="teaser-date">03.06.2018 •  09:08 Uhr</span></div></a></div></section><section class="teaser micro-on-mobile grid-item"><div class="clickable-box-container"><a href="/tv/newstime/sport/loew-warnt-es-muss-einfach-alles-passen-100431" title="Löw warnt: &quot;Es muss einfach alles passen&quot;" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel"></h4><h3 class="teaser-headline">Löw warnt: &quot;Es muss einfach alles passen&quot;</h3><div class="teaser-site hide-on-prosieben-de">prosieben.de</div><span class="teaser-lineB"></span><span class="teaser-date">11.06.2018 •  13:13 Uhr</span></div></a></div></section><section class="teaser micro-on-mobile grid-item"><div class="clickable-box-container"><a href="/tv/newstime/sport/loew-es-laesst-mich-jetzt-emotional-nicht-hochspringen-104041" title="Löw: &quot;Es lässt mich jetzt emotional nicht hochspringen&quot;" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel"></h4><h3 class="teaser-headline">Löw: &quot;Es lässt mich jetzt emotional nicht hochspringen&quot;</h3><div class="teaser-site hide-on-prosieben-de">prosieben.de</div><span class="teaser-lineB"></span><span class="teaser-date">11.11.2017 •  14:03 Uhr</span></div></a></div></section><section class="teaser micro-on-mobile grid-item"><div class="clickable-box-container"><a href="/tv/newstime/sport/loew-bleibt-bundestrainer-100715" title="Löw bleibt Bundestrainer" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel"></h4><h3 class="teaser-headline">Löw bleibt Bundestrainer</h3><div class="teaser-site hide-on-prosieben-de">prosieben.de</div><span class="teaser-lineB"></span><span class="teaser-date">03.07.2018 •  11:33 Uhr</span></div></a></div></section><section class="teaser micro-on-mobile grid-item"><div class="clickable-box-container"><a href="/tv/newstime/sport/keine-schnelle-loew-entscheidung-100648" title="Keine schnelle Löw-Entscheidung" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel"></h4><h3 class="teaser-headline">Keine schnelle Löw-Entscheidung</h3><div class="teaser-site hide-on-prosieben-de">prosieben.de</div><span class="teaser-lineB"></span><span class="teaser-date">28.06.2018 •  10:43 Uhr</span></div></a></div></section><section class="teaser micro-on-mobile grid-item hidden"><div class="clickable-box-container"><a href="/tv/newstime/sport/loew-kanzelt-ex-kapitaen-lahm-ab-100933" title="Löw kanzelt Ex-Kapitän Lahm ab" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel"></h4><h3 class="teaser-headline">Löw kanzelt Ex-Kapitän Lahm ab</h3><div class="teaser-site hide-on-prosieben-de">prosieben.de</div><span class="teaser-lineB"></span><span class="teaser-date">20.07.2018 •  17:28 Uhr</span></div></a></div></section><section class="teaser micro-on-mobile grid-item hidden"><div class="clickable-box-container"><a href="/tv/newstime/sport/loew-bierhoff-bei-wm-krisengipfel-100904" title="Löw &amp; Bierhoff bei WM-Krisengipfel" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel"></h4><h3 class="teaser-headline">Löw &amp; Bierhoff bei WM-Krisengipfel</h3><div class="teaser-site hide-on-prosieben-de">prosieben.de</div><span class="teaser-lineB"></span><span class="teaser-date">18.07.2018 •  14:48 Uhr</span></div></a></div></section><section class="teaser micro-on-mobile grid-item hidden"><div class="clickable-box-container"><a href="/tv/newstime/sport/verliert-loew-seinen-einfluesterer-100800" title="Verliert Löw seinen Einflüsterer?" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel"></h4><h3 class="teaser-headline">Verliert Löw seinen Einflüsterer?</h3><div class="teaser-site hide-on-prosieben-de">prosieben.de</div><span class="teaser-lineB"></span><span class="teaser-date">09.07.2018 •  22:48 Uhr</span></div></a></div></section><section class="teaser micro-on-mobile grid-item hidden"><div class="clickable-box-container"><a href="/tv/newstime/sport/loew-will-wm-ticket-buchen-103543" title="Löw will WM-Ticket buchen" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel"></h4><h3 class="teaser-headline">Löw will WM-Ticket buchen</h3><div class="teaser-site hide-on-prosieben-de">prosieben.de</div><span class="teaser-lineB"></span><span class="teaser-date">04.10.2017 •  22:03 Uhr</span></div></a></div></section><section class="teaser micro-on-mobile grid-item hidden"><div class="clickable-box-container"><a href="/tv/newstime/sport/loew-will-nicht-rechnen-muessen-100632" title="Löw will nicht rechnen müssen" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel"></h4><h3 class="teaser-headline">Löw will nicht rechnen müssen</h3><div class="teaser-site hide-on-prosieben-de">prosieben.de</div><span class="teaser-lineB"></span><span class="teaser-date">27.06.2018 •  10:53 Uhr</span></div></a></div></section><section class="teaser micro-on-mobile grid-item hidden"><div class="clickable-box-container"><a href="/tv/newstime/sport/rueckendeckung-fuer-loew-und-bierhoff-101332" title="Rückendeckung für Löw und Bierhoff" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel"></h4><h3 class="teaser-headline">Rückendeckung für Löw und Bierhoff</h3><div class="teaser-site hide-on-prosieben-de">prosieben.de</div><span class="teaser-lineB"></span><span class="teaser-date">21.08.2018 •  18:43 Uhr</span></div></a></div></section><section class="teaser micro-on-mobile grid-item hidden"><div class="clickable-box-container"><a href="/tv/newstime/loew-nimmt-mexiko-ins-visier-100360" title="Löw nimmt Mexiko ins Visier" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel"></h4><h3 class="teaser-headline">Löw nimmt Mexiko ins Visier</h3><div class="teaser-site hide-on-prosieben-de">prosieben.de</div><span class="teaser-lineB"></span><span class="teaser-date">05.06.2018 •  14:18 Uhr</span></div></a></div></section><section class="teaser micro-on-mobile grid-item hidden"><div class="clickable-box-container"><a href="/tv/newstime/sport/loew-fordert-hinten-stabil-und-vorne-mutiger-debuet-von-schulz-101555" title="Löw fordert: Hinten stabil und vorne «mutiger» - Debüt von Schulz" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel"></h4><h3 class="teaser-headline">Löw fordert: Hinten stabil und vorne «mutiger» - Debüt von Schulz</h3><div class="teaser-site hide-on-prosieben-de">prosieben.de</div><span class="teaser-lineB"></span><span class="teaser-date">08.09.2018 •  18:53 Uhr</span></div></a></div></section><div class="element-link-items"><a href="javascript:void(0)" class="btn-more">mehr anzeigen</a></div></div></div></section></div><div class="content-area right-container "><div class="rectangle-ad-slot-wrapper"><span class="ad-slot-container rectangle-ad-slot-container narrow-wrapper"><div class="ad-slot ad-rectangle1 trackable"><div></div></div></span></div><div></div><section id="cms:22940c8c3e7892f606f6e9867a6e8e9f" class="element single-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline">Aktuelle Sendung</h2></div><section class="teaser"><div class="clickable-box-container"><a href="/tv/newstime/video/2018281-newstime-vom-8-oktober-2018-ganze-folge" title="Newstime vom 8. Oktober 2018" class="clickable-box-link clickable-box-default-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Newstime vom 8. Oktober 2018</h3><div class="teaser-description">Der Weltklimarat warnt vor schlimmen Folgen der Erderwärmung - auch in Deutschland. Die Mieten für Studentenwohnungen explodieren. Und: 20 Menschen sterben beim Crash einer Stretch-Limousine.</div><div class="teaser-site hide-on-prosieben-de">prosieben.de</div><span class="teaser-lineB">10:57 min</span></div></a></div></section></div></section><section id="cms:cb9a7ad8cd4d463ecd494da7c8ba09b5" class="element list-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline">Neueste Themen</h2></div><div class="list-container 1-item"><section class="teaser micro-on-mobile list-item"><div class="clickable-box-container"><a href="/tv/newstime/wirtschaft/google-schwieg-ein-halbes-jahr-ueber-datenpanne-bei-online-netzwerk-101931" title="Google schwieg ein halbes Jahr über Datenpanne bei Online-Netzwerk" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Google schwieg ein halbes Jahr über Datenpanne bei Online-Netzwerk</h3><div class="teaser-site hide-on-prosieben-de">prosieben.de</div><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile list-item"><div class="clickable-box-container"><a href="/tv/newstime/panorama/hurrikan-michael-steuert-auf-florida-zu-101930" title="Hurrikan &quot;Michael&quot; steuert auf Florida zu " class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Hurrikan &quot;Michael&quot; steuert auf Florida zu </h3><div class="teaser-site hide-on-prosieben-de">prosieben.de</div><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile list-item"><div class="clickable-box-container"><a href="/tv/newstime/panorama/2000-tote-nach-sulawesi-beben-geborgen-neuer-erdstoss-101929" title="2000 Tote nach Sulawesi-Beben geborgen - Neuer Erdstoß" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">2000 Tote nach Sulawesi-Beben geborgen - Neuer Erdstoß</h3><div class="teaser-site hide-on-prosieben-de">prosieben.de</div><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile list-item"><div class="clickable-box-container"><a href="/tv/newstime/panorama/identitaet-des-zweiten-skripal-attentaeters-enthuellt-101928" title="Identität des zweiten Skripal-Attentäters enthüllt " class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Identität des zweiten Skripal-Attentäters enthüllt </h3><div class="teaser-site hide-on-prosieben-de">prosieben.de</div><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile list-item"><div class="clickable-box-container"><a href="/tv/newstime/sport/loew-schuert-vorfreude-auf-klassiker-101927" title="Löw schürt Vorfreude auf Klassiker " class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Löw schürt Vorfreude auf Klassiker </h3><div class="teaser-site hide-on-prosieben-de">prosieben.de</div><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile list-item hidden"><div class="clickable-box-container"><a href="/tv/newstime/politik/kavanaugh-ich-werde-unparteiisch-sein-101925" title="Kavanaugh: Ich werde unparteiisch sein " class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Kavanaugh: Ich werde unparteiisch sein </h3><div class="teaser-site hide-on-prosieben-de">prosieben.de</div><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile list-item hidden"><div class="clickable-box-container"><a href="/tv/newstime/panorama/vergewaltigung-einer-13-jaehrigen-urteil-101924" title="Vergewaltigung einer 13-Jährigen: Urteil" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Vergewaltigung einer 13-Jährigen: Urteil</h3><div class="teaser-site hide-on-prosieben-de">prosieben.de</div><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile list-item hidden"><div class="clickable-box-container"><a href="/tv/newstime/panorama/gift-in-babybrei-das-sagt-der-erpresser-101923" title="Gift in Babybrei: Das sagt der Erpresser" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Gift in Babybrei: Das sagt der Erpresser</h3><div class="teaser-site hide-on-prosieben-de">prosieben.de</div><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile list-item hidden"><div class="clickable-box-container"><a href="/tv/newstime/wirtschaft/betrugsverdacht-gegen-audi-101922" title="Betrugsverdacht gegen Audi " class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Betrugsverdacht gegen Audi </h3><div class="teaser-site hide-on-prosieben-de">prosieben.de</div><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile list-item hidden"><div class="clickable-box-container"><a href="/tv/newstime/wirtschaft/mietpreisboom-studentenwohnungen-werden-immer-teurer-101921" title="Mietpreisboom: Studentenwohnungen werden immer teurer " class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Mietpreisboom: Studentenwohnungen werden immer teurer </h3><div class="teaser-site hide-on-prosieben-de">prosieben.de</div><span class="teaser-lineB"></span></div></a></div></section><div class="element-link-items"><a href="javascript:void(0)" class="btn-more">mehr anzeigen</a></div></div></div></section></div></div></div></div><footer class="footer footer-undefined"><div class="footer-content narrow-wrapper"><nav class="breadcrumb"><a href="/" class="breadcrumb-item">Startseite</a><a href="/tv" class="breadcrumb-item">TV</a><a href="/tv/newstime" class="breadcrumb-item">NEWSTIME</a><a href="/tv/newstime/sport" class="breadcrumb-item">Sport</a><span class="breadcrumb-item active">Löw schürt Vorfreude auf Klassiker </span></nav><section class="footer-three-to-one"><div><span class="footer-title">Network</span><ul><li><a href="https://www.prosiebenmaxx.de" target="_blank" rel="noopener">ProSieben MAXX</a></li><li><a href="https://www.sat1.de" target="_blank" rel="noopener">SAT.1</a></li><li><a href="https://www.sixx.de" target="_blank" rel="noopener">sixx</a></li><li><a href="https://www.kabeleins.de" target="_blank" rel="noopener">kabel eins</a></li><li><a href="https://www.kabeleinsdoku.de" target="_blank" rel="noopener">kabel eins Doku</a></li><li><a href="https://www.sat1gold.de" target="_blank" rel="noopener">SAT.1 Gold</a></li><li><a href="https://www.gewinnarena.de" target="_blank" rel="noopener">Gewinnarena.de</a></li><li><a href="https://www.maxdome.de" target="_blank" rel="noopener">Maxdome</a></li><li><a href="https://www.wetter.com" target="_blank" rel="noopener">wetter.com</a></li><li><a href="https://www.fem.com" target="_blank" rel="noopener">fem.com</a></li><li><a href="https://www.ran.de" target="_blank" rel="noopener">ran.de</a></li><li><a href="https://www.7tv.de" target="_blank" rel="noopener">7TV</a></li><li><a href="https://www.maxcare.de" target="_blank" rel="noopener">MAXCARE</a></li><li><a href="https://www.simplygreen.de" target="_blank" rel="noopener">SimplyGreen</a></li><li><a href="https://www.fyve.de/" target="_blank" rel="noopener">FYVE</a></li><li><a href="https://www.advopedia.de" target="_blank" rel="noopener">Advopedia</a></li><li><a href="https://www.12gebrauchtwagen.de" target="_blank" rel="noopener">12gebrauchtwagen.de</a></li><li><a href="https://www.autoplenum.de" target="_blank" rel="noopener">Autoplenum</a></li></ul></div><div><span class="footer-title">Service</span><ul><li><a href="/service/kontakt-hilfe">Kontakt &amp; Hilfe</a></li><li><a href="/service/impressum">Impressum</a></li><li><a href="/service/jugendschutz">Jugendschutz</a></li><li><a href="/service/nutzungsbedingungen">Nutzungsbedingungen</a></li><li><a href="/service/datenschutz">Datenschutz &amp; Cookies</a></li><li><a href="/prosieben-mobile">ProSieben Mobile</a></li><li><a href="http://www.prosiebensat1.de/" target="_blank" rel="noopener">ProSiebenSat.1 Group</a></li><li><a href="/hd">ProSieben in HD</a></li><li><a href="/UHD">ProSieben in UHD</a></li></ul></div></section><section class="footer-three-to-one"><div><span class="footer-title">Apps</span><span><a href="https://www.prosieben.de/app" title="ProSieben APP" target="_blank" class="app app-prosieben" rel="noopener"></a></span><span><a href="https://www.sat1.de/app" title="SAT.1 APP" target="_blank" class="app app-sat1" rel="noopener"></a></span><span><a href="https://www.kabeleins.de/app" title="kabel eins APP" target="_blank" class="app app-k1" rel="noopener"></a></span><span><a href="https://www.sixx.de/app" title="sixx APP" target="_blank" class="app app-sixx" rel="noopener"></a></span><span><a href="https://www.sat1gold.de/app" title="SAT.1 Gold APP" target="_blank" class="app app-sat1gold" rel="noopener"></a></span><span><a href="https://www.prosiebenmaxx.de/app" title="ProSieben MAXX APP" target="_blank" class="app app-prosiebenmaxx" rel="noopener"></a></span><span><a href="https://www.kabeleinsdoku.de/app" title="kabel eins Doku APP" target="_blank" class="app app-k1doku" rel="noopener"></a></span></div><div><span class="footer-title">Social</span><div class="footer-colorbox-item social-facebook"><a href="https://www.facebook.com/ProSieben" target="_blank" rel="noopener"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="35" width="35" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m29.4 0.3v5.9h-3.5q-1.9 0-2.6 0.8t-0.7 2.4v4.2h6.6l-0.9 6.6h-5.7v16.9h-6.8v-16.9h-5.7v-6.6h5.7v-4.9q0-4.1 2.3-6.4t6.2-2.3q3.3 0 5.1 0.3z"></path></g></svg></a></div><div class="footer-colorbox-item social-twitter"><a href="https://twitter.com/ProSieben" target="_blank" rel="noopener"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="35" width="35" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m37.7 9.1q-1.5 2.2-3.7 3.7 0.1 0.3 0.1 1 0 2.9-0.9 5.8t-2.6 5.5-4.1 4.7-5.7 3.3-7.2 1.2q-6.1 0-11.1-3.3 0.8 0.1 1.7 0.1 5 0 9-3-2.4-0.1-4.2-1.5t-2.6-3.5q0.8 0.1 1.4 0.1 1 0 1.9-0.3-2.5-0.5-4.1-2.5t-1.7-4.6v0q1.5 0.8 3.3 0.9-1.5-1-2.4-2.6t-0.8-3.4q0-2 0.9-3.7 2.7 3.4 6.6 5.4t8.3 2.2q-0.2-0.9-0.2-1.7 0-3 2.1-5.1t5.1-2.1q3.2 0 5.3 2.3 2.4-0.5 4.6-1.7-0.8 2.5-3.2 3.9 2.1-0.2 4.2-1.1z"></path></g></svg></a></div></div></section></div></footer></div></div></div></div><script id="state" type="text/plain">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</script><div id="fb-root"></div></body></html>