<!DOCTYPE html><html lang="de"><head><link rel="canonical" href="https://www.prosieben.de/tv/newstime/wirtschaft/deutsche-unternehmen-in-china-leiden-schwer-108012"/><link rel="amphtml" href="https://www.prosieben.de/amp/tv/newstime/wirtschaft/deutsche-unternehmen-in-china-leiden-schwer-108012"/><link rel="alternate" href="https://www.prosieben.de/tv/newstime/wirtschaft/deutsche-unternehmen-in-china-leiden-schwer-108012" hreflang="de-DE"/><link rel="alternate" href="https://www.prosieben.at/tv/newstime/wirtschaft/deutsche-unternehmen-in-china-leiden-schwer-108012" hreflang="de-AT"/><link rel="alternate" href="https://www.prosieben.ch/tv/newstime/wirtschaft/deutsche-unternehmen-in-china-leiden-schwer-108012" hreflang="de-CH"/><link rel="alternate" href="https://www.prosieben.de/tv/newstime/wirtschaft/deutsche-unternehmen-in-china-leiden-schwer-108012" hreflang="x-default"/><title data-react-helmet="true">Deutsche Unternehmen in China leiden schwer</title><link data-react-helmet="true" rel="shortcut icon" href="https://s.p7s1.io/xfiles/prosieben/favicon.ico"/><link data-react-helmet="true" rel="icon" href="https://s.p7s1.io/xfiles/prosieben/favicon.ico"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/prosieben/apple-touch-icon-57x57-precomposed.png"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/prosieben/apple-touch-icon-72x72-precomposed.png"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/prosieben/apple-touch-icon-114x114-precomposed.png"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/prosieben/apple-touch-icon-144x144-precomposed.png"/><meta data-react-helmet="true" name="keywords" content="Coronavirus,China,Unternehmen,Nachfrage,Lungenkrankheit"/><meta data-react-helmet="true" name="description" content="Die Epidemie kann noch Monate dauern. Deutsche und ausländische Firmen in China ringen mit widersprüchlichen Maßnahmen im Kampf gegen die Lungenkrankheit, Unterbrechungen der Lieferketten und einem Einbruch der Nachfrage. Da wird bei manchem das Geld knapp."/><meta data-react-helmet="true" name="robots" content="index,follow"/><meta data-react-helmet="true" name="page_type" content="news"/><meta data-react-helmet="true" property="og:title" content="NEWSTIME - Deutsche Unternehmen in China leiden schwer"/><meta data-react-helmet="true" property="og:description" content="Die Epidemie kann noch Monate dauern. Deutsche und ausländische Firmen in China ringen mit widersprüchlichen Maßnahmen im Kampf gegen die Lungenkrankheit, Unterbrechungen der Lieferketten und einem Einbruch der Nachfrage. Da wird bei manchem das Geld knapp."/><meta data-react-helmet="true" name="date" content="2020-02-27T12:18:04+01:00"/><meta data-react-helmet="true" property="fb:app_id" content="182206108481558"/><meta data-react-helmet="true" property="og:published_time" content="2020-02-27T12:02:00+01:00"/><meta data-react-helmet="true" property="og:modified_time" content="2020-02-27T12:02:00+01:00"/><meta data-react-helmet="true" property="og:site_name" content="www.prosieben.de"/><meta data-react-helmet="true" name="news_keywords" content="Coronavirus, China, Unternehmen, Nachfrage, Lungenkrankheit"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="thumbnail_image_url" content="https://i3-img.prosieben.de/pis/ezone/00a2qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVStIlqcBGVjYmpAv6FmFbBGhhYulpns3npEuk8ATsgHxLq-8-7c6qjg2WWSG7mMP6LB_mfi502V0WdsaR01r2fQWcWBjX63clH0rmXgsT6kl2Ddg5hOGL48e-p6SLP73THV0AGtqWTXa11SUKAEkJN87oySPdDRzvc0HHzb5jz7P-Z1paQ36B1Y8xpkE2M7mzbBM63MVwmBVNFexIH_Esh6tudg42y_0sWpryhpdTQx0Mm8Ryoh4Lj2GcvkUV7CrvrO_sKtSqwfJiCY6x6bWmqD0h7b5q6sAQnK8z0KnEqe-rSji3CAj9MJJ2PE0JYI49xL7TvB7gaL3J2ccK0x1f4wcRWsK58kgab8MVY/profile:ezone-teaser620x348?source"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:image" content="https://i3-img.prosieben.de/pis/ezone/00a2qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVStIlqcBGVjYmpAv6FmFbBGhhYulpns3npEuk8ATsgHxLq-8-7c6qjg2WWSG7mMP6LB_mfi502V0WdsaR01r2fQWcWBjX63clH0rmXgsT6kl2Ddg5hOGL48e-p6SLP73THV0AGtqWTXa11SUKAEkJN87oySPdDRzvc0HHzb5jz7P-Z1paQ36B1Y8xpkE2M7mzbBM63MVwmBVNFexIH_Esh6tudg42y_0sWpryhpdTQx0Mm8Ryoh4Lj2GcvkUV7CrvrO_sKtSqwfJiCY6x6bWmqD0h7b5q6sAQnK8z0KnEqe-rSji3CAj9MJJ2PE0JYI49xL7TvB7gaL3J2ccK0x1f4wcRWsK58kgab8MVY/profile:ezone-teaser620x348?source"/><meta data-react-helmet="true" name="apple-itunes-app" content="app-id=1123546533"/><meta data-react-helmet="true" name="google-play-app" content="app-id=de.prosiebensat1digital.prosieben"/><meta data-react-helmet="true" name="format_name" content="NEWSTIME"/><meta data-react-helmet="true" name="node_id" content="876007"/><meta data-react-helmet="true" name="format_id" content="593"/><script data-react-helmet="true" type="application/ld+json">[{"@context":"http://schema.org","@type":"NewsArticle","name":"Deutsche Unternehmen in China leiden schwer","headline":"Deutsche Unternehmen in China leiden schwer","datePublished":"2020-02-27T12:08:00+01:00","dateModified":"2020-02-27T12:18:04+01:00","description":"Die Epidemie kann noch Monate dauern. Deutsche und ausländische Firmen in China ringen mit widersprüchlichen Maßnahmen im Kampf gegen die Lungenkrankheit, Unterbrechungen der Lieferketten und einem Einbruch der Nachfrage. Da wird bei manchem das Geld knapp.","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.prosieben.de/tv/newstime/wirtschaft/deutsche-unternehmen-in-china-leiden-schwer-108012","name":"Deutsche Unternehmen in China leiden schwer"},"publisher":{"@type":"Organization","name":"prosieben.de","logo":{"@type":"ImageObject","url":"https://www.prosieben.de/images/prosieben-logo.png"}},"image":{"@type":"ImageObject","url":"https://i3-img.prosieben.de/pis/ezone/00a2qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVStIlqcBGVjYmpAv6FmFbBGhhYulpns3npEuk8ATsgHxLq-8-7c6qjg2WWSG7mMP6LB_mfi502V0WdsaR01r2fQWcWBjX63clH0rmXgsT6kl2Ddg5hOGL48e-p6SLP73THV0AGtqWTXa11SUKAEkJN87oySPdDRzvc0HHzb5jz7P-Z1paQ36B1Y8xpkE2M7mzbBM63MVwmBVNFexIH_Esh6tudg42y_0sWpryhpdTQx0Mm8Ryoh4Lj2GcvkUV7CrvrO_sKtSqwfJiCY6x6bWmqD0h7b5q6sAQnK8z0KnEqe-rSji3CAj9MJJ2PE0JYI49xL7TvB7gaL3J2ccK0x1f4wcRWsK58kgab8MVY/profile:ezone-teaser620x348"},"author":{"@type":"Person","name":"Monika Schneider"}},{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":0,"name":"Homepage","item":"https://www.prosieben.de/"},{"@type":"ListItem","position":1,"name":"TV","item":"https://www.prosieben.de/tv"},{"@type":"ListItem","position":2,"name":"NEWSTIME","item":"https://www.prosieben.de/tv/newstime"},{"@type":"ListItem","position":3,"name":"Wirtschaft","item":"https://www.prosieben.de/tv/newstime/wirtschaft"},{"@type":"ListItem","position":4,"name":"Deutsche Unternehmen in China leiden schwer","item":"https://www.prosieben.de/tv/newstime/wirtschaft/deutsche-unternehmen-in-china-leiden-schwer-108012"}]}]</script><meta name="viewport" content="width=device-width, initial-scale=1.0"/><script type="text/javascript">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</script><script type="text/javascript" src="/ruxitagentjs_A27SVfjqrux_10185200219132536.js" defer="defer"></script><script><!-- header_template --></script> <script type="application/javascript">var magConfig = {"CI_ENVIRONMENT_NAME":"prod","NODE_ENV":"production","HOST":"0.0.0.0","PORT":"3000","API_GRAPHQL":"//magellan-api.p7s1.io/graphql","API_REALTIME":"wss://magellan-ws.p7s1.io/notifications","EZ_BACKEND_ENV":"cms-api","DISPLAY_ERRORS":"true","STATIC_FOLDER_URL":"https://s.p7s1.io/magellan/static","PUBLIC_FOLDER_URL":"https://s.p7s1.io/magellan"};
                    var magCssHashes = {"7tv-amp":"e6d523295d5d199ffbcf4f6307b0b1c87b9bfbf0","7tv":"e0f2638f01b26cfc05e13984a3b129dd5e8a5cb6","atv-amp":"545e04fb718dc15fda8b44211a121fa9a832da8c","atv":"ed1d23ec62e3019f5bae246505c4c5677249793d","fem":"6c0b3e5145d79e3576d72bcb3781cd175513d0fb","k1-amp":"0a23d3792dcaa133b79085c4a99091393789616d","k1":"d1fcf4ae3deb800efb2ba78668ce24f547ef3831","k1doku-amp":"e4ac60b9f1cbc19d37aa6d1da126adf03429de68","k1doku":"61dfd88b366efafeb89eeecbfa5e93ad5256d248","prosieben-amp":"30760dae5cfd32ff568a5b5a96b02b2ae820572a","prosieben":"23e21f10f35c5048fa6e58dddd59a316f1690b58","prosiebenmaxx-amp":"232a7adb32aab5677f653ba8008426b9f2431efb","prosiebenmaxx":"6562da2c72bbf77bf30f59ab35e67561785be6d1","puls4":"ee5f0bbf77cc7d974e8828c76ca60fe725522a10","puls8-amp":"b02bd4239e0aaeed341a0d557c2b2fad24de60d2","puls8":"b5bb678da8b3dd8dfb99cfe41e6a6acb73b9c8a6","ran-amp":"929cdba9fcc32e4048651ab0c0b057426a1612c2","ran":"e3c0037750b8c64a00ddb24178f9e69d927618f4","sat1-amp":"0703421789b8bcb9d7ac4278917bd278118fe18f","sat1":"22d096f3eeedf41a5391030a5d017baf40d03cee","sat1gold-amp":"34c697bd387e2c01381f46cd6b4a466f1791013f","sat1gold":"ed4086b8c6299441cbb14064ef99dae9c5d3d554","sixx-amp":"5419f393d5696621a1f7232db2a134c0328aed05","sixx":"e5acf4afddf45f290151def8a51091557d1acc4d","tennis-amp":"c313a2c909c8cec635f63360b2b48f25c36ca210","tennis":"ccd4a69cc62a5bf0bc1d13b64d0a7b0a36f50273","tvog-amp":"0b99ddb6a696ead9828720c3267bca20fe143bc9","tvog":"f53c9779ab1aa3d643f66a4b7b8c97237828aa10","type":"css file hashes"};
                    var magClientJSVersion = 'e020b0fbae517b8f1e9d';
                    var magFeatures = {"account_section":false,"legolas":false,"legolas_grace":false,"legolas_may_skip_first":false,"legolas_autoplay_first":false,"seo_overview":false,"drm_check":true,"oasis":true,"oasis_debug":false,"kolibri":false,"personalization":true,"personalization_bookmarks_teaser":false,"personalization_bookmarks_video":true,"realtime":true,"epg":false,"modern_dropdown":false,"gallery_mobile_slider":false,"canonicalised_hreflang":false,"cookie_banner":true,"livestream_offline_image":true,"mso":false,"iab":false,"adaptive_ads":false,"gallery_track_page":false,"sticky_player_mobile":true,"modernRegwall":false,"resume_watching":true,"livestream_overlay":true,"livestream_counter":true,"livestream_counter_with_modern_regwall":false,"live_stream_regwall":true,"full_episode_regwall":false,"registration_note_home_page":false,"registration_note_video_page":false,"player_custom_error_message":false,"tracking_switch":true,"card_teaser_like":false,"one_signal_push_notifications":false,"cleverpush_notifications":true,"login_register_button":false,"use_new_epg":false,"release_gntm_2020":true,"gntm_2020_show_is_running":true,"bb_2020_show_is_running":false,"reduced_livestream_views":true,"bb_2020_header_enabled":false,"gntm_2020_header_enabled":false,"tms_2020_header_enabled":false,"gallerie_ads_enabled":true,"":true};
                    
    var magDebugLogs = !!false;
    if (!magDebugLogs && typeof window !== 'undefined' && window.localStorage) {
        magDebugLogs = localStorage.getItem('mag_debug_logs');
    }</script><link rel="icon" href="/favicon.ico" type="image/x-icon"/><link rel="stylesheet" id="mag-css-main" href="https://s.p7s1.io/magellan/static/css/prosieben.23e21f10f35c5048fa6e58dddd59a316f1690b58.css"/><link rel="stylesheet" id="mag-css-formats" href="https://s.p7s1.io/magellan/static/formats/prosieben.ab4be3ddcf608d1bd8ad540f0a00615f2ce8af9c.css"/><style data-styled="" data-styled-version="5.0.0-rc.2"></style><script type="application/javascript" defer="" src="https://s.p7s1.io/magellan/static/js/runtime.7c2529d2e5bc48946597.min.js"></script><script type="application/javascript" defer="" src="https://s.p7s1.io/magellan/static/js/vendor.2a48ad0b13359a725fd6.min.js"></script><script type="application/javascript" defer="" src="https://s.p7s1.io/magellan/static/js/client.e020b0fbae517b8f1e9d.min.js"></script><script>(function() {
        function injectScript(scriptSrc, extraAttribute) {
            document.write('<script src="' + scriptSrc + '" ' + extraAttribute + '><' + '/script>')
        }
        var killSwitchEnabled = magFeatures && magFeatures.tracking_switch;
        if(!killSwitchEnabled || document.cookie.indexOf('prosieben.de.disable_tracking=true') < 0) {
            var isOptimizelyDisabled = false && document.cookie.indexOf('cookiesAccepted=all') < 0;
            if (!isOptimizelyDisabled && 7818972074) {
                injectScript('https://cdn.optimizely.com/js/7818972074.js', 'async');
            }
            ["//component-vvs.glomex.com/glomex-loader/3/glomex-loader.js"].forEach(function(src) { injectScript(src, 'defer'); });
        }
    }())</script><script>(function(s, o, m, t, a, g) {
         s.somtag = {
             cmd: function() {
                 g = [].slice.call(arguments);
                 g.push(o.currentScript || o.scripts[o.scripts.length - 1]);
                 (this.q = this.q || []).push(g);
             }
         };
         o.write('<script src="' + m + '" async><' + '/script>');
     })(window, document, '//ad.71i.de/somtag/loader/loader.js');
     </script><script>
    if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
        __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
    }
    </script><script>(function() {
        var ft;
        var delta;
        var q = [];
        function processQueue() {
            var now = new Date();
            for (var i=0; i < q.length; i++) {
                var delay = now - q[i].time;
                console.warn('delay of ' + delay + 'ms due to time fetching.');
                q[i].callback(ft, delta);
            }
            q.length = 0;
        }
        function fetchTimeFromAkamai() {
            var req = new XMLHttpRequest();
            req.addEventListener("error", function l() {
                console.warn('time fetching error.');
                ft = new Date();
                delta = 0;
                processQueue();
            });
            req.addEventListener("timeout", function l() {
                console.warn('time fetching timed out.');
                ft = new Date();
                delta = 0;
                processQueue();
            });
            req.addEventListener("load", function l(x, y) {
                if (req.status === 200) {
                    ft = new Date(this.responseText);
                    delta = ft - new Date();
                } else {
                    console.warn('time fetching failed.');
                    ft = new Date();
                    delta = 0;
                }
                processQueue();
            });
            req.open("GET", "//time.akamai.com/?iso");
            req.timeout = 1000;
            req.send();
        }
        window.onAkamaiTimeReference = function(callback) {
            if (ft) {
                callback(ft, delta);
            } else {
                q.push({ callback: callback, time: new Date() });
            }
        }
        fetchTimeFromAkamai();
    })();</script><script>
    if(typeof window !== 'undefined') {
    window.germanTimezoneOffset = -60;
    }</script><link rel="dns-prefetch" href="http://s.7tv.de"/><link rel="dns-prefetch" href="http://time.akamai.com"/><link rel="dns-prefetch" href="http://ad.71i.de"/><link rel="dns-prefetch" href="//magellan-api.p7s1.io/graphql"/><link rel="dns-prefetch" href="http://3-img.prosieben.de"/><script src="https://static.cleverpush.com/channel/loader/F38hxzfagkYJFh5tq.js" async=""></script></head><body><div id="mount"><div><div class="backdrop-overlay" style="display:none"></div><div class="video-player-parking-lot below-header-zindex"><div class="video-player-parking-lot-inner"><div><div style="width:100%;height:100%;top:0;left:0"></div><div></div></div></div></div><div><div class="main newstime channel-page news-page-content"><div class="page-header"><div class="topbar-container-static" style="min-height:0"><div><div></div></div><div class="topbar-container"><div class="topbar-wrapper navigation-upper-bar"><div class="narrow-wrapper"><div id="upper-navbar" class="topbar"><div><div></div></div><nav class="navigation-top"><div class="navigation-top-content"><div class="logo-container"><a href="/" class="navbar-brand "><span class="logo header-logo logo-prosieben"></span></a></div><div class="navigation-menu classic-menu main-menu"><div class="navigation-menu-content server-rendered-menu"><ul class="nav hidden-nav"><li class="nav-item shows-nav-item has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv" itemProp="url" class="nav-link"><span itemProp="name">Sendungen </span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/tv/10-fakten"><span>10 Fakten</span></a></li><li class="dropdown-item"><a href="/tv/alle-gegen-einen"><span>Alle gegen Einen</span></a></li><li class="dropdown-item"><a href="/tv/big-brains-geniale-erfindungen"><span>Big Brains - Geniale Erfindungen</span></a></li><li class="dropdown-item"><a href="/tv/das-ding-des-jahres"><span>Das Ding des Jahres</span></a></li><li class="dropdown-item"><a href="/tv/die-besten"><span>Die Besten</span></a></li><li class="dropdown-item"><a href="/tv/die-promi-darts-wm"><span>Die Promi-Darts-WM</span></a></li><li class="dropdown-item"><a href="/tv/simpsons"><span>Die Simpsons</span></a></li><li class="dropdown-item"><a href="/tv/galileo"><span>Galileo</span></a></li><li class="dropdown-item"><a href="/tv/galileo-big-pictures"><span>Galileo Big Pictures</span></a></li><li class="dropdown-item"><a href="/tv/germanys-next-topmodel"><span>Germany&#x27;s next Topmodel</span></a></li><li class="dropdown-item"><a href="/tv/greys-anatomy"><span>Grey&#x27;s Anatomy</span></a></li><li class="dropdown-item"><a href="/tv/late-night-berlin3"><span>Late Night Berlin</span></a></li><li class="dropdown-item"><a href="/tv/newstime"><span>NEWSTIME</span></a></li><li class="dropdown-item"><a href="/tv/red"><span>red.</span></a></li><li class="dropdown-item"><a href="/tv/schattenmoor/schattenmoor"><span>Schattenmoor</span></a></li><li class="dropdown-item"><a href="/tv/schlag-den-besten"><span>Schlag den Besten</span></a></li><li class="dropdown-item"><a href="/tv/schlag-den-star"><span>Schlag den Star</span></a></li><li class="dropdown-item"><a href="/tv/speechless"><span>Speechless</span></a></li><li class="dropdown-item"><a href="/tv/taff"><span>taff</span></a></li><li class="dropdown-item"><a href="/tv/the-masked-singer"><span>The Masked Singer</span></a></li><li class="dropdown-item"><a href="/tv/uncovered"><span>Uncovered</span></a></li><li class="dropdown-item"><a href="/tv/young-sheldon"><span>Young Sheldon</span></a></li></div><a href="/tv" class="mag-button">Alle Sendungen von a-z</a></div></div></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/livestream" itemProp="url" class="nav-link"><span itemProp="name">Live</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/video" itemProp="url" class="nav-link"><span itemProp="name">Ganze Folgen</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv-programm" itemProp="url" class="nav-link"><span itemProp="name">TV-Programm</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/stars" itemProp="url" class="nav-link"><span itemProp="name">Stars</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/stars/star-datenbank"><span>Star Datenbank</span></a></li><li class="dropdown-item"><a href="/stars/promi-news"><span>Promi News</span></a></li></ul></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/germanys-next-topmodel" itemProp="url" class="nav-link"><span itemProp="name">GNTM 2020</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/tv/germanys-next-topmodel/models"><span>Models</span></a></li><li class="dropdown-item"><a href="/tv/germanys-next-topmodel/news"><span>News </span></a></li><li class="dropdown-item"><a href="/tv/germanys-next-topmodel/ganze-folgen"><span>Ganze Folgen</span></a></li><li class="dropdown-item"><a href="/tv/germanys-next-topmodel/video"><span>Video</span></a></li><li class="dropdown-item"><a href="/tv/germanys-next-topmodel/jury"><span>Jury</span></a></li></ul></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/stars/oscar-award" itemProp="url" class="nav-link"><span itemProp="name">Oscars 2020</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/stars/oscar-award/videos"><span>Videos</span></a></li><li class="dropdown-item"><a href="/stars/oscar-award/news"><span>News</span></a></li><li class="dropdown-item"><a href="/stars/oscar-award/oscar-nominierungen"><span>Oscar®-Nominierungen</span></a></li></ul></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/serie" itemProp="url" class="nav-link"><span itemProp="name">Serie</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/serie/neue-serien"><span>Neue Serien</span></a></li><li class="dropdown-item"><a href="/serie/ganze-folgen"><span>Ganze Folgen</span></a></li></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/stars/kino" itemProp="url" class="nav-link"><span itemProp="name">Kino</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime" itemProp="url" class="nav-link"><span itemProp="name">24/7 Newsticker</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/taff/newsticker" itemProp="url" class="nav-link"><span itemProp="name">taff News</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/app" itemProp="url" class="nav-link"><span itemProp="name">ProSieben App</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/galileo" itemProp="url" class="nav-link"><span itemProp="name">Galileo</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/stars/newsticker" itemProp="url" class="nav-link"><span itemProp="name">red. News</span></a></li><li class="nav-item more has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="#" itemProp="url" class="nav-link"><span itemProp="name">Mehr</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/tv"><span>Sendungen </span></a></li></ul></li></ul><ul class="nav"><li class="nav-item shows-nav-item display-none visible-on-xs visible-on-sm visible-on-md visible-on-lg visible-on-xl has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv" itemProp="url" class="nav-link"><span itemProp="name">Sendungen </span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/tv/10-fakten"><span>10 Fakten</span></a></li><li class="dropdown-item"><a href="/tv/alle-gegen-einen"><span>Alle gegen Einen</span></a></li><li class="dropdown-item"><a href="/tv/big-brains-geniale-erfindungen"><span>Big Brains - Geniale Erfindungen</span></a></li><li class="dropdown-item"><a href="/tv/das-ding-des-jahres"><span>Das Ding des Jahres</span></a></li><li class="dropdown-item"><a href="/tv/die-besten"><span>Die Besten</span></a></li><li class="dropdown-item"><a href="/tv/die-promi-darts-wm"><span>Die Promi-Darts-WM</span></a></li><li class="dropdown-item"><a href="/tv/simpsons"><span>Die Simpsons</span></a></li><li class="dropdown-item"><a href="/tv/galileo"><span>Galileo</span></a></li><li class="dropdown-item"><a href="/tv/galileo-big-pictures"><span>Galileo Big Pictures</span></a></li><li class="dropdown-item"><a href="/tv/germanys-next-topmodel"><span>Germany&#x27;s next Topmodel</span></a></li><li class="dropdown-item"><a href="/tv/greys-anatomy"><span>Grey&#x27;s Anatomy</span></a></li><li class="dropdown-item"><a href="/tv/late-night-berlin3"><span>Late Night Berlin</span></a></li><li class="dropdown-item"><a href="/tv/newstime"><span>NEWSTIME</span></a></li><li class="dropdown-item"><a href="/tv/red"><span>red.</span></a></li><li class="dropdown-item"><a href="/tv/schattenmoor/schattenmoor"><span>Schattenmoor</span></a></li><li class="dropdown-item"><a href="/tv/schlag-den-besten"><span>Schlag den Besten</span></a></li><li class="dropdown-item"><a href="/tv/schlag-den-star"><span>Schlag den Star</span></a></li><li class="dropdown-item"><a href="/tv/speechless"><span>Speechless</span></a></li><li class="dropdown-item"><a href="/tv/taff"><span>taff</span></a></li><li class="dropdown-item"><a href="/tv/the-masked-singer"><span>The Masked Singer</span></a></li><li class="dropdown-item"><a href="/tv/uncovered"><span>Uncovered</span></a></li><li class="dropdown-item"><a href="/tv/young-sheldon"><span>Young Sheldon</span></a></li></div><a href="/tv" class="mag-button">Alle Sendungen von a-z</a></div></div></ul></li><li class="nav-item  display-none visible-on-xs visible-on-sm visible-on-md visible-on-lg visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/livestream" itemProp="url" class="nav-link"><span itemProp="name">Live</span></a></li><li class="nav-item  display-none visible-on-xs visible-on-sm visible-on-md visible-on-lg visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/video" itemProp="url" class="nav-link"><span itemProp="name">Ganze Folgen</span></a></li><li class="nav-item  display-none visible-on-sm visible-on-lg visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv-programm" itemProp="url" class="nav-link"><span itemProp="name">TV-Programm</span></a></li><li class="nav-item  display-none visible-on-sm visible-on-lg visible-on-xl has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/stars" itemProp="url" class="nav-link"><span itemProp="name">Stars</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/stars/star-datenbank"><span>Star Datenbank</span></a></li><li class="dropdown-item"><a href="/stars/promi-news"><span>Promi News</span></a></li></ul></li><li class="nav-item  display-none visible-on-sm visible-on-xl has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/germanys-next-topmodel" itemProp="url" class="nav-link"><span itemProp="name">GNTM 2020</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/tv/germanys-next-topmodel/models"><span>Models</span></a></li><li class="dropdown-item"><a href="/tv/germanys-next-topmodel/news"><span>News </span></a></li><li class="dropdown-item"><a href="/tv/germanys-next-topmodel/ganze-folgen"><span>Ganze Folgen</span></a></li><li class="dropdown-item"><a href="/tv/germanys-next-topmodel/video"><span>Video</span></a></li><li class="dropdown-item"><a href="/tv/germanys-next-topmodel/jury"><span>Jury</span></a></li></ul></li><li class="nav-item  display-none visible-on-xl has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/stars/oscar-award" itemProp="url" class="nav-link"><span itemProp="name">Oscars 2020</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/stars/oscar-award/videos"><span>Videos</span></a></li><li class="dropdown-item"><a href="/stars/oscar-award/news"><span>News</span></a></li><li class="dropdown-item"><a href="/stars/oscar-award/oscar-nominierungen"><span>Oscar®-Nominierungen</span></a></li></ul></li><li class="nav-item  display-none has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/serie" itemProp="url" class="nav-link"><span itemProp="name">Serie</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/serie/neue-serien"><span>Neue Serien</span></a></li><li class="dropdown-item"><a href="/serie/ganze-folgen"><span>Ganze Folgen</span></a></li></ul></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/stars/kino" itemProp="url" class="nav-link"><span itemProp="name">Kino</span></a></li><li class="nav-item  display-none active" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime" itemProp="url" class="nav-link"><span itemProp="name">24/7 Newsticker</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/taff/newsticker" itemProp="url" class="nav-link"><span itemProp="name">taff News</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/app" itemProp="url" class="nav-link"><span itemProp="name">ProSieben App</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/galileo" itemProp="url" class="nav-link"><span itemProp="name">Galileo</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/stars/newsticker" itemProp="url" class="nav-link"><span itemProp="name">red. News</span></a></li><li class="nav-item more display-none visible-on-xs visible-on-md visible-on-lg visible-on-sm visible-on-xl has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="#" itemProp="url" class="nav-link"><span itemProp="name">Mehr</span></a><ul class="dropdown expand-right"><li class="dropdown-item"><a href="/tv-programm"><span>TV-Programm</span></a></li><li class="dropdown-item"><a href="/stars"><span>Stars</span></a></li><li class="dropdown-item"><a href="/tv/germanys-next-topmodel"><span>GNTM 2020</span></a></li><li class="dropdown-item"><a href="/stars/oscar-award"><span>Oscars 2020</span></a></li><li class="dropdown-item"><a href="/serie"><span>Serie</span></a></li><li class="dropdown-item"><a href="/stars/kino"><span>Kino</span></a></li><li class="dropdown-item"><a href="/tv/newstime"><span>24/7 Newsticker</span></a></li><li class="dropdown-item"><a href="/tv/taff/newsticker"><span>taff News</span></a></li><li class="dropdown-item"><a href="/app"><span>ProSieben App</span></a></li><li class="dropdown-item"><a href="/tv/galileo"><span>Galileo</span></a></li><li class="dropdown-item"><a href="/stars/newsticker"><span>red. News</span></a></li></ul></li></ul></div></div><ul class="navigation-top-navbar"><li class="nav-item-auth icon-profile"><a page="[object Object]"></a></li><li class="nav-item-search icon-search"></li><li class="nav-item-loading-indicator"></li><li class="nav-item-quick icon-burger"></li></ul></div></nav></div></div></div><div class="topbar-group-wrapper navigation-lower-group"><div class="narrow-wrapper"><div id="lower-bar-group" class="topbar-group"><div id="sticky-menu-navbar" class="topbar"><div><div></div></div><div class="navigation-lower sponsor-context"><a href="/tv/newstime" class="channel-logo"></a><div class="left-part" style="max-width:100%"><div class="left-upper-part"><div class="channel-title"><h2 style="font-size:30px">NEWSTIME</h2></div></div><div class="navigation-menu classic-menu channel-menu"><div class="navigation-menu-content server-rendered-menu"><ul class="nav hidden-nav"><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime" itemProp="url" class="nav-link"><span itemProp="name">Übersicht</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime/video" itemProp="url" class="nav-link"><span itemProp="name">Video</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime/politik" itemProp="url" class="nav-link"><span itemProp="name">Politik</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime/wirtschaft" itemProp="url" class="nav-link"><span itemProp="name">Wirtschaft</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime/panorama" itemProp="url" class="nav-link"><span itemProp="name">Panorama</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime/sport" itemProp="url" class="nav-link"><span itemProp="name">Sport</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/taff" itemProp="url" class="nav-link"><span itemProp="name">taff</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/stars" itemProp="url" class="nav-link"><span itemProp="name">stars</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime/moderatoren" itemProp="url" class="nav-link"><span itemProp="name">Moderatoren</span></a></li><li class="nav-item more has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="#" itemProp="url" class="nav-link"><span itemProp="name">Mehr</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/tv/newstime"><span>Übersicht</span></a></li></ul></li></ul><ul class="nav"><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime" itemProp="url" class="nav-link"><span itemProp="name">Übersicht</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime/video" itemProp="url" class="nav-link"><span itemProp="name">Video</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime/politik" itemProp="url" class="nav-link"><span itemProp="name">Politik</span></a></li><li class="nav-item  active" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime/wirtschaft" itemProp="url" class="nav-link"><span itemProp="name">Wirtschaft</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime/panorama" itemProp="url" class="nav-link"><span itemProp="name">Panorama</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime/sport" itemProp="url" class="nav-link"><span itemProp="name">Sport</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/taff" itemProp="url" class="nav-link"><span itemProp="name">taff</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/stars" itemProp="url" class="nav-link"><span itemProp="name">stars</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime/moderatoren" itemProp="url" class="nav-link"><span itemProp="name">Moderatoren</span></a></li></ul></div></div></div></div></div></div></div></div></div></div></div><div class="page-backdrop undefined channel-page"></div><div class="middle undefined channel-page " style="min-height:0px"><div class="top-ad-slot-wrapper"><span class="ad-slot-container top-ad-slot-container narrow-wrapper"><div class="ad-slot ad-mbanner1 trackable"><div></div></div></span></div><span class="ad-slot-container skyscraper-ad-slot-container narrow-wrapper"><div class="skyscraper-ad-slot-container-wrapper-inner"><div class="ad-slot ad-skyscraper1 trackable"><div></div></div></div></span><span class="ad-slot-container billboard-ad-slot-container narrow-wrapper"><div class="ad-slot ad-fullbanner2 trackable"><div></div></div></span><div class="content"><div class="narrow-wrapper page-is-full-width"><div class="content-area  "><div><div class="article-page-header page-is-full-width"><div class="page-header"><div class="card with-shadow card-padding page-header-head"><h2 class="p7s1-text-subheadline">Krise durch Coronavirus</h2><div class="page-header-elements"><div class="p7s1-text-headline"><h1 class="p7s1-text-headline-h1">Deutsche Unternehmen in China leiden schwer</h1></div></div><div class="p7s1-text-summary"><div class="formatted-text "><p>Die Epidemie kann noch Monate dauern. Deutsche und ausländische Firmen in China ringen mit widersprüchlichen Maßnahmen im Kampf gegen die Lungenkrankheit, Unterbrechungen der Lieferketten und einem Einbruch der Nachfrage. Da wird bei manchem das Geld knapp.</p></div></div><div class="page-header-extra-info"><span class="page-header-date">27.02.2020 •  12:08<!-- --> Uhr</span> • <span class="page-header-authors">dpa</span></div><div class="share-buttons"><a href="javascript:void(0)" class="share-button"><div class="share-button-icon"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="22" width="22" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m35.4 2.9q0.8 0 1.3 0.5t0.6 1.4v30.4q0 0.8-0.6 1.4t-1.3 0.5h-8.7v-13.2h4.4l0.7-5.2h-5.1v-3.3q0-1.3 0.5-1.9t2-0.6l2.7 0v-4.7q-1.4-0.2-3.9-0.2-3.1 0-4.9 1.8t-1.8 5.1v3.8h-4.5v5.2h4.5v13.2h-16.4q-0.8 0-1.3-0.5t-0.6-1.4v-30.4q0-0.8 0.6-1.4t1.3-0.5h30.5z"></path></g></svg></div><span class="share-button-text">Share<!-- --> <span class="share-button-shares"></span></span></a><a href="javascript:void(0)" class="share-button"><div class="share-button-icon"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="22" width="22" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m37.7 9.1q-1.5 2.2-3.7 3.7 0.1 0.3 0.1 1 0 2.9-0.9 5.8t-2.6 5.5-4.1 4.7-5.7 3.3-7.2 1.2q-6.1 0-11.1-3.3 0.8 0.1 1.7 0.1 5 0 9-3-2.4-0.1-4.2-1.5t-2.6-3.5q0.8 0.1 1.4 0.1 1 0 1.9-0.3-2.5-0.5-4.1-2.5t-1.7-4.6v0q1.5 0.8 3.3 0.9-1.5-1-2.4-2.6t-0.8-3.4q0-2 0.9-3.7 2.7 3.4 6.6 5.4t8.3 2.2q-0.2-0.9-0.2-1.7 0-3 2.1-5.1t5.1-2.1q3.2 0 5.3 2.3 2.4-0.5 4.6-1.7-0.8 2.5-3.2 3.9 2.1-0.2 4.2-1.1z"></path></g></svg></div><span class="share-button-text">Tweet<!-- --> <span class="share-button-shares"></span></span></a><a href="javascript:void(0)" class="share-button"><div class="share-button-icon"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="20" width="20" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m40 15.8v17.8q0 1.4-1 2.5t-2.6 1h-32.8q-1.5 0-2.6-1t-1-2.5v-17.8q1 1.1 2.3 2 8 5.5 11 7.7 1.3 0.9 2.1 1.5t2.1 1 2.5 0.6h0q1.2 0 2.5-0.6t2.1-1 2.1-1.5q3.7-2.8 11.1-7.7 1.2-0.9 2.2-1.9z m0-6.5q0 1.7-1.1 3.4t-2.7 2.7q-8.4 5.8-10.5 7.3-0.2 0.1-0.9 0.6t-1.2 0.9-1.2 0.7-1.3 0.6-1.1 0.2h0q-0.5 0-1.1-0.2t-1.3-0.6-1.2-0.7-1.2-0.9-0.9-0.6q-2.1-1.5-5.9-4.1t-4.6-3.2q-1.3-0.9-2.6-2.6t-1.2-3q0-1.8 0.9-2.9t2.7-1.2h32.8q1.5 0 2.5 1.1t1.1 2.5z"></path></g></svg></div><span class="share-button-text">E-Mail<!-- --> <span class="share-button-shares"></span></span></a></div></div></div><picture class="p7s1-image"><source media="(min-width: 801px) and (max-width: Infinitypx)" srcSet="https://i3-img.prosieben.de/pis/ezone/00a2qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVStIlqcBGVjYmpAv6FmFbBGhhYulpns3npEuk8ATsgHxLq-8-7c6qjg2WWSG7mMP6LB_mfi502V0WdsaR01r2fQWcWBjX63clH0rmXgsT6kl2Ddg5hOGL48e-p6SLP73THV0AGtqWTXa11SUKAEkJN87oySPdDRzvc0HHzb5jz7P-Z1paQ36B1Y8xpkE2M7mzbBM63MVwmBVNFexIH_Esh6tudg42y_0sWpryhpdTQx0Mm8Ryoh4Lj2GcvkUV7CrvrO_sKtSqwfJiCY6x6bWmqD0h7b5q6sAQnK8z0KnEqe-rSji3CAj9MJJ2PE0JYI49xL7TvB7gaL3J2ccK0x1f4wcRWsK58kgab8MVY/profile:mag-996x562"/><source media="(min-width: 551px) and (max-width: 800px)" srcSet="https://i3-img.prosieben.de/pis/ezone/00a2qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVStIlqcBGVjYmpAv6FmFbBGhhYulpns3npEuk8ATsgHxLq-8-7c6qjg2WWSG7mMP6LB_mfi502V0WdsaR01r2fQWcWBjX63clH0rmXgsT6kl2Ddg5hOGL48e-p6SLP73THV0AGtqWTXa11SUKAEkJN87oySPdDRzvc0HHzb5jz7P-Z1paQ36B1Y8xpkE2M7mzbBM63MVwmBVNFexIH_Esh6tudg42y_0sWpryhpdTQx0Mm8Ryoh4Lj2GcvkUV7CrvrO_sKtSqwfJiCY6x6bWmqD0h7b5q6sAQnK8z0KnEqe-rSji3CAj9MJJ2PE0JYI49xL7TvB7gaL3J2ccK0x1f4wcRWsK58kgab8MVY/profile:mag-648x366"/><source media="(min-width: 401px) and (max-width: 550px)" srcSet="https://i3-img.prosieben.de/pis/ezone/00a2qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVStIlqcBGVjYmpAv6FmFbBGhhYulpns3npEuk8ATsgHxLq-8-7c6qjg2WWSG7mMP6LB_mfi502V0WdsaR01r2fQWcWBjX63clH0rmXgsT6kl2Ddg5hOGL48e-p6SLP73THV0AGtqWTXa11SUKAEkJN87oySPdDRzvc0HHzb5jz7P-Z1paQ36B1Y8xpkE2M7mzbBM63MVwmBVNFexIH_Esh6tudg42y_0sWpryhpdTQx0Mm8Ryoh4Lj2GcvkUV7CrvrO_sKtSqwfJiCY6x6bWmqD0h7b5q6sAQnK8z0KnEqe-rSji3CAj9MJJ2PE0JYI49xL7TvB7gaL3J2ccK0x1f4wcRWsK58kgab8MVY/profile:mag-474x268"/><source media="(min-width: 251px) and (max-width: 400px)" srcSet="https://i3-img.prosieben.de/pis/ezone/00a2qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVStIlqcBGVjYmpAv6FmFbBGhhYulpns3npEuk8ATsgHxLq-8-7c6qjg2WWSG7mMP6LB_mfi502V0WdsaR01r2fQWcWBjX63clH0rmXgsT6kl2Ddg5hOGL48e-p6SLP73THV0AGtqWTXa11SUKAEkJN87oySPdDRzvc0HHzb5jz7P-Z1paQ36B1Y8xpkE2M7mzbBM63MVwmBVNFexIH_Esh6tudg42y_0sWpryhpdTQx0Mm8Ryoh4Lj2GcvkUV7CrvrO_sKtSqwfJiCY6x6bWmqD0h7b5q6sAQnK8z0KnEqe-rSji3CAj9MJJ2PE0JYI49xL7TvB7gaL3J2ccK0x1f4wcRWsK58kgab8MVY/profile:mag-300x170"/><source media="(min-width: 0px) and (max-width: 250px)" srcSet="https://i3-img.prosieben.de/pis/ezone/00a2qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVStIlqcBGVjYmpAv6FmFbBGhhYulpns3npEuk8ATsgHxLq-8-7c6qjg2WWSG7mMP6LB_mfi502V0WdsaR01r2fQWcWBjX63clH0rmXgsT6kl2Ddg5hOGL48e-p6SLP73THV0AGtqWTXa11SUKAEkJN87oySPdDRzvc0HHzb5jz7P-Z1paQ36B1Y8xpkE2M7mzbBM63MVwmBVNFexIH_Esh6tudg42y_0sWpryhpdTQx0Mm8Ryoh4Lj2GcvkUV7CrvrO_sKtSqwfJiCY6x6bWmqD0h7b5q6sAQnK8z0KnEqe-rSji3CAj9MJJ2PE0JYI49xL7TvB7gaL3J2ccK0x1f4wcRWsK58kgab8MVY/profile:mag-213x120"/><img src="https://i3-img.prosieben.de/pis/ezone/00a2qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVStIlqcBGVjYmpAv6FmFbBGhhYulpns3npEuk8ATsgHxLq-8-7c6qjg2WWSG7mMP6LB_mfi502V0WdsaR01r2fQWcWBjX63clH0rmXgsT6kl2Ddg5hOGL48e-p6SLP73THV0AGtqWTXa11SUKAEkJN87oySPdDRzvc0HHzb5jz7P-Z1paQ36B1Y8xpkE2M7mzbBM63MVwmBVNFexIH_Esh6tudg42y_0sWpryhpdTQx0Mm8Ryoh4Lj2GcvkUV7CrvrO_sKtSqwfJiCY6x6bWmqD0h7b5q6sAQnK8z0KnEqe-rSji3CAj9MJJ2PE0JYI49xL7TvB7gaL3J2ccK0x1f4wcRWsK58kgab8MVY/profile:mag-996x562" alt=" - Bildquelle: dpa" title="" class="page-header-image p7s1-image-with-shadow"/><span class="text-line"> <span class="copyright">© <!-- -->dpa</span></span></picture></div></div></div><div class="content-area left-container "><div><div class="card with-shadow card-padding article-page-text"><div class="formatted-text "><p>Deutsche und andere europäische Unternehmen in China leiden schwer unter der Ausbreitung des neuartigen Coronavirus. &quot;Die Auswirkungen sind insgesamt schlimm&quot;, stellten die deutsche und die europäische Handelskammer in China am Donnerstag nach einer Umfrage unter ihren Mitgliedsunternehmen fest. Fast 90 Prozent berichteten &quot;mittelschwere bis starke Auswirkungen&quot; durch die Lungenkrankheit. Die Hälfte müsse ihre Geschäftsziele für das Jahr anpassen.</p><div class="ad-slot ad-inread1 trackable"><div></div><div id="71M_inreadads"></div></div><div class="ad-slot ad-minread1 trackable"><div></div><div id="71M_inreadads"></div></div><p><b>&quot;Ende April&quot;</b></p><p>Fast jedes zweite Unternehmen erwarte einen zweistelligen Einbruch ihrer Einnahmen in der ersten Hälfte des Jahres - ein Viertel rechne sogar mit mehr als 20 Prozent Rückgang, berichteten beide Kammern. Ein gutes Drittel hat heute schon Probleme mit seinen Finanzen. Dabei könnte die Krise noch länger dauern als erwartet. Der Chef der Expertenkommission der chinesischen Regierung, Zhong Nanshan, rechnet damit, dass die Epidemie erst &quot;Ende April im Wesentlichen unter Kontrolle sein wird&quot;.</p><p>In der Krise sind die größten Herausforderungen für die Firmen unvorhersehbare Vorschriften, stark einschränkende Anforderungen für Quarantäne und weitgehende Voraussetzungen, um den Betrieb nach der verlängerten Pause seit dem chinesischen Neujahrsfest wieder anfahren zu können. Die Hälfte der Unternehmen beklagte uneinheitliche Regelungen in verschiedenen Zuständigkeitsbereichen und Ebenen der Behörden, die sich häufig und auch kurzfristig änderten.</p><p>&quot;Der Flickenteppich widersprüchlicher Vorschriften, die der Kampf gegen Covid-19 entstehen ließ, hat Hunderte verschiedener Machtbereiche hervorgebracht, die es nahezu unmöglich machen, Waren oder Menschen in China zu bewegen&quot;, beklagte der Präsident der EU-Kammer, Jörg Wuttke. Während die Eindämmung der Epidemie die wichtigste Aufgabe sei, müssten die Maßnahmen auch vorrangig vereinheitlicht werden, um die Wirtschaft auf die Füße zu bringen.</p><p>Beispielsweise könnten Lieferungen vielfältigen beschwerlichen Beschränkungen unterworfen werden, wenn sie verschiedene Provinzen oder Städte oder selbst Bezirke durchqueren müssten. Lieferketten seien unterbrochen. Lagerhäuser funktionierten nicht normal. Es sei schwierig, Beschäftigte wieder zurück in die Stadt zu holen, um die Arbeit wieder aufzunehmen, berichteten die Mitgliedsunternehmen.</p><p>&quot;China steht vor einem heiklen Balanceakt mit zwei wichtigen, aber auseinanderlaufenden Zielen: Die Maßnahmen zur Vorbeugung gegen das Virus streng durchzuhalten, während es um eine Wiederaufnahme der wirtschaftlichen Normalität kämpft&quot;, sagte Stephan Wöllenstein, Vorsitzender der deutschen Kammer in Nordchina. Für Betroffene, besonders kleine und mittelgroße Unternehmen, sei Unterstützung der Regierung notwendig, bis sich der Betrieb wieder normalisiere.</p><p><b>&quot;Starke Auswirkungen&quot;</b></p><p>59 Prozent der befragten Unternehmen leiden nach eigenen Angaben unter &quot;starken Auswirkungen&quot;, während sich weitere 30 Prozent &quot;mittelschwer&quot; betroffen sehen. So sinke die Nachfrage, wie 56 Prozent der Firmen beklagten. Lieferfristen könnten wegen der Unterbrechung der Logistik nicht eingehalten werden (47 Prozent). Zudem mangele es an Personal (47 Prozent).</p><p>Auch verzögere sich die Produktion aus Mangel an Zulieferungen (45 Prozent). Wegen der Unsicherheiten ließen sich keine Geschäfts- oder Investitionsentscheidungen treffen (44 Prozent). Auch fällt es 36 Prozent schwer, ihre Finanzströme aufrechtzuerhalten.</p><p>An der Umfrage nahmen zwischen dem 18. und dem 21. Februar insgesamt 577 Mitgliedsunternehmen beider Handelskammern teil - zu zwei Drittel deutsche Unternehmen. Zu knapp einem Viertel sind die Firmen im Maschinen- und Anlagenbau tätig, zu einem Fünftel in der Autobranche.</p><p><b>&quot;Bedeutende Auswirkungen&quot;</b></p><p>Die Ergebnisse decken sich in vielen Punkten mit einer Erhebung der amerikanischen Handelskammer in China, die ebenfalls &quot;bedeutende Auswirkungen&quot; feststellte. Beklagt wurden vor allem die Unterbrechung von Reisemöglichkeiten und verringerte Produktivität. Fast ein Drittel der US-Unternehmen sieht steigende Kosten und stark verringerte Einnahmen.</p><p>Fast die Hälfte der rund 150 US-Unternehmen, die sich an der Umfrage beteiligten, hofft auf Steuererleichterungen, um ausländischen Unternehmen zu helfen. Ein Drittel forderte klare und einheitliche Vorgaben. Ein Drittel der befragten US-Firmen erwartet eine Rückkehr zu einem normalen Betrieb bis Ende März, während zwölf Prozent sogar mit Verzögerungen über den Sommer hinaus rechnen.</p></div></div></div><section id="related-news-teasers" class="element grid-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline newstime-header-title">Verwandte NEWS</h2></div><div class="grid two-cols"><section class="teaser micro-on-mobile grid-item channelId-593-news"><div class="clickable-box-container"><a href="/tv/newstime/panorama/zwei-weitere-coronavirus-infektionen-in-bawue-108006" title="Zwei weitere Coronavirus-Infektionen in BaWü" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Zwei weitere Coronavirus-Infektionen in BaWü</h3><span class="teaser-lineB"></span><span class="teaser-date">26.02.2020 •  16:23 Uhr</span><div class="teaser-site hide-on-prosieben-de">prosieben.de</div></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-593-news"><div class="clickable-box-container"><a href="/tv/newstime/panorama/spahn-rechnet-mit-corona-epidemie-108008" title="Spahn rechnet mit Corona-Epidemie" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Spahn rechnet mit Corona-Epidemie</h3><span class="teaser-lineB"></span><span class="teaser-date">26.02.2020 •  20:18 Uhr</span><div class="teaser-site hide-on-prosieben-de">prosieben.de</div></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-593-news"><div class="clickable-box-container"><a href="/tv/newstime/panorama/italienische-regierung-will-wegen-coronavirus-staedte-abriegeln-107955" title="Coronavirus setzt Italien massiv zu" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Coronavirus setzt Italien massiv zu</h3><span class="teaser-lineB"></span><span class="teaser-date">22.02.2020 •  18:48 Uhr</span><div class="teaser-site hide-on-prosieben-de">prosieben.de</div></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-593-news"><div class="clickable-box-container"><a href="/tv/newstime/panorama/trotz-steigender-coronaviruszahlen-keine-pandemie-107982" title="Trotz steigender Coronaviruszahlen keine Pandemie" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Trotz steigender Coronaviruszahlen keine Pandemie</h3><span class="teaser-lineB"></span><span class="teaser-date">24.02.2020 •  17:43 Uhr</span><div class="teaser-site hide-on-prosieben-de">prosieben.de</div></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-593-news"><div class="clickable-box-container"><a href="/tv/newstime/wirtschaft/coronavirus-laesst-autoverkaeufe-einbrechen-107951" title="Covid-19 lässt Autoverkäufe einbrechen" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Covid-19 lässt Autoverkäufe einbrechen</h3><span class="teaser-lineB"></span><span class="teaser-date">22.02.2020 •  12:28 Uhr</span><div class="teaser-site hide-on-prosieben-de">prosieben.de</div></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-593-news"><div class="clickable-box-container"><a href="/tv/newstime/panorama/kein-coronavirus-bei-china-rueckkehrern-107814" title="Kein Coronavirus bei China-Rückkehrern" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Kein Coronavirus bei China-Rückkehrern</h3><span class="teaser-lineB"></span><span class="teaser-date">10.02.2020 •  19:43 Uhr</span><div class="teaser-site hide-on-prosieben-de">prosieben.de</div></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-593-news"><div class="clickable-box-container"><a href="/tv/newstime/wirtschaft/klimainvestitionen-von-124-milliarden-reichen-noch-nicht-aus-107993" title="Klimainvestitionen von 124 Milliarden reichen noch nicht aus" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Klimainvestitionen von 124 Milliarden reichen noch nicht aus</h3><span class="teaser-lineB"></span><span class="teaser-date">25.02.2020 •  16:23 Uhr</span><div class="teaser-site hide-on-prosieben-de">prosieben.de</div></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-593-news"><div class="clickable-box-container"><a href="/tv/newstime/panorama/erster-grosser-covid-19-ausbruch-in-europa-107962" title="Erster großer Coronavirus-Ausbruch in Europa" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Erster großer Coronavirus-Ausbruch in Europa</h3><span class="teaser-lineB"></span><span class="teaser-date">23.02.2020 •  13:38 Uhr</span><div class="teaser-site hide-on-prosieben-de">prosieben.de</div></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-593-news hidden"><div class="clickable-box-container"><a href="/tv/newstime/panorama/epidemie-soll-sich-erst-ende-april-stabilisieren-107903" title="Epidemie soll sich erst Ende April stabilisieren" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Epidemie soll sich erst Ende April stabilisieren</h3><span class="teaser-lineB"></span><span class="teaser-date">18.02.2020 •  11:58 Uhr</span><div class="teaser-site hide-on-prosieben-de">prosieben.de</div></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-593-news hidden"><div class="clickable-box-container"><a href="/tv/newstime/politik/coronavirus-zahl-der-infizierten-in-china-steigt-sprunghaft-107840" title="Zahl der Corona-Infizierten steigt kräftig" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Zahl der Corona-Infizierten steigt kräftig</h3><span class="teaser-lineB"></span><span class="teaser-date">13.02.2020 •  07:18 Uhr</span><div class="teaser-site hide-on-prosieben-de">prosieben.de</div></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-593-news hidden"><div class="clickable-box-container"><a href="/tv/newstime/panorama/quarantaene-fuer-china-rueckkehrer-endet-107874" title="Quarantäne für China-Rückkehrer endet" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Quarantäne für China-Rückkehrer endet</h3><span class="teaser-lineB"></span><span class="teaser-date">16.02.2020 •  12:38 Uhr</span><div class="teaser-site hide-on-prosieben-de">prosieben.de</div></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-593-news hidden"><div class="clickable-box-container"><a href="/tv/newstime/panorama/coronavirus-in-china-zahl-der-infektionen-steigt-rasant-107729" title="China: Zahl der Infektionen steigt rasant" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">China: Zahl der Infektionen steigt rasant</h3><span class="teaser-lineB"></span><span class="teaser-date">04.02.2020 •  07:08 Uhr</span><div class="teaser-site hide-on-prosieben-de">prosieben.de</div></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-593-news hidden"><div class="clickable-box-container"><a href="/tv/newstime/panorama/3-weitere-coronavirus-faelle-in-bayern-bestaetigt-107675" title="3 weitere Coronavirus-Fälle in Bayern bestätigt" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">3 weitere Coronavirus-Fälle in Bayern bestätigt</h3><span class="teaser-lineB"></span><span class="teaser-date">28.01.2020 •  21:53 Uhr</span><div class="teaser-site hide-on-prosieben-de">prosieben.de</div></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-593-news hidden"><div class="clickable-box-container"><a href="/tv/newstime/panorama/who-erklaert-internationale-notlage-107693" title="WHO erklärt internationale Notlage" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">WHO erklärt internationale Notlage</h3><span class="teaser-lineB"></span><span class="teaser-date">30.01.2020 •  21:03 Uhr</span><div class="teaser-site hide-on-prosieben-de">prosieben.de</div></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-593-news hidden"><div class="clickable-box-container"><a href="/tv/newstime/panorama/mehr-tote-in-china-durch-coronavirus-als-bei-sars-107720" title="Mehr Tote durch Coronavirus als bei Sars" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Mehr Tote durch Coronavirus als bei Sars</h3><span class="teaser-lineB"></span><span class="teaser-date">03.02.2020 •  07:23 Uhr</span><div class="teaser-site hide-on-prosieben-de">prosieben.de</div></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-593-news hidden"><div class="clickable-box-container"><a href="/tv/newstime/panorama/corona-zwei-auslaender-in-china-gestorben-107778" title="Corona: Zwei Ausländer in China gestorben" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Corona: Zwei Ausländer in China gestorben</h3><span class="teaser-lineB"></span><span class="teaser-date">08.02.2020 •  11:08 Uhr</span><div class="teaser-site hide-on-prosieben-de">prosieben.de</div></div></a></div></section><div class="element-link-items"><a href="javascript:void(0)" class="btn-more">mehr anzeigen</a></div></div></div></section></div><div class="content-area right-container "><div class="rectangle-ad-slot-wrapper"><span class="ad-slot-container rectangle-ad-slot-container narrow-wrapper"><div class="ad-slot ad-rectangle1 trackable"><div></div></div></span></div><div></div><section id="cms:22940c8c3e7892f606f6e9867a6e8e9f" class="element single-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline newstime-header-title">Aktuelle Sendung</h2></div><section class="teaser channelId-593-video"><div class="clickable-box-container"><a href="/tv/newstime/video/202057-newstime-vom-26-februar-2020-ganze-folge" title="Newstime vom 26. Februar 2020" class="clickable-box-link clickable-box-default-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Newstime vom 26. Februar 2020</h3><div class="teaser-description">Die Seuche ist da: Corona verschont auch Deutschland nicht +++ Die Welt ist infiziert: Virus hat alle Kontingente erreicht +++ Tod ist frei: Bundesverfassungsgericht legalisiert Sterbehilfe erheblich</div><span class="teaser-lineB">9:28 min</span></div></a></div></section></div></section><section id="cms:cb9a7ad8cd4d463ecd494da7c8ba09b5" class="element list-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline newstime-header-title">Neueste Themen</h2></div><div class="list-container microlist"><section class="teaser micro channelId-593-news"><div class="clickable-box-container"><a href="/tv/newstime/wirtschaft/deutsche-unternehmen-in-china-leiden-schwer-108012" title="Deutsche Unternehmen in China leiden schwer" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Deutsche Unternehmen in China leiden schwer</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-593-news"><div class="clickable-box-container"><a href="/tv/newstime/politik/gesetzgeber-darf-kopftuch-bei-rechtsreferendarinnen-verbieten-108011" title="Gesetzgeber darf Kopftuch bei Rechtsreferendarinnen verbieten" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Gesetzgeber darf Kopftuch bei Rechtsreferendarinnen verbieten</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-593-news"><div class="clickable-box-container"><a href="/tv/newstime/panorama/historischer-tiefstand-bei-zahl-der-verkehrstoten-108010" title="Historischer Tiefstand bei Zahl der Verkehrstoten" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Historischer Tiefstand bei Zahl der Verkehrstoten</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-593-news"><div class="clickable-box-container"><a href="/tv/newstime/panorama/toedlicher-angriff-bei-brauerei-108009" title="Tödlicher Angriff bei Brauerei" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Tödlicher Angriff bei Brauerei</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-593-news"><div class="clickable-box-container"><a href="/tv/newstime/panorama/spahn-rechnet-mit-corona-epidemie-108008" title="Spahn rechnet mit Corona-Epidemie" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Spahn rechnet mit Corona-Epidemie</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-593-news hidden"><div class="clickable-box-container"><a href="/tv/newstime/sport/lewandowski-faellt-vier-wochen-aus-108007" title="Verletzungsschock für den FC Bayern" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Verletzungsschock für den FC Bayern</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-593-news hidden"><div class="clickable-box-container"><a href="/tv/newstime/panorama/zwei-weitere-coronavirus-infektionen-in-bawue-108006" title="Zwei weitere Coronavirus-Infektionen in BaWü" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Zwei weitere Coronavirus-Infektionen in BaWü</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-593-news hidden"><div class="clickable-box-container"><a href="/tv/newstime/panorama/bundesregierung-sieht-neue-situation-drei-neue-coronavirus-faelle-108005" title="Bundesregierung sieht &quot;neue Situation&quot;" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Bundesregierung sieht &quot;neue Situation&quot;</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-593-news hidden"><div class="clickable-box-container"><a href="/tv/newstime/politik/csu-gegen-gruene-beim-politischen-aschermittwoch-108003" title="Politischer Aschermittwoch: CSU gegen Grüne
" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Politischer Aschermittwoch: CSU gegen Grüne
</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-593-news hidden"><div class="clickable-box-container"><a href="/tv/newstime/panorama/suizidhilfe-verbot-verletzt-recht-auf-selbstbestimmtes-sterben-108002" title="Gericht kippt Sterbehilfe-Verbot" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Gericht kippt Sterbehilfe-Verbot</h3><span class="teaser-lineB"></span></div></a></div></section><div class="element-link-items"><a href="javascript:void(0)" class="btn-more">mehr anzeigen</a></div></div></div></section></div></div></div></div><footer class="footer footer-undefined"><div class="footer-content narrow-wrapper"><nav class="breadcrumb"><a href="/" class="breadcrumb-item">Startseite</a><a href="/tv" class="breadcrumb-item">TV</a><a href="/tv/newstime" class="breadcrumb-item">NEWSTIME</a><a href="/tv/newstime/wirtschaft" class="breadcrumb-item">Wirtschaft</a><span class="breadcrumb-item active">Deutsche Unternehmen in China leiden schwer</span></nav><section class="footer-three-to-one"><div><span class="footer-title">Network</span><ul><li><a href="https://www.prosiebenmaxx.de" target="_blank" rel="noopener">ProSieben MAXX</a></li><li><a href="https://www.sat1.de" target="_blank" rel="noopener">SAT.1</a></li><li><a href="https://www.sixx.de" target="_blank" rel="noopener">sixx</a></li><li><a href="https://www.kabeleins.de" target="_blank" rel="noopener">Kabel Eins</a></li><li><a href="https://www.kabeleinsdoku.de" target="_blank" rel="noopener">Kabel Eins Doku</a></li><li><a href="https://www.sat1gold.de" target="_blank" rel="noopener">SAT.1 GOLD</a></li><li><a href="https://www.gewinnarena.de" target="_blank" rel="noopener">Gewinnarena.de</a></li><li><a href="https://www.joyn.de/?utm_source=P7S1&amp;utm_medium=Non-Paid&amp;utm_campaign=joyn%20footer&amp;utm_content=PR&amp;utm_term=CO&amp;utm_creative=TXA&amp;utm_ad=footer" target="_blank" rel="noopener">Joyn</a></li><li><a href="https://www.maxdome.de" target="_blank" rel="noopener">Maxdome</a></li><li><a href="https://www.wetter.com" target="_blank" rel="noopener">wetter.com</a></li><li><a href="https://www.fem.com" target="_blank" rel="noopener">fem.com</a></li><li><a href="https://www.galileo.tv" target="_blank" rel="noopener">Galileo.tv</a></li><li><a href="https://www.ran.de" target="_blank" rel="noopener">ran.de</a></li><li><a href="https://www.petprotect.de" target="_blank" rel="noopener">PETPROTECT</a></li><li><a href="https://app.adjust.com/dv7f16l" target="_blank" rel="noopener">Quipp</a></li><li><a href="https://www.maxcare.de" target="_blank" rel="noopener">MAXCARE</a></li><li><a href="https://www.fyve.de/" target="_blank" rel="noopener">FYVE</a></li><li><a href="https://www.mywheels.tv/" target="_blank" rel="noopener">mywheels.tv</a></li><li><a href="https://www.nyze.de/" target="_blank" rel="noopener">NYZE</a></li><li><a href="https://www.maxis-zeitreisen.de/?utm_source=online_media&amp;utm_medium=TVC-Websites" target="_blank" rel="noopener">Maxi&#x27;s Zeitreisen</a></li></ul></div><div><span class="footer-title">Service</span><ul><li><a href="/service/kontakt-hilfe">Kontakt &amp; Hilfe</a></li><li><a href="/service/impressum">Impressum</a></li><li><a href="/service/jugendschutz">Jugendschutz</a></li><li><a href="/service/nutzungsbedingungen">Nutzungsbedingungen</a></li><li><a href="/service/datenschutz">Datenschutz &amp; Cookies</a></li><li><a href="/app">ProSieben Mobile</a></li><li><a href="http://www.prosiebensat1.de/" target="_blank" rel="noopener">ProSiebenSat.1 Group</a></li><li><a href="/hd">ProSieben in HD</a></li><li><a href="/UHD">ProSieben in UHD</a></li></ul></div></section><section class="footer-three-to-one"><div><span class="footer-title">Apps</span><span><a href="https://www.joyn.de/?utm_source=P7S1&amp;utm_medium=Non-Paid&amp;utm_campaign=joyn%20app%20icon&amp;utm_content=PR&amp;utm_term=CO&amp;utm_creative=APP&amp;utm_ad=app%20icon" title="Joyn" target="_blank" class="app app-joyn" rel="noopener"></a></span><span><a href="https://www.prosieben.de/app" title="ProSieben APP" target="_blank" class="app app-prosieben" rel="noopener"></a></span><span><a href="https://www.sat1.de/app" title="SAT.1 APP" target="_blank" class="app app-sat1" rel="noopener"></a></span><span><a href="https://www.kabeleins.de/app" title="kabel eins APP" target="_blank" class="app app-k1" rel="noopener"></a></span><span><a href="https://www.sixx.de/app" title="sixx APP" target="_blank" class="app app-sixx" rel="noopener"></a></span><span><a href="https://www.sat1gold.de/app" title="SAT.1 Gold APP" target="_blank" class="app app-sat1gold" rel="noopener"></a></span><span><a href="https://www.prosiebenmaxx.de/app" title="ProSieben MAXX APP" target="_blank" class="app app-prosiebenmaxx" rel="noopener"></a></span><span><a href="https://www.kabeleinsdoku.de/app" title="kabel eins Doku APP" target="_blank" class="app app-k1doku" rel="noopener"></a></span></div><div><span class="footer-title">Social</span><div class="footer-colorbox-item social-facebook"><a href="https://www.facebook.com/ProSieben" target="_blank" rel="noopener"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="35" width="35" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m29.4 0.3v5.9h-3.5q-1.9 0-2.6 0.8t-0.7 2.4v4.2h6.6l-0.9 6.6h-5.7v16.9h-6.8v-16.9h-5.7v-6.6h5.7v-4.9q0-4.1 2.3-6.4t6.2-2.3q3.3 0 5.1 0.3z"></path></g></svg></a></div><div class="footer-colorbox-item social-twitter"><a href="https://twitter.com/ProSieben" target="_blank" rel="noopener"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="35" width="35" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m37.7 9.1q-1.5 2.2-3.7 3.7 0.1 0.3 0.1 1 0 2.9-0.9 5.8t-2.6 5.5-4.1 4.7-5.7 3.3-7.2 1.2q-6.1 0-11.1-3.3 0.8 0.1 1.7 0.1 5 0 9-3-2.4-0.1-4.2-1.5t-2.6-3.5q0.8 0.1 1.4 0.1 1 0 1.9-0.3-2.5-0.5-4.1-2.5t-1.7-4.6v0q1.5 0.8 3.3 0.9-1.5-1-2.4-2.6t-0.8-3.4q0-2 0.9-3.7 2.7 3.4 6.6 5.4t8.3 2.2q-0.2-0.9-0.2-1.7 0-3 2.1-5.1t5.1-2.1q3.2 0 5.3 2.3 2.4-0.5 4.6-1.7-0.8 2.5-3.2 3.9 2.1-0.2 4.2-1.1z"></path></g></svg></a></div></div></section></div></footer></div></div></div></div><script id="state" type="text/plain">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</script><div id="fb-root"></div></body></html>