<!doctype html>



<html class="no-js ft-mobile_fullscreen ft-retresco ft-new_search ft-html_endscreen ft-registry_wall ft-player_embed ft-amp ft-pause_ads" lang="de" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">

    
    <head>
    
    

    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta name="viewport" content="width=device-width">

    
    

    
    <script src="https://cdn.optimizely.com/js/7818972074.js"></script>

    
    
    
            <title>Lidl-Filialen bleiben an Heiligabend geschlossen</title>
    
    
                    
                    <link rel="alternate" hreflang="de-AT" href="https://www.prosieben.at/tv/newstime/wirtschaft/lidl-filialen-bleiben-an-heiligabend-geschlossen-103987">
                    <link rel="alternate" hreflang="de-CH" href="https://www.prosieben.ch/tv/newstime/wirtschaft/lidl-filialen-bleiben-an-heiligabend-geschlossen-103987">
                    
    
    
                                                                            <meta name="description" content="Lidl tut es seinem Konkurrenten Aldi gleich. Zum Wohle der Mitarbeiter werden die Filialen des Discounters an Heiligabend geschlossen bleiben.">
                                                                        <meta name="keywords" content="Lidl, Aldi, Heiligabend">
                                                                        <meta name="page_type" content="news">
                                                                                                            <meta property="og:title" content="NEWSTIME - Lidl-Filialen bleiben an Heiligabend geschlossen">
                                                                        <meta property="og:description" content="Lidl tut es seinem Konkurrenten Aldi gleich. Zum Wohle der Mitarbeiter werden die Filialen des Discounters an Heiligabend geschlossen bleiben.">
                                                                        <meta name="date" content="2017-11-07">
                                                                        <meta property="fb:app_id" content="182206108481558">
                                                                        <meta property="og:published_time" content="2017-11-07T13:58:11+01:00">
                                                                        <meta property="og:modified_time" content="2017-11-07T14:13:16+01:00">
                                                                        <meta property="og:site_name" content="www.prosieben.de">
                                                                        <meta name="news_keywords" content="Lidl, Aldi, Heiligabend">
                                                                                    <meta property="twitter:card" content="summary_large_image">
                                                                        <meta name="thumbnail_image_url" content="https://i3-img.7tv.de/pis/ezone/8f6aqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVStIlqcBGVjYmpAv6lHBDOMh_gonN2Osk2L7BvsXttzwXyX-v2rRpMV2Vcc3HVNeIfwoYm_Kleq8pj7_CrWuVsODn11nbrwRM-G5Z-nuQLaOeBWb8-Dfl9UjAYjljoD13GIboUfwT1-3eO3RxCbpulBf-ykmi4r/profile:ezone-teaser620x348">
                                                                        <meta property="og:type" content="article">
                                                                        <meta property="og:image" content="https://i3-img.7tv.de/pis/ezone/8f6aqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVStIlqcBGVjYmpAv6lHBDOMh_gonN2Osk2L7BvsXttzwXyX-v2rRpMV2Vcc3HVNeIfwoYm_Kleq8pj7_CrWuVsODn11nbrwRM-G5Z-nuQLaOeBWb8-Dfl9UjAYjljoD13GIboUfwT1-3eO3RxCbpulBf-ykmi4r/profile:ezone-teaser620x348">
                                                                        <meta name="apple-itunes-app" content="app-id=1123546533">
                                                                        <meta name="google-play-app" content="app-id=de.prosiebensat1digital.prosieben">
                                                                        <meta name="format_name" content="NEWSTIME">
                                                                        <meta name="node_id" content="722962">
                                                                        <meta name="format_id" content="593">
            
                    
                    <link rel="canonical" href="https://www.prosieben.de/tv/newstime/wirtschaft/lidl-filialen-bleiben-an-heiligabend-geschlossen-103987" >
    
    
    <link rel="shortcut icon" href="https://s.7tv.de/xfiles/prosieben/favicon.ico?v=1510070" type="image/x-icon">
    <link rel="icon" href="https://s.7tv.de/xfiles/prosieben/favicon.ico?v=1510070" type="image/x-icon">

    
    <link rel="apple-touch-icon" href="https://s.7tv.de/xfiles/prosieben/apple-touch-icon-57x57-precomposed.png?v=1510070">
    <link rel="apple-touch-icon" sizes="72x72" href="https://s.7tv.de/xfiles/prosieben/apple-touch-icon-72x72-precomposed.png?v=1510070">
    <link rel="apple-touch-icon" sizes="114x114" href="https://s.7tv.de/xfiles/prosieben/apple-touch-icon-114x114-precomposed.png?v=1510070">
    <link rel="apple-touch-icon" sizes="144x144" href="https://s.7tv.de/xfiles/prosieben/apple-touch-icon-144x144-precomposed.png?v=1510070">

    
            
    
            <link id="site-css" media="all" rel="stylesheet" type="text/css" href="https://s.7tv.de/css/newstime.css?v=1510070">
    
            <script src="https://s.7tv.de/xfiles/prosieben/simad.min.js?v=1510070"></script>
        
    <script src="//component.p7s1.com/stingray/6.7.0/stingray.js"></script>
    <script type="text/javascript">
        stingray.init({"stingray":{"version":"6.7.0"},"coral":{"version":"9.8.11","providers":{"rum":{},"googleAnalytics":{"eventNameBlacklist":["Page Load"],"account":"UA-4323887-5"},"webtrekk":{"eventNameBlacklist":["Page Load"],"eventNameWhitelist":["all"],"trackId":"696635064483150","trackDomain":"prosieben01.webtrekk.net","domain":"www.prosieben.de"},"ivw":{"account":"pro7","disableSurveyForPathname":"/"},"nielsenNg":{"clientid":"de-505813","vcid":"b03","prod":"vc","sfcode":"eu","onlinePublisher":"prosieben","apid":"P28B24C37-D240-44D4-BE83-9530A20128CC","apn":"psd player"},"optimizely":{"optimizelyTrackPage":false,"optimizelyTrackMedia":["Lifecycle Create","Content Begin"],"optimizelyTrackEvent":["Login","Register","Register Finish","Teaser Click","Multiteaser Click","Channelnavigation Click","Navigation Click","Teaser Slide Click","Multiteaser Slide Click","Teaser Slide Pagination Click"]},"facebook":{"facebookId":220778685111764},"tealium":{"brandId":"prosieben-de"},"realtime":{}},"processors":{"ivwTool":{"fallbackIvwPath":"/fallback/","fallbackMarketingCategory":"dTxRcCpOqKyFz03lifef","toolBaseUrl":"//adtrack.prosieben.de/ivw?"}}},"orchid":{"version":"8.6.0","glomexId":"in644094"},"glomex-loader":{"version":"3"},"lynx":{"adapter":"simad","dfpSite":"DE_PRO7.video","dfpZone":"other","fallbackAdapter":"gpt","nuggUserId":{"default":1272195681,"gpt":842055044},"nuggSiteId":1436289020,"nuggTargeting":"pro7de_other_other_video_video"}}).load(['coral']);
        window.coral = stingray.getComponentSync('coral');
                window.coral.setContext({"contentProvider":"wundermedia"});
                        
        var hash = '';
        if (!window.location.hash.match(/#error_.*/)) {
            hash = window.location.hash;
        }
        window.coral.setContext({
            path: window.location.pathname + ((window.location.search + hash).replace(/((v|feature)=[\d\w-_]*&?)/g, '').replace(/\?$/, ''))
        });
        
    </script>

    
                
    
    
            <script type="text/javascript" src="/var/common/cache/public/assets/vendor.bundle.min.js?v=c4c7b249c"></script>
            <script type="text/javascript" src="/var/common/cache/public/assets/ezone.min.js?v=c4c7b249c"></script>
    
    
    
    
    
            <script>
            window.coral.setContext({"nodeId": "722962"});
            window.coral.setContext({"ezClassName": "news"});
        </script>
    

   
   
    
    
    
            <meta name="google-site-verification" content="H5Ez97e0v59iui5_siSps9zCLtPGSTh9Y-zmrV-Ii-I" />
<meta name="google-site-verification" content="T4dsiv0PdnrpcymQOqrvbwYmqNzoCBDpx9g6qzKlbW8" />
<meta name="google-site-verification" content="P8SmX9iCz3-HoZQxybbZyygbfE6QNmsoOdDlvnUWtY8" />
<meta name='botify-site-verification' content='uiCpABeFtAPHeptX8FjNf4mQSvgpT2eE'>
<meta name="twitter:site" content="@prosieben" />
    <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "WebSite",
        "url": "https://www.prosieben.de/",
        "potentialAction": {
          "@type": "SearchAction",
          "target": "https://www.prosieben.de/suche?q={query}",
          "query-input": "required name=query"
        }
    }
    </script>
<meta name="theme-color" content="#011925">

<meta property="fb:pages" content="64694257920,145019618847447,124698770942289,1572529399641787,256263064406822,371948202934010,189244634555020,771170936244602,1469647593319120,352835338080871,169971876536522,151151068372358,210882252268708,421919494519041,44683732226,152537657280,26524873480,130189936415,205391209473163,1782669148716336,314781067076,57541544534,232592996791068,76620179938,186919849480,1563996730500288,123869124398478,162892430425579,180787909063464,745463695478618,469144603203021,1616190108395392,114913028545424,167932613268020,596683383832334,621317627930962,1378215389130333,172356486165951,194578907243067,416865885099430,325582927477549,202560057443,258073290952460,106031656085669,128119093876131,122474347825021,547710081912041,171663852895480,169873756469108,102667763105142,123925901034071,133997546665587, 133997546665587,124577130886108,1017068664985581,43844822585,248100742260920">
    
            


<!-- Request: http://adtrack.7tv.de/adtracking?brand=Prosieben&domain=prosieben.de&title=Lidl-Filialen+bleiben+an+Heiligabend+geschlossen&path=%2Ftv%2Fnewstime%2Fwirtschaft%2Flidl-filialen-bleiben-an-heiligabend-geschlossen-103987&contentId=722962&adFree=false&cmsContentType=news&contentType=PAGE -->
 <script id="simAdConfig">
if(window.SIMAD) {
SIMAD_CONFIG = {
    "adFree": false,
    "tld": (window.location.hostname.match(/(?:\.|^)(de|at|ch)$/) || ['', 'de'])[1],
    "channel": "lifestyle",
    "subchannel1": "newstime",
    "subchannel2": "wirtschaft",
    "subchannel3": "lidl-filialen-bleiben-an-heiligabend-geschlossen-103987",
    "subchannel4": "",
    "subchannel5": "",
    "loading": SIMAD.Loading["INSTREAM"],
    "ads": [],
    "cmsSpecific": {
        "contentCluster": ""
    },
    "contentType": SIMAD.ContentType["PAGE"],
    "staticIFrameLocation": "/staticiframe.html?v=3",
    "adServerSpecific": {
        "SOI": {
            "domainId": "pro7",
            "siteSpecificJS": "https://ad.71i.de/global_js/Sites/pro7.js"
        },
        "OAS": {
            "domainLookup": {"at": "pro7at", "ch": "pro7ch"}
        }
    }
};
if (window.PSD && PSD.mobileUA && PSD.mobileUA()) {
    SIMAD_CONFIG.dynamicAds = {
        "include": "none",
        "exceptOf": [SIMAD.Format.POWERLAYER]
    };
    if (true) SIMAD_CONFIG.ads.push({"format": SIMAD.Format.MLAYER1});
    if (true) SIMAD_CONFIG.ads.push({"format": SIMAD.Format.MINREAD1});
    if (true) SIMAD_CONFIG.ads.push({"format": SIMAD.Format.MBANNER1});
    if (true) SIMAD_CONFIG.ads.push({"format": SIMAD.Format.RECTANGLE, "placeholder": "mobile_rectangle"});
    if (true) SIMAD_CONFIG.ads.push({"format": SIMAD.Format.PROMO1, "placeholder": "mobile_promo1", "loading": SIMAD.Loading.POSTSTREAM});
    if (false) SIMAD_CONFIG.ads.push({"format": SIMAD.Format.PROMO2, "placeholder": "mobile_promo2", "loading": SIMAD.Loading.POSTSTREAM});
}
else {
    SIMAD_CONFIG.dynamicAds = {
        "include": "all",
        "exceptOf": [""]
    };
    if (true) SIMAD_CONFIG.ads.push({"format": SIMAD.Format.POPUP});
    if (true) SIMAD_CONFIG.ads.push({"format": SIMAD.Format.INREAD1});
    if (true) SIMAD_CONFIG.ads.push({"format": SIMAD.Format.FULLBANNER});
    if (true) SIMAD_CONFIG.ads.push({"format": SIMAD.Format.SKYSCRAPER});
    if (true) SIMAD_CONFIG.ads.push({"format": SIMAD.Format.RECTANGLE});
    if (false) SIMAD_CONFIG.ads.push({"format": SIMAD.Format.PROMO1});
    if (true) SIMAD_CONFIG.ads.push({"format": SIMAD.Format.PROMO5});
}
}
</script>

<!-- Glomex Content Plugin -->
<script src="https://dx46a7p7ieaml.cloudfront.net/lobster-loader/1/lobster-loader.js"></script>
<script>

 $(function(){
     var domNode=document.getElementById('ad-ateaser');
     window.glomex.init(domNode, 'teaser-1mcujglzlj5mhrn0n');
  });


</script>
<!-- End of Glomex Content Plugin --><script type="text/javascript" id="simTrackerConfig">
 coral.setContext({
   contentType: "content",
   deprecatedAgofCode: "1b01wisschan",
   marketingCategory: "dTxRcCpOqKyFz01life",
   ivwPath: "\/tv\/newstime\/wirtschaft\/lidl-filialen-bleiben-an-heiligabend-geschlossen-103987\/"
 });
</script>
    
    



    
    <script>
        var RegistryWallSettings = {"endpoints":{"login":"https:\/\/sso.prosieben.de\/users\/auth?origin_url=https%3A%2F%2Fwww.prosieben.de%2Ftv%2Fnewstime%2Fwirtschaft%2Flidl-filialen-bleiben-an-heiligabend-geschlossen-103987&token=5e93046438a5acd239202fb8e53b19fb34d2d291f6368ebdfe66d39569531493&","logout":"https:\/\/sso.prosieben.de\/users\/logout?origin_url=https%3A%2F%2Fwww.prosieben.de%2Ftv%2Fnewstime%2Fwirtschaft%2Flidl-filialen-bleiben-an-heiligabend-geschlossen-103987&token=5e93046438a5acd239202fb8e53b19fb34d2d291f6368ebdfe66d39569531493","register":"https:\/\/sso.prosieben.de\/users\/auth?register=1&origin_url=https%3A%2F%2Fwww.prosieben.de%2Ftv%2Fnewstime%2Fwirtschaft%2Flidl-filialen-bleiben-an-heiligabend-geschlossen-103987&token=5e93046438a5acd239202fb8e53b19fb34d2d291f6368ebdfe66d39569531493&"},"enabled":true};
        
        if (window.optimizely && window.optimizely.hasOwnProperty('get')) {
            var experimentId, variationId, registerEndpoint, campaignId;
            var campaignStates = window.optimizely.get('state').getCampaignStates();
            var userId = window.optimizely.get('visitor').visitorId;

            for (campaignId in campaignStates) {
                if (campaignStates.hasOwnProperty(campaignId)) {
                    if (campaignStates[campaignId].isActive === true) {
                        experimentId = campaignStates[campaignId].experiment.id;
                        variationId = campaignStates[campaignId].variation.id;
                    }
                }
            }


            if (window.RegistryWallSettings) {
                if (variationId && experimentId) {
                    registerEndpoint = [
                        window.RegistryWallSettings.endpoints.register,
                        'experimentId=' + (experimentId || ''),
                        'variationId=' + (variationId || ''),
                        'userId=' + (userId || ''),
                        'campaignId=' + (campaignId || '')
                    ].join('&');

                    window.RegistryWallSettings.endpoints.register = registerEndpoint;
                }
            }
        }
        
    </script>

                

    <script id="rum-tracking" type="application/json">{"pageType":"news","nodeid":"722962","cid":-1,"pid":658962}</script>    
            <script type="application/json" id="tracking-provider" data-name="items">
            {"isFsk":false,"isGeoBlocked":false,"isDrmConstraint":false,"isExpired":false,"isRegWall":false,"isLivestreamOfftime":false}
        </script>
    
    
     <script type="text/javascript">var cms_version = { v : "2.92.0" }</script> 
    
    </head>
    <body id="top" class="contentclass_news newstime is_format">
        <!--googleoff: index-->
        <div id="fb-root"></div>

                    
<script type="text/javascript">
    if (window.SIMAD && window.SIMAD_CONFIG) {
        SIMAD.config(SIMAD_CONFIG);
        SIMAD.pre(1);
        SIMAD.pre(2);
        SIMAD.pre(3);
        SIMAD.pre(4);
        SIMAD.pre(5);
        SIMAD.pre(6);
        SIMAD.pre(7);
        SIMAD.pre(8);
        SIMAD.pre(9);
        SIMAD.pre(10);
    }
</script>

        
        <Notification data-use-for="mobile"></Notification>

        
                    <SiteHeader
                data-endpoint    = {"host":"https:\/\/queryservice.7tv.de","brand":"prosieben","language":"de"}
                data-api-id      = "722962"
                data-config      = ["format","main","meta","footer"]
                data-top-formats = [{"title":"taff","url":"\/tv\/taff"},{"title":"Schlag&nbsp;den&nbsp;Henssler","url":"\/tv\/schlag-den-henssler"},{"title":"Stars","url":"\/stars"},{"title":"Galileo","url":"\/tv\/galileo"},{"title":"Germany's&nbsp;next&nbsp;Topmodel","url":"\/tv\/germanys-next-topmodel"}]
            }></SiteHeader>
        
        <div id="container" itemscope itemtype="http://schema.org/WebSite">
            <meta itemprop="url" content="http://www.prosieben.de/"/>

            
    <div id="SIMAD_wrapper_popup" class="simad" style="display:none;">
        <script type="text/javascript">window.SIMAD ? SIMAD.doAd("popup", SIMAD.Rendering.INSLOT_BEGIN) : undefined;</script>
    </div>
    <script type="text/javascript">window.SIMAD ? SIMAD.doAd("popup", SIMAD.Rendering.INSLOT_END) : undefined;</script>
    <div id="SIMAD_wrapper_mlayer1" class="simad" style="display:none;">
        <script type="text/javascript">window.SIMAD ? SIMAD.doAd("mlayer1", SIMAD.Rendering.INSLOT_BEGIN) : undefined;</script>
    </div>
    <script type="text/javascript">window.SIMAD ? SIMAD.doAd("mlayer1", SIMAD.Rendering.INSLOT_END) : undefined;</script>

            
    <div id="ad-performance1" class="ad">
        <div id="SIMAD_wrapper_performance1" class="simad" style="display:none;">
            <script>window.SIMAD ? SIMAD.doAd("performance1", SIMAD.Rendering.INSLOT_BEGIN) : undefined;</script>
        </div>
        <script>window.SIMAD ? SIMAD.doAd("performance1", SIMAD.Rendering.INSLOT_END) : undefined;</script>
        <script>
            !function() {
                if (!window.SOI_BB || !window.SIMAD) return;
                try {
                    var f = SIMAD.Core.getAd("fullbanner");
                    var p = SIMAD.Core.getAd("performance1");
                    if (f && p) {
                        var a = SIMAD.Core.getAdServerAdapterFor(p);
                        if (a && !a.isDelivered(f) && a.isDelivered(p)) window.SOI_BB = 0;
                    }
                }
                catch(e) {}
            }();
        </script>
    </div>

            
                            <div id="ad-fullbanner-outer">
    <div id="ad-fullbanner" class="ad">
        <div id="SIMAD_wrapper_fullbanner" class="simad" style="display:none;">
            <script type="text/javascript">window.SIMAD ? SIMAD.doAd("fullbanner", SIMAD.Rendering.INSLOT_BEGIN) : undefined;</script>
        </div>
        <script type="text/javascript">window.SIMAD ? SIMAD.doAd("fullbanner", SIMAD.Rendering.INSLOT_END) : undefined;</script>
    </div>
</div>
                        <div id="ad-mbanner1-outer">
    <div id="ad-mbanner1" class="ad">
        <div id="SIMAD_wrapper_mbanner1" class="simad" style="display:none;">
            <script type="text/javascript">window.SIMAD ? SIMAD.doAd("mbanner1", SIMAD.Rendering.INSLOT_BEGIN) : undefined;</script>
        </div>
        <script type="text/javascript">window.SIMAD ? SIMAD.doAd("mbanner1", SIMAD.Rendering.INSLOT_END) : undefined;</script>
    </div>
</div>
            <div id="ad-skyscraper" class="ad">
    <div id="SIMAD_wrapper_skyscraper" class="simad" style="display:none;">
        <script type="text/javascript">window.SIMAD ? SIMAD.doAd("skyscraper", SIMAD.Rendering.INSLOT_BEGIN) : undefined;</script>
    </div>
    <script type="text/javascript">window.SIMAD ? SIMAD.doAd("skyscraper", SIMAD.Rendering.INSLOT_END) : undefined;</script>
</div>

            
            <div></div>

            <div id="main" class="container_960 clearfix">

                
<HeaderSearchModal></HeaderSearchModal>

<header id="site_header" class="clearfix">

    <RegWallLinks></RegWallLinks>

    <section id="main_nav">

        
                                                <a
                    href="/"
                    id="logo"
                    title="Zur Startseite"
                    target="_self"
                    data-trackevent="Logo Click"
                    data-track="Zur Startseite"
                >
                    Zur Startseite
                </a>
                                
        
        
        <nav id="metaNav" data-trackevent="Metanavigation Click">
        <ul class="clearfix">
                            
                <li  data-track="24/7 Newsticker">
                    <a href="/tv/newstime" target="_self">24/7 Newsticker</a>
                </li>

                                            
                <li  data-track="taff News">
                    <a href="/tv/taff/newsticker" target="_self">taff News</a>
                </li>

                                            
                <li  data-track="red. News">
                    <a href="/stars/newsticker" target="_self">red. News</a>
                </li>

                                            
                <li  data-track="ProSieben App">
                    <a href="/app" target="_self">ProSieben App</a>
                </li>

                                    </ul>
    </nav>                            


                                        
            <nav id="mainNav" class="main psdtrackevent" data-trackevent="Navigation Click">
                <ul class="clearfix">
                    
            





<li class="parent" data-track="Sendungen ">
    
    <a href="/tv" class="main_element" target="_self"><span>Sendungen </span></a>
            <nav class="sub">
                            <div class="loading" data-id="80"><span></span></div>
                    </nav><!-- .sub.sub_nav -->
    </li>
    
            





<li  data-track="Live">
    
    <a href="/livestream" class="main_element" target="_self"><span>Live</span></a>
    </li>
    
            





<li  data-track="TV-Programm">
    
    <a href="/tv-programm" class="main_element" target="_self"><span>TV-Programm</span></a>
    </li>
    
            





<li  data-track="Ganze Folgen">
    
    <a href="/video" class="main_element" target="_self"><span>Ganze Folgen</span></a>
    </li>
    
            





<li  data-track="Stars">
    
    <a href="/stars" class="main_element" target="_self"><span>Stars</span></a>
    </li>
    
            





<li  data-track="Kino">
    
    <a href="/stars/kino" class="main_element" target="_self"><span>Kino</span></a>
    </li>
    
            





<li class="parent" data-track="Serie">
    
    <a href="/serie" class="main_element" target="_self"><span>Serie</span></a>
            <nav class="sub">
                            <div class="loading" data-id="86"><span></span></div>
                    </nav><!-- .sub.sub_nav -->
    </li>
                    </ul>
            </nav><!--! end of .main -->
        
        
                    
            <HeaderSearchToggle></HeaderSearchToggle>
        
    </section><!-- / #main_nav-->

    
    <HeaderSearchBar
        data-use-for     = "desktop"
        data-endpoint    = {"host":"https:\/\/queryservice.7tv.de","brand":"prosieben","language":"de"}
        data-top-formats = [{"title":"taff","url":"\/tv\/taff"},{"title":"Schlag&nbsp;den&nbsp;Henssler","url":"\/tv\/schlag-den-henssler"},{"title":"Stars","url":"\/stars"},{"title":"Galileo","url":"\/tv\/galileo"},{"title":"Germany's&nbsp;next&nbsp;Topmodel","url":"\/tv\/germanys-next-topmodel"}]
    ></HeaderSearchBar>

    <Notification></Notification>

</header><!-- / #site_header-->

<script type="text/javascript">
    if (psdEz.Navigation) PSD.callFunction('psdEz.Navigation.main');
</script>                <div id="ad-performance1-position"></div>                <script type="text/javascript">window.SIMAD ? SIMAD.CmsAdapter.insertBillboardContainer() : undefined;</script>

                






    



    

    <section id="format_header" >

            <section id="breadcrumb" data-trackevent="Breadcrumbnavigation click">

        
        
                    
        <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
            <a href="/" itemprop="url" data-track="Home"><span itemprop="title">Home</span></a>
        </span>

                                                                                                <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                    <a href="/tv" itemprop="url" data-track="TV"><span itemprop="title">TV</span></a>
                </span>
                                                                            <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                    <a href="/tv/newstime" itemprop="url" data-track="NEWSTIME"><span itemprop="title">NEWSTIME</span></a>
                </span>
                                                                            <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                    <a href="/tv/newstime/wirtschaft" itemprop="url" data-track="Wirtschaft"><span itemprop="title">Wirtschaft</span></a>
                </span>
                    
                <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
            <a href="/tv/newstime/wirtschaft/lidl-filialen-bleiben-an-heiligabend-geschlossen-103987" itemprop="url" data-track="Lidl-Filialen bleiben an Heiligabend geschlossen"><span itemprop="title">Lidl-Filialen bleiben an Heiligabend geschlossen</span></a>
        </span>

            </section>
        <span id="format_header_title">
            NEWSTIME
        </span>

                    <nav id="format_nav" data-trackevent="Channelnavigation Click">
    <ul class="clearfix">

                    <li class="main_element  format_nav_overview" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" data-track="Übersicht">

                <a href="/tv/newstime" itemprop="url" ><span itemprop="name">Übersicht</span></a>

                
            </li>
                    <li class="main_element  videos" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" data-track="Video">

                <a href="/tv/newstime/video" itemprop="url" ><span itemprop="name">Video</span></a>

                
            </li>
                    <li class="main_element  frontpage" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" data-track="Politik">

                <a href="/tv/newstime/politik" itemprop="url" ><span itemprop="name">Politik</span></a>

                
            </li>
                    <li class="main_element  frontpage" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" data-track="Wirtschaft">

                <a href="/tv/newstime/wirtschaft" itemprop="url" ><span itemprop="name">Wirtschaft</span></a>

                
            </li>
                    <li class="main_element  frontpage" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" data-track="Panorama">

                <a href="/tv/newstime/panorama" itemprop="url" ><span itemprop="name">Panorama</span></a>

                
            </li>
                    <li class="main_element  frontpage" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" data-track="Sport">

                <a href="/tv/newstime/sport" itemprop="url" ><span itemprop="name">Sport</span></a>

                
            </li>
                    <li class="main_element  redirect" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" data-track="taff">

                <a href="http://www.prosieben.de/tv/taff" itemprop="url" ><span itemprop="name">taff</span></a>

                
            </li>
                    <li class="main_element  redirect" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" data-track="stars">

                <a href="http://www.prosieben.de/stars" itemprop="url" ><span itemprop="name">stars</span></a>

                
            </li>
                    <li class="main_element  frontpage" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" data-track="Moderatoren">

                <a href="/tv/newstime/moderatoren" itemprop="url" ><span itemprop="name">Moderatoren</span></a>

                
            </li>
            </ul>
</nav><!-- / #format_nav-->        
            </section>

    <script type="text/javascript">
        if (psdEz.Navigation) psdEz.Navigation.format();
    </script>


    
                
    
    

    <div id="ad-performance3" class="ad">
        <div id="SIMAD_wrapper_performance3" class="simad" style="display:none;">
            <script>window.SIMAD ? SIMAD.doAd("performance3", SIMAD.Rendering.INSLOT_BEGIN) : undefined;</script>
        </div>
        <script>window.SIMAD ? SIMAD.doAd("performance3", SIMAD.Rendering.INSLOT_END) : undefined;</script>
    </div>


<div id="top-zone" class="grid_940 top_zone">
        
        </div>


<!--googleon: index-->
<div id="left-zone" class="grid_620 left_zone">

            
    <div class="grid_620">
        <section class="box content_box module_group clearfix">
                            <script type="application/ld+json">
                    {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "name": "Lidl-Filialen bleiben an Heiligabend geschlossen",
    "headline": "Lidl-Filialen bleiben an Heiligabend geschlossen",
    "url": "https://www.prosieben.de/tv/newstime/wirtschaft/lidl-filialen-bleiben-an-heiligabend-geschlossen-103987",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.prosieben.de/tv/newstime/wirtschaft/lidl-filialen-bleiben-an-heiligabend-geschlossen-103987"
    },
    "publisher": {
        "@type": "Organization",
        "name": "prosieben.de",
        "logo": {
            "@type": "ImageObject",
            "url": "https://s.7tv.de/xfiles/pro7/apple-touch-icon-144x144-precomposed.png"
        }
    },
    "datePublished": "2017-11-07T13:58:11+01:00",
    "dateModified": "2017-11-07T14:13:16+01:00",
    "description": "Lidl tut es seinem Konkurrenten Aldi gleich. Zum Wohle der Mitarbeiter werden die Filialen des Discounters an Heiligabend geschlossen bleiben.",
    "author": {
        "@type": "Person",
        "name": "dpa"
    }
}
                </script>
                        
            <div class="article_header module_group clearfix">
                                    <h1 class="subtitle">Trotz Sonderregelung</h1>
                
                <h2 class="title">Lidl-Filialen bleiben an Heiligabend geschlossen</h2>
                                    <div class="intro">    <p>Lidl tut es seinem Konkurrenten Aldi gleich. Zum Wohle der Mitarbeiter werden die Filialen des Discounters an Heiligabend geschlossen bleiben.</p></div>
                
                                    <span class="source">
                                                    07.11.2017 13:48 Uhr
                             /                                                                             dpa
                                            </span>
                            </div>

            <div class="grid_620 columns_2">
                <div class="content_box clearfix">
                    

<div class="social" data-trackevent="Social Click" data-position=share_top>
    <ul>
        <li class="fb" data-track="Facebook">
            <a name="fb_share" class="fb-share" type="button" href="#facebook"
               data-href="https://www.facebook.com/sharer.php?u=https://www.prosieben.de/tv/newstime/wirtschaft/lidl-filialen-bleiben-an-heiligabend-geschlossen-103987?utm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_term%3Dsocial_onsite%26utm_campaign%3Dprosieben.de%26utm_content%3Dshare_top">
                <span class="hover">Jetzt auf Facebook teilen</span>
            </a>
        </li>
        <li class="wts" data-track="Whats App">
            <a name="whatsapp_share" class="whatsapp-sharing"
               href="whatsapp://send?text=Lidl-Filialen%20bleiben%20an%20Heiligabend%20geschlossen%20-%20NEWSTIME%20-%20ProSieben%20https://www.prosieben.de/tv/newstime/wirtschaft/lidl-filialen-bleiben-an-heiligabend-geschlossen-103987?utm_source%3Dwhatsapp%26utm_medium%3Dsocial%26utm_term%3Dsocial_onsite%26utm_campaign%3Dprosieben.de%26utm_content%3Dshare_top#KN=WhatsApp_Sharing&WM=SocialButton&PL=WhatsApp"
               data-action="share/whatsapp/share"></a>
        </li>
        <li class="tw" data-track="Twitter">
            <a name="twitter_share" class="twitter-share" href="#twitter"
               data-href="https://twitter.com/share?text=Lidl-Filialen%20bleiben%20an%20Heiligabend%20geschlossen%20-%20NEWSTIME%20-%20ProSieben&url=https://www.prosieben.de/tv/newstime/wirtschaft/lidl-filialen-bleiben-an-heiligabend-geschlossen-103987?utm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_term%3Dsocial_onsite%26utm_campaign%3Dprosieben.de%26utm_content%3Dshare_top"
               >
                <span class="hover">Jetzt auf Twitter teilen</span>
            </a>
        </li>
        <li class="pr" data-track="Pinterest">
          <a name="pinterest_share" class="pinterest-share" href="#pinterest"
            data-href="https://pinterest.com/pin/create/button/?url=https://www.prosieben.de/tv/newstime/wirtschaft/lidl-filialen-bleiben-an-heiligabend-geschlossen-103987?utm_source%3Dpinterest%26utm_medium%3Dsocial%26utm_term%3Dsocial_onsite%26utm_campaign%3Dprosieben.de%26utm_content%3Dshare_top&description=Lidl-Filialen%20bleiben%20an%20Heiligabend%20geschlossen%20-%20NEWSTIME%20-%20ProSieben&media=https://i3-img.7tv.de/pis/ezone/8f6aqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVStIlqcBGVjYmpAv6lHBDOMh_gonN2Osk2L7BvsXttzwXyX-v2rRpMV2Vcc3HVNeIfwoYm_Kleq8pj7_CrWuVsODn11nbrwRM-G5Z-nuQLaOeBWb8-Dfl9UjAYjljoD13GIboUfwT1-3eO3RxCbpulBf-ykmi4r/profile:ezone-teaser620x348">
            <span class="hover">Jetzt auf Pinterest teilen</span>
          </a>
        </li>
        <li class="email" data-trackevent="URL Email Click" data-track="email">
            <a name="email_share" class="email-share"
               href="mailto:?subject=Lidl-Filialen%20bleiben%20an%20Heiligabend%20geschlossen%20-%20NEWSTIME%20-%20ProSieben&body=https://www.prosieben.de/tv/newstime/wirtschaft/lidl-filialen-bleiben-an-heiligabend-geschlossen-103987?utm_source%3Demail%26utm_medium%3Dsocial%26utm_term%3Dsocial_onsite%26utm_campaign%3Dprosieben.de%26utm_content%3Dshare_top" target="_blank">
                <span class="hover">Jetzt per E-Mail teilen</span>
            </a>
        </li>
    </ul>
</div>                </div>
            </div>

            <article class="content clearfix">
                
    
                                        <p>Ebenso wie der Discounter Aldi will auch der Konkurrent Lidl seine Geschäfte dieses Jahr nicht an Heiligabend öffnen. Man habe sich dagegen entschieden, die im Gesetz festgelegte Sonderregelung für den Sonntag des 24. Dezembers in Anspruch zu nehmen, teilte das Unternehmen am Dienstag in Neckarsulm mit. Die Mitarbeiter sollten eine entspannte Zeit im Kreise ihrer Liebsten verbringen dürfen, sagte Lidl-Deutschlandchef Marin Dokozic.</p>
<div id="71M_inreadads"></div><p>Mit einer ähnlichen Begründung hatten Aldi Nord und Süd Ende Oktober angekündigt, die Filialen nicht öffnen zu wollen. Auch die Mitarbeiter von Kaufland, wie Lidl ein Unternehmen der Schwarz-Gruppe, und Penny müssen nicht arbeiten.</p>
<p><b>Lebensmittelhändler dürfen bis 14 Uhr öffnen</b></p>
<p>Bei Rewe und Edeka könnte es unter Umständen anders sein: Selbstständig geführte Filialen entscheiden selbst über den Betrieb an Heiligabend.</p>
<p>Wenn Heiligabend wie in diesem Jahr auf einen Sonntag fällt, dürfen Lebensmittelhändler maximal drei Stunden lang bis 14.00 Uhr öffnen. Tankstellen oder Geschäfte an Flughäfen oder Fernbahnhöfen dürfen das sonntags ohnehin. Bundesweit war eine Diskussion um die Geschäftsöffnung an Heiligabend entstanden. Die Gewerkschaft Verdi hatte jüngst zum Einkaufsverzicht an diesem Sonntag aufgerufen.</p>                
                
                

            </article>

            <div class="grid_620 columns_2">
                <div class="content_box clearfix">
                    

<div class="social" data-trackevent="Social Click" data-position=share_bottom>
    <ul>
        <li class="fb" data-track="Facebook">
            <a name="fb_share" class="fb-share" type="button" href="#facebook"
               data-href="https://www.facebook.com/sharer.php?u=https://www.prosieben.de/tv/newstime/wirtschaft/lidl-filialen-bleiben-an-heiligabend-geschlossen-103987?utm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_term%3Dsocial_onsite%26utm_campaign%3Dprosieben.de%26utm_content%3Dshare_bottom">
                <span class="hover">Jetzt auf Facebook teilen</span>
            </a>
        </li>
        <li class="wts" data-track="Whats App">
            <a name="whatsapp_share" class="whatsapp-sharing"
               href="whatsapp://send?text=Lidl-Filialen%20bleiben%20an%20Heiligabend%20geschlossen%20-%20NEWSTIME%20-%20ProSieben%20https://www.prosieben.de/tv/newstime/wirtschaft/lidl-filialen-bleiben-an-heiligabend-geschlossen-103987?utm_source%3Dwhatsapp%26utm_medium%3Dsocial%26utm_term%3Dsocial_onsite%26utm_campaign%3Dprosieben.de%26utm_content%3Dshare_bottom#KN=WhatsApp_Sharing&WM=SocialButton&PL=WhatsApp"
               data-action="share/whatsapp/share"></a>
        </li>
        <li class="tw" data-track="Twitter">
            <a name="twitter_share" class="twitter-share" href="#twitter"
               data-href="https://twitter.com/share?text=Lidl-Filialen%20bleiben%20an%20Heiligabend%20geschlossen%20-%20NEWSTIME%20-%20ProSieben&url=https://www.prosieben.de/tv/newstime/wirtschaft/lidl-filialen-bleiben-an-heiligabend-geschlossen-103987?utm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_term%3Dsocial_onsite%26utm_campaign%3Dprosieben.de%26utm_content%3Dshare_bottom"
               >
                <span class="hover">Jetzt auf Twitter teilen</span>
            </a>
        </li>
        <li class="pr" data-track="Pinterest">
          <a name="pinterest_share" class="pinterest-share" href="#pinterest"
            data-href="https://pinterest.com/pin/create/button/?url=https://www.prosieben.de/tv/newstime/wirtschaft/lidl-filialen-bleiben-an-heiligabend-geschlossen-103987?utm_source%3Dpinterest%26utm_medium%3Dsocial%26utm_term%3Dsocial_onsite%26utm_campaign%3Dprosieben.de%26utm_content%3Dshare_bottom&description=Lidl-Filialen%20bleiben%20an%20Heiligabend%20geschlossen%20-%20NEWSTIME%20-%20ProSieben&media=https://i3-img.7tv.de/pis/ezone/8f6aqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVStIlqcBGVjYmpAv6lHBDOMh_gonN2Osk2L7BvsXttzwXyX-v2rRpMV2Vcc3HVNeIfwoYm_Kleq8pj7_CrWuVsODn11nbrwRM-G5Z-nuQLaOeBWb8-Dfl9UjAYjljoD13GIboUfwT1-3eO3RxCbpulBf-ykmi4r/profile:ezone-teaser620x348">
            <span class="hover">Jetzt auf Pinterest teilen</span>
          </a>
        </li>
        <li class="email" data-trackevent="URL Email Click" data-track="email">
            <a name="email_share" class="email-share"
               href="mailto:?subject=Lidl-Filialen%20bleiben%20an%20Heiligabend%20geschlossen%20-%20NEWSTIME%20-%20ProSieben&body=https://www.prosieben.de/tv/newstime/wirtschaft/lidl-filialen-bleiben-an-heiligabend-geschlossen-103987?utm_source%3Demail%26utm_medium%3Dsocial%26utm_term%3Dsocial_onsite%26utm_campaign%3Dprosieben.de%26utm_content%3Dshare_bottom" target="_blank">
                <span class="hover">Jetzt per E-Mail teilen</span>
            </a>
        </li>
    </ul>
</div>                </div>
            </div>

            
                <div id="mobile_rectangle"></div>
        </section>
    </div>

    
                
    
    
        <script id="outbrain_container" type="text/html">
            <section class="box module_group psdcontainer clearfix has_header" data-trackevent="Reco_Click_Outbrain" data-track="Outbrain">
                <header class="module_header">
                    <h2>Unsere Empfehlungen <span style="display: none;">von ProSieben</span></h2>
                </header>
                <div class="psdblock">
                    <span class="loading"><span>Lade...</span></span>
                </div>
                <footer class="block-footer">
                    <div class="mbottom fl_right">
                        <div class="ob-api-what ob-one-line" data-language="de" data-partner="DE_ProSieben.de"></div>
                    </div>
                </footer>
            </section>
        </script>

        <script id="outbrain_carousel" type="text/html">
            <div class="psdblock block-itemgrid view-default">
                <ul class="clearfix"></ul>
            </div>
        </script>

        <script id="outbrain_carousel_item" type="text/html">

            <li class="clearfix teaser-wrapper {{teaserSize}} {{classid}} {{brand}}" data-track="{{teaserN}},{{datatrack}}" data-track-outbound="{{brand}}" >
                <div class="teaser-image">
                    <a href="{{url}}"{{linktarget}}>
                        <figure class="teaser-figure" style="background-image:url('{{thumbnail}}')"></figure>
                        <figcaption class="teaser-caption">
                            <div class="teaser-label">
                                <span class="teaser-button"></span>
                                <span class="teaser-stats"></span>
                            </div>
                            <!--div class="teaser-headline"><span>{{content}}</span></div-->
                        </figcaption>
                        <span class="teaser-icon-broadcaster-{{brand}}"></span>
                    </a>
                </div>
                <div class="teaser-desc">
                    <div class="teaser-headline">{{format_name}}</div>
                    <h3><span><a href="{{url}}"{{linktarget}}>{{content}}</a></span></h3>
                    <a href="{{url}}"{{linktarget}}>{{linktext}}</a>
                </div>
            </li>

        </script>
    

    
            <div id="container_outbrain" class="grid_620 columns_2 alpha omega" data-src="https://www.prosieben.de/tv/newstime/wirtschaft/lidl-filialen-bleiben-an-heiligabend-geschlossen-103987" data-widget-id="APP_1" data-track="zone:left,row:0,col:0,width:2,cont:Vorschläge" data-content="news"></div>
    
    
    
    
            
        <!--googleoff: index-->
                        
                    
    <div id="ad-performance2" class="ad">
        <div id="SIMAD_wrapper_performance2" class="simad" style="display:none;">
            <script>window.SIMAD ? SIMAD.doAd("performance2", SIMAD.Rendering.INSLOT_BEGIN) : undefined;</script>
        </div>
        <script>window.SIMAD ? SIMAD.doAd("performance2", SIMAD.Rendering.INSLOT_END) : undefined;</script>
    </div>

        
                                    
    <div id="ad-performance4" class="ad">
        <div id="SIMAD_wrapper_performance4" class="simad" style="display:none;">
            <script>window.SIMAD ? SIMAD.doAd("performance4", SIMAD.Rendering.INSLOT_BEGIN) : undefined;</script>
        </div>
        <script>window.SIMAD ? SIMAD.doAd("performance4", SIMAD.Rendering.INSLOT_END) : undefined;</script>
    </div>

            
            


                                                        </div>
<!--googleoff: index-->


<div id="aside-zone" class="grid_300 aside_zone">

    
                            
    
    
        <script id="outbrain_container" type="text/html">
            <section class="box module_group psdcontainer clearfix has_header" data-trackevent="Reco_Click_Outbrain" data-track="Outbrain">
                <header class="module_header">
                    <h2>Unsere Empfehlungen <span style="display: none;">von ProSieben</span></h2>
                </header>
                <div class="psdblock">
                    <span class="loading"><span>Lade...</span></span>
                </div>
                <footer class="block-footer">
                    <div class="mbottom fl_right">
                        <div class="ob-api-what ob-one-line" data-language="de" data-partner="DE_ProSieben.de"></div>
                    </div>
                </footer>
            </section>
        </script>

        <script id="outbrain_carousel" type="text/html">
            <div class="psdblock block-itemgrid view-default">
                <ul class="clearfix"></ul>
            </div>
        </script>

        <script id="outbrain_carousel_item" type="text/html">

            <li class="clearfix teaser-wrapper {{teaserSize}} {{classid}} {{brand}}" data-track="{{teaserN}},{{datatrack}}" data-track-outbound="{{brand}}" >
                <div class="teaser-image">
                    <a href="{{url}}"{{linktarget}}>
                        <figure class="teaser-figure" style="background-image:url('{{thumbnail}}')"></figure>
                        <figcaption class="teaser-caption">
                            <div class="teaser-label">
                                <span class="teaser-button"></span>
                                <span class="teaser-stats"></span>
                            </div>
                            <!--div class="teaser-headline"><span>{{content}}</span></div-->
                        </figcaption>
                        <span class="teaser-icon-broadcaster-{{brand}}"></span>
                    </a>
                </div>
                <div class="teaser-desc">
                    <div class="teaser-headline">{{format_name}}</div>
                    <h3><span><a href="{{url}}"{{linktarget}}>{{content}}</a></span></h3>
                    <a href="{{url}}"{{linktarget}}>{{linktext}}</a>
                </div>
            </li>

        </script>
    

    
    
    
    
                
    


            
    <div id="ad-ateaser" class="ad">
        <div id="SIMAD_wrapper_ateaser" class="simad" style="display:none;">
            <script>window.SIMAD ? SIMAD.doAd("ateaser", SIMAD.Rendering.INSLOT_BEGIN) : undefined;</script>
        </div>
        <script>window.SIMAD ? SIMAD.doAd("ateaser", SIMAD.Rendering.INSLOT_END) : undefined;</script>
    </div>

        <div id="ad-rectangle" class="ad">
    <div id="SIMAD_wrapper_rectangle" class="simad" style="display:none;">
        <script type="text/javascript">window.SIMAD ? SIMAD.doAd("rectangle", SIMAD.Rendering.INSLOT_BEGIN) : undefined;</script>
    </div>
    <script type="text/javascript">window.SIMAD ? SIMAD.doAd("rectangle", SIMAD.Rendering.INSLOT_END) : undefined;</script>
</div>    
                                                




    
        
        
    
            
                    <div id="container_aside_0" class="grid_300 columns_1 alpha omega">
    <section class="box module_group psdcontainer clearfix hide-if-empty has_header " data-track="zone:aside,row:0,col:0,width:1,cont:Aktuelle Sendung">
                    <header class="module_header">
                <h2>Aktuelle Sendung</h2>                
                            </header>
        
        
                                                            <div class="psdblock block-teasersingle view-medium_imagetext">
                            
                                                    


<article
    class="clearfix teaser-wrapper teaser_300x160 class-clip trackable_teaser"
    data-track="teasNr:1,TeaserSingle medium_imagetext,Newstime vom 06. November 2017 - N/A"
    data-pageType="clip"
    data-cmsNodeId="722764"
    >

    
            





<div class="teaser-image lazy">

    
    <a href="/tv/newstime/video/2017284-newstime-vom-06-november-2017-ganze-folge"  title="Ganze Folge - Newstime vom 06. November 2017">
        
        <figure class="teaser-figure" data-src="https://i3-img.7tv.de/pis/ezone/6e44qgELB38wdFJg-g8CUJGraflJHkyGeBC51kmIDfd5XebpP4DbHZsJM4plmXzL194AnQxRLnTNtEzDeQKqDsPrA3MDMEfSWX8k1XIkwDWLYlPsEdU/profile:ezone-teaser300x160">
                    </figure>

            <figcaption class="teaser-caption">
                                
                <div class="teaser-label">
                    
                                                                <span class="teaser-button">Ganze Folge</span>
                                                                <span class="teaser-stats">06.11.2017</span>
                                    </div>
                
                
                
                                    <h3><span>Newstime vom 06. November 2017</span></h3>
                
            </figcaption>

    </a></div>
    
            <div class="teaser-desc">
                            
                                    <p>Ein Amokschütze in Texas erschießt 26 Menschen. Das Motiv waren offenbar Familienstreitigkeiten. In Deutschland ereignet sich fast jeden Tag ein...</p>
                            
            
                            <a href="/tv/newstime/video/2017284-newstime-vom-06-november-2017-ganze-folge"  >Ganze Folge ansehen</a>
                    </div>
    
</article>
                        
                                        </div>
                            

    </section><!--! end of .module_group --></div><!-- .grid_300-->
    <script type="text/javascript">
        PSD.containerInit('#container_aside_0');
    </script>                                                                    




    
        
        
    
            
                    <div id="container_aside_1" class="grid_300 columns_1 alpha omega">
    <section class="box module_group psdcontainer clearfix hide-if-empty has_header " data-track="zone:aside,row:1,col:0,width:1,cont:Neueste Themen">
                    <header class="module_header">
                <h2>Neueste Themen</h2>                
                            </header>
        
        
                                                
            
                
<div id="block_cb9a7ad8cd4d463ecd494da7c8ba09b5" class="psdblock block-itemlist view-default ajax_pagination">

            

<article
    class="clearfix teaser-wrapper teaser_140x79 trackable_teaser class-news"
    data-track="teasNr:1,Itemlist default,Syrien will Klimavertrag akzeptieren - N/A"
    data-pageType="news"
    data-cmsNodeId="723002"
    >

    
    





<div class="teaser-image lazy">

    
    <a href="/tv/newstime/politik/auch-syrien-will-klimavertrag-akzeptieren-103989"  title="News - Syrien will Klimavertrag akzeptieren - Bildquelle: dpa">
        
        <figure class="teaser-figure" data-src="https://i3-img.7tv.de/pis/ezone/5808qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVSqm3YqElm0SE1D1lhF1jI38-vvsgiZcF_rlJQw5428QVLFxceyfZ8fAW1z1ivtWrRtKBpjsu0RgfRC0DaiYHsi6DddXN4It6k4EIB_1Driw1_0QMV1SG4g/profile:ezone-teaser140x79">
                    </figure>

            <figcaption class="teaser-caption">
                
                
                
                
            </figcaption>

    </a></div>
    <div class="teaser-desc">

        
        
        
        
        <h3>
            <span>
                <a href="/tv/newstime/politik/auch-syrien-will-klimavertrag-akzeptieren-103989"  >Syrien will Klimavertrag akzeptieren</a>
            </span>
        </h3>

        
        
        
                    <a href="/tv/newstime/politik/auch-syrien-will-klimavertrag-akzeptieren-103989"  >Mehr lesen</a>
            </div>

</article>
            

<article
    class="clearfix teaser-wrapper teaser_140x79 trackable_teaser class-news"
    data-track="teasNr:2,Itemlist default,Trump ist vorsichtig optimistisch - N/A"
    data-pageType="news"
    data-cmsNodeId="722980"
    >

    
    





<div class="teaser-image lazy">

    
    <a href="/tv/newstime/politik/trump-ist-vorsichtig-optimistisch-103988"  title="News - Trump ist vorsichtig optimistisch - Bildquelle: dpa">
        
        <figure class="teaser-figure" data-src="https://i3-img.7tv.de/pis/ezone/368aqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVSqm3YqElm0SFjHPkSaZuluPj-NzoqZmj-Hzd_7MdBMgggSuUyZ4mQqf1k0dSq4K9R2y_OnxcR8SKCdcHJUW5kd8fzGIOcE2-cuQOOcBdhnSzza24WoRJlsXB7190GXzCQs1cdjQUMUvc9QUhKmuXtJXbV3ZxPC_5vCYFDqbcE/profile:ezone-teaser140x79">
                    </figure>

            <figcaption class="teaser-caption">
                
                
                
                
            </figcaption>

    </a></div>
    <div class="teaser-desc">

        
        
        
        
        <h3>
            <span>
                <a href="/tv/newstime/politik/trump-ist-vorsichtig-optimistisch-103988"  >Trump ist vorsichtig optimistisch</a>
            </span>
        </h3>

        
        
        
                    <a href="/tv/newstime/politik/trump-ist-vorsichtig-optimistisch-103988"  >Mehr lesen</a>
            </div>

</article>
            

<article
    class="clearfix teaser-wrapper teaser_140x79 trackable_teaser class-news"
    data-track="teasNr:3,Itemlist default,Lidl-Filialen bleiben an Heiligabend geschlossen - N/A"
    data-pageType="news"
    data-cmsNodeId="722962"
    >

    
    





<div class="teaser-image lazy">

    
    <a href="/tv/newstime/wirtschaft/lidl-filialen-bleiben-an-heiligabend-geschlossen-103987"  title="News - Lidl-Filialen bleiben an Heiligabend geschlossen - Bildquelle: dpa">
        
        <figure class="teaser-figure" data-src="https://i3-img.7tv.de/pis/ezone/8f6aqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVStIlqcBGVjYmpAv6lHBDOMh_gonN2Osk2L7BvsXttzwXyX-v2rRpMV2Vcc3HVNeIfwoYm_Kleq8pj7_CrWuVsODn11nbrwRM-G5Z-nuQLaOeBWb8-Dfl9UjAYjljoD13GIboUfwT1-3eO3RxCbpulBf-ykmi4r/profile:ezone-teaser140x79">
                    </figure>

            <figcaption class="teaser-caption">
                
                
                
                
            </figcaption>

    </a></div>
    <div class="teaser-desc">

        
        
        
        
        <h3>
            <span>
                <a href="/tv/newstime/wirtschaft/lidl-filialen-bleiben-an-heiligabend-geschlossen-103987"  >Lidl-Filialen bleiben an Heiligabend geschlossen</a>
            </span>
        </h3>

        
        
        
                    <a href="/tv/newstime/wirtschaft/lidl-filialen-bleiben-an-heiligabend-geschlossen-103987"  >Mehr lesen</a>
            </div>

</article>
            

<article
    class="clearfix teaser-wrapper teaser_140x79 trackable_teaser class-news"
    data-track="teasNr:4,Itemlist default,Toyota legt im ersten Halbjahr zu - N/A"
    data-pageType="news"
    data-cmsNodeId="722956"
    >

    
    





<div class="teaser-image lazy">

    
    <a href="/tv/newstime/wirtschaft/toyota-legt-im-ersten-halbjahr-zu-103984"  title="News - Toyota legt im ersten Halbjahr zu - Bildquelle: dpa-tmn">
        
        <figure class="teaser-figure" data-src="https://i3-img.7tv.de/pis/ezone/955fqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVStIlqcBGVjYmpAv7Gg2sMrjpYC3NuQqwRUu9EliJ1oWGl0YPCi8SpZT_gZP7HIIjI6fYYcZ8GI542i2tM4sIoDGZH56Zdm5NUJBQpr-y5fMuHUS4MOVZ0LhTQs6pL3FIlLGHz4X-hbn1ylISJgnBSHhxR5/profile:ezone-teaser140x79">
                    </figure>

            <figcaption class="teaser-caption">
                
                
                
                
            </figcaption>

    </a></div>
    <div class="teaser-desc">

        
        
        
        
        <h3>
            <span>
                <a href="/tv/newstime/wirtschaft/toyota-legt-im-ersten-halbjahr-zu-103984"  >Toyota legt im ersten Halbjahr zu</a>
            </span>
        </h3>

        
        
        
                    <a href="/tv/newstime/wirtschaft/toyota-legt-im-ersten-halbjahr-zu-103984"  >Mehr lesen</a>
            </div>

</article>
            

<article
    class="clearfix teaser-wrapper teaser_140x79 trackable_teaser class-news"
    data-track="teasNr:5,Itemlist default,Usutu-Virus bei Dutzenden Vögeln nachgewiesen - N/A"
    data-pageType="news"
    data-cmsNodeId="722950"
    >

    
    





<div class="teaser-image lazy">

    
    <a href="/tv/newstime/panorama/usutu-virus-bei-dutzenden-voegeln-nachgewiesen-103983"  title="News - Usutu-Virus bei Dutzenden Vögeln nachgewiesen - Bildquelle: dpa">
        
        <figure class="teaser-figure" data-src="https://i3-img.7tv.de/pis/ezone/45d2qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVSqlT_rBrKFuB5YDuTROZkPlNYkFKLGY47A1iwsIt4KU9mA-o8XD1DlEzdZX7VylyqT7EAwLVQYMgc93Lfr247iMAyX-okS0WKh1RDY6DydL_NJnF1h_cUxG1smxQl4A0EGMm-rzoE2fo8ltX-TIaLh-vw/profile:ezone-teaser140x79">
                    </figure>

            <figcaption class="teaser-caption">
                
                
                
                
            </figcaption>

    </a></div>
    <div class="teaser-desc">

        
        
        
        
        <h3>
            <span>
                <a href="/tv/newstime/panorama/usutu-virus-bei-dutzenden-voegeln-nachgewiesen-103983"  >Usutu-Virus bei Dutzenden Vögeln nachgewiesen</a>
            </span>
        </h3>

        
        
        
                    <a href="/tv/newstime/panorama/usutu-virus-bei-dutzenden-voegeln-nachgewiesen-103983"  >Mehr lesen</a>
            </div>

</article>
            

<article
    class="clearfix teaser-wrapper teaser_140x79 trackable_teaser class-news"
    data-track="teasNr:6,Itemlist default,Hätte Texas-Attentat verhindert werden können? - N/A"
    data-pageType="news"
    data-cmsNodeId="722888"
    >

    
    





<div class="teaser-image lazy">

    
    <a href="/tv/newstime/panorama/haette-texas-attentat-verhindert-werden-koennen-103982"  title="News - Hätte Texas-Attentat verhindert werden können? - Bildquelle: Eric Gay/AP/dpa">
        
        <figure class="teaser-figure" data-src="https://i3-img.7tv.de/pis/ezone/36f2qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVSqlT_rBrKFuB5FZrD078I5HPi3l4BEgVqU-G37Z0fTT24urrzSy7DZ0wyk02NByZpgTnI94YBqny9TU_fKVHBJbvUND7BFrb4WM9ZjqGfi67avkC_KSA620ReSXHEmMH51tOMjABM5fvcl83J8vmg0MDAKuG5lC1PqVG71r_9msZW7srUYYhkXrc0g6PHDtLJG24KzPALgIbL9rchRPL2IHtRxBwo-TvAb6FOWi6KBeFd3-EAdWOkc9cPKtQp6WjMJ30LzgFv618qZr1JF0SZAybW-5FM/profile:ezone-teaser140x79">
                    </figure>

            <figcaption class="teaser-caption">
                
                
                
                
            </figcaption>

    </a></div>
    <div class="teaser-desc">

        
        
        
        
        <h3>
            <span>
                <a href="/tv/newstime/panorama/haette-texas-attentat-verhindert-werden-koennen-103982"  >Hätte Texas-Attentat verhindert werden können?</a>
            </span>
        </h3>

        
        
        
                    <a href="/tv/newstime/panorama/haette-texas-attentat-verhindert-werden-koennen-103982"  >Mehr lesen</a>
            </div>

</article>
            

<article
    class="clearfix teaser-wrapper teaser_140x79 trackable_teaser class-news"
    data-track="teasNr:7,Itemlist default,Grüne kommen Union und FDP entgegen - N/A"
    data-pageType="news"
    data-cmsNodeId="722884"
    >

    
    





<div class="teaser-image lazy">

    
    <a href="/tv/newstime/politik/gruene-kommen-union-und-fdp-entgegen-103981"  title="News - Grüne kommen Union und FDP entgegen - Bildquelle: dpa">
        
        <figure class="teaser-figure" data-src="https://i3-img.7tv.de/pis/ezone/5dd6qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVSqm3YqElm0SEvOUSwX4CpNNrYMnvAenk4rbTKIJj2ltVqccNO7n22k_J6Z3K-_UloZoGidHbsGkVZ5kkjoqoDDXZOYY3Etoc-gQRBqrmCCto_5pndwWCvERpVuaBO2Jk2dISu8Ge7ejdOz5JhAWjQtKyL4ouqgeTFc-VUF-9L6YkXCNRlaKzNHZQ/profile:ezone-teaser140x79">
                    </figure>

            <figcaption class="teaser-caption">
                
                
                
                
            </figcaption>

    </a></div>
    <div class="teaser-desc">

        
        
        
        
        <h3>
            <span>
                <a href="/tv/newstime/politik/gruene-kommen-union-und-fdp-entgegen-103981"  >Grüne kommen Union und FDP entgegen</a>
            </span>
        </h3>

        
        
        
                    <a href="/tv/newstime/politik/gruene-kommen-union-und-fdp-entgegen-103981"  >Mehr lesen</a>
            </div>

</article>
            

<article
    class="clearfix teaser-wrapper teaser_140x79 trackable_teaser class-news"
    data-track="teasNr:8,Itemlist default,Jeder Zweite bekommt Weihnachtsgeld  - N/A"
    data-pageType="news"
    data-cmsNodeId="722808"
    >

    
    





<div class="teaser-image lazy">

    
    <a href="/tv/newstime/wirtschaft/weihnachtsgeld-der-finanzielle-segen-zum-fest-erreicht-nicht-alle-103980"  title="News - Jeder Zweite bekommt Weihnachtsgeld  - Bildquelle: dpa">
        
        <figure class="teaser-figure" data-src="https://i3-img.7tv.de/pis/ezone/bb1eqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVStIlqcBGVjYmpAv7IK9guNTo2Q3SLJgNcycB-AYmEz7RcOxBSaD5It8S4R7lJffLAZkXq8qyQxZevPaN_xGDz9s5Ls6b94qI8_Eo7gWa6W4z9eMo8x4I28cJEbgmmnkO0aRw7HRhrxif31c8hb5VBcxTCPRmZUt5Mtm4wj9ifTBMRY-FQrEI00Go4u3zHG-sGHc2GYEGWtbFUkwTCsu6sHc2p9BMLX-zNDlM6iEHq15ES0lUdzaqU3Ql5kgPfxDerpbm3yy2QFwqvCwPAmehE/profile:ezone-teaser140x79">
                    </figure>

            <figcaption class="teaser-caption">
                
                
                
                
            </figcaption>

    </a></div>
    <div class="teaser-desc">

        
        
        
        
        <h3>
            <span>
                <a href="/tv/newstime/wirtschaft/weihnachtsgeld-der-finanzielle-segen-zum-fest-erreicht-nicht-alle-103980"  >Jeder Zweite bekommt Weihnachtsgeld </a>
            </span>
        </h3>

        
        
        
                    <a href="/tv/newstime/wirtschaft/weihnachtsgeld-der-finanzielle-segen-zum-fest-erreicht-nicht-alle-103980"  >Mehr lesen</a>
            </div>

</article>
            

<article
    class="clearfix teaser-wrapper teaser_140x79 trackable_teaser class-news"
    data-track="teasNr:9,Itemlist default,Auto kracht in Sydney in Schule: Zwei Kinder tot - N/A"
    data-pageType="news"
    data-cmsNodeId="722806"
    >

    
    





<div class="teaser-image lazy">

    
    <a href="/tv/newstime/panorama/auto-kracht-in-sydney-in-schule-und-toetet-zwei-kinder-103979"  title="News - Auto kracht in Sydney in Schule: Zwei Kinder tot - Bildquelle: dpa">
        
        <figure class="teaser-figure" data-src="https://i3-img.7tv.de/pis/ezone/447fqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVSqlT_rBrKFuB5MKZ2P2YfRfHkvOKolzTzaK8h9BYRCaJJNKxliDnZG7efDHoZ09IngeYu6c8Hwaj7-Z7aAdXUav3Fi9JS6t7n9RbAVUKidTT0WHBGFQ9inB7VtAzDGiNvBhvZXthtxNCBQA1gC2NvqI-H1lAUyubR1rBUQo5AbywhWlrdOuKJmH060YCFtppGDYAvMxjG5Ute9dRQx5YvSjnnOjwdP9ahvbgSxXJdTEpUQy31U2BJ-vHG0_w-qQWoGftamv1Emj28D/profile:ezone-teaser140x79">
                    </figure>

            <figcaption class="teaser-caption">
                
                
                
                
            </figcaption>

    </a></div>
    <div class="teaser-desc">

        
        
        
        
        <h3>
            <span>
                <a href="/tv/newstime/panorama/auto-kracht-in-sydney-in-schule-und-toetet-zwei-kinder-103979"  >Auto kracht in Sydney in Schule: Zwei Kinder tot</a>
            </span>
        </h3>

        
        
        
                    <a href="/tv/newstime/panorama/auto-kracht-in-sydney-in-schule-und-toetet-zwei-kinder-103979"  >Mehr lesen</a>
            </div>

</article>
            

<article
    class="clearfix teaser-wrapper teaser_140x79 trackable_teaser class-news"
    data-track="teasNr:10,Itemlist default,Politiker wegen Sexting im Knast - N/A"
    data-pageType="news"
    data-cmsNodeId="722804"
    >

    
    





<div class="teaser-image lazy">

    
    <a href="/tv/newstime/panorama/politiker-wegen-sexting-im-knast-103978"  title="News - Politiker wegen Sexting im Knast - Bildquelle: dpa">
        
        <figure class="teaser-figure" data-src="https://i3-img.7tv.de/pis/ezone/761bqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVSqlT_rBrKFuB5dYRJ3CwR_BCJ9YY2Oslt137YbgAizLU2FrSj9P9tYSlMu_WXqP6wi0SUly4RgDTthlVesIhea40RW4ESCA9Dq7gVU2P3K_52afVbu_hM4pO7BN5J2NTlva5bB/profile:ezone-teaser140x79">
                    </figure>

            <figcaption class="teaser-caption">
                
                
                
                
            </figcaption>

    </a></div>
    <div class="teaser-desc">

        
        
        
        
        <h3>
            <span>
                <a href="/tv/newstime/panorama/politiker-wegen-sexting-im-knast-103978"  >Politiker wegen Sexting im Knast</a>
            </span>
        </h3>

        
        
        
                    <a href="/tv/newstime/panorama/politiker-wegen-sexting-im-knast-103978"  >Mehr lesen</a>
            </div>

</article>
    
    
    
    
    
    
</div>
                                        

    </section><!--! end of .module_group --></div><!-- .grid_300-->
    <script type="text/javascript">
        PSD.containerInit('#container_aside_1');
    </script>                                                
</div>


<div id="bottom-zone" class="grid_940 bottom_zone">
            </div>

            </div><!-- #main -->

            
            <!--googleoff: index-->
            <footer id="site_footer" class="container_960" data-trackevent="Footer Click">
    
    <nav class="box clearfix">
        <ul class="additional">
            
            





<li  data-track="Impressum">
    
    <a href="/service/impressum" class="main_element" target="_self"><span>Impressum</span></a>
    </li>
    
            





<li  data-track="Kontakt &amp; Hilfe">
    
    <a href="/service/kontakt-hilfe" class="main_element" target="_self"><span>Kontakt & Hilfe</span></a>
    </li>
    
            





<li  data-track="Jugendschutz">
    
    <a href="/service/jugendschutz" class="main_element" target="_self"><span>Jugendschutz</span></a>
    </li>
    
            





<li  data-track="Nutzungsbedingungen">
    
    <a href="/service/nutzungsbedingungen" class="main_element" target="_self"><span>Nutzungsbedingungen</span></a>
    </li>
    
            





<li  data-track="Datenschutz &amp; Cookies">
    
    <a href="/service/datenschutz" class="main_element" target="_self"><span>Datenschutz & Cookies</span></a>
    </li>
    
            





<li  data-track="ProSieben Mobile">
    
    <a href="/prosieben-mobile" class="main_element" target="_self"><span>ProSieben Mobile</span></a>
    </li>
    
            





<li  data-track="ProSiebenSat.1 Group">
    
    <a href="http://www.prosiebensat1.de/" class="main_element" target="_self"><span>ProSiebenSat.1 Group</span></a>
    </li>
    
            





<li  data-track="ProSieben in HD">
    
    <a href="/hd" class="main_element" target="_self"><span>ProSieben in HD</span></a>
    </li>
            </ul><!-- .additional -->

        
        <div class="footer_box clearfix">
                                        <style type="text/css">
.mybox {visibility: collapse;font-size:1px;}
.location {visibility: collapse;font-size:1px;}
</style>
<h5><a href="/netzwerk" target="_blank" title="ProSiebenSat1 Online Netzwerk Welt">ProSiebenSat1 Networld</a></h5>
        <ul class="clearfix">
            <li><a href="//www.sat1.de">Sat.1</a></li>
            <li><a href="//www.sixx.de">sixx</a></li>
            <li><a href="//www.kabeleins.de">kabel eins</a></li>
            <li><a href="//www.kabeleinsdoku.de">kabel eins Doku</a></li>
            <li><a href="https://www.12gebrauchtwagen.de">12gebrauchtwagen.de</a></li>
            <li><a href="https://www.sevenonemedia.de/">SevenOne Media</a></li>

        </ul>
        <ul class="clearfix">
            <li><a href="//www.glomex.com">glomex</a></li>
            <li><a href="//www.7tv.de">7TV</a></li>
            <li><a href="//www.prosiebenmaxx.de">ProSieben MAXX</a></li>
            <li><a href="//www.sat1gold.de">Sat.1 Gold</a></li>
            <li><a href="//www.maxdome.de">Maxdome</a></li>
            <li><a href="https://www.autoplenum.de">autoplenum.de</a></li>

        </ul>
        <ul class="clearfix">
            <li><a href="//www.myvideo.de">myvideo.de</a></li>
            <li><a href="http://www.wetter.com">wetter.com</a></li>
            <li><a href="http://www.fem.com">fem.com</a></li>
            <li><a href="http://www.ran.de">ran.de</a></li>
            <li><a href="http://www.advopedia.de">advopedia</a></li>

        </ul>
        <ul class="clearfix">
           <p class="clearfix copyright"><a href="http://www.prosiebensat1digital.de/">Copyright 2017 ProSiebenSat.1 Digital GmbH</a></p>
        </ul>
    <div class="clearfix"></div>
<br/>
<h5><a href="/service/warum-werbung">Diese Website finanziert sich durch Werbung. Bitte nutzen Sie keinen Werbeblocker.</a></h5>
                                </div><!-- .footer_box -->
    </nav>
</footer>
            
        </div><!-- #container -->

        



<div id="modal-container" data-node-id="722962" data-show-teasers="true"></div>

        <script type="application/javascript">
            if (domDidLoad) {domDidLoad()}
        </script>

                    
    <!-- Inread Desktop -->
    <div id="ad-inread1-outer">
        <div id="ad-inread1" class="ad">
            <div id="SIMAD_wrapper_inread" class="simad" style="display:none;">
                <script type="text/javascript">window.SIMAD ? SIMAD.doAd("inread1", SIMAD.Rendering.INSLOT_BEGIN) : undefined;</script>
            </div>
            <script type="text/javascript">window.SIMAD ? SIMAD.doAd("inread1", SIMAD.Rendering.INSLOT_END) : undefined;</script>
        </div>
    </div>
    <!-- Inread Mobile -->
    <div id="ad-minread1-outer">
        <div id="ad-minread1" class="ad">
            <div id="SIMAD_wrapper_minread" class="simad" style="display:none;">
                <script type="text/javascript">window.SIMAD ? SIMAD.doAd("minread1", SIMAD.Rendering.INSLOT_BEGIN) : undefined;</script>
            </div>
            <script type="text/javascript">window.SIMAD ? SIMAD.doAd("minread1", SIMAD.Rendering.INSLOT_END) : undefined;</script>
        </div>
    </div>

<script type="text/javascript">if (window.SIMAD) SIMAD.post(1);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(2);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(3);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(4);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(5);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(6);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(7);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(8);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(9);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(10);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(11);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(12);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(13);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(14);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(15);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(16);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(17);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(18);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(19);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(20);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(21);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(22);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(23);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(24);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(25);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(26);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(27);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(28);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(29);</script>
<script type="text/javascript">if (window.SIMAD) SIMAD.post(30);</script>


<iframe name="mailto" src="about:blank" style="display:none;"></iframe>
        
        
        
        
    </body>

    </html>
