<!DOCTYPE html><html lang="de"><head><link rel="canonical" href="https://www.prosieben.de/tv/newstime/wirtschaft/volkswirte-arbeitslosigkeit-geht-weiter-nach-oben-109499"/><link rel="amphtml" href="https://www.prosieben.de/amp/tv/newstime/wirtschaft/volkswirte-arbeitslosigkeit-geht-weiter-nach-oben-109499"/><link rel="alternate" href="https://www.prosieben.de/tv/newstime/wirtschaft/volkswirte-arbeitslosigkeit-geht-weiter-nach-oben-109499" hreflang="de-DE"/><link rel="alternate" href="https://www.prosieben.at/tv/newstime/wirtschaft/volkswirte-arbeitslosigkeit-geht-weiter-nach-oben-109499" hreflang="de-AT"/><link rel="alternate" href="https://www.prosieben.ch/tv/newstime/wirtschaft/volkswirte-arbeitslosigkeit-geht-weiter-nach-oben-109499" hreflang="de-CH"/><link rel="alternate" href="https://www.prosieben.de/tv/newstime/wirtschaft/volkswirte-arbeitslosigkeit-geht-weiter-nach-oben-109499" hreflang="x-default"/><title data-react-helmet="true">Volkswirte: Arbeitslosigkeit geht wegen Corona weiter nach oben</title><link data-react-helmet="true" rel="shortcut icon" href="https://s.p7s1.io/xfiles/prosieben/favicon.ico"/><link data-react-helmet="true" rel="icon" href="https://s.p7s1.io/xfiles/prosieben/favicon.ico"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/prosieben/apple-touch-icon-57x57-precomposed.png"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/prosieben/apple-touch-icon-72x72-precomposed.png"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/prosieben/apple-touch-icon-114x114-precomposed.png"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/prosieben/apple-touch-icon-144x144-precomposed.png"/><meta data-react-helmet="true" name="keywords" content="Corona"/><meta data-react-helmet="true" name="description" content="Läden sind offen, die Menschen sitzen wieder in Cafés und machen Urlaub: Es gibt erste Anzeichen für ein Überwinden der Corona-Krise. Doch der Arbeitsmarkt leidet weiter."/><meta data-react-helmet="true" name="robots" content="index,follow"/><meta data-react-helmet="true" name="page_type" content="news"/><meta data-react-helmet="true" property="og:title" content="Volkswirte: Arbeitslosigkeit geht wegen Corona weiter nach oben"/><meta data-react-helmet="true" property="og:description" content="Hier geht&#x27;s zum Artikel."/><meta data-react-helmet="true" name="date" content="2020-06-28T11:28:03+02:00"/><meta data-react-helmet="true" property="fb:app_id" content="182206108481558"/><meta data-react-helmet="true" property="og:published_time" content="2020-06-28T11:06:00+02:00"/><meta data-react-helmet="true" property="og:modified_time" content="2020-06-28T11:06:00+02:00"/><meta data-react-helmet="true" property="og:site_name" content="www.prosieben.de"/><meta data-react-helmet="true" name="news_keywords" content="Corona"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="thumbnail_image_url" content="https://i3-img.prosieben.de/pis/ezone/34fbqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVStIlqcBGVjYmpAv7M67BBBXI3uxQ13ahwPTSD_NFBNbD_FDQGMs6qzljzntf_7T22g_dVUnzcNlRQKhUSXmbst8O4mk20FdcTc-G67_ZdRSLU70sKxTtMsMvmmE_QIVfTTAD8dgMQfGI6MX7wChU1q45tu0l-ecex56VphAIT5zv0/profile:ezone-teaser620x348?source"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:image" content="https://i3-img.prosieben.de/pis/ezone/34fbqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVStIlqcBGVjYmpAv7M67BBBXI3uxQ13ahwPTSD_NFBNbD_FDQGMs6qzljzntf_7T22g_dVUnzcNlRQKhUSXmbst8O4mk20FdcTc-G67_ZdRSLU70sKxTtMsMvmmE_QIVfTTAD8dgMQfGI6MX7wChU1q45tu0l-ecex56VphAIT5zv0/profile:ezone-teaser620x348?source"/><meta data-react-helmet="true" name="apple-itunes-app" content="app-id=1123546533"/><meta data-react-helmet="true" name="google-play-app" content="app-id=de.prosiebensat1digital.prosieben"/><meta data-react-helmet="true" name="format_name" content="NEWSTIME"/><meta data-react-helmet="true" name="node_id" content="897967"/><meta data-react-helmet="true" name="format_id" content="593"/><script data-react-helmet="true" type="application/ld+json">[{"@context":"http://schema.org","@type":"NewsArticle","name":"Volkswirte: Arbeitslosigkeit geht weiter nach oben","headline":"Volkswirte: Arbeitslosigkeit geht weiter nach oben","datePublished":"2020-06-28T11:23:00+02:00","dateModified":"2020-06-28T11:28:03+02:00","description":"Läden sind offen, die Menschen sitzen wieder in Cafés und machen Urlaub: Es gibt erste Anzeichen für ein Überwinden der Corona-Krise. Doch der Arbeitsmarkt leidet weiter.","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.prosieben.de/tv/newstime/wirtschaft/volkswirte-arbeitslosigkeit-geht-weiter-nach-oben-109499","name":"Volkswirte: Arbeitslosigkeit geht weiter nach oben"},"publisher":{"@type":"Organization","name":"prosieben.de","logo":{"@type":"ImageObject","url":"https://www.prosieben.de/images/prosieben-logo.png"}},"image":{"@type":"ImageObject","url":"https://i3-img.prosieben.de/pis/ezone/34fbqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVStIlqcBGVjYmpAv7M67BBBXI3uxQ13ahwPTSD_NFBNbD_FDQGMs6qzljzntf_7T22g_dVUnzcNlRQKhUSXmbst8O4mk20FdcTc-G67_ZdRSLU70sKxTtMsMvmmE_QIVfTTAD8dgMQfGI6MX7wChU1q45tu0l-ecex56VphAIT5zv0/profile:ezone-teaser620x348"},"author":{"@type":"Person","name":"Max Strumberger"}},{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":0,"name":"Homepage","item":"https://www.prosieben.de/"},{"@type":"ListItem","position":1,"name":"TV","item":"https://www.prosieben.de/tv"},{"@type":"ListItem","position":2,"name":"NEWSTIME","item":"https://www.prosieben.de/tv/newstime"},{"@type":"ListItem","position":3,"name":"Wirtschaft","item":"https://www.prosieben.de/tv/newstime/wirtschaft"},{"@type":"ListItem","position":4,"name":"Volkswirte: Arbeitslosigkeit geht weiter nach oben","item":"https://www.prosieben.de/tv/newstime/wirtschaft/volkswirte-arbeitslosigkeit-geht-weiter-nach-oben-109499"}]}]</script><meta name="viewport" content="width=device-width, initial-scale=1.0"/><script><!-- header_template --></script> <script type="application/javascript">var magConfig = {"CI_ENVIRONMENT_NAME":"prod","NODE_ENV":"production","HOST":"0.0.0.0","PORT":"3000","API_GRAPHQL":"//magellan-api.p7s1.io/graphql","API_REALTIME":"wss://magellan-ws.p7s1.io/notifications","EZ_BACKEND_ENV":"cms-api","DISPLAY_ERRORS":"true","STATIC_FOLDER_URL":"https://s.p7s1.io/magellan/static","PUBLIC_FOLDER_URL":"https://s.p7s1.io/magellan","APQ_ENABLED":"false"};
                    var magCssHashes = {"7tv-amp":"4a1e8b67bcdd70ba08291029791d041115d1b6f4","7tv":"cfba0149eb3f75d44172e78b38a308464a714f23","atv-amp":"35bd2696f7244a325f08e6b4dd41f84725af13f3","atv":"12809d92cc0c363a2e4021d90bb7f57731aa8812","fem":"a883627a76da7ecef624b70862a2246fd4c01b3b","k1-amp":"c149256aa8a91f8da988ad5dfaacf745c939b4cd","k1":"eb3613aacb4b8aa1fc25b38052ad6a5b1be415ae","k1doku-amp":"f91161fdb6ed42986738e83d060f23b3a1102569","k1doku":"35f2c71d3babcdaee270415e5f7ecf79eb42f60c","prosieben-amp":"360a923146e840774fbbe7570273858f1dde8305","prosieben":"679d99191c4ac38b2319afa18f8266720b967d86","prosiebenmaxx-amp":"08cfb7fc4fdafb6c1685b36c02d829542358ce4c","prosiebenmaxx":"92eff12c45505e765ec7cd669d90d1201bd2c665","puls4":"391bbf2bd778f1ea68947b86deb2ef897dfb4f55","puls8-amp":"b15e680a7967bb73878f1e7775af5bf30b70837a","puls8":"7aa024a76011b55333a9ee2ffa1377837f99f0ca","ran-amp":"078f550d7d78f964d0fa6caf2bf7388675f4d3e1","ran":"0d2aeee45f07c90a68c854a4765179e244f599f7","sat1-amp":"a17ee308c801ea326b7b5952a52373063220c22e","sat1":"37cd0068a9165d6f45f2ffc8c6a6c942f8dc972e","sat1gold-amp":"a6c059c187da215cf9711f7cab1a4cbc5307430b","sat1gold":"d1a30c54502ccd9c19f20a88719df35e27e49302","sixx-amp":"38352c9d056958e69a75e9aa4cdf7637fa2f7c8a","sixx":"31b0e1f906c4528213acff0c44ce7121bf4c2f9c","tennis-amp":"337db43bf479a9d9d7e9115471658cff2fff93cc","tennis":"383393fc7bbd43b4159365ca0baac54f0c1e861f","tvog-amp":"4faf4f03f3f81be86c1b28e855bf749b525e97f8","tvog":"85339b15bc113a127a40b946c1d36539a3f5d00b","type":"css file hashes"};
                    var magClientJSVersion = 'a764fc2c5d67aa9e6c59';
                    var magFeatures = {"account_section":false,"seo_overview":false,"oasis_debug":false,"personalization":true,"personalization_bookmarks_teaser":false,"personalization_bookmarks_video":true,"modern_dropdown":false,"gallery_mobile_slider":false,"cookie_banner":false,"mso":false,"adaptive_ads":false,"gallery_track_page":false,"resume_watching":true,"livestream_overlay":true,"stream_counter":true,"live_stream_regwall":true,"full_episode_regwall":true,"registration_note_home_page":false,"registration_note_video_page":false,"player_custom_error_message":false,"tracking_switch":true,"one_signal_push_notifications":false,"cleverpush_notifications":true,"cmp":true,"login_register_button":false,"use_new_epg":false,"release_gntm_2020":true,"bb_2020_show_is_running":false,"reduced_stream_views":true,"tms_2020_show_is_running":false,"small_header_enabled":false,"candidate_animation":false,"live_event_stream_regwall":true,"timed_ad_refresh":false,"gallerie_ads_enabled":true,"":true};
                    
    var magDebugLogs = !!false;
    if (!magDebugLogs && typeof window !== 'undefined' && window.localStorage) {
        magDebugLogs = localStorage.getItem('mag_debug_logs');
    }</script><link rel="icon" href="/favicon.ico" type="image/x-icon"/><link rel="stylesheet" id="mag-css-main" href="https://s.p7s1.io/magellan/static/css/prosieben.679d99191c4ac38b2319afa18f8266720b967d86.css"/><link rel="stylesheet" id="mag-css-formats" href="https://s.p7s1.io/magellan/static/formats/prosieben.6b78dc9a8e8fa00297029cd3b41fba8aee2e7e0c.css"/><style data-styled="" data-styled-version="5.0.0-rc.2"></style><script type="application/javascript" defer="" src="https://s.p7s1.io/magellan/static/js/runtime.a940632144f32f1b6ffc.min.js"></script><script type="application/javascript" defer="" src="https://s.p7s1.io/magellan/static/js/vendor.adf564fae491f37b0865.min.js"></script><script type="application/javascript" defer="" src="https://s.p7s1.io/magellan/static/js/client.a764fc2c5d67aa9e6c59.min.js"></script><script>(function() {
        function injectScript(scriptSrc, extraAttribute) {
            document.write('<script src="' + scriptSrc + '" ' + extraAttribute + '><' + '/script>')
        }
        function injectCmpControlledScript(scriptSrc, extraAttribute, userCentricServiceName) {
            document.write('<script data-usercentrics="' + userCentricServiceName + '" type="text/plain" src="' + scriptSrc + '" ' + extraAttribute + '><' + '/script>')
        }
        var killSwitchEnabled = magFeatures && magFeatures.tracking_switch;
        if(!killSwitchEnabled || document.cookie.indexOf('prosieben.de.disable_tracking=true') < 0) {
            var isOptimizelyDisabled = false && document.cookie.indexOf('cookiesAccepted=all') < 0;
            if (!isOptimizelyDisabled && 7818972074) {
                injectScript('https://cdn.optimizely.com/js/7818972074.js', 'async');
            }
            ["//component-vvs.glomex.com/glomex-loader/3/glomex-loader.js"].forEach(function(src) { injectCmpControlledScript(src, 'defer', 'Glomex'); });
        }
    }())</script><script>(function(s, o, m, t, a, g) {
         s.somtag = {
             cmd: function() {
                 g = [].slice.call(arguments);
                 g.push(o.currentScript || o.scripts[o.scripts.length - 1]);
                 (this.q = this.q || []).push(g);
             }
         };
         o.write('<script src="' + m + '" async><' + '/script>');
     })(window, document, '//ad.71i.de/somtag/loader/loader.js');
     </script><script>
    if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
        __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
    }
    </script><script>(function() {
        var ft;
        var delta;
        var q = [];
        function processQueue() {
            var now = new Date();
            for (var i=0; i < q.length; i++) {
                var delay = now - q[i].time;
                console.warn('delay of ' + delay + 'ms due to time fetching.');
                q[i].callback(ft, delta);
            }
            q.length = 0;
        }
        function fetchTimeFromAkamai() {
            var req = new XMLHttpRequest();
            req.addEventListener("error", function l() {
                console.warn('time fetching error.');
                ft = new Date();
                delta = 0;
                processQueue();
            });
            req.addEventListener("timeout", function l() {
                console.warn('time fetching timed out.');
                ft = new Date();
                delta = 0;
                processQueue();
            });
            req.addEventListener("load", function l(x, y) {
                if (req.status === 200) {
                    ft = new Date(this.responseText);
                    delta = ft - new Date();
                } else {
                    console.warn('time fetching failed.');
                    ft = new Date();
                    delta = 0;
                }
                processQueue();
            });
            req.open("GET", "//time.akamai.com/?iso");
            req.timeout = 1000;
            req.send();
        }
        window.onAkamaiTimeReference = function(callback) {
            if (ft) {
                callback(ft, delta);
            } else {
                q.push({ callback: callback, time: new Date() });
            }
        }
        fetchTimeFromAkamai();
    })();</script><script>
    if(typeof window !== 'undefined') {
    window.germanTimezoneOffset = -120;
    }</script><link rel="dns-prefetch" href="http://s.7tv.de"/><link rel="dns-prefetch" href="http://time.akamai.com"/><link rel="dns-prefetch" href="http://ad.71i.de"/><link rel="dns-prefetch" href="//magellan-api.p7s1.io/graphql"/><link rel="dns-prefetch" href="http://3-img.prosieben.de"/><script type="text/plain" data-usercentrics="CleverPush" src="https://static.cleverpush.com/channel/loader/F38hxzfagkYJFh5tq.js" async=""></script><script type="application/javascript" src="https://s.p7s1.io/cmp/cmp-prosieben-web.js"></script></head><body><div id="mount"><div><div class="backdrop-overlay" style="display:none"></div><div class="video-player-parking-lot below-header-zindex"><div class="video-player-parking-lot-inner"><div><div style="width:100%;height:100%;top:0;left:0"></div><div></div></div></div></div><div><div class="main newstime channel-page news-page-content"><div class="page-header"><div class="topbar-container-static" style="min-height:0"><div><div></div></div><div class="topbar-container"><div class="topbar-wrapper navigation-upper-bar"><div class="narrow-wrapper"><div id="upper-navbar" class="topbar"><div><div></div></div><nav class="navigation-top"><div class="navigation-top-content"><div class="logo-container"><a href="/" class="navbar-brand "><span class="logo header-logo logo-prosieben"></span></a></div><div class="navigation-menu classic-menu main-menu"><div class="navigation-menu-content server-rendered-menu"><ul class="nav hidden-nav"><li class="nav-item shows-nav-item has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv" itemProp="url" class="nav-link"><span itemProp="name">Sendungen </span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/tv/9-1-1-notruf-l-a"><span>9-1-1 Notruf L.A.</span></a></li><li class="dropdown-item"><a href="/tv/atlanta-medical"><span>Atlanta Medical</span></a></li><li class="dropdown-item"><a href="/tv/balls-fuer-geld-mach-ich-alles"><span>Balls - Für Geld mach ich alles</span></a></li><li class="dropdown-item"><a href="/tv/beauty-and-the-nerd"><span>Beauty &amp; The Nerd</span></a></li><li class="dropdown-item"><a href="/tv/black-lives-matter-reise-in-ein-gespaltenes-land"><span>Black Lives Matter? - Reise in ein gespaltenes Land</span></a></li><li class="dropdown-item"><a href="/tv/cashday"><span>CashDay</span></a></li><li class="dropdown-item"><a href="/tv/check-check"><span>Check Check</span></a></li><li class="dropdown-item"><a href="/tv/prosieben-spezial/corona-update-live/corona-update"><span>Corona-Update</span></a></li><li class="dropdown-item"><a href="/tv/darueber-staunt-die-welt"><span>Darüber staunt die Welt</span></a></li><li class="dropdown-item"><a href="/tv/das-duell-um-die-welt-joko-gegen-klaas"><span>Das Duell um die Welt </span></a></li><li class="dropdown-item"><a href="/tv/die-herz-schlag-show"><span> Die! Herz! Schlag! Show!</span></a></li><li class="dropdown-item"><a href="/tv/simpsons"><span>Die Simpsons</span></a></li><li class="dropdown-item"><a href="/tv/frau-jordan-stellt-gleich"><span>Frau Jordan stellt gleich</span></a></li><li class="dropdown-item"><a href="/tv/free-european-song-contest"><span>FREE EUROPEAN SONG CONTEST</span></a></li><li class="dropdown-item"><a href="/tv/fresh-off-the-boat"><span>Fresh Off the Boat</span></a></li><li class="dropdown-item"><a href="/tv/galileo"><span>Galileo</span></a></li><li class="dropdown-item"><a href="/tv/germanys-next-topmodel"><span>Germany&#x27;s next Topmodel</span></a></li><li class="dropdown-item"><a href="/tv/greys-anatomy"><span>Grey&#x27;s Anatomy</span></a></li><li class="dropdown-item"><a href="/tv/joko-klaas-gegen-prosieben"><span>Joko &amp; Klaas gegen ProSieben</span></a></li><li class="dropdown-item"><a href="/tv/late-night-berlin3"><span>Late Night Berlin</span></a></li><li class="dropdown-item"><a href="/tv/mom"><span>Mom</span></a></li><li class="dropdown-item"><a href="/tv/newstime"><span>NEWSTIME</span></a></li><li class="dropdown-item"><a href="/tv/prosieben-spezial"><span>ProSieben Spezial</span></a></li><li class="dropdown-item"><a href="/tv/red"><span>red.</span></a></li><li class="dropdown-item"><a href="/tv/schlag-den-star"><span>Schlag den Star</span></a></li><li class="dropdown-item"><a href="/tv/speechless"><span>Speechless</span></a></li><li class="dropdown-item"><a href="/tv/taff"><span>taff</span></a></li><li class="dropdown-item"><a href="/tv/the-masked-singer"><span>The Masked Singer</span></a></li><li class="dropdown-item"><a href="/tv/uncovered"><span>Uncovered</span></a></li><li class="dropdown-item"><a href="/tv/wer-4-sind"><span>Wer 4 sind</span></a></li><li class="dropdown-item"><a href="/tv/young-sheldon"><span>Young Sheldon</span></a></li></div><a href="/tv" class="mag-button">Alle Sendungen von a-z</a></div></div></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/livestream" itemProp="url" class="nav-link"><span itemProp="name">Live</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/video" itemProp="url" class="nav-link"><span itemProp="name">Ganze Folgen</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv-programm" itemProp="url" class="nav-link"><span itemProp="name">TV-Programm</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/stars" itemProp="url" class="nav-link"><span itemProp="name">Stars</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/stars/star-datenbank"><span>Star Datenbank</span></a></li><li class="dropdown-item"><a href="/stars/promi-news"><span>Promi News</span></a></li></ul></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/germanys-next-topmodel" itemProp="url" class="nav-link"><span itemProp="name">GNTM 2020</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/tv/germanys-next-topmodel/ganze-folgen"><span>Ganze Folgen</span></a></li><li class="dropdown-item"><a href="/tv/germanys-next-topmodel/finale"><span>Finale</span></a></li><li class="dropdown-item"><a href="/tv/germanys-next-topmodel/video"><span>Video</span></a></li><li class="dropdown-item"><a href="/tv/germanys-next-topmodel/jury"><span>Jury</span></a></li></ul></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/the-masked-singer" itemProp="url" class="nav-link"><span itemProp="name">Masked Singer</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/tv/the-masked-singer/video"><span>Video</span></a></li><li class="dropdown-item"><a href="/tv/the-masked-singer/masken"><span>Masken</span></a></li><li class="dropdown-item"><a href="/tv/the-masked-singer/news"><span>News</span></a></li><li class="dropdown-item"><a href="/tv/the-masked-singer/shopping"><span>Shopping</span></a></li><li class="dropdown-item"><a href="/tv/the-masked-singer/letzte-staffel"><span>Letzte Staffel</span></a></li></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/free-european-song-contest" itemProp="url" class="nav-link"><span itemProp="name">FreeESC</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/serie" itemProp="url" class="nav-link"><span itemProp="name">Serie</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/serie/neue-serien"><span>Neue Serien</span></a></li><li class="dropdown-item"><a href="/serie/ganze-folgen"><span>Ganze Folgen</span></a></li></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/stars/kino" itemProp="url" class="nav-link"><span itemProp="name">Kino</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime" itemProp="url" class="nav-link"><span itemProp="name">24/7 Newsticker</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/taff/newsticker" itemProp="url" class="nav-link"><span itemProp="name">taff News</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/app" itemProp="url" class="nav-link"><span itemProp="name">ProSieben App</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/galileo" itemProp="url" class="nav-link"><span itemProp="name">Galileo</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/stars/newsticker" itemProp="url" class="nav-link"><span itemProp="name">red. News</span></a></li><li class="nav-item more has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="#" itemProp="url" class="nav-link"><span itemProp="name">Mehr</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/tv"><span>Sendungen </span></a></li></ul></li></ul><ul class="nav"><li class="nav-item shows-nav-item display-none visible-on-xs visible-on-sm visible-on-md visible-on-lg visible-on-xl has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv" itemProp="url" class="nav-link"><span itemProp="name">Sendungen </span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/tv/9-1-1-notruf-l-a"><span>9-1-1 Notruf L.A.</span></a></li><li class="dropdown-item"><a href="/tv/atlanta-medical"><span>Atlanta Medical</span></a></li><li class="dropdown-item"><a href="/tv/balls-fuer-geld-mach-ich-alles"><span>Balls - Für Geld mach ich alles</span></a></li><li class="dropdown-item"><a href="/tv/beauty-and-the-nerd"><span>Beauty &amp; The Nerd</span></a></li><li class="dropdown-item"><a href="/tv/black-lives-matter-reise-in-ein-gespaltenes-land"><span>Black Lives Matter? - Reise in ein gespaltenes Land</span></a></li><li class="dropdown-item"><a href="/tv/cashday"><span>CashDay</span></a></li><li class="dropdown-item"><a href="/tv/check-check"><span>Check Check</span></a></li><li class="dropdown-item"><a href="/tv/prosieben-spezial/corona-update-live/corona-update"><span>Corona-Update</span></a></li><li class="dropdown-item"><a href="/tv/darueber-staunt-die-welt"><span>Darüber staunt die Welt</span></a></li><li class="dropdown-item"><a href="/tv/das-duell-um-die-welt-joko-gegen-klaas"><span>Das Duell um die Welt </span></a></li><li class="dropdown-item"><a href="/tv/die-herz-schlag-show"><span> Die! Herz! Schlag! Show!</span></a></li><li class="dropdown-item"><a href="/tv/simpsons"><span>Die Simpsons</span></a></li><li class="dropdown-item"><a href="/tv/frau-jordan-stellt-gleich"><span>Frau Jordan stellt gleich</span></a></li><li class="dropdown-item"><a href="/tv/free-european-song-contest"><span>FREE EUROPEAN SONG CONTEST</span></a></li><li class="dropdown-item"><a href="/tv/fresh-off-the-boat"><span>Fresh Off the Boat</span></a></li><li class="dropdown-item"><a href="/tv/galileo"><span>Galileo</span></a></li><li class="dropdown-item"><a href="/tv/germanys-next-topmodel"><span>Germany&#x27;s next Topmodel</span></a></li><li class="dropdown-item"><a href="/tv/greys-anatomy"><span>Grey&#x27;s Anatomy</span></a></li><li class="dropdown-item"><a href="/tv/joko-klaas-gegen-prosieben"><span>Joko &amp; Klaas gegen ProSieben</span></a></li><li class="dropdown-item"><a href="/tv/late-night-berlin3"><span>Late Night Berlin</span></a></li><li class="dropdown-item"><a href="/tv/mom"><span>Mom</span></a></li><li class="dropdown-item"><a href="/tv/newstime"><span>NEWSTIME</span></a></li><li class="dropdown-item"><a href="/tv/prosieben-spezial"><span>ProSieben Spezial</span></a></li><li class="dropdown-item"><a href="/tv/red"><span>red.</span></a></li><li class="dropdown-item"><a href="/tv/schlag-den-star"><span>Schlag den Star</span></a></li><li class="dropdown-item"><a href="/tv/speechless"><span>Speechless</span></a></li><li class="dropdown-item"><a href="/tv/taff"><span>taff</span></a></li><li class="dropdown-item"><a href="/tv/the-masked-singer"><span>The Masked Singer</span></a></li><li class="dropdown-item"><a href="/tv/uncovered"><span>Uncovered</span></a></li><li class="dropdown-item"><a href="/tv/wer-4-sind"><span>Wer 4 sind</span></a></li><li class="dropdown-item"><a href="/tv/young-sheldon"><span>Young Sheldon</span></a></li></div><a href="/tv" class="mag-button">Alle Sendungen von a-z</a></div></div></ul></li><li class="nav-item  display-none visible-on-xs visible-on-sm visible-on-md visible-on-lg visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/livestream" itemProp="url" class="nav-link"><span itemProp="name">Live</span></a></li><li class="nav-item  display-none visible-on-xs visible-on-sm visible-on-md visible-on-lg visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/video" itemProp="url" class="nav-link"><span itemProp="name">Ganze Folgen</span></a></li><li class="nav-item  display-none visible-on-sm visible-on-lg visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv-programm" itemProp="url" class="nav-link"><span itemProp="name">TV-Programm</span></a></li><li class="nav-item  display-none visible-on-sm visible-on-lg visible-on-xl has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/stars" itemProp="url" class="nav-link"><span itemProp="name">Stars</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/stars/star-datenbank"><span>Star Datenbank</span></a></li><li class="dropdown-item"><a href="/stars/promi-news"><span>Promi News</span></a></li></ul></li><li class="nav-item  display-none visible-on-sm visible-on-xl has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/germanys-next-topmodel" itemProp="url" class="nav-link"><span itemProp="name">GNTM 2020</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/tv/germanys-next-topmodel/ganze-folgen"><span>Ganze Folgen</span></a></li><li class="dropdown-item"><a href="/tv/germanys-next-topmodel/finale"><span>Finale</span></a></li><li class="dropdown-item"><a href="/tv/germanys-next-topmodel/video"><span>Video</span></a></li><li class="dropdown-item"><a href="/tv/germanys-next-topmodel/jury"><span>Jury</span></a></li></ul></li><li class="nav-item  display-none visible-on-xl has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/the-masked-singer" itemProp="url" class="nav-link"><span itemProp="name">Masked Singer</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/tv/the-masked-singer/video"><span>Video</span></a></li><li class="dropdown-item"><a href="/tv/the-masked-singer/masken"><span>Masken</span></a></li><li class="dropdown-item"><a href="/tv/the-masked-singer/news"><span>News</span></a></li><li class="dropdown-item"><a href="/tv/the-masked-singer/shopping"><span>Shopping</span></a></li><li class="dropdown-item"><a href="/tv/the-masked-singer/letzte-staffel"><span>Letzte Staffel</span></a></li></ul></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/free-european-song-contest" itemProp="url" class="nav-link"><span itemProp="name">FreeESC</span></a></li><li class="nav-item  display-none has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/serie" itemProp="url" class="nav-link"><span itemProp="name">Serie</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/serie/neue-serien"><span>Neue Serien</span></a></li><li class="dropdown-item"><a href="/serie/ganze-folgen"><span>Ganze Folgen</span></a></li></ul></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/stars/kino" itemProp="url" class="nav-link"><span itemProp="name">Kino</span></a></li><li class="nav-item  display-none active" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime" itemProp="url" class="nav-link"><span itemProp="name">24/7 Newsticker</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/taff/newsticker" itemProp="url" class="nav-link"><span itemProp="name">taff News</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/app" itemProp="url" class="nav-link"><span itemProp="name">ProSieben App</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/galileo" itemProp="url" class="nav-link"><span itemProp="name">Galileo</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/stars/newsticker" itemProp="url" class="nav-link"><span itemProp="name">red. News</span></a></li><li class="nav-item more display-none visible-on-xs visible-on-md visible-on-lg visible-on-sm visible-on-xl has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="#" itemProp="url" class="nav-link"><span itemProp="name">Mehr</span></a><ul class="dropdown expand-right"><li class="dropdown-item"><a href="/tv-programm"><span>TV-Programm</span></a></li><li class="dropdown-item"><a href="/stars"><span>Stars</span></a></li><li class="dropdown-item"><a href="/tv/germanys-next-topmodel"><span>GNTM 2020</span></a></li><li class="dropdown-item"><a href="/tv/the-masked-singer"><span>Masked Singer</span></a></li><li class="dropdown-item"><a href="/tv/free-european-song-contest"><span>FreeESC</span></a></li><li class="dropdown-item"><a href="/serie"><span>Serie</span></a></li><li class="dropdown-item"><a href="/stars/kino"><span>Kino</span></a></li><li class="dropdown-item"><a href="/tv/newstime"><span>24/7 Newsticker</span></a></li><li class="dropdown-item"><a href="/tv/taff/newsticker"><span>taff News</span></a></li><li class="dropdown-item"><a href="/app"><span>ProSieben App</span></a></li><li class="dropdown-item"><a href="/tv/galileo"><span>Galileo</span></a></li><li class="dropdown-item"><a href="/stars/newsticker"><span>red. News</span></a></li></ul></li></ul></div></div><ul class="navigation-top-navbar"><li class="nav-item-auth icon-profile"><a page="[object Object]"></a></li><li class="nav-item-search icon-search"></li><li class="nav-item-loading-indicator"></li><li class="nav-item-quick icon-burger"></li></ul></div></nav></div></div></div><div class="topbar-group-wrapper navigation-lower-group"><div class="narrow-wrapper"><div id="lower-bar-group" class="topbar-group"><div id="sticky-menu-navbar" class="topbar"><div><div></div></div><div class="navigation-lower sponsor-context"><a href="/tv/newstime" class="channel-logo"></a><div class="left-part" style="max-width:100%"><div class="left-upper-part"><div class="channel-title"><h2 style="font-size:30px">NEWSTIME</h2></div></div><div class="navigation-menu classic-menu channel-menu"><div class="navigation-menu-content server-rendered-menu"><ul class="nav hidden-nav"><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime" itemProp="url" class="nav-link"><span itemProp="name">Übersicht</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime/video" itemProp="url" class="nav-link"><span itemProp="name">Video</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime/coronavirus-covid-19" itemProp="url" class="nav-link"><span itemProp="name">Corona</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime/black-lives-matter" itemProp="url" class="nav-link"><span itemProp="name">Black Lives Matter</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime/politik" itemProp="url" class="nav-link"><span itemProp="name">Politik</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime/wirtschaft" itemProp="url" class="nav-link"><span itemProp="name">Wirtschaft</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime/panorama" itemProp="url" class="nav-link"><span itemProp="name">Panorama</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime/sport" itemProp="url" class="nav-link"><span itemProp="name">Sport</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/taff" itemProp="url" class="nav-link"><span itemProp="name">taff</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/stars" itemProp="url" class="nav-link"><span itemProp="name">stars</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime/moderatoren" itemProp="url" class="nav-link"><span itemProp="name">Moderatoren</span></a></li><li class="nav-item more has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="#" itemProp="url" class="nav-link"><span itemProp="name">Mehr</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/tv/newstime"><span>Übersicht</span></a></li></ul></li></ul><ul class="nav"><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime" itemProp="url" class="nav-link"><span itemProp="name">Übersicht</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime/video" itemProp="url" class="nav-link"><span itemProp="name">Video</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime/coronavirus-covid-19" itemProp="url" class="nav-link"><span itemProp="name">Corona</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime/black-lives-matter" itemProp="url" class="nav-link"><span itemProp="name">Black Lives Matter</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime/politik" itemProp="url" class="nav-link"><span itemProp="name">Politik</span></a></li><li class="nav-item  active" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime/wirtschaft" itemProp="url" class="nav-link"><span itemProp="name">Wirtschaft</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime/panorama" itemProp="url" class="nav-link"><span itemProp="name">Panorama</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime/sport" itemProp="url" class="nav-link"><span itemProp="name">Sport</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/taff" itemProp="url" class="nav-link"><span itemProp="name">taff</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/stars" itemProp="url" class="nav-link"><span itemProp="name">stars</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime/moderatoren" itemProp="url" class="nav-link"><span itemProp="name">Moderatoren</span></a></li></ul></div></div></div></div></div></div></div></div></div></div></div><div class="page-backdrop undefined channel-page"></div><div class="middle  channel-page " style="min-height:0px"><div class="top-ad-slot-wrapper"><span class="ad-slot-container top-ad-slot-container narrow-wrapper"><div class="ad-slot ad-mbanner1 trackable"><div></div></div></span></div><span class="ad-slot-container skyscraper-ad-slot-container narrow-wrapper"><div class="skyscraper-ad-slot-container-wrapper-inner"><div class="ad-slot ad-skyscraper1 trackable"><div></div></div></div></span><span class="ad-slot-container billboard-ad-slot-container narrow-wrapper"><div class="ad-slot ad-fullbanner2 trackable"><div></div></div></span><div class="content"><div class="narrow-wrapper page-is-full-width"><div class="content-area  "><div><div class="article-page-header page-is-full-width"><div class="page-header"><div class="card with-shadow card-padding page-header-head"><h2 class="p7s1-text-subheadline">Wegen Corona </h2><div class="page-header-elements"><div class="p7s1-text-headline"><h1 class="p7s1-text-headline-h1">Volkswirte: Arbeitslosigkeit geht weiter nach oben</h1></div></div><div class="p7s1-text-summary"><div class="formatted-text "><p>Läden sind offen, die Menschen sitzen wieder in Cafés und machen Urlaub: Es gibt erste Anzeichen für ein Überwinden der Corona-Krise. Doch der Arbeitsmarkt leidet weiter.</p></div></div><div class="page-header-extra-info"><span class="page-header-date">28.06.2020 •  11:23<!-- --> Uhr</span> • <span class="page-header-authors">dpa</span></div><div class="share-buttons"><a href="javascript:void(0)" class="share-button"><div class="share-button-icon"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="22" width="22" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m35.4 2.9q0.8 0 1.3 0.5t0.6 1.4v30.4q0 0.8-0.6 1.4t-1.3 0.5h-8.7v-13.2h4.4l0.7-5.2h-5.1v-3.3q0-1.3 0.5-1.9t2-0.6l2.7 0v-4.7q-1.4-0.2-3.9-0.2-3.1 0-4.9 1.8t-1.8 5.1v3.8h-4.5v5.2h4.5v13.2h-16.4q-0.8 0-1.3-0.5t-0.6-1.4v-30.4q0-0.8 0.6-1.4t1.3-0.5h30.5z"></path></g></svg></div><span class="share-button-text">Share<!-- --> <span class="share-button-shares"></span></span></a><a href="javascript:void(0)" class="share-button"><div class="share-button-icon"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="22" width="22" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m37.7 9.1q-1.5 2.2-3.7 3.7 0.1 0.3 0.1 1 0 2.9-0.9 5.8t-2.6 5.5-4.1 4.7-5.7 3.3-7.2 1.2q-6.1 0-11.1-3.3 0.8 0.1 1.7 0.1 5 0 9-3-2.4-0.1-4.2-1.5t-2.6-3.5q0.8 0.1 1.4 0.1 1 0 1.9-0.3-2.5-0.5-4.1-2.5t-1.7-4.6v0q1.5 0.8 3.3 0.9-1.5-1-2.4-2.6t-0.8-3.4q0-2 0.9-3.7 2.7 3.4 6.6 5.4t8.3 2.2q-0.2-0.9-0.2-1.7 0-3 2.1-5.1t5.1-2.1q3.2 0 5.3 2.3 2.4-0.5 4.6-1.7-0.8 2.5-3.2 3.9 2.1-0.2 4.2-1.1z"></path></g></svg></div><span class="share-button-text">Tweet<!-- --> <span class="share-button-shares"></span></span></a><a href="javascript:void(0)" class="share-button"><div class="share-button-icon"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="20" width="20" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m40 15.8v17.8q0 1.4-1 2.5t-2.6 1h-32.8q-1.5 0-2.6-1t-1-2.5v-17.8q1 1.1 2.3 2 8 5.5 11 7.7 1.3 0.9 2.1 1.5t2.1 1 2.5 0.6h0q1.2 0 2.5-0.6t2.1-1 2.1-1.5q3.7-2.8 11.1-7.7 1.2-0.9 2.2-1.9z m0-6.5q0 1.7-1.1 3.4t-2.7 2.7q-8.4 5.8-10.5 7.3-0.2 0.1-0.9 0.6t-1.2 0.9-1.2 0.7-1.3 0.6-1.1 0.2h0q-0.5 0-1.1-0.2t-1.3-0.6-1.2-0.7-1.2-0.9-0.9-0.6q-2.1-1.5-5.9-4.1t-4.6-3.2q-1.3-0.9-2.6-2.6t-1.2-3q0-1.8 0.9-2.9t2.7-1.2h32.8q1.5 0 2.5 1.1t1.1 2.5z"></path></g></svg></div><span class="share-button-text">E-Mail<!-- --> <span class="share-button-shares"></span></span></a></div></div></div><picture class="p7s1-image"><source media="(min-width: 801px) and (max-width: Infinitypx)" srcSet="https://i3-img.prosieben.de/pis/ezone/34fbqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVStIlqcBGVjYmpAv7M67BBBXI3uxQ13ahwPTSD_NFBNbD_FDQGMs6qzljzntf_7T22g_dVUnzcNlRQKhUSXmbst8O4mk20FdcTc-G67_ZdRSLU70sKxTtMsMvmmE_QIVfTTAD8dgMQfGI6MX7wChU1q45tu0l-ecex56VphAIT5zv0/profile:mag-996x562"/><source media="(min-width: 551px) and (max-width: 800px)" srcSet="https://i3-img.prosieben.de/pis/ezone/34fbqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVStIlqcBGVjYmpAv7M67BBBXI3uxQ13ahwPTSD_NFBNbD_FDQGMs6qzljzntf_7T22g_dVUnzcNlRQKhUSXmbst8O4mk20FdcTc-G67_ZdRSLU70sKxTtMsMvmmE_QIVfTTAD8dgMQfGI6MX7wChU1q45tu0l-ecex56VphAIT5zv0/profile:mag-648x366"/><source media="(min-width: 401px) and (max-width: 550px)" srcSet="https://i3-img.prosieben.de/pis/ezone/34fbqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVStIlqcBGVjYmpAv7M67BBBXI3uxQ13ahwPTSD_NFBNbD_FDQGMs6qzljzntf_7T22g_dVUnzcNlRQKhUSXmbst8O4mk20FdcTc-G67_ZdRSLU70sKxTtMsMvmmE_QIVfTTAD8dgMQfGI6MX7wChU1q45tu0l-ecex56VphAIT5zv0/profile:mag-474x268"/><source media="(min-width: 251px) and (max-width: 400px)" srcSet="https://i3-img.prosieben.de/pis/ezone/34fbqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVStIlqcBGVjYmpAv7M67BBBXI3uxQ13ahwPTSD_NFBNbD_FDQGMs6qzljzntf_7T22g_dVUnzcNlRQKhUSXmbst8O4mk20FdcTc-G67_ZdRSLU70sKxTtMsMvmmE_QIVfTTAD8dgMQfGI6MX7wChU1q45tu0l-ecex56VphAIT5zv0/profile:mag-300x170"/><source media="(min-width: 0px) and (max-width: 250px)" srcSet="https://i3-img.prosieben.de/pis/ezone/34fbqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVStIlqcBGVjYmpAv7M67BBBXI3uxQ13ahwPTSD_NFBNbD_FDQGMs6qzljzntf_7T22g_dVUnzcNlRQKhUSXmbst8O4mk20FdcTc-G67_ZdRSLU70sKxTtMsMvmmE_QIVfTTAD8dgMQfGI6MX7wChU1q45tu0l-ecex56VphAIT5zv0/profile:mag-213x120"/><img src="https://i3-img.prosieben.de/pis/ezone/34fbqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRiEEu5fVkwrVStIlqcBGVjYmpAv7M67BBBXI3uxQ13ahwPTSD_NFBNbD_FDQGMs6qzljzntf_7T22g_dVUnzcNlRQKhUSXmbst8O4mk20FdcTc-G67_ZdRSLU70sKxTtMsMvmmE_QIVfTTAD8dgMQfGI6MX7wChU1q45tu0l-ecex56VphAIT5zv0/profile:mag-996x562" alt=" - Bildquelle: dpa" title="" class="page-header-image p7s1-image-with-shadow"/><span class="text-line"> <span class="copyright">© <!-- -->dpa</span></span></picture></div></div></div><div class="content-area left-container "><div><div class="card with-shadow card-padding article-page-text"><div class="formatted-text "><p>Volkswirte führender deutscher Finanzinstitute erwarten eine weiter steigende Arbeitslosigkeit <span itemscope="" class="rtr-schema-org" itemType="http://schema.org/Place"><meta itemProp="name" content="Deutschland"/><a href="http://prosieben.de/tv/taff/lifestyle/deutschland" data-rtr-entity="Deutschland" data-rtr-id="6c48d7d5b099c64b41367070a52ae27833560fd5" data-rtr-score="28.8191738114" data-rtr-etype="location" class="extended-html-link rtr-entity">in Deutschland</a></span> im Zuge der Corona-Krise. &quot;Die Zahl der Arbeitslosen dürfte in den nächsten Monaten weiter steigen, denn es wird weitere Entlassungen geben und die Unternehmen stellen weniger ein&quot;, sagte Fritzi Köhler-Geib, Chefvolkswirtin der staatliche Förderbank KfW.</p><div class="ad-slot ad-inread1 trackable"><div></div><div id="71M_inreadads"></div></div><div class="ad-slot ad-minread1 trackable"><div></div><div id="71M_inreadads"></div></div><p>&quot;Es kommt in den kommenden Monaten darauf an, dafür zu sorgen, dass sich die Arbeitslosigkeit nicht verfestigt und zu bleibenden Nachteilen führt&quot;, betonte sie. Dies gelte vor allem für junge Leute ohne Berufsabschluss. Die Ausbildung werde in der Corona-Krise wegen wirtschaftlicher Probleme, aber auch wegen praktischer Erfordernisse des Social Distancing zu einer Herausforderung.</p><p>Auch Katharina Utermöhl, Volkswirtin bei der Allianz-Gruppe, geht von steigender Arbeitslosigkeit aus. &quot;Viele Firmen werden schlussendlich doch nicht um Kapazitätsanpassungen, sprich Jobstreichungen oder gar eine Insolvenz, herumkommen&quot;, sagte sie. &quot;Daher besteht für rund jeden fünften Kurzarbeiter in Deutschland weiterhin ein erhöhtes Risiko in die Arbeitslosigkeit zu rutschen.&quot;</p><h2>Mehr Insolvenzen</h2><p>Nach Berechnungen der Allianz wird die Zahl der Insolvenzen in Deutschland bis Ende 2021 vor allem wegen der Corona-Krise um zwölf Prozent im Vergleich zu Ende 2019 steigen. Utermöhl erwartet eine Welle von Ende des Jahres an, wenn im 4. Quartal die Aussetzung der Insolvenzantragspflicht endet. &quot;Sollte man um Insolvenzen herumkommen, werden dennoch Kapazitäten verringert.&quot; Sie schlug deshalb Hilfen zur Einstellung neuen Personals vor und nannte den in Österreich praktizierten Einstellungsbonus als Beispiel.</p><p>Marc Schattenberg von der Deutschen Bank sieht trotz der Aufhellung bei der Konjunktur keinen Grund zur Entwarnung. Ein Minus von neun Prozent bei der Wirtschaftsleistung sei für 2020 noch immer zu erwarten. Die exportorientierten Branchen, etwa der Maschinenbau und die Fahrzeugindustrie hätten es weiterhin schwer - während in Asien die Wirtschaft schon wieder laufe, seien die Fragezeichen etwa in den USA nicht kleiner geworden.</p><p>Schattenberg geht im Juni von knapp drei Millionen Arbeitslosen aus - ein Plus von rund 130 000 im Vergleich zum Vormonat. Die Zahl der Kurzarbeiter werde sich Ende Mai bei knapp acht Millionen bewegen. Damit liegt die Deutsche Bank etwas über der Prognose der Allianz, die 2,869 Millionen Arbeitslose in Deutschland erwartet. Damit würde der höchste Stand seit 2013 erreicht.</p></div></div></div><section id="related-news-teasers" class="element grid-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline newstime-header-title">Verwandte NEWS</h2></div><div class="grid two-cols"><section class="teaser micro-on-mobile grid-item channelId-593-news"><div class="clickable-box-container"><a href="/tv/newstime/politik/selbst-die-maske-entzweit-die-usa-109501" title="Selbst die Maske entzweit die USA" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Selbst die Maske entzweit die USA</h3><span class="teaser-lineB"></span><span class="teaser-date">28.06.2020 •  13:48 Uhr</span><div class="teaser-site hide-on-prosieben-de">prosieben.de</div></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-593-news"><div class="clickable-box-container"><a href="/tv/newstime/politik/bayern-will-corona-test-fuer-jeden-109497" title="Bayern will Corona-Test für jeden" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Bayern will Corona-Test für jeden</h3><span class="teaser-lineB"></span><span class="teaser-date">28.06.2020 •  08:08 Uhr</span><div class="teaser-site hide-on-prosieben-de">prosieben.de</div></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-593-news"><div class="clickable-box-container"><a href="/tv/newstime/panorama/gaesteansturm-an-den-kuesten-erwartet-109478" title="Gästeansturm an den Küsten erwartet" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Gästeansturm an den Küsten erwartet</h3><span class="teaser-lineB"></span><span class="teaser-date">26.06.2020 •  13:23 Uhr</span><div class="teaser-site hide-on-prosieben-de">prosieben.de</div></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-593-news"><div class="clickable-box-container"><a href="/tv/newstime/panorama/london-droht-mit-schliessung-von-straenden-109476" title="London droht mit Schließung von Stränden" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">London droht mit Schließung von Stränden</h3><span class="teaser-lineB"></span><span class="teaser-date">26.06.2020 •  12:03 Uhr</span><div class="teaser-site hide-on-prosieben-de">prosieben.de</div></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-593-news"><div class="clickable-box-container"><a href="/tv/newstime/politik/kloeckner-will-ueber-konsequenzen-beraten-109481" title="Klöckner will über Konsequenzen beraten" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Klöckner will über Konsequenzen beraten</h3><span class="teaser-lineB"></span><span class="teaser-date">26.06.2020 •  15:03 Uhr</span><div class="teaser-site hide-on-prosieben-de">prosieben.de</div></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-593-news"><div class="clickable-box-container"><a href="/tv/newstime/politik/forscherin-gefahr-trotz-erfolg-der-corona-app-nicht-vorbei-109480" title="Forscherin: Gefahr trotz Erfolg der Corona-App nicht vorbei" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Forscherin: Gefahr trotz Erfolg der Corona-App nicht vorbei</h3><span class="teaser-lineB"></span><span class="teaser-date">26.06.2020 •  14:48 Uhr</span><div class="teaser-site hide-on-prosieben-de">prosieben.de</div></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-593-news"><div class="clickable-box-container"><a href="/tv/newstime/politik/trump-mit-bizarrer-corona-logik-109473" title="Trump mit bizarrer Corona-Logik" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Trump mit bizarrer Corona-Logik</h3><span class="teaser-lineB"></span><span class="teaser-date">26.06.2020 •  09:43 Uhr</span><div class="teaser-site hide-on-prosieben-de">prosieben.de</div></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-593-news"><div class="clickable-box-container"><a href="/tv/newstime/panorama/sommerferien-urlauber-stroemen-an-die-kuesten-109496" title="Sommerferien: Urlauber strömen an die Küsten" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Sommerferien: Urlauber strömen an die Küsten</h3><span class="teaser-lineB"></span><span class="teaser-date">27.06.2020 •  19:08 Uhr</span><div class="teaser-site hide-on-prosieben-de">prosieben.de</div></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-593-news hidden"><div class="clickable-box-container"><a href="/tv/newstime/panorama/wie-gut-ist-das-covid-19-medikament-remdesivir-109468" title="Wie gut ist das Covid-19-Medikament Remdesivir?" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Wie gut ist das Covid-19-Medikament Remdesivir?</h3><span class="teaser-lineB"></span><span class="teaser-date">25.06.2020 •  17:33 Uhr</span><div class="teaser-site hide-on-prosieben-de">prosieben.de</div></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-593-news hidden"><div class="clickable-box-container"><a href="/tv/newstime/panorama/rekord-bei-corona-neuinfektionen-in-usa-109485" title="Rekord bei Corona-Neuinfektionen in USA" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Rekord bei Corona-Neuinfektionen in USA</h3><span class="teaser-lineB"></span><span class="teaser-date">26.06.2020 •  21:18 Uhr</span><div class="teaser-site hide-on-prosieben-de">prosieben.de</div></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-593-news hidden"><div class="clickable-box-container"><a href="/tv/newstime/politik/strenge-regeln-in-zwei-nrw-landkreisen-in-kraft-109440" title="Strenge Regeln in zwei NRW-Landkreisen in Kraft" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Strenge Regeln in zwei NRW-Landkreisen in Kraft</h3><span class="teaser-lineB"></span><span class="teaser-date">24.06.2020 •  12:43 Uhr</span><div class="teaser-site hide-on-prosieben-de">prosieben.de</div></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-593-news hidden"><div class="clickable-box-container"><a href="/tv/newstime/politik/guetersloh-und-ischgl-ein-schwieriger-vergleich-109445" title="Gütersloh und Ischgl - ein schwieriger Vergleich" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Gütersloh und Ischgl - ein schwieriger Vergleich</h3><span class="teaser-lineB"></span><span class="teaser-date">24.06.2020 •  15:28 Uhr</span><div class="teaser-site hide-on-prosieben-de">prosieben.de</div></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-593-news hidden"><div class="clickable-box-container"><a href="/tv/newstime/panorama/rki-appell-weiter-achtsam-bleiben-und-neue-ausbrueche-verhindern-109434" title="RKI-Appell: Weiter achtsam bleiben" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">RKI-Appell: Weiter achtsam bleiben</h3><span class="teaser-lineB"></span><span class="teaser-date">23.06.2020 •  17:43 Uhr</span><div class="teaser-site hide-on-prosieben-de">prosieben.de</div></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-593-news hidden"><div class="clickable-box-container"><a href="/tv/newstime/rentenerhoehung-2021-koennte-im-westen-ausfallen-109467" title="Rentenerhöhung 2021 könnte im Westen ausfallen" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Rentenerhöhung 2021 könnte im Westen ausfallen</h3><span class="teaser-lineB"></span><span class="teaser-date">25.06.2020 •  16:18 Uhr</span><div class="teaser-site hide-on-prosieben-de">prosieben.de</div></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-593-news hidden"><div class="clickable-box-container"><a href="/tv/newstime/neuinfektionen-in-den-usa-erreichen-neue-hoechstwerte-109465" title="Neuinfektionen in den USA erreichen neue Höchstwerte" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Neuinfektionen in den USA erreichen neue Höchstwerte</h3><span class="teaser-lineB"></span><span class="teaser-date">25.06.2020 •  15:53 Uhr</span><div class="teaser-site hide-on-prosieben-de">prosieben.de</div></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-593-news hidden"><div class="clickable-box-container"><a href="/tv/newstime/panorama/drosten-warnt-vor-zweiter-welle-109436" title="Drosten warnt vor zweiter Welle" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Drosten warnt vor zweiter Welle</h3><span class="teaser-lineB"></span><span class="teaser-date">23.06.2020 •  19:13 Uhr</span><div class="teaser-site hide-on-prosieben-de">prosieben.de</div></div></a></div></section><div class="element-link-items"><a href="javascript:void(0)" class="btn-more">mehr anzeigen</a></div></div></div></section></div><div class="content-area right-container "><div class="rectangle-ad-slot-wrapper"><span class="ad-slot-container rectangle-ad-slot-container narrow-wrapper"><div class="ad-slot ad-rectangle1 trackable"><div></div></div></span></div><div></div><section id="cms:22940c8c3e7892f606f6e9867a6e8e9f" class="element single-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline newstime-header-title">Aktuelle Sendung</h2></div><section class="teaser single-item channelId-593-video"><div class="clickable-box-container"><a href="/tv/newstime/video/2020180-newstime-vom-27-juni-2020-ganze-folge" title="Newstime vom 27. Juni 2020" target="_self" class="clickable-box-link clickable-box-default-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Newstime vom 27. Juni 2020</h3><div class="teaser-description">Der Urlaub hat erst angefangen - schon sind die Regionen an der Küste überfüllt. +++ Menschen aus Corona-Hotspots dürfen nur mit negativem Testergebnis reisen. +++ Wer in Berlin in Bus und Bahn keine Maske trägt, muss zahlen.</div><span class="teaser-lineB">9:06 min</span></div></a></div></section></div></section><section id="cms:cb9a7ad8cd4d463ecd494da7c8ba09b5" class="element list-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline newstime-header-title">Neueste Themen</h2></div><div class="list-container microlist"><section class="teaser micro channelId-593-news"><div class="clickable-box-container"><a href="/tv/newstime/sport/arjen-robben-feiert-comeback-beim-fc-groningen-109503" title="Arjen Robben feiert Comeback beim FC Groningen" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Arjen Robben feiert Comeback beim FC Groningen</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-593-news"><div class="clickable-box-container"><a href="/tv/newstime/panorama/keine-neuen-krawalle-in-stuttgart-109502" title="Keine neuen Krawalle in Stuttgart" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Keine neuen Krawalle in Stuttgart</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-593-news"><div class="clickable-box-container"><a href="/tv/newstime/politik/selbst-die-maske-entzweit-die-usa-109501" title="Selbst die Maske entzweit die USA
" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Selbst die Maske entzweit die USA
</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-593-news"><div class="clickable-box-container"><a href="/tv/newstime/wirtschaft/wirtschaft-und-gewerkschaften-streiten-ueber-kuenftigen-mindestlohn-109500" title="Streit über künftigen Mindestlohn" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Streit über künftigen Mindestlohn</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-593-news"><div class="clickable-box-container"><a href="/tv/newstime/wirtschaft/volkswirte-arbeitslosigkeit-geht-weiter-nach-oben-109499" title="Volkswirte: Arbeitslosigkeit steigt" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Volkswirte: Arbeitslosigkeit steigt</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-593-news hidden"><div class="clickable-box-container"><a href="/tv/newstime/politik/laut-nyt-russland-hat-kopfgeld-auf-us-soldaten-ausgesetzt-109498" title="Russland: Kopfgeld auf US-Soldaten ausgesetzt?" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Russland: Kopfgeld auf US-Soldaten ausgesetzt?</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-593-news hidden"><div class="clickable-box-container"><a href="/tv/newstime/politik/bayern-will-corona-test-fuer-jeden-109497" title="Bayern will Corona-Test für jeden" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Bayern will Corona-Test für jeden</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-593-news hidden"><div class="clickable-box-container"><a href="/tv/newstime/panorama/sommerferien-urlauber-stroemen-an-die-kuesten-109496" title="Sommerferien: Urlauber strömen an die Küsten" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Sommerferien: Urlauber strömen an die Küsten</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-593-news hidden"><div class="clickable-box-container"><a href="/tv/newstime/sport/werder-in-der-relegation-fortuna-abgestiegen-gladbach-4-109495" title="Werder in der Relegation, Fortuna abgestiegen - Gladbach 4." target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">Werder in der Relegation, Fortuna abgestiegen - Gladbach 4.</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-593-news hidden"><div class="clickable-box-container"><a href="/tv/newstime/politik/eu-ratspraesidentschaft-merkel-sieht-hohe-erwartungen-109494" title="EU-Ratspräsidentschaft: Merkel sieht hohe Erwartungen" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NEWSTIME</h4><h3 class="teaser-headline">EU-Ratspräsidentschaft: Merkel sieht hohe Erwartungen</h3><span class="teaser-lineB"></span></div></a></div></section><div class="element-link-items"><a href="javascript:void(0)" class="btn-more">mehr anzeigen</a></div></div></div></section></div></div></div></div><footer class="footer "><div class="footer-content narrow-wrapper"><nav class="breadcrumb"><a href="/" class="breadcrumb-item">Startseite</a><a href="/tv" class="breadcrumb-item">TV</a><a href="/tv/newstime" class="breadcrumb-item">NEWSTIME</a><a href="/tv/newstime/wirtschaft" class="breadcrumb-item">Wirtschaft</a><span class="breadcrumb-item active">Volkswirte: Arbeitslosigkeit geht weiter nach oben</span></nav><section class="footer-three-to-one"><div><span class="footer-title">Network</span><ul><li><a href="https://www.prosiebenmaxx.de" target="_blank" rel="noopener">ProSieben MAXX</a></li><li><a href="https://www.sat1.de" target="_blank" rel="noopener">SAT.1</a></li><li><a href="https://www.sixx.de" target="_blank" rel="noopener">sixx</a></li><li><a href="https://www.kabeleins.de" target="_blank" rel="noopener">Kabel Eins</a></li><li><a href="https://www.kabeleinsdoku.de" target="_blank" rel="noopener">Kabel Eins Doku</a></li><li><a href="https://www.sat1gold.de" target="_blank" rel="noopener">SAT.1 GOLD</a></li><li><a href="https://www.gewinnarena.de" target="_blank" rel="noopener">Gewinnarena.de</a></li><li><a href="https://www.joyn.de/?utm_source=p7s1&amp;utm_medium=mixed&amp;utm_campaign=14130069&amp;utm_content=pr&amp;utm_creative=prosieben&amp;utm_position=footer" target="_blank" rel="noopener">Joyn</a></li><li><a href="https://www.maxdome.de" target="_blank" rel="noopener">Maxdome</a></li><li><a href="https://www.wetter.com" target="_blank" rel="noopener">wetter.com</a></li><li><a href="https://www.fem.com" target="_blank" rel="noopener">fem.com</a></li><li><a href="https://www.galileo.tv" target="_blank" rel="noopener">Galileo.tv</a></li><li><a href="https://www.ran.de" target="_blank" rel="noopener">ran.de</a></li><li><a href="https://www.petprotect.de" target="_blank" rel="noopener">PETPROTECT</a></li><li><a href="https://app.adjust.com/dv7f16l" target="_blank" rel="noopener">Quipp</a></li><li><a href="https://www.fyeo.de/" target="_blank" rel="noopener">FYEO</a></li><li><a href="https://app.adjust.com/iw9m38f" target="_blank" rel="noopener">Smyle</a></li><li><a href="https://www.maxcare.de" target="_blank" rel="noopener">MAXCARE</a></li><li><a href="https://www.fyve.de/" target="_blank" rel="noopener">FYVE</a></li><li><a href="https://www.mywheels.tv/" target="_blank" rel="noopener">mywheels.tv</a></li><li><a href="https://www.nyze.de/" target="_blank" rel="noopener">NYZE</a></li><li><a href="https://www.maxis-zeitreisen.de/?utm_source=online_media&amp;utm_medium=TVC-Websites" target="_blank" rel="noopener">Maxi&#x27;s Zeitreisen</a></li></ul></div><div><span class="footer-title">Service</span><ul><li><a href="/service/kontakt-hilfe">Kontakt &amp; Hilfe</a></li><li><a href="/service/impressum">Impressum</a></li><li><a href="/service/jugendschutz">Jugendschutz</a></li><li><a href="/service/nutzungsbedingungen">Nutzungsbedingungen</a></li><li><a href="/service/datenschutz">Datenschutz &amp; Cookies</a></li><li><a href="/app">ProSieben Mobile</a></li><li><a href="http://www.prosiebensat1.de/" target="_blank" rel="noopener">ProSiebenSat.1 Group</a></li><li><a href="/hd">ProSieben in HD</a></li><li><a href="/UHD">ProSieben in UHD</a></li></ul></div></section><section class="footer-three-to-one"><div><span class="footer-title">Apps</span><span><a href="https://www.joyn.de/?utm_source=P7S1&amp;utm_medium=Non-Paid&amp;utm_campaign=joyn%20app%20icon&amp;utm_content=PR&amp;utm_term=CO&amp;utm_creative=APP&amp;utm_ad=app%20icon" title="Joyn" target="_blank" class="app app-joyn" rel="noopener"></a></span><span><a href="https://www.prosieben.de/app" title="ProSieben APP" target="_blank" class="app app-prosieben" rel="noopener"></a></span><span><a href="https://www.sat1.de/app" title="SAT.1 APP" target="_blank" class="app app-sat1" rel="noopener"></a></span><span><a href="https://www.kabeleins.de/app" title="kabel eins APP" target="_blank" class="app app-k1" rel="noopener"></a></span><span><a href="https://www.sixx.de/app" title="sixx APP" target="_blank" class="app app-sixx" rel="noopener"></a></span><span><a href="https://www.sat1gold.de/app" title="SAT.1 Gold APP" target="_blank" class="app app-sat1gold" rel="noopener"></a></span><span><a href="https://www.prosiebenmaxx.de/app" title="ProSieben MAXX APP" target="_blank" class="app app-prosiebenmaxx" rel="noopener"></a></span><span><a href="https://www.kabeleinsdoku.de/app" title="kabel eins Doku APP" target="_blank" class="app app-k1doku" rel="noopener"></a></span></div><div><span class="footer-title">Social</span><div class="footer-colorbox-item social-facebook"><a href="https://www.facebook.com/ProSieben" target="_blank" rel="noopener"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="35" width="35" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m29.4 0.3v5.9h-3.5q-1.9 0-2.6 0.8t-0.7 2.4v4.2h6.6l-0.9 6.6h-5.7v16.9h-6.8v-16.9h-5.7v-6.6h5.7v-4.9q0-4.1 2.3-6.4t6.2-2.3q3.3 0 5.1 0.3z"></path></g></svg></a></div><div class="footer-colorbox-item social-twitter"><a href="https://twitter.com/ProSieben" target="_blank" rel="noopener"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="35" width="35" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m37.7 9.1q-1.5 2.2-3.7 3.7 0.1 0.3 0.1 1 0 2.9-0.9 5.8t-2.6 5.5-4.1 4.7-5.7 3.3-7.2 1.2q-6.1 0-11.1-3.3 0.8 0.1 1.7 0.1 5 0 9-3-2.4-0.1-4.2-1.5t-2.6-3.5q0.8 0.1 1.4 0.1 1 0 1.9-0.3-2.5-0.5-4.1-2.5t-1.7-4.6v0q1.5 0.8 3.3 0.9-1.5-1-2.4-2.6t-0.8-3.4q0-2 0.9-3.7 2.7 3.4 6.6 5.4t8.3 2.2q-0.2-0.9-0.2-1.7 0-3 2.1-5.1t5.1-2.1q3.2 0 5.3 2.3 2.4-0.5 4.6-1.7-0.8 2.5-3.2 3.9 2.1-0.2 4.2-1.1z"></path></g></svg></a></div></div></section></div></footer></div></div></div></div><script id="state" type="text/plain">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</script><div id="fb-root"></div></body></html>