<!DOCTYPE html><html lang="de"><head><link rel="canonical" href="https://www.prosieben.de/tv/taff/news/dirndl-schuhe-trends-111207"/><link rel="alternate" href="https://www.prosieben.de/tv/taff/news/dirndl-schuhe-trends-111207" hrefLang="de-DE"/><link rel="alternate" href="https://www.prosieben.at/tv/taff/news/dirndl-schuhe-trends-111207" hrefLang="de-AT"/><link rel="alternate" href="https://www.prosieben.ch/tv/taff/news/dirndl-schuhe-trends-111207" hrefLang="de-CH"/><link rel="alternate" href="https://www.prosieben.de/tv/taff/news/dirndl-schuhe-trends-111207" hrefLang="x-default"/><title data-react-helmet="true">Die besten Styling-Tipps: Welche Schuhe trägt man zum Dirndl?</title><link data-react-helmet="true" rel="shortcut icon" href="https://s.p7s1.io/xfiles/prosieben/favicon.ico"/><link data-react-helmet="true" rel="icon" href="https://s.p7s1.io/xfiles/prosieben/favicon.ico"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/prosieben/apple-touch-icon-57x57-precomposed.png"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/prosieben/apple-touch-icon-72x72-precomposed.png"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/prosieben/apple-touch-icon-114x114-precomposed.png"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/prosieben/apple-touch-icon-144x144-precomposed.png"/><link data-react-helmet="true" rel="stylesheet" id="design-system-css" href="https://s.p7s1.io/magellan/static/js/df6fcc096bf27ff7984023bbf5748163.css"/><meta data-react-helmet="true" name="keywords" content=""/><meta data-react-helmet="true" name="description" content="Oktoberfest ohne Dirndl? Keine gute Idee! Wir zeigen dir, mit welchen Schuhen dein Wiesn-Outfit perfekt wird. "/><meta data-react-helmet="true" name="robots" content="index,follow"/><meta data-react-helmet="true" name="page_type" content="news"/><meta data-react-helmet="true" property="og:title" content="Welche Schuhe trägt man zum Dirndl? Die besten 4 Tipps für den Wiesn-Look"/><meta data-react-helmet="true" property="og:description" content="Oktoberfest ohne Dirndl? Für viele unvorstellbar. Denn das Dirndl gehört einfach zur Wiesn dazu. Doch welche Schuhe zieht man zum Dirndlan? Müssen es unbedingt Trachtenschuhe sein? Nein, müssen es nicht. Wir verraten dir, mit welchen Schuhen du auf der Wiesn 2022 zum Hingucker wirst."/><meta data-react-helmet="true" name="date" content="2022-09-19T14:34:45+02:00"/><meta data-react-helmet="true" property="fb:app_id" content="182206108481558"/><meta data-react-helmet="true" property="og:published_time" content="2022-09-19T14:09:00+02:00"/><meta data-react-helmet="true" property="og:modified_time" content="2022-09-19T14:09:00+02:00"/><meta data-react-helmet="true" property="og:site_name" content="www.prosieben.de"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="thumbnail_image_url" content="https://i3-img.prosieben.de/pis/ezone/41e2qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNR4WONWuYQU_QlfzWyN9HmBSbLPo8N8z0dRnQcwSKQNyY_CfA7fO8LIcCzfEdOaZuj8RI82_3SYBKTVUInGpxerW1bKR7ERMTiPS5rXONtR8XIlsoiA_T22yioi_oygLhCi/profile:ezone-teaser620x348?source"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:image" content="https://i3-img.prosieben.de/pis/ezone/41e2qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNR4WONWuYQU_QlfzWyN9HmBSbLPo8N8z0dRnQcwSKQNyY_CfA7fO8LIcCzfEdOaZuj8RI82_3SYBKTVUInGpxerW1bKR7ERMTiPS5rXONtR8XIlsoiA_T22yioi_oygLhCi/profile:ezone-teaser620x348?source"/><meta data-react-helmet="true" name="apple-itunes-app" content="app-id=1123546533"/><meta data-react-helmet="true" name="format_name" content="taff"/><meta data-react-helmet="true" name="node_id" content="1033804"/><meta data-react-helmet="true" name="format_id" content="761"/><script data-react-helmet="true" type="application/ld+json">[{"@context":"http://schema.org","@type":"NewsArticle","name":"Welche Schuhe trägt man zum Dirndl? Die besten 4 Tipps für den Wiesn-Look","headline":"Welche Schuhe trägt man zum Dirndl? Die besten 4 Tipps für den Wiesn-Look","datePublished":"2022-09-19T14:35:00+02:00","dateModified":"2022-09-19T14:35:00+02:00","description":"Oktoberfest ohne Dirndl? Keine gute Idee! Wir zeigen dir, mit welchen Schuhen dein Wiesn-Outfit perfekt wird. ","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.prosieben.de/tv/taff/news/dirndl-schuhe-trends-111207","name":"Welche Schuhe trägt man zum Dirndl? Die besten 4 Tipps für den Wiesn-Look"},"publisher":{"@type":"Organization","name":"prosieben.de","logo":{"@type":"ImageObject","url":"https://www.prosieben.de/images/prosieben-logo.png"}},"image":{"@type":"ImageObject","url":"/profile:ezone-teaser620x348"},"author":{"@type":"Person","name":"Elisa Ascher"}},{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":0,"name":"Homepage","item":"https://www.prosieben.de/"},{"@type":"ListItem","position":1,"name":"TV","item":"https://www.prosieben.de/tv"},{"@type":"ListItem","position":2,"name":"taff","item":"https://www.prosieben.de/tv/taff"},{"@type":"ListItem","position":3,"name":"News","item":"https://www.prosieben.de/tv/taff/news"},{"@type":"ListItem","position":4,"name":"Welche Schuhe trägt man zum Dirndl? Die besten 4 Tipps für den Wiesn-Look","item":"https://www.prosieben.de/tv/taff/news/dirndl-schuhe-trends-111207"}]}]</script><meta name="viewport" content="width=device-width, initial-scale=1.0"/><script><!-- header_template --></script> <script type="application/javascript">var magConfig = {"CI_ENVIRONMENT_NAME":"prod","NODE_ENV":"production","HOST":"0.0.0.0","PORT":"3000","API_GRAPHQL":"//magellan-api.p7s1.io/graphql","API_REALTIME":"wss://magellan-ws.p7s1.io/notifications","EZ_BACKEND_ENV":"cms-api","DISPLAY_ERRORS":"true","STATIC_FOLDER_URL":"https://s.p7s1.io/magellan/static","PUBLIC_FOLDER_URL":"https://s.p7s1.io/magellan","APQ_ENABLED":"false","DD_TRACE_ENABLED":"true","DD_AGENT_HOST":"172.17.0.1","DD_RUM_CLIENT_TOKEN":"pub29d44c25e09f91d47fbdd4b9e1977efe","DD_RUM_APP_ID":"3517d1b3-f484-4bc3-849f-18bb539c03ac","DD_SERVICE":"magellan","DD_ENV":"prod"};
                    var magCssHashes = {"7tv-amp":"382f2215424ca9b90bc00e104b543fd894b9d541","7tv":"4530c6d2ca4ce7586385b12bbc7bb020fc056d8e","atv-amp":"a79c9d960a79b87aa093d7d0d2c558835749e317","atv":"9faadb67bf453f23b3af1aa9aee77d5d75a8291c","fem":"37eb2ca898385fa7ab6450d1ddb08d0c29aaa21d","gntm-2021-amp":"770e8b0ba045d28746dd9fe0bc04a8a6f1536884","k1-amp":"f8f5cef6bcc51bb731a0433896d2f0f963aa0f8c","k1":"012e097278257adb20b666f4ee069605ca5995d1","k1doku-amp":"0c8e03546c5b2dc5fad6af1e517092902b8dad11","k1doku":"2d8cca21fc933f540316d6f7b702fcb32c7a1fb9","prosieben-amp":"430e1a6c739bd6bc0a730d39e529b528baeb647b","prosieben":"4923e0af4dad3b23e13249648318188fba5fbf1e","prosiebenmaxx-amp":"64f3464f3cec0c0a9c58238596498f99fc0f27c6","prosiebenmaxx":"56861ca3757e3f5f4724b539c4498ab4173f14b0","puls4-amp":"09275b6bbefb39b8e65465925dbf0fe3043b00f9","puls4":"dd3b33b715232ddab4cc61da539f6c9d83d70e4b","puls8-amp":"3f5825643dac4e021a3bc1bcbb56a2dfd2eecb64","puls8":"d79bf07cc38ab42daaf8f6aa055f265b29309347","ran-amp":"65c812c9f2eb32aacf7141914e94e46514e740da","ran":"d112f4941607b19eee0f3dfbc4bc002d4b94e683","sat1-amp":"744702985d2e29a4c6547d3f259bd3c0f5d656d1","sat1":"6cbeffbfe2e88ff30e959ff3d4c6f695e228a368","sat1gold-amp":"f86327637abd18cf21d79106e296460353d79aa0","sat1gold":"de2109a63f1ec2d72d369d155777592b031ffc83","sixx-amp":"ea8a18544f6abba386fead4a685d928d8677c875","sixx":"827e188efb30b7ac27779ac85451d543a1b7a3a8","tvog-amp":"820c4e8963adb374623c147dddfadc29f1306278","tvog":"7c6243d92b8b88e16cb5d23396cad7a78615c125","type":"css file hashes"};
                    var magClientJSVersion = 'p7s1';
                    var magFeatures = {"account_section":false,"seo_overview":false,"oasis_debug":false,"personalization":true,"personalization_bookmarks_teaser":false,"personalization_bookmarks_video":true,"modern_dropdown":false,"gallery_mobile_slider":false,"cookie_banner":false,"mso":false,"adaptive_ads":false,"gallery_track_page":false,"resume_watching":true,"livestream_overlay":true,"stream_counter":false,"reduced_stream_views":true,"live_stream_regwall":true,"full_episode_regwall":true,"short_episodes_regwall":false,"registration_note_home_page":true,"registration_note_video_page":false,"player_custom_error_message":false,"tracking_switch":false,"one_signal_push_notifications":false,"cmp":true,"cleverpush_notifications":true,"airship_notifications":false,"login_register_button":false,"use_new_epg":false,"release_gntm_2020":true,"bb_2020_show_is_running":false,"tms_2020_show_is_running":false,"tvog_2020_before_show_is_running":false,"tvog_2020_show_is_running":false,"tvk_s9_before_show_is_running":false,"tvk_s9_show_is_running":false,"gntm_2021_show_is_running":true,"small_header_enabled":false,"candidate_animation":false,"live_event_stream_regwall":true,"timed_ad_refresh":false,"hide_login_menu":false,"hide_header_search":false,"login_button_mobile":false,"embed_player_display_ads":false,"voting_active":false,"fw_on_air":false,"live_voting_modal_sponsor_enabled":false,"dreamteam_voting_modal_sponsor_enabled":false,"sticky_buzzer_available":false,"livestream_description_top":false,"apply_html_transformers":false,"ran_custom_ad_setup":false,"taboola_spa":false,"outbrain_spa":false,"tvx_player":false,"tvx_relive":false,"eve_sdk":true,"eve_global_voting":false,"chartbeat":false,"gallerie_ads_enabled":true,"":true};
                    
    var magDebugLogs = !!false;
    if (!magDebugLogs && typeof window !== 'undefined' && window.localStorage) {
        magDebugLogs = localStorage.getItem('mag_debug_logs');
    }</script><link rel="stylesheet" id="mag-css-main" href="https://s.p7s1.io/magellan/static/css/prosieben.4923e0af4dad3b23e13249648318188fba5fbf1e.css"/><link rel="stylesheet" id="mag-css-formats" href="https://s.p7s1.io/magellan/static/formats/prosieben.f4d6faf6e0a66e7ba4996d05765ee0ccbc51ffeb.css"/><link rel="stylesheet" href="https://use.typekit.net/wli8lgi.css"/><style data-styled="" data-styled-version="5.0.0-rc.2"></style><script type="application/javascript" defer="" src="https://s.p7s1.io/magellan/static/js/runtime.de0db05c0f155aa4465c.min.js"></script><script type="application/javascript" defer="" src="https://s.p7s1.io/magellan/static/js/vendor.d6d46c19c0905fb412fa.min.js"></script><script src="https://player.glomex.com/integration/1/glomex-player.js"></script><script type="application/javascript" defer="" src="https://s.p7s1.io/magellan/static/js/client.fb874961f0cdd9126f79.min.js"></script><script>(function() {
        function injectCmpControlledScript(scriptSrc, extraAttribute, userCentricServiceName) {
            document.write('<script data-usercentrics="' + userCentricServiceName + '" type="text/plain" src="' + scriptSrc + '" ' + extraAttribute + '><' + '/script>')
        }
        var killSwitchEnabled = magFeatures && magFeatures.tracking_switch;
        if(!killSwitchEnabled || document.cookie.indexOf('prosieben.de.disable_tracking=true') < 0) {
            ["//component-vvs.glomex.com/glomex-loader/3/glomex-loader.js"].forEach(function(src) { injectCmpControlledScript(src, 'defer', 'Glomex'); });
        }
    }())</script><script>(function(s, o, m, t, a, g) {
         s.somtag = {
             cmd: function() {
                 g = [].slice.call(arguments);
                 g.push(o.currentScript || o.scripts[o.scripts.length - 1]);
                 (this.q = this.q || []).push(g);
             }
         };
         o.write('<script src="' + m + '" async><' + '/script>');
     })(window, document, '//ad.71i.de/somtag/loader/loader.js');
     </script><script>
    if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
        __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
    }
    </script><script>(function() {
        var ft;
        var delta;
        var q = [];
        function processQueue() {
            var now = new Date();
            for (var i=0; i < q.length; i++) {
                var delay = now - q[i].time;
                console.warn('delay of ' + delay + 'ms due to time fetching.');
                q[i].callback(ft, delta);
            }
            q.length = 0;
        }
        function fetchTimeFromAkamai() {
            var req = new XMLHttpRequest();
            req.addEventListener("error", function l() {
                console.warn('time fetching error.');
                ft = new Date();
                delta = 0;
                processQueue();
            });
            req.addEventListener("timeout", function l() {
                console.warn('time fetching timed out.');
                ft = new Date();
                delta = 0;
                processQueue();
            });
            req.addEventListener("load", function l(x, y) {
                if (req.status === 200) {
                    ft = new Date(this.responseText);
                    delta = ft - new Date();
                } else {
                    console.warn('time fetching failed.');
                    ft = new Date();
                    delta = 0;
                }
                processQueue();
            });
            req.open("GET", "//time.akamai.com/?iso");
            req.timeout = 1000;
            req.send();
        }
        window.onAkamaiTimeReference = function(callback) {
            if (ft) {
                callback(ft, delta);
            } else {
                q.push({ callback: callback, time: new Date() });
            }
        }
        fetchTimeFromAkamai();
    })();</script><script>
    if(typeof window !== 'undefined') {
    window.germanTimezoneOffset = -120;
    }</script><link rel="dns-prefetch" href="http://s.7tv.de"/><link rel="dns-prefetch" href="http://time.akamai.com"/><link rel="dns-prefetch" href="http://ad.71i.de"/><link rel="dns-prefetch" href="//magellan-api.p7s1.io/graphql"/><link rel="dns-prefetch" href="http://3-img.prosieben.de"/><script type="application/javascript" src="https://static.cleverpush.com/channel/loader/F38hxzfagkYJFh5tq.js" async=""></script><script type="text/plain" data-usercentrics="Optimizely" src="https://cdn.optimizely.com/js/7818972074.js" async=""></script><script type="application/javascript" src="https://s.p7s1.io/cmp/cmp-prosieben-web.js"></script><script type="application/javascript" src="https://eve.p7s1.io/sdk/web/static/js/main.js"></script>
                              <script>!function(e){var n="https://s.go-mpulse.net/boomerang/";if("False"=="True")e.BOOMR_config=e.BOOMR_config||{},e.BOOMR_config.PageParams=e.BOOMR_config.PageParams||{},e.BOOMR_config.PageParams.pci=!0,n="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="PPMS3-BK55X-6KQQT-R3YHB-28X3U",function(){function e(){if(!o){var e=document.createElement("script");e.id="boomr-scr-as",e.src=window.BOOMR.url,e.async=!0,i.parentNode.appendChild(e),o=!0}}function t(e){o=!0;var n,t,a,r,d=document,O=window;if(window.BOOMR.snippetMethod=e?"if":"i",t=function(e,n){var t=d.createElement("script");t.id=n||"boomr-if-as",t.src=window.BOOMR.url,BOOMR_lstart=(new Date).getTime(),e=e||d.body,e.appendChild(t)},!window.addEventListener&&window.attachEvent&&navigator.userAgent.match(/MSIE [67]\./))return window.BOOMR.snippetMethod="s",void t(i.parentNode,"boomr-async");a=document.createElement("IFRAME"),a.src="about:blank",a.title="",a.role="presentation",a.loading="eager",r=(a.frameElement||a).style,r.width=0,r.height=0,r.border=0,r.display="none",i.parentNode.appendChild(a);try{O=a.contentWindow,d=O.document.open()}catch(_){n=document.domain,a.src="javascript:var d=document.open();d.domain='"+n+"';void(0);",O=a.contentWindow,d=O.document.open()}if(n)d._boomrl=function(){this.domain=n,t()},d.write("<bo"+"dy onload='document._boomrl();'>");else if(O._boomrl=function(){t()},O.addEventListener)O.addEventListener("load",O._boomrl,!1);else if(O.attachEvent)O.attachEvent("onload",O._boomrl);d.close()}function a(e){window.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!window.BOOMR||!window.BOOMR.version&&!window.BOOMR.snippetExecuted){window.BOOMR=window.BOOMR||{},window.BOOMR.snippetStart=(new Date).getTime(),window.BOOMR.snippetExecuted=!0,window.BOOMR.snippetVersion=12,window.BOOMR.url=n+"PPMS3-BK55X-6KQQT-R3YHB-28X3U";var i=document.currentScript||document.getElementsByTagName("script")[0],o=!1,r=document.createElement("link");if(r.relList&&"function"==typeof r.relList.supports&&r.relList.supports("preload")&&"as"in r)window.BOOMR.snippetMethod="p",r.href=window.BOOMR.url,r.rel="preload",r.as="script",r.addEventListener("load",e),r.addEventListener("error",function(){t(!0)}),setTimeout(function(){if(!o)t(!0)},3e3),BOOMR_lstart=(new Date).getTime(),i.parentNode.appendChild(r);else t(!1);if(window.addEventListener)window.addEventListener("load",a,!1);else if(window.attachEvent)window.attachEvent("onload",a)}}(),"".length>0)if(e&&"performance"in e&&e.performance&&"function"==typeof e.performance.setResourceTimingBufferSize)e.performance.setResourceTimingBufferSize();!function(){if(BOOMR=e.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var n=""=="true"?1:0,t="",a="eow65cqxhu3coyzisxfq-f-23471e6b1-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,o={"ak.v":"32","ak.cp":"1206797","ak.ai":parseInt("711780",10),"ak.ol":"0","ak.cr":26,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"18169a8","ak.r":38021,"ak.a2":n,"ak.m":"dsce2","ak.n":"essl","ak.bpcip":"35.173.238.0","ak.cport":33202,"ak.gh":"23.48.254.207","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1663604171","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==2DWN+OI4OTabL340DMeScCl4H1RZ98kc425umNzBXgtaSZ/lUQYPfRpdQawt0ERQP4NPaznEcKU4Nf1vT1YrhtwGQSnfKStqRJVLXNwKSn33cMfUYJ29cQzTF7HkOqy3XaCVLJyBuxp7tOAal31xg6uHBwHGljj9wGntLbqzuvO/IXL6jGJ7MjbUMrGh90x6IbpMXO0Q48lPYBtkh7en1XxHQcSTOvbGjWwHeyOPBon0bLc5ZlUOc7Sc+fekh+cDawqzXhmGh21t89MBRQdE4zqJh08hySnUHemhD88lXI2p89GWvAXDD2Ui1+IGq8VKJ5FDbrkEgJHNKjwGsL0ICN1LTpl4DghF2HZJcOPD1vKzZR2ppOPB+My+9jpg3E8X8hc0TiNX0Q9TjQx1u3wzxFDsnWLXCH4g7Q3JiLMH/fM=","ak.pv":"6","ak.dpoabenc":"","ak.tf":i};if(""!==t)o["ak.ruds"]=t;var r={i:!1,av:function(n){var t="http.initiator";if(n&&(!n[t]||"spa_hard"===n[t]))o["ak.feo"]=void 0!==e.aFeoApplied?1:0,BOOMR.addVar(o)},rv:function(){var e=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(e)}};BOOMR.plugins.AK={akVars:o,akDNSPreFetchDomain:a,init:function(){if(!r.i){var e=BOOMR.subscribe;e("before_beacon",r.av,null,null),e("onbeacon",r.rv,null,null),r.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body><div id="mount"><div><div class="backdrop-overlay" style="display:none"></div><div class="video-player-parking-lot below-header-zindex"><div class="video-player-parking-lot-inner"><div><div id="oasis_player_instance" style="width:100%;height:100%;top:0;left:0;position:relative"></div><div></div></div></div></div><div><div class="main has-sponsor taff channel-page news-page-content" id="main-content"><div class="page-header"><div class="topbar-container-static" style="min-height:0"><div><div></div></div><div class="topbar-container"><div class="topbar-wrapper navigation-upper-bar"><div class="narrow-wrapper"><div id="upper-navbar" class="topbar"><div><div></div></div><nav class="navigation-top"><div class="navigation-top-content"><div class="logo-container"><a href="/" class="navbar-brand "><span class="logo header-logo logo-prosieben"></span></a><div class="nav-item-supernova"><span class="nav-item-supernova-text">News, Stories &amp; mehr</span><div class="nav-item-supernova-icon nav-item-quick icon-arrow-down"></div></div></div><div class="navigation-menu classic-menu main-menu"><div class="navigation-menu-content server-rendered-menu"><ul class="nav hidden-nav"><li class="nav-item shows-nav-item has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Sendungen </span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/tv/10-fakten" target="_self"><span>10 Fakten</span></a></li><li class="dropdown-item"><a href="/tv/9-1-1-notruf-l-a" target="_self"><span>9-1-1 Notruf L.A.</span></a></li><li class="dropdown-item"><a href="/tv/balls-fuer-geld-mach-ich-alles" target="_self"><span>Balls - Für Geld mach ich alles</span></a></li><li class="dropdown-item"><a href="/tv/blamieren-oder-kassieren-xl" target="_self"><span>Blamieren oder Kassieren XL</span></a></li><li class="dropdown-item"><a href="/tv/brooklyn-nine-nine" target="_self"><span>Brooklyn Nine-Nine</span></a></li><li class="dropdown-item"><a href="/tv/darueber-staunt-die-welt" target="_self"><span>Darüber staunt die Welt</span></a></li><li class="dropdown-item"><a href="/tv/das-duell-um-die-welt-joko-gegen-klaas" target="_self"><span>Das Duell um die Welt </span></a></li><li class="dropdown-item"><a href="/tv/das-grosse-promi-buessen" target="_self"><span>Das große Promi-Büßen</span></a></li><li class="dropdown-item"><a href="/tv/simpsons" target="_self"><span>Die Simpsons</span></a></li><li class="dropdown-item"><a href="/film" target="_self"><span>Filme</span></a></li><li class="dropdown-item"><a href="/tv/galileo" target="_self"><span>Galileo</span></a></li><li class="dropdown-item"><a href="/tv/germanys-next-topmodel" target="_self"><span>Germany&#x27;s Next Topmodel</span></a></li><li class="dropdown-item"><a href="/tv/greys-anatomy" target="_self"><span>Grey&#x27;s Anatomy</span></a></li><li class="dropdown-item"><a href="/tv/jenke" target="_self"><span>JENKE.</span></a></li><li class="dropdown-item"><a href="/tv/jenke-crime" target="_self"><span>JENKE. CRIME.</span></a></li><li class="dropdown-item"><a href="/tv/joko-klaas-gegen-prosieben" target="_self"><span>Joko &amp; Klaas gegen ProSieben</span></a></li><li class="dropdown-item"><a href="/tv/last-man-standing" target="_self"><span>Last Man Standing</span></a></li><li class="dropdown-item"><a href="/tv/late-night-berlin3" target="_self"><span>Late Night Berlin</span></a></li><li class="dropdown-item"><a href="/tv/local-hero" target="_self"><span>Local Hero</span></a></li><li class="dropdown-item"><a href="/tv/newstime" target="_self"><span>NEWSTIME</span></a></li><li class="dropdown-item"><a href="/tv/prodigal-son-der-moerder-in-dir" target="_self"><span>Prodigal Son - Der Mörder in Dir</span></a></li><li class="dropdown-item"><a href="/tv/prosieben-thema" target="_self"><span>ProSieben Thema</span></a></li><li class="dropdown-item"><a href="/tv/prosieben-spezial" target="_self"><span>ProSieben Spezial</span></a></li><li class="dropdown-item"><a href="/tv/ran-racing-dtm" target="_self"><span>ran racing: DTM</span></a></li><li class="dropdown-item"><a href="/tv/ran-racing-formel-e-wm" target="_self"><span>ran racing: Formel E - WM</span></a></li><li class="dropdown-item"><a href="/tv/red" target="_self"><span>red.</span></a></li><li class="dropdown-item"><a href="/tv/schlag-den-star" target="_self"><span>Schlag den Star</span></a></li><li class="dropdown-item"><a href="/tv/scrubs" target="_self"><span>Scrubs - Die Anfänger</span></a></li><li class="dropdown-item"><a href="/tv/speechless" target="_self"><span>Speechless</span></a></li><li class="dropdown-item"><a href="/tv/taff" target="_self"><span>taff</span></a></li><li class="dropdown-item"><a href="/tv/the-masked-singer" target="_self"><span>The Masked Singer</span></a></li><li class="dropdown-item"><a href="/tv/the-neighborhood" target="_self"><span>The Neighborhood</span></a></li><li class="dropdown-item"><a href="/tv/the-voice-of-germany" target="_self"><span>The Voice of Germany</span></a></li><li class="dropdown-item"><a href="/tv/tv-total" target="_self"><span>TV total</span></a></li><li class="dropdown-item"><a href="/tv/uncovered" target="_self"><span>Uncovered</span></a></li><li class="dropdown-item"><a href="/tv/unglaublich-spektakulaere-momente-vor-laufender-kamera" target="_self"><span>Unglaublich! Spektakuläre Momente vor laufender Kamera</span></a></li><li class="dropdown-item"><a href="/tv/wer-stiehlt-mir-die-show" target="_self"><span>Wer stiehlt mir die Show?</span></a></li><li class="dropdown-item"><a href="/tv/young-sheldon" target="_self"><span>Young Sheldon</span></a></li><li class="dropdown-item"><a href="/tv/zervakis-opdenhoevel-live" target="_self"><span>Zervakis &amp; Opdenhövel. Live.</span></a></li></div><a href="https://video.prosieben.de" class="mag-button">Alle Sendungen von a-z</a></div></div></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="https://video.prosieben.de" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Live</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="https://video.prosieben.de" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Ganze Folgen</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv-programm" itemProp="url" target="_self" class="nav-link"><span itemProp="name">TV-Programm</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/film" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Filme</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/the-voice-of-germany" itemProp="url" target="_self" class="nav-link"><span itemProp="name">The Voice</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/tv/the-voice-of-germany/video" target="_self"><span>Video</span></a></li><li class="dropdown-item"><a href="/tv/the-voice-of-germany/news" target="_self"><span>News</span></a></li></ul></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/stars" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Stars</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/stars/star-datenbank" target="_self"><span>Star Datenbank</span></a></li><li class="dropdown-item"><a href="/stars/promi-news" target="_self"><span>Promi News</span></a></li></ul></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/the-masked-singer" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Masked Singer</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/tv/the-masked-singer/video" target="_self"><span>Video</span></a></li><li class="dropdown-item"><a href="/tv/the-masked-singer/masken" target="_self"><span>Masken</span></a></li><li class="dropdown-item"><a href="/tv/the-masked-singer/news" target="_self"><span>News</span></a></li></ul></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/wer-stiehlt-mir-die-show" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Wer stiehlt mir die Show?</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/tv/wer-stiehlt-mir-die-show/ganze-folgen" target="_self"><span>Ganze Folgen</span></a></li><li class="dropdown-item"><a href="/tv/wer-stiehlt-mir-die-show/video" target="_self"><span>Video</span></a></li><li class="dropdown-item"><a href="/tv/wer-stiehlt-mir-die-show/news" target="_self"><span>News</span></a></li><li class="dropdown-item"><a href="/tv/wer-stiehlt-mir-die-show/wer-stiehlt-mir-die-show-wer-ist-gewinner-in-und-moderiert-die-naechste-folge" target="_self"><span>Gewinner:in</span></a></li><li class="dropdown-item"><a href="/tv/wer-stiehlt-mir-die-show/livestream" target="_self"><span>Livestream</span></a></li></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/tv-total" itemProp="url" target="_self" class="nav-link"><span itemProp="name">TV total</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/zervakis-opdenhoevel-live/" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Zervakis &amp; Opdenhövel. Live.</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/themen/beauty" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Beauty</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/serie" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Serie</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/serie/neue-serien" target="_self"><span>Neue Serien</span></a></li><li class="dropdown-item"><a href="/serie/ganze-folgen" target="_self"><span>Ganze Folgen</span></a></li></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Newstime</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/app" itemProp="url" target="_self" class="nav-link"><span itemProp="name">ProSieben App</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/galileo" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Galileo</span></a></li><li class="nav-item more has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="#" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Mehr</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/tv" target="_self"><span>Sendungen </span></a></li></ul></li></ul><ul class="nav"><li class="nav-item shows-nav-item display-none visible-on-xs visible-on-sm visible-on-md visible-on-lg visible-on-xl has-dropdown active  active" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Sendungen </span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/tv/10-fakten" target="_self"><span>10 Fakten</span></a></li><li class="dropdown-item"><a href="/tv/9-1-1-notruf-l-a" target="_self"><span>9-1-1 Notruf L.A.</span></a></li><li class="dropdown-item"><a href="/tv/balls-fuer-geld-mach-ich-alles" target="_self"><span>Balls - Für Geld mach ich alles</span></a></li><li class="dropdown-item"><a href="/tv/blamieren-oder-kassieren-xl" target="_self"><span>Blamieren oder Kassieren XL</span></a></li><li class="dropdown-item"><a href="/tv/brooklyn-nine-nine" target="_self"><span>Brooklyn Nine-Nine</span></a></li><li class="dropdown-item"><a href="/tv/darueber-staunt-die-welt" target="_self"><span>Darüber staunt die Welt</span></a></li><li class="dropdown-item"><a href="/tv/das-duell-um-die-welt-joko-gegen-klaas" target="_self"><span>Das Duell um die Welt </span></a></li><li class="dropdown-item"><a href="/tv/das-grosse-promi-buessen" target="_self"><span>Das große Promi-Büßen</span></a></li><li class="dropdown-item"><a href="/tv/simpsons" target="_self"><span>Die Simpsons</span></a></li><li class="dropdown-item"><a href="/film" target="_self"><span>Filme</span></a></li><li class="dropdown-item"><a href="/tv/galileo" target="_self"><span>Galileo</span></a></li><li class="dropdown-item"><a href="/tv/germanys-next-topmodel" target="_self"><span>Germany&#x27;s Next Topmodel</span></a></li><li class="dropdown-item"><a href="/tv/greys-anatomy" target="_self"><span>Grey&#x27;s Anatomy</span></a></li><li class="dropdown-item"><a href="/tv/jenke" target="_self"><span>JENKE.</span></a></li><li class="dropdown-item"><a href="/tv/jenke-crime" target="_self"><span>JENKE. CRIME.</span></a></li><li class="dropdown-item"><a href="/tv/joko-klaas-gegen-prosieben" target="_self"><span>Joko &amp; Klaas gegen ProSieben</span></a></li><li class="dropdown-item"><a href="/tv/last-man-standing" target="_self"><span>Last Man Standing</span></a></li><li class="dropdown-item"><a href="/tv/late-night-berlin3" target="_self"><span>Late Night Berlin</span></a></li><li class="dropdown-item"><a href="/tv/local-hero" target="_self"><span>Local Hero</span></a></li><li class="dropdown-item"><a href="/tv/newstime" target="_self"><span>NEWSTIME</span></a></li><li class="dropdown-item"><a href="/tv/prodigal-son-der-moerder-in-dir" target="_self"><span>Prodigal Son - Der Mörder in Dir</span></a></li><li class="dropdown-item"><a href="/tv/prosieben-thema" target="_self"><span>ProSieben Thema</span></a></li><li class="dropdown-item"><a href="/tv/prosieben-spezial" target="_self"><span>ProSieben Spezial</span></a></li><li class="dropdown-item"><a href="/tv/ran-racing-dtm" target="_self"><span>ran racing: DTM</span></a></li><li class="dropdown-item"><a href="/tv/ran-racing-formel-e-wm" target="_self"><span>ran racing: Formel E - WM</span></a></li><li class="dropdown-item"><a href="/tv/red" target="_self"><span>red.</span></a></li><li class="dropdown-item"><a href="/tv/schlag-den-star" target="_self"><span>Schlag den Star</span></a></li><li class="dropdown-item"><a href="/tv/scrubs" target="_self"><span>Scrubs - Die Anfänger</span></a></li><li class="dropdown-item"><a href="/tv/speechless" target="_self"><span>Speechless</span></a></li><li class="dropdown-item"><a href="/tv/taff" target="_self"><span>taff</span></a></li><li class="dropdown-item"><a href="/tv/the-masked-singer" target="_self"><span>The Masked Singer</span></a></li><li class="dropdown-item"><a href="/tv/the-neighborhood" target="_self"><span>The Neighborhood</span></a></li><li class="dropdown-item"><a href="/tv/the-voice-of-germany" target="_self"><span>The Voice of Germany</span></a></li><li class="dropdown-item"><a href="/tv/tv-total" target="_self"><span>TV total</span></a></li><li class="dropdown-item"><a href="/tv/uncovered" target="_self"><span>Uncovered</span></a></li><li class="dropdown-item"><a href="/tv/unglaublich-spektakulaere-momente-vor-laufender-kamera" target="_self"><span>Unglaublich! Spektakuläre Momente vor laufender Kamera</span></a></li><li class="dropdown-item"><a href="/tv/wer-stiehlt-mir-die-show" target="_self"><span>Wer stiehlt mir die Show?</span></a></li><li class="dropdown-item"><a href="/tv/young-sheldon" target="_self"><span>Young Sheldon</span></a></li><li class="dropdown-item"><a href="/tv/zervakis-opdenhoevel-live" target="_self"><span>Zervakis &amp; Opdenhövel. Live.</span></a></li></div><a href="https://video.prosieben.de" class="mag-button">Alle Sendungen von a-z</a></div></div></ul></li><li class="nav-item  display-none visible-on-xs visible-on-sm visible-on-md visible-on-lg visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="https://video.prosieben.de" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Live</span></a></li><li class="nav-item  display-none visible-on-xs visible-on-sm visible-on-md visible-on-lg visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="https://video.prosieben.de" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Ganze Folgen</span></a></li><li class="nav-item  display-none visible-on-sm visible-on-lg visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv-programm" itemProp="url" target="_self" class="nav-link"><span itemProp="name">TV-Programm</span></a></li><li class="nav-item  display-none visible-on-sm visible-on-lg visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/film" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Filme</span></a></li><li class="nav-item  display-none visible-on-sm visible-on-xl has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/the-voice-of-germany" itemProp="url" target="_self" class="nav-link"><span itemProp="name">The Voice</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/tv/the-voice-of-germany/video" target="_self"><span>Video</span></a></li><li class="dropdown-item"><a href="/tv/the-voice-of-germany/news" target="_self"><span>News</span></a></li></ul></li><li class="nav-item  display-none visible-on-xl has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/stars" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Stars</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/stars/star-datenbank" target="_self"><span>Star Datenbank</span></a></li><li class="dropdown-item"><a href="/stars/promi-news" target="_self"><span>Promi News</span></a></li></ul></li><li class="nav-item  display-none has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/the-masked-singer" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Masked Singer</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/tv/the-masked-singer/video" target="_self"><span>Video</span></a></li><li class="dropdown-item"><a href="/tv/the-masked-singer/masken" target="_self"><span>Masken</span></a></li><li class="dropdown-item"><a href="/tv/the-masked-singer/news" target="_self"><span>News</span></a></li></ul></li><li class="nav-item  display-none has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/wer-stiehlt-mir-die-show" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Wer stiehlt mir die Show?</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/tv/wer-stiehlt-mir-die-show/ganze-folgen" target="_self"><span>Ganze Folgen</span></a></li><li class="dropdown-item"><a href="/tv/wer-stiehlt-mir-die-show/video" target="_self"><span>Video</span></a></li><li class="dropdown-item"><a href="/tv/wer-stiehlt-mir-die-show/news" target="_self"><span>News</span></a></li><li class="dropdown-item"><a href="/tv/wer-stiehlt-mir-die-show/wer-stiehlt-mir-die-show-wer-ist-gewinner-in-und-moderiert-die-naechste-folge" target="_self"><span>Gewinner:in</span></a></li><li class="dropdown-item"><a href="/tv/wer-stiehlt-mir-die-show/livestream" target="_self"><span>Livestream</span></a></li></ul></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/tv-total" itemProp="url" target="_self" class="nav-link"><span itemProp="name">TV total</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/zervakis-opdenhoevel-live/" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Zervakis &amp; Opdenhövel. Live.</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/themen/beauty" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Beauty</span></a></li><li class="nav-item  display-none has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/serie" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Serie</span></a><ul class="dropdown expand-right"><li class="dropdown-item"><a href="/serie/neue-serien" target="_self"><span>Neue Serien</span></a></li><li class="dropdown-item"><a href="/serie/ganze-folgen" target="_self"><span>Ganze Folgen</span></a></li></ul></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Newstime</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/app" itemProp="url" target="_self" class="nav-link"><span itemProp="name">ProSieben App</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/galileo" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Galileo</span></a></li><li class="nav-item more display-none visible-on-xs visible-on-md visible-on-lg visible-on-sm visible-on-xl has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="#" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Mehr</span></a><ul class="dropdown expand-right"><li class="dropdown-item"><a href="/tv-programm" target="_self"><span>TV-Programm</span></a></li><li class="dropdown-item"><a href="/film" target="_self"><span>Filme</span></a></li><li class="dropdown-item"><a href="/tv/the-voice-of-germany" target="_self"><span>The Voice</span></a></li><li class="dropdown-item"><a href="/stars" target="_self"><span>Stars</span></a></li><li class="dropdown-item"><a href="/tv/the-masked-singer" target="_self"><span>Masked Singer</span></a></li><li class="dropdown-item"><a href="/tv/wer-stiehlt-mir-die-show" target="_self"><span>Wer stiehlt mir die Show?</span></a></li><li class="dropdown-item"><a href="/tv/tv-total" target="_self"><span>TV total</span></a></li><li class="dropdown-item"><a href="/tv/zervakis-opdenhoevel-live/" target="_self"><span>Zervakis &amp; Opdenhövel. Live.</span></a></li><li class="dropdown-item"><a href="/themen/beauty" target="_self"><span>Beauty</span></a></li><li class="dropdown-item"><a href="/serie" target="_self"><span>Serie</span></a></li><li class="dropdown-item"><a href="/tv/newstime" target="_self"><span>Newstime</span></a></li><li class="dropdown-item"><a href="/app" target="_self"><span>ProSieben App</span></a></li><li class="dropdown-item"><a href="/tv/galileo" target="_self"><span>Galileo</span></a></li></ul></li></ul></div></div><ul class="navigation-top-navbar"><li class="nav-item-auth icon-profile hidden"><a page="[object Object]"></a></li><li class="nav-item-search icon-search"></li><li class="nav-item-loading-indicator"></li><li class="nav-item-quick icon-burger"></li></ul></div></nav></div></div></div><div class="topbar-group-wrapper navigation-lower-group"><div class="narrow-wrapper"><div id="lower-bar-group" class="topbar-group"><div id="sticky-menu-navbar" class="topbar"><div><div></div></div><div class="navigation-lower sponsor-context"><a href="/tv/taff" class="channel-logo"></a><div class="left-part" style="max-width:calc(100% - 200px)"><div class="left-upper-part"><div class="channel-title"><h2 style="font-size:30px">taff</h2></div></div><div class="navigation-menu classic-menu channel-menu"><div class="navigation-menu-content server-rendered-menu"><ul class="nav hidden-nav"><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/taff" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Übersicht</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/taff/ganze-folgen" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Ganze Folgen</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/taff/video" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Video</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/taff/news" itemProp="url" target="_self" class="nav-link"><span itemProp="name">News</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/taff/moderatoren" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Moderatoren</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/tv/taff/moderatoren/daniel-aminati" target="_self"><span>Daniel Aminati</span></a></li><li class="dropdown-item"><a href="/tv/taff/moderatoren/annemarie-carpendale" target="_self"><span>Annemarie Carpendale</span></a></li><li class="dropdown-item"><a href="/tv/taff/moderatoren/rebecca-mir" target="_self"><span>Rebecca Mir</span></a></li><li class="dropdown-item"><a href="/tv/taff/moderatoren/thore-schoelermann" target="_self"><span>Thore Schölermann</span></a></li><li class="dropdown-item"><a href="/tv/taff/moderatoren/viviane-geppert" target="_self"><span>Viviane Geppert</span></a></li><li class="dropdown-item"><a href="/tv/taff/moderatoren/christian-dueren" target="_self"><span>Christian Düren</span></a></li></ul></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/taff/lifestyle" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Lifestyle</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/tv/taff/lifestyle/gesundheit" target="_self"><span>Gesundheit</span></a></li><li class="dropdown-item"><a href="/tv/taff/lifestyle/luxus" target="_self"><span>Luxus</span></a></li><li class="dropdown-item"><a href="/tv/taff/lifestyle/reisen" target="_self"><span>Reisen</span></a></li><li class="dropdown-item"><a href="/tv/taff/lifestyle/festivals-events" target="_self"><span>Festivals &amp; Events</span></a></li><li class="dropdown-item"><a href="/tv/taff/lifestyle/internet-social-media" target="_self"><span>Internet &amp; Social Media</span></a></li><li class="dropdown-item"><a href="/tv/taff/lifestyle/abnehmen-diaet" target="_self"><span>Abnehmen &amp; Diät</span></a></li><li class="dropdown-item"><a href="/tv/taff/lifestyle/sport-fitness" target="_self"><span>Sport &amp; Fitness</span></a></li><li class="dropdown-item"><a href="/tv/taff/lifestyle/sternzeichen" target="_self"><span>Sternzeichen</span></a></li></ul></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/taff/beauty" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Beauty</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/tv/taff/beauty/beauty-home" target="_self"><span>Beauty @Home</span></a></li></ul></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/taff/fashion" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Fashion</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/tv/taff/fashion/modetrends" target="_self"><span>Modetrends</span></a></li><li class="dropdown-item"><a href="/tv/taff/fashion/styling-tipps" target="_self"><span>Styling-Tipps</span></a></li></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/taff/liebe-sex" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Liebe &amp; Sex</span></a></li><li class="nav-item more has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="#" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Mehr</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/tv/taff" target="_self"><span>Übersicht</span></a></li></ul></li></ul><ul class="nav"><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/taff" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Übersicht</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/taff/ganze-folgen" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Ganze Folgen</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/taff/video" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Video</span></a></li><li class="nav-item  active" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/taff/news" itemProp="url" target="_self" class="nav-link"><span itemProp="name">News</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/taff/moderatoren" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Moderatoren</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/tv/taff/moderatoren/daniel-aminati" target="_self"><span>Daniel Aminati</span></a></li><li class="dropdown-item"><a href="/tv/taff/moderatoren/annemarie-carpendale" target="_self"><span>Annemarie Carpendale</span></a></li><li class="dropdown-item"><a href="/tv/taff/moderatoren/rebecca-mir" target="_self"><span>Rebecca Mir</span></a></li><li class="dropdown-item"><a href="/tv/taff/moderatoren/thore-schoelermann" target="_self"><span>Thore Schölermann</span></a></li><li class="dropdown-item"><a href="/tv/taff/moderatoren/viviane-geppert" target="_self"><span>Viviane Geppert</span></a></li><li class="dropdown-item"><a href="/tv/taff/moderatoren/christian-dueren" target="_self"><span>Christian Düren</span></a></li></ul></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/taff/lifestyle" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Lifestyle</span></a><ul class="dropdown expand-right"><li class="dropdown-item"><a href="/tv/taff/lifestyle/gesundheit" target="_self"><span>Gesundheit</span></a></li><li class="dropdown-item"><a href="/tv/taff/lifestyle/luxus" target="_self"><span>Luxus</span></a></li><li class="dropdown-item"><a href="/tv/taff/lifestyle/reisen" target="_self"><span>Reisen</span></a></li><li class="dropdown-item"><a href="/tv/taff/lifestyle/festivals-events" target="_self"><span>Festivals &amp; Events</span></a></li><li class="dropdown-item"><a href="/tv/taff/lifestyle/internet-social-media" target="_self"><span>Internet &amp; Social Media</span></a></li><li class="dropdown-item"><a href="/tv/taff/lifestyle/abnehmen-diaet" target="_self"><span>Abnehmen &amp; Diät</span></a></li><li class="dropdown-item"><a href="/tv/taff/lifestyle/sport-fitness" target="_self"><span>Sport &amp; Fitness</span></a></li><li class="dropdown-item"><a href="/tv/taff/lifestyle/sternzeichen" target="_self"><span>Sternzeichen</span></a></li></ul></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/taff/beauty" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Beauty</span></a><ul class="dropdown expand-right"><li class="dropdown-item"><a href="/tv/taff/beauty/beauty-home" target="_self"><span>Beauty @Home</span></a></li></ul></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/taff/fashion" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Fashion</span></a><ul class="dropdown expand-right"><li class="dropdown-item"><a href="/tv/taff/fashion/modetrends" target="_self"><span>Modetrends</span></a></li><li class="dropdown-item"><a href="/tv/taff/fashion/styling-tipps" target="_self"><span>Styling-Tipps</span></a></li></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/taff/liebe-sex" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Liebe &amp; Sex</span></a></li></ul></div></div></div><div class="sponsor-wrapper sponsor-wrapper-0"><a href="https://www.zalando.de/damen/guess-fragrances/" target="_blank" style="background-image:url(https://ad.71i.de/images/guess/2022/logo_guess_sed_88x88_bgwhite.png)" class="sponsor sponsor-1" rel="noopener">Guess</a></div></div></div></div></div></div></div></div></div><div class="page-backdrop undefined channel-page"></div><div class="middle  channel-page " style="min-height:0px"><div class="content"><div class="content-area  "><div class="narrow-wrapper"><div class="article-page-header page-is-full-width"><div class="page-header"><div class="card with-shadow card-padding page-header-head"><h2 class="p7s1-text-subheadline">Oktoberfest 2022</h2><div class="page-header-elements"><div class="p7s1-text-headline"><h1 class="p7s1-text-headline-h1">Welche Schuhe trägt man zum Dirndl? Die besten 4 Tipps für den Wiesn-Look</h1></div></div><div class="p7s1-text-summary"><div class="formatted-text "><p>Oktoberfest ohne Dirndl? Für viele unvorstellbar. Denn das Dirndl gehört einfach zur Wiesn dazu. Doch welche Schuhe zieht man zum Dirndl an? Müssen es unbedingt Trachtenschuhe sein? Nein, müssen es nicht. Wir verraten dir, mit welchen Schuhen du auf der Wiesn 2022 zum Hingucker wirst.</p></div></div><div class="page-header-extra-info"><span class="page-header-date">19.09.2022 •  14:35<!-- --> Uhr</span></div><div class="share-buttons"><a href="javascript:void(0)" class="share-button"><div class="share-button-icon"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="22" width="22" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m35.4 2.9q0.8 0 1.3 0.5t0.6 1.4v30.4q0 0.8-0.6 1.4t-1.3 0.5h-8.7v-13.2h4.4l0.7-5.2h-5.1v-3.3q0-1.3 0.5-1.9t2-0.6l2.7 0v-4.7q-1.4-0.2-3.9-0.2-3.1 0-4.9 1.8t-1.8 5.1v3.8h-4.5v5.2h4.5v13.2h-16.4q-0.8 0-1.3-0.5t-0.6-1.4v-30.4q0-0.8 0.6-1.4t1.3-0.5h30.5z"></path></g></svg></div><span class="share-button-text">Share<!-- --> <span class="share-button-shares"></span></span></a><a href="javascript:void(0)" class="share-button"><div class="share-button-icon"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="22" width="22" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m37.7 9.1q-1.5 2.2-3.7 3.7 0.1 0.3 0.1 1 0 2.9-0.9 5.8t-2.6 5.5-4.1 4.7-5.7 3.3-7.2 1.2q-6.1 0-11.1-3.3 0.8 0.1 1.7 0.1 5 0 9-3-2.4-0.1-4.2-1.5t-2.6-3.5q0.8 0.1 1.4 0.1 1 0 1.9-0.3-2.5-0.5-4.1-2.5t-1.7-4.6v0q1.5 0.8 3.3 0.9-1.5-1-2.4-2.6t-0.8-3.4q0-2 0.9-3.7 2.7 3.4 6.6 5.4t8.3 2.2q-0.2-0.9-0.2-1.7 0-3 2.1-5.1t5.1-2.1q3.2 0 5.3 2.3 2.4-0.5 4.6-1.7-0.8 2.5-3.2 3.9 2.1-0.2 4.2-1.1z"></path></g></svg></div><span class="share-button-text">Tweet<!-- --> <span class="share-button-shares"></span></span></a><a href="javascript:void(0)" class="share-button"><div class="share-button-icon"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="20" width="20" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m40 15.8v17.8q0 1.4-1 2.5t-2.6 1h-32.8q-1.5 0-2.6-1t-1-2.5v-17.8q1 1.1 2.3 2 8 5.5 11 7.7 1.3 0.9 2.1 1.5t2.1 1 2.5 0.6h0q1.2 0 2.5-0.6t2.1-1 2.1-1.5q3.7-2.8 11.1-7.7 1.2-0.9 2.2-1.9z m0-6.5q0 1.7-1.1 3.4t-2.7 2.7q-8.4 5.8-10.5 7.3-0.2 0.1-0.9 0.6t-1.2 0.9-1.2 0.7-1.3 0.6-1.1 0.2h0q-0.5 0-1.1-0.2t-1.3-0.6-1.2-0.7-1.2-0.9-0.9-0.6q-2.1-1.5-5.9-4.1t-4.6-3.2q-1.3-0.9-2.6-2.6t-1.2-3q0-1.8 0.9-2.9t2.7-1.2h32.8q1.5 0 2.5 1.1t1.1 2.5z"></path></g></svg></div><span class="share-button-text">E-Mail<!-- --> <span class="share-button-shares"></span></span></a></div></div></div><picture class="p7s1-image"><source media="(min-width: 801px) and (max-width: Infinitypx)" srcSet="https://i3-img.prosieben.de/pis/ezone/41e2qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNR4WONWuYQU_QlfzWyN9HmBSbLPo8N8z0dRnQcwSKQNyY_CfA7fO8LIcCzfEdOaZuj8RI82_3SYBKTVUInGpxerW1bKR7ERMTiPS5rXONtR8XIlsoiA_T22yioi_oygLhCi/profile:mag-996x562"/><source media="(min-width: 551px) and (max-width: 800px)" srcSet="https://i3-img.prosieben.de/pis/ezone/41e2qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNR4WONWuYQU_QlfzWyN9HmBSbLPo8N8z0dRnQcwSKQNyY_CfA7fO8LIcCzfEdOaZuj8RI82_3SYBKTVUInGpxerW1bKR7ERMTiPS5rXONtR8XIlsoiA_T22yioi_oygLhCi/profile:mag-648x366"/><source media="(min-width: 401px) and (max-width: 550px)" srcSet="https://i3-img.prosieben.de/pis/ezone/41e2qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNR4WONWuYQU_QlfzWyN9HmBSbLPo8N8z0dRnQcwSKQNyY_CfA7fO8LIcCzfEdOaZuj8RI82_3SYBKTVUInGpxerW1bKR7ERMTiPS5rXONtR8XIlsoiA_T22yioi_oygLhCi/profile:mag-474x268"/><source media="(min-width: 251px) and (max-width: 400px)" srcSet="https://i3-img.prosieben.de/pis/ezone/41e2qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNR4WONWuYQU_QlfzWyN9HmBSbLPo8N8z0dRnQcwSKQNyY_CfA7fO8LIcCzfEdOaZuj8RI82_3SYBKTVUInGpxerW1bKR7ERMTiPS5rXONtR8XIlsoiA_T22yioi_oygLhCi/profile:mag-300x170"/><source media="(min-width: 0px) and (max-width: 250px)" srcSet="https://i3-img.prosieben.de/pis/ezone/41e2qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNR4WONWuYQU_QlfzWyN9HmBSbLPo8N8z0dRnQcwSKQNyY_CfA7fO8LIcCzfEdOaZuj8RI82_3SYBKTVUInGpxerW1bKR7ERMTiPS5rXONtR8XIlsoiA_T22yioi_oygLhCi/profile:mag-213x120"/><img src="https://i3-img.prosieben.de/pis/ezone/41e2qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNR4WONWuYQU_QlfzWyN9HmBSbLPo8N8z0dRnQcwSKQNyY_CfA7fO8LIcCzfEdOaZuj8RI82_3SYBKTVUInGpxerW1bKR7ERMTiPS5rXONtR8XIlsoiA_T22yioi_oygLhCi/profile:mag-996x562" alt=" - Bildquelle: 	Nikada" title="" class="page-header-image p7s1-image-with-shadow"/><span class="text-line"> <span class="copyright">© <!-- -->	Nikada</span></span></picture></div></div></div><div class="narrow-wrapper page-is-full-width"><div class="content-area left-container "><div><div class="card with-shadow card-padding article-page-text"><div class="formatted-text "><h2>Welche Schuhe trägt man zum Dirndl? Die beste Styling-Tipps für deinen Wiesn-Look!</h2><p>Wiesn-Zeit, schönste Zeit – oder wie war das nochmal? So oder so geht es beim größten Volksfest der Welt nicht nur um festliches Geschunkel, sondern natürlich auch die schönsten Outfits. Und wer den vollen Oktoberfest-Spirit leben möchte, darf auf keinen Fall auf eine Tracht verzichten.</p>
<div class="">    <div class="extended-html-embedded-video-wrapper"><div class="extended-html-embedded-video"><div class="video-container left-side empty-reco"><div class="video-player-container modern-size" style="background-image:url(https://mim.p7s1.io/pis/mw/8faajq5FgV8h73OMk30hSmQ3ksnTujGLThfZrJTemL4yREOdH4xmFM56mPtTBDUQ2gsdB2auiMJDykgllmBhod2rffkcgFiAMqbMjn-oT7K9FQ/profile:ezone-teaser620x348);display:block"><div class="video-player-target-area"></div></div></div></div></div></div><p>Ein Dirndl betont die eigenen Vorzüge und bringt dieses ganz gewisse Etwas mit sich. Wer erstmal die richtige Robe für sich gefunden hat, will diese meistens auch nicht mehr so schnell ausziehen. Doch auch, wenn ein Dirndl an sich schon ein echter Hingucker ist, ohne die passendes Accessoires ist es doch nur halb so schön. Dazu zählen zum Beispiel Schmuck, Tasche, aber vor allem auch die Schuhe.</p><p>Diese sollten natürlich aufs Dirndl abgestimmt sein, sei es in Form oder Farbe. Das heißt allerdings nicht, dass nur klassische Modelle zu deinem Look funktionieren, ganz im Gegenteil. 2022 trägt man bzw. Frau was gefällt, ob Sneaker, Boots oder Absatz. Welche Schuhe sich besonders gut eignen und was dabei zu beachten ist, erfährst du jetzt.</p>
<ul>

<li><a href="/tv/taff/news/oktoberfest-das-sind-die-angesagten-dirndl-trends-2022-auf-der-wiesn-111226" target="_blank" class="extended-html-link" rel="noopener">Oktoberfest: Das sind die angesagten Dirndl-Trends 2022 auf der Wiesn</a></li>

<li><a href="/tv/taff/news/oktoberfest-2022-horoskop-diese-5-sternzeichen-verlieben-sich-auf-der-wiesn-111107" target="_self" class="extended-html-link">Oktoberfest 2022: Diese 5 Sternzeichen verlieben sich jetzt laut Horoskop auf der Wiesn</a></li>

<li><a href="/tv/taff/lifestyle/festivals-events/oktoberfest-wiesn-muenchen-alle-infos-datum-reservierung-preise" target="_blank" class="extended-html-link" rel="noopener">Oktoberfest 2022: Alle Infos - Das musst du zur 187. Wiesn in München wissen </a></li>

</ul>
<h3>1. Trachtenschuhe zum Dirndl</h3><p>Wer es gerne besonders traditionell mag und keine Lust hat, sich viele Gedanken ums Schuh-Thema zu machen, ist mit Trachtenschuhen bestens beraten. In der Regel handelt es sich dabei um Mary-Jane-Modelle, die an einen Ballerina-Schuh mit kleinem Absatz und Riemen erinnern. Vorne spitz und Knöchelriemchen ist ebenfalls eine gute Variante. Schwarz oder Erdtöne sind beliebte Kombinationen oder du wählst eine Farbe, die perfekt zum Dirndl passt.</p><h3>2. Hohe Schuhe zum Dirndl</h3><p>Ein Profi-Tipp, der nicht nur für hohe Schuhe gilt: Das perfekte Paar sollte in jedem Fall bequem sein! Wiesn-Abende können nicht nur sehr spaßig, sondern auch sehr lang werden und selbst der Schrittzähler kommt da manchmal gar nicht so schnell hinterher. </p><p>Hohe Schuhe sind hierbei jedoch nochmal ein besonderer Fall, denn, machen wir uns nichts vor, früher oder später kann es ziemlich anstrengend sein darauf zu laufen. Setze also auf eine Passform, die wirklich zu deinen Füßen passt. Außerdem läuft es sich auf Blockabsatz und Plateau besonders gut. </p><h3>3. Flache Schuhe zum Dirndl</h3><p>Flache Schuhe wie Ballerinas oder Sandalen werden ebenfalls gerne getragen. Aber vorsichtig: Das kann nicht nur etwas langweilig aussehen, sondern bei Sandalen auch ziemlich wehtun. Das Oktoberfest ist gut besucht und nicht selten passiert es schon mal, dass man sich gegenseitig auf die Füße tritt oder in einer Pfütze Bier steht. </p><p>Falls du es flach magst, setze besser auf ein paar coole Boots. Auch cool sind Chunky Boots, die gerade einen riesigen Hype erleben! </p><h3>4. Sneaker und Turnschuhe zum Dirndl</h3><p>Zugegeben, unsere absoluten Favoriten sind Boots und klassische Trachtenschuhe – mit einem großen aber: Sneaker gehören mittlerweile unwiderruflich zu unserem Alltag. Warum nicht also auch zur Wiesn auf die bequemen Treter setzen? Zudem gibt es so viele coole Modelle, mit denen ein perfektes Match zum Dirndl gar kein Problem sein sollte!</p></div></div></div><section id="cms:fa3eb298b68822993a46a716b0b450a3" class="element carousel-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline taff-header-title">Ganze Folgen</h2></div><div class="carousel-container"><div class="carousel-control-container"><div class="carousel-control carousel-control-left"></div></div><div class="carousel-slider-container"><div class="carousel-slider grid cols-2" style="right:0px"><section class="teaser grid-item channelId-761-video"><div class="clickable-box-container"><a href="/tv/taff/video/2022177-taff-vom-13-september-2022-ganze-folge" title="taff vom 13. September 2022" target="_self" class="clickable-box-link clickable-box-default-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img format-761-video teaser-img-loading" style="background-image:url(https://i3-img.prosieben.de/pis/ezone/3a86qgELBzZ_waV9V4ynsPl9Xpy8O3hESqoixRSqA-2Cb-bMKxml3_M93xiDd-KV40cJlJV-WhGKhSbWsg0O04BJknytiIGZp6D7gQk3jsPIUqH1PcX3hME3Z_GLsoUtZF3tBg5qXmY6dW5icE3pKClXPz58-YLYBj6mDG-5YcFYj3k_ZEj8-SD2bBtGH5JDFk69q1oPFjYc0lEklg/profile:mag-474x268);background-repeat:no-repeat"><span class="teaser-lineA"><span class="icon-video"></span>Ganze Folge</span><div class="teaser-gradient"></div><div class="age-rating-container"><span class="age-rating">12</span></div></figure></div><div class="teaser-details"><h4 class="teaser-channel">taff</h4><h3 class="teaser-headline">taff vom 13. September 2022</h3><span class="teaser-lineB">10 min</span></div></a></div></section><section class="teaser grid-item channelId-761-video"><div class="clickable-box-container"><a href="/tv/taff/video/2022175-taff-vom-09-september-2022-ganze-folge" title="taff vom 09. September 2022" target="_self" class="clickable-box-link clickable-box-default-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img format-761-video teaser-img-loading" style="background-image:url(https://i3-img.prosieben.de/pis/ezone/87acqgELBzZ_waV9V4ynsPl9Xpy8O3hESqoixRSqBZK4kGEA0_dHzmVVaNuGwjE0aRmBlljHe99oN8vMGsGc6eOCgvdugHV20FAHcoHqNR6uxFxyuGBkdhg25szYixqWx_YgjsgUI1woQag96xZ_kgRJCBL9S5W1LRUqGVFGw0TNuruAzeLfHg_nWq1Kl8nnq5gILfpsc4X__8D9KA/profile:mag-474x268);background-repeat:no-repeat"><span class="teaser-lineA"><span class="icon-video"></span>Ganze Folge</span><div class="teaser-gradient"></div><div class="age-rating-container"><span class="age-rating">12</span></div></figure></div><div class="teaser-details"><h4 class="teaser-channel">taff</h4><h3 class="teaser-headline">taff vom 09. September 2022</h3><span class="teaser-lineB">12 min</span></div></a></div></section><section class="teaser grid-item channelId-761-video"><div class="clickable-box-container"><a href="/tv/taff/video/2022174-taff-vom-08-september-2022-ganze-folge" title="taff vom 08.09.2022: Dark Side of Rio &amp; Beat the Boss" target="_self" class="clickable-box-link clickable-box-default-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img format-761-video teaser-img-loading" style="background-image:url(https://i3-img.prosieben.de/pis/ezone/43b8qgELBzZ_waV9V4ynsPl9Xpy8O3hESqoixRSqVaXi5l-lGJL00bp91KAosETW-THFtMyLuO_Xo9XD-7hwZDzLVvgouXJyfbgYsF71TShiJCYFZdQeOl5qGA8tMBcGqvZ2nmnNDRiF36J3VHhUGDYxmTvCCAk-EPwdWFGhOEywb15vjyiaxtMxGxS3PhrZ-STSfA0NkAO0u_L_FA/profile:mag-474x268);background-repeat:no-repeat"><span class="teaser-lineA"><span class="icon-video"></span>Ganze Folge</span><div class="teaser-gradient"></div><div class="age-rating-container"><span class="age-rating">12</span></div></figure></div><div class="teaser-details"><h4 class="teaser-channel">taff</h4><h3 class="teaser-headline">taff vom 08.09.2022: Dark Side of Rio &amp; Beat the Boss</h3><span class="teaser-lineB">26 min</span></div></a></div></section><section class="teaser grid-item channelId-761-video"><div class="clickable-box-container"><a href="/tv/taff/video/2022173-taff-vom-07-september-2022-ganze-folge" title="taff vom 07. September 2022" target="_self" class="clickable-box-link clickable-box-default-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img format-761-video teaser-img-loading" style="background-image:url(https://i3-img.prosieben.de/pis/ezone/4487qgELBzZ_waV9V4ynsPl9Xpy8O3hESqoixRSqBZ1KCWOgYfYExi2CpN29_jC7nJirvp6UkMdmW6OstSsDOzKi0xZAenY50yXs7GLE-AUMSWanASvEAEp3TIYJsr6f7MFYI6aqTJM-gQgdi_My4FG_eYSQTYbHR-8hUit5bu9J0F5tBUejOj7lsHF62xv7QZHX8GNYchIZ5u5pKA/profile:mag-474x268);background-repeat:no-repeat"><span class="teaser-lineA"><span class="icon-video"></span>Ganze Folge</span><div class="teaser-gradient"></div><div class="age-rating-container"><span class="age-rating">12</span></div></figure></div><div class="teaser-details"><h4 class="teaser-channel">taff</h4><h3 class="teaser-headline">taff vom 07. September 2022</h3><span class="teaser-lineB">19 min</span></div></a></div></section><section class="teaser grid-item channelId-761-video"><div class="clickable-box-container"><a href="/tv/taff/video/2022172-taff-vom-06-september-2022-ganze-folge" title="taff vom 06.08.2022: Schuh-Hacks &amp; Pärchenurlaub zu dritt" target="_self" class="clickable-box-link clickable-box-default-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img format-761-video teaser-img-loading" style="background-image:url(https://i3-img.prosieben.de/pis/ezone/bb65qgELBzZ_waV9V4ynsPl9Xpy8O3hESqoixRSqBJcedYJHGtneqzkcHi0-m0OG2p2K1i5KOvLiW2r8pHORqiraY1tQqxovDHapknhDw-TFUuCZgWvBzDTmmunvkBJE54qbqjk13rtAjAlAeLiEApccOPW8-jNP8zwuig7g3HrmJ3_UVhdwiGLDyp0KH6fJMVbvhuqBJE0F8l1xQQ/profile:mag-474x268);background-repeat:no-repeat"><span class="teaser-lineA"><span class="icon-video"></span>Ganze Folge</span><div class="teaser-gradient"></div><div class="age-rating-container"><span class="age-rating">12</span></div></figure></div><div class="teaser-details"><h4 class="teaser-channel">taff</h4><h3 class="teaser-headline">taff vom 06.08.2022: Schuh-Hacks &amp; Pärchenurlaub zu dritt</h3><span class="teaser-lineB">18 min</span></div></a></div></section><section class="teaser grid-item channelId-761-video"><div class="clickable-box-container"><a href="/tv/taff/video/2022171-taff-vom-05-september-2022-ganze-folge" title="taff vom 05. September 2022" target="_self" class="clickable-box-link clickable-box-default-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img format-761-video teaser-img-loading" style="background-image:url(https://i3-img.prosieben.de/pis/ezone/b9b2qgELBzZ_waV9V4ynsPl9Xpy8O3hESqoixRSqBZ1KAEWmLIvyEN3nJB-_e3VD7diJDhmaQB8PC8H7lUDNkNFUF1WcB5ZpHoICuLS8xX1jnotm7BvL5sBqchw-xh7IldOHAivAocQnFiuOdwHIR9e_Bcb_9cgBYFuIaBghAvx_dg7jUW5YDqZ5-OcIwU7mFYCHvghF5Fu8Ue9N-A/profile:mag-474x268);background-repeat:no-repeat"><span class="teaser-lineA"><span class="icon-video"></span>Ganze Folge</span><div class="teaser-gradient"></div><div class="age-rating-container"><span class="age-rating">12</span></div></figure></div><div class="teaser-details"><h4 class="teaser-channel">taff</h4><h3 class="teaser-headline">taff vom 05. September 2022</h3><span class="teaser-lineB">17 min</span></div></a></div></section><section class="teaser grid-item channelId-761-video"><div class="clickable-box-container"><a href="/tv/taff/video/2022170-taff-vom-02-september-2022-ganze-folge" title="taff vom 02.09.2022: Freizeitpark-Typen &amp; Deutschlands mutigster Tierretter" target="_self" class="clickable-box-link clickable-box-default-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img format-761-video teaser-img-loading" style="background-image:url(https://i3-img.prosieben.de/pis/ezone/07baqgELBzZ_waV9V4ynsPl9Xpy8O3hESqoixRSqAQEzehKy351FyDUbnpDxO7rQ1KBns9SBUbTsI9JpkSBQA4FJ8QsZuJxByIWYTKUMXvjWbgK7nwY5vBbPRokevJsCHzfq9Kj_ZS0uAXm4J8xyHwYSlTzRAPj5n7mW3xB0LUShYkNH9pApSxzSgLBFwrdXJZr3CgCRmhovmsueQA/profile:mag-474x268);background-repeat:no-repeat"><span class="teaser-lineA"><span class="icon-video"></span>Ganze Folge</span><div class="teaser-gradient"></div><div class="age-rating-container"><span class="age-rating">12</span></div></figure></div><div class="teaser-details"><h4 class="teaser-channel">taff</h4><h3 class="teaser-headline">taff vom 02.09.2022: Freizeitpark-Typen &amp; Deutschlands mutigster Tierretter</h3><span class="teaser-lineB">19 min</span></div></a></div></section><section class="teaser grid-item channelId-761-video"><div class="clickable-box-container"><a href="/tv/taff/video/2022169-taff-vom-01-september-2022-ganze-folge" title="taff vom 01.09.2022: IFA Berlin 2022 &amp; Touri-Hotspot Fischerdorf St. Ives" target="_self" class="clickable-box-link clickable-box-default-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img format-761-video teaser-img-loading" style="background-image:url(https://i3-img.prosieben.de/pis/ezone/bf26qgELBzZ_waV9V4ynsPl9Xpy8O3hESqoixRSqUdG4lJTjFQtk0YxeIIg3ohvJChySENkfBV6LnH_9TvNoeiwWU7XIR1vr8xSgiOYHeNlxQg362ffR8ux8fBC862jhuCZzMurdGI5ET_rz82Mim8nHtI864FdslGxM6iILy4hJ3WxvghcnIlA-um6l_1TDbtNMeMIjA_48Zo-68g/profile:mag-474x268);background-repeat:no-repeat"><span class="teaser-lineA"><span class="icon-video"></span>Ganze Folge</span><div class="teaser-gradient"></div><div class="age-rating-container"><span class="age-rating">12</span></div></figure></div><div class="teaser-details"><h4 class="teaser-channel">taff</h4><h3 class="teaser-headline">taff vom 01.09.2022: IFA Berlin 2022 &amp; Touri-Hotspot Fischerdorf St. Ives</h3><span class="teaser-lineB">13 min</span></div></a></div></section><section class="teaser grid-item channelId-761-video"><div class="clickable-box-container"><a href="/tv/taff/video/2022168-taff-vom-31-august-2022-ganze-folge" title="taff vom 31. August 2022" target="_self" class="clickable-box-link clickable-box-default-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img format-761-video teaser-img-loading" style="background-image:url(https://i3-img.prosieben.de/pis/ezone/0727qgELBzZ_waV9V4ynsPl9Xpy8O3hESqoixRSqDqX8srtJQq-IxkLsaDuSU4DCCFqX_GbeJ5hB1neTwXA9jKOAlfWBvEQbwrg__4jztec6NVsSyufE-YKFjKJd7IkH30fJxp6KOSQrzoRqe-PDT9OswAMe5HJ9Ac2hY0WbdQrM19g_VGBVx9Zb-NKgaxkF6gnyI9iJMfWGRkMHrA/profile:mag-474x268);background-repeat:no-repeat"><span class="teaser-lineA"><span class="icon-video"></span>Ganze Folge</span><div class="teaser-gradient"></div><div class="age-rating-container"><span class="age-rating">12</span></div></figure></div><div class="teaser-details"><h4 class="teaser-channel">taff</h4><h3 class="teaser-headline">taff vom 31. August 2022</h3><span class="teaser-lineB">15 min</span></div></a></div></section><section class="teaser grid-item channelId-761-video"><div class="clickable-box-container"><a href="/tv/taff/video/2022167-taff-vom-30-august-2022-ganze-folge" title="taff vom 30.08.2022: Superrich Italiens &amp; Wenn die Reise zum Albtraum wird" target="_self" class="clickable-box-link clickable-box-default-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img format-761-video teaser-img-loading" style="background-image:url(https://i3-img.prosieben.de/pis/ezone/0a76qgELBzZ_waV9V4ynsPl9Xpy8O3hESqoixRSqU2BBs3iXsHnX2boJwKtzKZDlpKB3LFCXrHszaOuO4U0xnyslMdJZbCmiqJQYHYHEpQ20_fdMP24g8rOC8plQg63Q3b9rmlOyN-KaBdxWAFQFz2BULMY8XyHWes1KnRGuNy286tGl4xFG4FnV22OBodVCHsVvZixZKzzzxNpVWA/profile:mag-474x268);background-repeat:no-repeat"><span class="teaser-lineA"><span class="icon-video"></span>Ganze Folge</span><div class="teaser-gradient"></div><div class="age-rating-container"><span class="age-rating">12</span></div></figure></div><div class="teaser-details"><h4 class="teaser-channel">taff</h4><h3 class="teaser-headline">taff vom 30.08.2022: Superrich Italiens &amp; Wenn die Reise zum Albtraum wird</h3><span class="teaser-lineB">13 min</span></div></a></div></section><section class="teaser grid-item channelId-761-video"><div class="clickable-box-container"><a href="/tv/taff/video/2022166-taff-vom-29-august-2022-ganze-folge" title="taff vom 29. August 2022" target="_self" class="clickable-box-link clickable-box-default-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img format-761-video teaser-img-loading" style="background-image:url(https://i3-img.prosieben.de/pis/ezone/ea59qgELBzZ_waV9V4ynsPl9Xpy8O3hESqoixRSqUzZJVHVHGIdvzEPwZhA8nuzlRDr4cKO1jklX_V7xJI7_-tF4EiuAA_i3y4YdhUVHW54cmlNZh5K4mU3L3vRtG29oNL4XQPQOPRQfb9auqsFgYc3TF2J-fmrg7HK0Crby_BdvKR79EVrTWDs8BcaRJV0vP0LSawXmvAeIxE2ZCg/profile:mag-474x268);background-repeat:no-repeat"><span class="teaser-lineA"><span class="icon-video"></span>Ganze Folge</span><div class="teaser-gradient"></div><div class="age-rating-container"><span class="age-rating">12</span></div></figure></div><div class="teaser-details"><h4 class="teaser-channel">taff</h4><h3 class="teaser-headline">taff vom 29. August 2022</h3><span class="teaser-lineB">20 min</span></div></a></div></section><section class="teaser grid-item channelId-761-video"><div class="clickable-box-container"><a href="/tv/taff/video/2022163-taff-vom-24-august-2022-ganze-folge" title="taff vom 24.08.2022: Wettermythen &amp; Flash oder Trash - Grillgadgets" target="_self" class="clickable-box-link clickable-box-default-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img format-761-video teaser-img-loading" style="background-image:url(https://i3-img.prosieben.de/pis/ezone/3159qgELBzZ_waV9V4ynsPl9Xpy8O3hESqoixRSqBJLE7Eyc4vuLDH5qA9rcrvp2DtYDSmQ10vkiYxIGq5SiTeqOd-85qMduJx2tuOiePRLnuXmYQd6rZK0yh2YrilvmtB4en-asZZ3Mum_Bl5_CryzvGv2ymd38bBht9dCTsmMCE0UkOUYfY2fpreYuOU1oURyt_ySRDLJoqaiFOA/profile:mag-474x268);background-repeat:no-repeat"><span class="teaser-lineA"><span class="icon-video"></span>Ganze Folge</span><div class="teaser-gradient"></div><div class="age-rating-container"><span class="age-rating">12</span></div></figure></div><div class="teaser-details"><h4 class="teaser-channel">taff</h4><h3 class="teaser-headline">taff vom 24.08.2022: Wettermythen &amp; Flash oder Trash - Grillgadgets</h3><span class="teaser-lineB">34 min</span></div></a></div></section><section class="teaser grid-item channelId-761-video"><div class="clickable-box-container"><a href="/tv/taff/video/2022162-taff-vom-23-august-2022-ganze-folge" title="taff vom 23. August 2022" target="_self" class="clickable-box-link clickable-box-default-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img format-761-video teaser-img-loading" style="background-image:url(https://i3-img.prosieben.de/pis/ezone/de49qgELBzZ_waV9V4ynsPl9Xpy8O3hESqoixRSqVLv_6voXMvTPPIqb7BPi--XSFX6PZmXAreDPOUoxJGbhoJ_Kwdbg9gWq9Jb8O9bJQPm39T8128ACnHGkUaYaq1IJ2e2F1PD_xkNFn8SEj_KEZCQYl_0smtLxcxlQh82TezfKAywG14DhJI0p5FjS_6Ql_FAl67mVxqd0L2ktCQ/profile:mag-474x268);background-repeat:no-repeat"><span class="teaser-lineA"><span class="icon-video"></span>Ganze Folge</span><div class="teaser-gradient"></div><div class="age-rating-container"><span class="age-rating">12</span></div></figure></div><div class="teaser-details"><h4 class="teaser-channel">taff</h4><h3 class="teaser-headline">taff vom 23. August 2022</h3><span class="teaser-lineB">13 min</span></div></a></div></section><section class="teaser grid-item channelId-761-video"><div class="clickable-box-container"><a href="/tv/taff/video/2022160-taff-vom-19-august-2022-ganze-folge" title="taff vom 19.08.2022: Tag der Kartoffel &amp; Hot Spots auf Big Island" target="_self" class="clickable-box-link clickable-box-default-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img format-761-video teaser-img-loading" style="background-image:url(https://i3-img.prosieben.de/pis/ezone/f067qgELBzZ_waV9V4ynsPl9Xpy8O3hESqoixRSqANiU7qOCchz1veXtbb2k0U1fngCAo98Uh2yS7kJB3-JhwajmsFQ0MrdS9-K7gtfTy-uX8Jj00VFc2KEaMbe7qNXIdAlBCTS5s0njGEA7H5BJlYfsdrQnxHD2ker6c6sohCrfiUvM-H2Z5wWNimd5mytKcYciNxsfafUuho5kQw/profile:mag-474x268);background-repeat:no-repeat"><span class="teaser-lineA"><span class="icon-video"></span>Ganze Folge</span><div class="teaser-gradient"></div><div class="age-rating-container"><span class="age-rating">12</span></div></figure></div><div class="teaser-details"><h4 class="teaser-channel">taff</h4><h3 class="teaser-headline">taff vom 19.08.2022: Tag der Kartoffel &amp; Hot Spots auf Big Island</h3><span class="teaser-lineB">28 min</span></div></a></div></section><section class="teaser grid-item channelId-761-video"><div class="clickable-box-container"><a href="/tv/taff/video/2022159-taff-vom-18-august-2022-ganze-folge" title="taff vom 18. August 2022" target="_self" class="clickable-box-link clickable-box-default-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img format-761-video teaser-img-loading" style="background-image:url(https://i3-img.prosieben.de/pis/ezone/34efqgELBzZ_waV9V4ynsPl9Xpy8O3hESqoixRSqBJDRKUISArWSalnjC98VYVeplVkjxZ16-W50fnQU7DJwpcfHLGBqW6b--tk5o7QfmujfNSskfCm58TJnOw2-U9A4avjF88Oyapcd0-39p-PXNIlYQrbUqK4grY3sFYZ1KaFh0b8pgtE978TVsraWXKNgwCPKJMsHFvCSZ9RwMw/profile:mag-474x268);background-repeat:no-repeat"><span class="teaser-lineA"><span class="icon-video"></span>Ganze Folge</span><div class="teaser-gradient"></div><div class="age-rating-container"><span class="age-rating">12</span></div></figure></div><div class="teaser-details"><h4 class="teaser-channel">taff</h4><h3 class="teaser-headline">taff vom 18. August 2022</h3><span class="teaser-lineB">20 min</span></div></a></div></section><section class="teaser grid-item channelId-761-video"><div class="clickable-box-container"><a href="/tv/taff/video/2022158-taff-vom-17-august-2022-ganze-folge" title="taff vom 17.08.2022: Tourismuschaos weltweit &amp; Warum fühlt man sich mit 53 am heißesten?" target="_self" class="clickable-box-link clickable-box-default-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img format-761-video teaser-img-loading" style="background-image:url(https://i3-img.prosieben.de/pis/ezone/f7e3qgELBzZ_waV9V4ynsPl9Xpy8O3hESqoixRSqUYJpqGRxAo1XXnRUHmSXTMfFGxV2z2W-6ttpo2Yx0_hG-pbYlZ15K8643-pBqLMyX8gu9pCbRAPSwEK_AwDS3KyZTN2jKaYjOptVkGE6SmPP80hKazTh8zipl7w5MMvatmbzqXd_G8pE7uCNZI97Q2HG8aCIlfS9gdoWcKJlMw/profile:mag-474x268);background-repeat:no-repeat"><span class="teaser-lineA"><span class="icon-video"></span>Ganze Folge</span><div class="teaser-gradient"></div><div class="age-rating-container"><span class="age-rating">12</span></div></figure></div><div class="teaser-details"><h4 class="teaser-channel">taff</h4><h3 class="teaser-headline">taff vom 17.08.2022: Tourismuschaos weltweit &amp; Warum fühlt man sich mit 53 am heißesten?</h3><span class="teaser-lineB">12 min</span></div></a></div></section><section class="teaser grid-item channelId-761-video"><div class="clickable-box-container"><a href="/tv/taff/video/2022157-taff-vom-16-august-2022-ganze-folge" title="taff vom 16.08.2022: Bademythen &amp; Hot Spots in Brüssel" target="_self" class="clickable-box-link clickable-box-default-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img format-761-video teaser-img-loading" style="background-image:url(https://i3-img.prosieben.de/pis/ezone/3f1dqgELBzZ_waV9V4ynsPl9Xpy8O3hESqoixRSqUYb1j33sgbbJNFdtGqdyROn0aXbVCTPtEezCK13ZEmMc8PnRcDCQ5wO1miu1esBktuOE60zQ_xeskv85XUKKlKFSzuVIgIFL6fGrzsKV_HpDocXmiOr9jMfLty1GoC2mufzP_N0w42yOhfMns4Sf-AJuQyFqW160p1CYmxXb2g/profile:mag-474x268);background-repeat:no-repeat"><span class="teaser-lineA"><span class="icon-video"></span>Ganze Folge</span><div class="teaser-gradient"></div><div class="age-rating-container"><span class="age-rating">12</span></div></figure></div><div class="teaser-details"><h4 class="teaser-channel">taff</h4><h3 class="teaser-headline">taff vom 16.08.2022: Bademythen &amp; Hot Spots in Brüssel</h3><span class="teaser-lineB">19 min</span></div></a></div></section><section class="teaser grid-item channelId-761-video"><div class="clickable-box-container"><a href="/tv/taff/video/2022155-taff-vom-12-august-2022-ganze-folge" title="taff vom 12.08.2022: Flash oder Trash: Sportgadgets &amp; taff-Haushaltsbingo" target="_self" class="clickable-box-link clickable-box-default-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img format-761-video teaser-img-loading" style="background-image:url(https://i3-img.prosieben.de/pis/ezone/2eeeqgELBzZ_waV9V4ynsPl9Xpy8O3hESqoixRSqVaJ6aCiCSVAyAN-R_dymdCPT-s0iJogNs_yjY-fNFEEYBsmLjKUHuFLyCe1sREQ0XTJX8A5e0xvfjharTgFcPIf1tmmHUihC-C17PEGBsalOhHFn_xdCxV3tM6g9O9_cpAAko1fQEqPT0kkfOrVYvSWbDwlPcKeBpmvu5QsaTQ/profile:mag-474x268);background-repeat:no-repeat"><span class="teaser-lineA"><span class="icon-video"></span>Ganze Folge</span><div class="teaser-gradient"></div><div class="age-rating-container"><span class="age-rating">12</span></div></figure></div><div class="teaser-details"><h4 class="teaser-channel">taff</h4><h3 class="teaser-headline">taff vom 12.08.2022: Flash oder Trash: Sportgadgets &amp; taff-Haushaltsbingo</h3><span class="teaser-lineB">22 min</span></div></a></div></section><section class="teaser grid-item channelId-761-video"><div class="clickable-box-container"><a href="/tv/taff/video/2022154-taff-vom-11-august-2022-ganze-folge" title="taff vom 11. August 2022" target="_self" class="clickable-box-link clickable-box-default-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img format-761-video teaser-img-loading" style="background-image:url(https://i3-img.prosieben.de/pis/ezone/be98qgELBzZ_waV9V4ynsPl9Xpy8O3hESqoixRSqBclemgxE2DkegCDht-O9hMLWbMSYRcCRZAhXtmwHupTU6qkEwVA8xbKynxRG_8W2KmvbaNoWF3MenLtNIH7XJ9cXKqzpBL4gs_FFwVGXgbmcqR-r_otzRenmVjlLwq8vqtEfZPbG-nkVk98gZa5Ypxzqn5CdEX-pN0_D06xCCQ/profile:mag-474x268);background-repeat:no-repeat"><span class="teaser-lineA"><span class="icon-video"></span>Ganze Folge</span><div class="teaser-gradient"></div><div class="age-rating-container"><span class="age-rating">12</span></div></figure></div><div class="teaser-details"><h4 class="teaser-channel">taff</h4><h3 class="teaser-headline">taff vom 11. August 2022</h3><span class="teaser-lineB">29 min</span></div></a></div></section><section class="teaser grid-item channelId-761-video"><div class="clickable-box-container"><a href="/tv/taff/video/2022153-taff-vom-10-august-2022-ganze-folge" title="taff vom 10. August 2022" target="_self" class="clickable-box-link clickable-box-default-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img format-761-video teaser-img-loading" style="background-image:url(https://i3-img.prosieben.de/pis/ezone/5492qgELBzZ_waV9V4ynsPl9Xpy8O3hESqoixRSqUdaUDuiHd1OQIWh_UUxZQb18n6d2tSG2ox_1xA43S0MZl4mmz67Rksk0sow0PllGIpUaPiU5iF76ZAJb1IXsP-mmYg-Hdct3rNrly7QwBUcABtcjqdrKpJslsgDVhGUgL-igZwudxm-kflBYiOi0AvuONyGcxhIB1hZQCeUgDQ/profile:mag-474x268);background-repeat:no-repeat"><span class="teaser-lineA"><span class="icon-video"></span>Ganze Folge</span><div class="teaser-gradient"></div><div class="age-rating-container"><span class="age-rating">12</span></div></figure></div><div class="teaser-details"><h4 class="teaser-channel">taff</h4><h3 class="teaser-headline">taff vom 10. August 2022</h3><span class="teaser-lineB">20 min</span></div></a></div></section></div></div><div class="carousel-control-container"><div class="carousel-control carousel-control-right carousel-control-active"></div></div></div></div></section><section id="cms:6a3ac017cd33f3633d93af9c26aa02e3" class="element carousel-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline taff-header-title">Nicht verpassen: Unsere Highlight-Videos</h2></div><div class="carousel-container"><div class="carousel-control-container"><div class="carousel-control carousel-control-left"></div></div><div class="carousel-slider-container"><div class="carousel-slider grid cols-2" style="right:0px"><section class="teaser grid-item channelId-761-video"><div class="clickable-box-container"><a href="/tv/taff/video/2022178-die-cd-wird-40-jahre-alt-clip" title="Die CD wird 40 Jahre alt" target="_self" class="clickable-box-link clickable-box-default-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img format-761-video teaser-img-loading" style="background-image:url(https://i3-img.prosieben.de/pis/ezone/3d29qgELBzZ_waV9V4ynsPl9Xpy8O3hESqoixRSqAQ1vJM7jU2Ni4em-WyFEHU0XjfS92dpL3ak6495-tLvyaGIGWNS-hUWlneUUcu-o1nheON-jGhUgjAMuh_ZAcibY8drBPfc24lqfHzylyX4Eb-53kDO9b3v33h9mRw9LWIjDBqHc2eBqr5RhqYGVgnryZEhpGzaIuBstYoWJ5A/profile:mag-474x268);background-repeat:no-repeat"><span class="teaser-lineA"><span class="icon-video"></span>Clip</span><div class="teaser-gradient"></div><div class="age-rating-container"><span class="age-rating">12</span></div></figure></div><div class="teaser-details"><h4 class="teaser-channel">taff</h4><h3 class="teaser-headline">Die CD wird 40 Jahre alt</h3><span class="teaser-lineB">5:17 min</span></div></a></div></section><section class="teaser grid-item channelId-761-video"><div class="clickable-box-container"><a href="/tv/taff/video/2022177-taff-kofferbingo-andrea-vs-jelena-clip" title="taff-Kofferbingo: Andrea vs. Jelena" target="_self" class="clickable-box-link clickable-box-default-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img format-761-video teaser-img-loading" style="background-image:url(https://i3-img.prosieben.de/pis/ezone/2262qgELBzZ_waV9V4ynsPl9Xpy8O3hESqoixRSqAQ1s7tyVkbM6nkIpjmJAApqU9709MQQx7jE2DVRUVpiCYitLUZReejgndRBSOmx_w0MTWwNazgAVZA15-ZdvVhuK4c9jQXqEvgGctWioPGGv7KbVsxtx159zywjLDPGNHUHWxBS-FqFKh39owvdYEHvfSD5zvHNKlFzu8Lw_Ww/profile:mag-474x268);background-repeat:no-repeat"><span class="teaser-lineA"><span class="icon-video"></span>Clip</span><div class="teaser-gradient"></div><div class="age-rating-container"><span class="age-rating">12</span></div></figure></div><div class="teaser-details"><h4 class="teaser-channel">taff</h4><h3 class="teaser-headline">taff-Kofferbingo: Andrea vs. Jelena</h3><span class="teaser-lineB">2:40 min</span></div></a></div></section><section class="teaser grid-item channelId-761-video"><div class="clickable-box-container"><a href="/tv/taff/video/2022177-flechtfrisuren-fuer-die-wiesn-clip" title="Flechtfrisuren für die Wiesn" target="_self" class="clickable-box-link clickable-box-default-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img format-761-video teaser-img-loading" style="background-image:url(https://i3-img.prosieben.de/pis/ezone/3af1qgELBzZ_waV9V4ynsPl9Xpy8O3hESqoixRSqD6vzu8Einoo9IDzTYa1fnQ-7Q0pu1lXWHWLXGRjbgfsIlCgHFoHNpQ6wPHsbJ7BGidFwbIRXCy3I1k2fK1EGXZz5XRinWdA57Tf9p9GNblgRZVCUIP_ePZVytkJJuZIyOpIytwlyB_kOpRkNvnktPQxxADCdwqKzG8D5RDVqTQ/profile:mag-474x268);background-repeat:no-repeat"><span class="teaser-lineA"><span class="icon-video"></span>Clip</span><div class="teaser-gradient"></div><div class="age-rating-container"><span class="age-rating">12</span></div></figure></div><div class="teaser-details"><h4 class="teaser-channel">taff</h4><h3 class="teaser-headline">Flechtfrisuren für die Wiesn</h3><span class="teaser-lineB">6:17 min</span></div></a></div></section><section class="teaser grid-item channelId-761-video"><div class="clickable-box-container"><a href="/tv/taff/video/2022175-energiekrise-auswirkungen-auf-unternehmen-gemeinden-und-promis-clip" title="Energiekrise: Auswirkungen auf Unternehmen, Gemeinden und Promis" target="_self" class="clickable-box-link clickable-box-default-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img format-761-video teaser-img-loading" style="background-image:url(https://i3-img.prosieben.de/pis/ezone/17edqgELBzZ_waV9V4ynsPl9Xpy8O3hESqoixRSqD_SSC1pM3eNyO-N5vWK_TQfGqTeCKunOyPE9z41GnRFAQF-gVDk4bqqvd0fZnWLKkP5dp3V_GPu9RMShDWOaBjQSGlc7impilG6nTgoTvhm5VDjoh6Mi861kI7fs4iU4ctwLurQ4S3iD1da5DPLTrj7gr2Q7K1yFhS3I8xF3Yg/profile:mag-474x268);background-repeat:no-repeat"><span class="teaser-lineA"><span class="icon-video"></span>Clip</span><div class="teaser-gradient"></div><div class="age-rating-container"><span class="age-rating">12</span></div></figure></div><div class="teaser-details"><h4 class="teaser-channel">taff</h4><h3 class="teaser-headline">Energiekrise: Auswirkungen auf Unternehmen, Gemeinden und Promis</h3><span class="teaser-lineB">2:44 min</span></div></a></div></section><section class="teaser grid-item channelId-761-video"><div class="clickable-box-container"><a href="/tv/taff/video/2022175-taff-zappelraten-songs-anhand-der-dancemoves-erraten-clip" title="taff-Zappelraten: Songs anhand der Dancemoves erraten" target="_self" class="clickable-box-link clickable-box-default-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img format-761-video teaser-img-loading" style="background-image:url(https://i3-img.prosieben.de/pis/ezone/2db4qgELBzZ_waV9V4ynsPl9Xpy8O3hESqoixRSqBJSvnJ07u3mHt_9ftCwYqbztiPBP5GdLG7djDGsDw3GDNC4GSnfxUpOjlqcklzYJMGTjmkdZS3AcjnN4omA5yuwi0WUgS-DhzuVRvAuLBACnEwDO8-2NBBfQ9EljOX6aRfW8QSFcO7FfhJTUoeG6jzYol5_4heqmSB2j6xnZcg/profile:mag-474x268);background-repeat:no-repeat"><span class="teaser-lineA"><span class="icon-video"></span>Clip</span><div class="teaser-gradient"></div><div class="age-rating-container"><span class="age-rating">12</span></div></figure></div><div class="teaser-details"><h4 class="teaser-channel">taff</h4><h3 class="teaser-headline">taff-Zappelraten: Songs anhand der Dancemoves erraten</h3><span class="teaser-lineB">2:27 min</span></div></a></div></section><section class="teaser grid-item channelId-761-video"><div class="clickable-box-container"><a href="/tv/taff/video/2022175-robbie-williams-im-interview-wie-sich-das-leben-fuer-den-rockstar-geaendert-hat-clip" title="Robbie Williams im Interview - wie sich das Leben für den Rockstar geändert hat" target="_self" class="clickable-box-link clickable-box-default-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img format-761-video teaser-img-loading" style="background-image:url(https://i3-img.prosieben.de/pis/ezone/144aqgELBzZ_waV9V4ynsPl9Xpy8O3hESqoixRSqDqBd5zcp6CtXECkVEVZr8Y-54AifOFGJe9h8T25Ia7hpYimOm4NgDwfqOqxlSd4mThFmZyrBD6doBMRoF81PgteOLBO6ZWw-MNCm0Hu8qZHQxrdRY8lUzrzAsWYlsjywga_AP3IyQPSeAZlbrkeeMFp0Lw5q8A7RUsNW84G5AA/profile:mag-474x268);background-repeat:no-repeat"><span class="teaser-lineA"><span class="icon-video"></span>Clip</span><div class="teaser-gradient"></div><div class="age-rating-container"><span class="age-rating">12</span></div></figure></div><div class="teaser-details"><h4 class="teaser-channel">taff</h4><h3 class="teaser-headline">Robbie Williams im Interview - wie sich das Leben für den Rockstar geändert hat</h3><span class="teaser-lineB">5:54 min</span></div></a></div></section><section class="teaser grid-item channelId-761-video"><div class="clickable-box-container"><a href="/tv/taff/video/2022174-tiktok-star-noel-robinson-wie-ihn-seine-haare-beruehmt-machten-clip" title="TikTok-Star Noel Robinson: Wie ihn seine Haare berühmt machten" target="_self" class="clickable-box-link clickable-box-default-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img format-761-video teaser-img-loading" style="background-image:url(https://i3-img.prosieben.de/pis/ezone/af89qgELBzZ_waV9V4ynsPl9Xpy8O3hESqoixRSqUgPrPV6gY4FKLFX-bjFNWUkYo7GKb3BxZkQbOYmOG-fjuCt7MxMvyZPW49zUivYlfW57-gPJvz4iwmIZFR50l7aztspvJLGAlSUxdfD5SXCU9XocAuGkIXSUO3fObbx3Qic-anWnV8t9ZzsQ6C_--zEvdk2RvdF-Z3Ekq7asNA/profile:mag-474x268);background-repeat:no-repeat"><span class="teaser-lineA"><span class="icon-video"></span>Clip</span><div class="teaser-gradient"></div><div class="age-rating-container"><span class="age-rating">12</span></div></figure></div><div class="teaser-details"><h4 class="teaser-channel">taff</h4><h3 class="teaser-headline">TikTok-Star Noel Robinson: Wie ihn seine Haare berühmt machten</h3><span class="teaser-lineB">4:43 min</span></div></a></div></section><section class="teaser grid-item channelId-761-video"><div class="clickable-box-container"><a href="/tv/taff/video/2022174-paerchenurlaub-zu-dritt-teil-4-clip" title="Pärchenurlaub zu dritt (Teil 4)" target="_self" class="clickable-box-link clickable-box-default-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img format-761-video teaser-img-loading" style="background-image:url(https://i3-img.prosieben.de/pis/ezone/9321qgELBzZ_waV9V4ynsPl9Xpy8O3hESqoixRSqB7dbcsafWoc1Of08oa24XeflshUCdoEEOgWQswEP17hxg_pwsLR_RN-5a0IkL12No-eVi5B72zsTqQxyotxsKhPe4CxDFnwpmeCgQLWYvqEPHx1mWdnlQvN9MCs3HbMz1zCxHT6kCk5CdYRp6dwV_PW6A1_txDT-if-eUpWrFw/profile:mag-474x268);background-repeat:no-repeat"><span class="teaser-lineA"><span class="icon-video"></span>Clip</span><div class="teaser-gradient"></div><div class="age-rating-container"><span class="age-rating">12</span></div></figure></div><div class="teaser-details"><h4 class="teaser-channel">taff</h4><h3 class="teaser-headline">Pärchenurlaub zu dritt (Teil 4)</h3><span class="teaser-lineB">11 min</span></div></a></div></section><section class="teaser grid-item channelId-761-video"><div class="clickable-box-container"><a href="/tv/taff/video/2022174-dark-side-of-rio-wie-vier-maenner-die-strassen-brasiliens-sicherer-machen-wollen-clip" title="Dark Side of Rio: Wie vier Männer die Straßen Brasiliens sicherer machen wollen" target="_self" class="clickable-box-link clickable-box-default-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img format-761-video teaser-img-loading" style="background-image:url(https://i3-img.prosieben.de/pis/ezone/c86cqgELBzZ_waV9V4ynsPl9Xpy8O3hESqoixRSqUlP_XLf05pHSd26ogFttzipm3xyYtJZqEXn-UI7dxtGfGTJ-pj5J1kJhbSmTkmusLwjLBF9Pc4M6xvyv4hOq_dInvAMEG6tLRkaYlsTJ4rQ-t3VCGcuZrnN3E8SY8YPOjNz4DxpPPutZcomKJa4rpb85p4yiru3w5LW6Emsocg/profile:mag-474x268);background-repeat:no-repeat"><span class="teaser-lineA"><span class="icon-video"></span>Clip</span><div class="teaser-gradient"></div><div class="age-rating-container"><span class="age-rating">12</span></div></figure></div><div class="teaser-details"><h4 class="teaser-channel">taff</h4><h3 class="teaser-headline">Dark Side of Rio: Wie vier Männer die Straßen Brasiliens sicherer machen wollen</h3><span class="teaser-lineB">5:44 min</span></div></a></div></section><section class="teaser grid-item channelId-761-video"><div class="clickable-box-container"><a href="/tv/taff/video/2022174-beat-the-boss-kirmes-edition-clip" title="Beat the Boss: Kirmes Edition" target="_self" class="clickable-box-link clickable-box-default-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img format-761-video teaser-img-loading" style="background-image:url(https://i3-img.prosieben.de/pis/ezone/5ad7qgELBzZ_waV9V4ynsPl9Xpy8O3hESqoixRSqBjY5sPrSSfxP6d2P9sGAuC_7VKzHBZjnGq7kVn4exwdol6FdRPO0b4KFFxYBTy9Nh-Ul9WgB7XgnSESDfD9fr_iN0mptfk2x7nr_dJK_6htlHDX5n6KZLgx_Nd8gqbKl0PF1erU3MEovHCoRTX-d6Ishwb1cQJcCzLYG9-HgrQ/profile:mag-474x268);background-repeat:no-repeat"><span class="teaser-lineA"><span class="icon-video"></span>Clip</span><div class="teaser-gradient"></div><div class="age-rating-container"><span class="age-rating">12</span></div></figure></div><div class="teaser-details"><h4 class="teaser-channel">taff</h4><h3 class="teaser-headline">Beat the Boss: Kirmes Edition</h3><span class="teaser-lineB">2:45 min</span></div></a></div></section><section class="teaser grid-item channelId-761-video"><div class="clickable-box-container"><a href="/tv/taff/video/2022173-paerchenurlaub-zu-dritt-teil-3-clip" title="Pärchenurlaub zu dritt (Teil 3)" target="_self" class="clickable-box-link clickable-box-default-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img format-761-video teaser-img-loading" style="background-image:url(https://i3-img.prosieben.de/pis/ezone/01d5qgELBzZ_waV9V4ynsPl9Xpy8O3hESqoixRSqBmAqWpBLwuF3PAueS5qQGCJjZOSp4S-BHcxnaNSf4pmuWNg5tgDmtH9B1-x95Gek_8agXUhEtIQxBouPZQVJ9cGxTnLOa0SJxMTlUPTjLABjUlzZ7jCJbAsut6NWU-0KV7Ki2gqp522jXT7JYVSagz4n3KF17LjTeJb7GpItRQ/profile:mag-474x268);background-repeat:no-repeat"><span class="teaser-lineA"><span class="icon-video"></span>Clip</span><div class="teaser-gradient"></div><div class="age-rating-container"><span class="age-rating">12</span></div></figure></div><div class="teaser-details"><h4 class="teaser-channel">taff</h4><h3 class="teaser-headline">Pärchenurlaub zu dritt (Teil 3)</h3><span class="teaser-lineB">11 min</span></div></a></div></section><section class="teaser grid-item channelId-761-video"><div class="clickable-box-container"><a href="/tv/taff/video/2022173-schrott-oder-scheine-wie-viel-geld-bringt-der-alte-haushalts-troedel-clip" title="Schrott oder Scheine: Wie viel Geld bringt der alte Haushalts-Trödel?" target="_self" class="clickable-box-link clickable-box-default-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img format-761-video teaser-img-loading" style="background-image:url(https://i3-img.prosieben.de/pis/ezone/a38aqgELBzZ_waV9V4ynsPl9Xpy8O3hESqoixRSqAQI1MP62-8ks3RC0yldUj7h07-sZUN5GaWOryRqNhoqVc2Xl-86FcpsvAfog48TpDJtl9AsCmRPHAyswIgPEjllaVnbQazqN4OVDYKiuzK0moMo5vK_81s0DZJ5FNEdDXJ_KinbU6ac9g7dcJFXsWQ56TPv3kp2lYIM00svLcw/profile:mag-474x268);background-repeat:no-repeat"><span class="teaser-lineA"><span class="icon-video"></span>Clip</span><div class="teaser-gradient"></div><div class="age-rating-container"><span class="age-rating">12</span></div></figure></div><div class="teaser-details"><h4 class="teaser-channel">taff</h4><h3 class="teaser-headline">Schrott oder Scheine: Wie viel Geld bringt der alte Haushalts-Trödel?</h3><span class="teaser-lineB">6:29 min</span></div></a></div></section><section class="teaser grid-item channelId-761-video"><div class="clickable-box-container"><a href="/tv/taff/video/2022172-schuh-hacks-so-bringt-ihr-eure-schuhe-wieder-auf-vordermann-clip" title="Schuh-Hacks: So bringt ihr eure Schuhe wieder auf Vordermann" target="_self" class="clickable-box-link clickable-box-default-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img format-761-video teaser-img-loading" style="background-image:url(https://i3-img.prosieben.de/pis/ezone/aa1eqgELBzZ_waV9V4ynsPl9Xpy8O3hESqoixRSqD6kWs8XURoGIU8H3Kd3G_A-w5xPBWIJtBLzDA0HlnzoTLl-xGD8-OEck1_cPQDmTpVzm5wWRiv5ZEmnP1FEiq5OGvCpP75TvR9uLxO1QxmoZtx-Oj0G1gQx6bAbjzb7OwmDn9fAazk1hqvbXOsaRQLWaSf8ZUr1baVcQIWcgpQ/profile:mag-474x268);background-repeat:no-repeat"><span class="teaser-lineA"><span class="icon-video"></span>Clip</span><div class="teaser-gradient"></div><div class="age-rating-container"><span class="age-rating">12</span></div></figure></div><div class="teaser-details"><h4 class="teaser-channel">taff</h4><h3 class="teaser-headline">Schuh-Hacks: So bringt ihr eure Schuhe wieder auf Vordermann</h3><span class="teaser-lineB">5:47 min</span></div></a></div></section><section class="teaser grid-item channelId-761-video"><div class="clickable-box-container"><a href="/tv/taff/video/2022172-paerchenurlaub-zu-dritt-teil-2-clip" title="Pärchenurlaub zu dritt (Teil 2)" target="_self" class="clickable-box-link clickable-box-default-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img format-761-video teaser-img-loading" style="background-image:url(https://i3-img.prosieben.de/pis/ezone/8534qgELBzZ_waV9V4ynsPl9Xpy8O3hESqoixRSqUYrfbiZMftfwf-YaWxHgmM1qFEc2X1atwtagODPv2kxV2c5J4TVFmRrccFueYm4Er1pJOMPPNxG8N_PeXnankPu-UnXpqrWknbzuUbRNVNA7Uc3LeZn1_OIPTQZfXyK4k9MRqJjZvsIUq4Wo3k-64SVSXPLZy23tWpb2V_B8KQ/profile:mag-474x268);background-repeat:no-repeat"><span class="teaser-lineA"><span class="icon-video"></span>Clip</span><div class="teaser-gradient"></div><div class="age-rating-container"><span class="age-rating">12</span></div></figure></div><div class="teaser-details"><h4 class="teaser-channel">taff</h4><h3 class="teaser-headline">Pärchenurlaub zu dritt (Teil 2)</h3><span class="teaser-lineB">11 min</span></div></a></div></section><section class="teaser grid-item channelId-761-video"><div class="clickable-box-container"><a href="/tv/taff/video/2022171-paerchenurlaub-zu-dritt-teil-1-clip" title="Pärchenurlaub zu dritt (Teil 1)" target="_self" class="clickable-box-link clickable-box-default-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img format-761-video teaser-img-loading" style="background-image:url(https://i3-img.prosieben.de/pis/ezone/5ce4qgELBzZ_waV9V4ynsPl9Xpy8O3hESqoixRSqBJdMhUUyHdJP-D1-ebZCNQSJVLLIVXkpIhH7yZ_2syofbCr5Oq9aqD7v3cHsDMbY86jh4LodXU5ObpK_yO8AGU4LNNkijy2KrQ1hu23HNt6xvqWt6698i0sdY04Kt_p5RvpIdRcP-Rvmm5kTrzdfPikt9_cm7Cj_OykyJfyYZg/profile:mag-474x268);background-repeat:no-repeat"><span class="teaser-lineA"><span class="icon-video"></span>Clip</span><div class="teaser-gradient"></div><div class="age-rating-container"><span class="age-rating">12</span></div></figure></div><div class="teaser-details"><h4 class="teaser-channel">taff</h4><h3 class="teaser-headline">Pärchenurlaub zu dritt (Teil 1)</h3><span class="teaser-lineB">11 min</span></div></a></div></section><section class="teaser grid-item channelId-761-video"><div class="clickable-box-container"><a href="/tv/taff/video/2022171-sturmjaeger-diese-maenner-jagen-blitz-und-donner-clip" title="Sturmjäger: Diese Männer jagen Blitz und Donner" target="_self" class="clickable-box-link clickable-box-default-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img format-761-video teaser-img-loading" style="background-image:url(https://i3-img.prosieben.de/pis/ezone/67b9qgELBzZ_waV9V4ynsPl9Xpy8O3hESqoixRSqBjTryTIjgU1m9gudjGg6yVkU-SNHCZtDCV1n1MKHO3NjuKAMoKPm2q7Arwg2cMyQyDtsg9IKE5TuVmdrxGtrXYt9Ohzr3fuojguyoaAWT4jS_N61nOHen_ebJjLcbkC45Ra05ioknHz-AW8Irw17idjjU84VhIjD1FjOptr_xg/profile:mag-474x268);background-repeat:no-repeat"><span class="teaser-lineA"><span class="icon-video"></span>Clip</span><div class="teaser-gradient"></div><div class="age-rating-container"><span class="age-rating">12</span></div></figure></div><div class="teaser-details"><h4 class="teaser-channel">taff</h4><h3 class="teaser-headline">Sturmjäger: Diese Männer jagen Blitz und Donner</h3><span class="teaser-lineB">4:27 min</span></div></a></div></section><section class="teaser grid-item channelId-761-video"><div class="clickable-box-container"><a href="/tv/taff/video/2022170-die-verschiedenen-freizeitpark-typen-clip" title="Die verschiedenen Freizeitpark-Typen" target="_self" class="clickable-box-link clickable-box-default-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img format-761-video teaser-img-loading" style="background-image:url(https://i3-img.prosieben.de/pis/ezone/42faqgELBzZ_waV9V4ynsPl9Xpy8O3hESqoixRSqAVfqyZrngWxlmGfLw_LY8xd7zpovvk3tJsrcEU-A8ATzjxSOSvmJ8GuD72ZD1SppUDhTct9RbWnRDlEtFUdHv2Wpobrkn4upfbzCK_Y3OsTansgb8q4pP7cML6E4Ccs3SkTceunQI9t4pA0-XyX2q0oPq1NegoP7f9UzIXGd3Q/profile:mag-474x268);background-repeat:no-repeat"><span class="teaser-lineA"><span class="icon-video"></span>Clip</span><div class="teaser-gradient"></div><div class="age-rating-container"><span class="age-rating">12</span></div></figure></div><div class="teaser-details"><h4 class="teaser-channel">taff</h4><h3 class="teaser-headline">Die verschiedenen Freizeitpark-Typen</h3><span class="teaser-lineB">7:30 min</span></div></a></div></section><section class="teaser grid-item channelId-761-video"><div class="clickable-box-container"><a href="/tv/taff/video/2022170-tierrettung-im-kriegsgebiet-deutschlands-mutigster-tierretter-clip" title="Tierrettung im Kriegsgebiet - Deutschlands mutigster Tierretter" target="_self" class="clickable-box-link clickable-box-default-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img format-761-video teaser-img-loading" style="background-image:url(https://i3-img.prosieben.de/pis/ezone/e70bqgELBzZ_waV9V4ynsPl9Xpy8O3hESqoixRSqAVe41Za7uS8DCSWOxzpySE3bl2AGTMZ9uz-AEfMWIavMeEEvfTKmeZTSi1K0gEigGliIcToNU2sjLP31j8gGc3IeeJmiRkGzLF2CTqjS3ueFMYcQHR1pa0mXgb18sSqqhp5XG4AcfWY5vXN-g5V2HPPCl8buSYu4sNI-CapP7w/profile:mag-474x268);background-repeat:no-repeat"><span class="teaser-lineA"><span class="icon-video"></span>Clip</span><div class="teaser-gradient"></div><div class="age-rating-container"><span class="age-rating">12</span></div></figure></div><div class="teaser-details"><h4 class="teaser-channel">taff</h4><h3 class="teaser-headline">Tierrettung im Kriegsgebiet - Deutschlands mutigster Tierretter</h3><span class="teaser-lineB">4:03 min</span></div></a></div></section><section class="teaser grid-item channelId-761-video"><div class="clickable-box-container"><a href="/tv/taff/video/2022170-tvog-das-erfolgsgeheimnis-von-coach-neuling-peter-maffay-clip" title="TVOG: Das Erfolgsgeheimnis von Coach-Neuling  Peter Maffay" target="_self" class="clickable-box-link clickable-box-default-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img format-761-video teaser-img-loading" style="background-image:url(https://i3-img.prosieben.de/pis/ezone/58e2qgELBzZ_waV9V4ynsPl9Xpy8O3hESqoixRSqBZteJM-hyln8O53b7se3fqubhzIYpCKFR91MmRU8ACW2Rw703ca5ppXyUBdB_VDRZidNzg27KqrRLwkKTbblnMmOjr4cYKSqX3FYD6kn4ShYZJC8OsxJPuWxNBPwFX1D8wXcRCenmUhl60RJDmnh1BrBQ3KECuYPju-oQnhzew/profile:mag-474x268);background-repeat:no-repeat"><span class="teaser-lineA"><span class="icon-video"></span>Clip</span><div class="teaser-gradient"></div><div class="age-rating-container"><span class="age-rating">12</span></div></figure></div><div class="teaser-details"><h4 class="teaser-channel">taff</h4><h3 class="teaser-headline">TVOG: Das Erfolgsgeheimnis von Coach-Neuling  Peter Maffay</h3><span class="teaser-lineB">3:20 min</span></div></a></div></section><section class="teaser grid-item channelId-761-video"><div class="clickable-box-container"><a href="/tv/taff/video/2022170-taff-tattoo-bingo-patrick-vs-denise-clip" title="taff-Tattoo-Bingo: Patrick vs. Denise" target="_self" class="clickable-box-link clickable-box-default-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img format-761-video teaser-img-loading" style="background-image:url(https://i3-img.prosieben.de/pis/ezone/0251qgELBzZ_waV9V4ynsPl9Xpy8O3hESqoixRSqBjIhJQRgkw24p9Ky9pj642E75bBgM7AWquI_46uNt9V1VSQkOZvJebJ_xapdTYtYJOjeYT4WWLhFsfI5Ud61Z4qLQLlMl4bLEgWN50ivr7AbQS7CwVyIG86XzPH8ZzQOo3AGQUeYaVIc3ZWjxMSBsqVwdx9iIonoGRooPU2NPw/profile:mag-474x268);background-repeat:no-repeat"><span class="teaser-lineA"><span class="icon-video"></span>Clip</span><div class="teaser-gradient"></div><div class="age-rating-container"><span class="age-rating">12</span></div></figure></div><div class="teaser-details"><h4 class="teaser-channel">taff</h4><h3 class="teaser-headline">taff-Tattoo-Bingo: Patrick vs. Denise</h3><span class="teaser-lineB">2:28 min</span></div></a></div></section></div></div><div class="carousel-control-container"><div class="carousel-control carousel-control-right carousel-control-active"></div></div></div></div></section></div><div class="content-area right-container "><div></div><section id="cms:c1e7c02115871c1c634c3527de7f542d" class="element list-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline taff-header-title">Video-Empfehlungen</h2></div><div class="list-container microlist"><section class="teaser micro channelId-761-video"><div class="clickable-box-container"><a href="/tv/taff/video/2020-regen-wind-und-kaelte-gibts-auf-der-wiesn-bald-gluehwein-clip" title="Regen, Wind und Kälte: Gibts auf der Wiesn bald Glühwein?" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">taff</h4><h3 class="teaser-headline">Regen, Wind und Kälte: Gibts auf der Wiesn bald Glühwein?</h3><span class="teaser-lineB">1:28 min</span></div></a></div></section><section class="teaser micro channelId-761-video"><div class="clickable-box-container"><a href="/tv/taff/video/2020-rassismusvorwuerfe-bei-rettungsdiensten-johanniter-und-malteser-aeussern-sich-clip" title="Rassismusvorwürfe bei Rettungsdiensten: Johanniter und Malteser äußern sich" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">taff</h4><h3 class="teaser-headline">Rassismusvorwürfe bei Rettungsdiensten: Johanniter und Malteser äußern sich</h3><span class="teaser-lineB">1:12 min</span></div></a></div></section><section class="teaser micro channelId-761-video"><div class="clickable-box-container"><a href="/tv/taff/video/2020-besondere-geste-auf-beerdigung-so-ehrt-herzogin-meghan-die-queen-clip" title="Besondere Geste auf Beerdigung: So ehrt Herzogin Meghan die Queen" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">taff</h4><h3 class="teaser-headline">Besondere Geste auf Beerdigung: So ehrt Herzogin Meghan die Queen</h3><span class="teaser-lineB">1:10 min</span></div></a></div></section><section class="teaser micro channelId-761-video"><div class="clickable-box-container"><a href="/tv/taff/video/2020-traenen-fliessen-bei-charles-harry-und-co-so-emotional-war-die-trauerfeier-fuer-die-queen-clip" title="Tränen fließen bei Charles, Harry und Co.: So emotional war die Trauerfeier für die Queen" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">taff</h4><h3 class="teaser-headline">Tränen fließen bei Charles, Harry und Co.: So emotional war die Trauerfeier für die Queen</h3><span class="teaser-lineB">1:14 min</span></div></a></div></section><section class="teaser micro channelId-761-video"><div class="clickable-box-container"><a href="/tv/taff/video/2020-wichtiges-mitglied-der-koenigsfamilie-fehlt-prinz-louis-nicht-bei-beerdigung-dabei-clip" title="Wichtiges Mitglied der Königsfamilie fehlt: Prinz Louis nicht bei Beerdigung dabei" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">taff</h4><h3 class="teaser-headline">Wichtiges Mitglied der Königsfamilie fehlt: Prinz Louis nicht bei Beerdigung dabei</h3><span class="teaser-lineB">1:00 min</span></div></a></div></section><section class="teaser micro channelId-761-video hidden"><div class="clickable-box-container"><a href="/tv/taff/video/2020-nach-preiserhoehung-aldi-wirft-pepsi-offenbar-aus-dem-sortiment-clip" title="Nach Preiserhöhung: Aldi wirft Pepsi offenbar aus dem Sortiment" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">taff</h4><h3 class="teaser-headline">Nach Preiserhöhung: Aldi wirft Pepsi offenbar aus dem Sortiment</h3><span class="teaser-lineB">1:18 min</span></div></a></div></section><section class="teaser micro channelId-761-video hidden"><div class="clickable-box-container"><a href="/tv/taff/video/2020-bayern-trainer-julian-nagelsmann-geheime-rauswurf-klausel-clip" title="Bayern-Trainer Julian Nagelsmann: Geheime Rauswurf-Klausel" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">taff</h4><h3 class="teaser-headline">Bayern-Trainer Julian Nagelsmann: Geheime Rauswurf-Klausel</h3><span class="teaser-lineB">1:00 min</span></div></a></div></section><section class="teaser micro channelId-761-video hidden"><div class="clickable-box-container"><a href="/tv/taff/video/2020-fassungslos-und-bedroeppelt-jetzt-brennt-es-beim-fc-bayern-clip" title="&quot;Fassungslos und bedröppelt&quot;: Jetzt brennt es beim FC Bayern" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">taff</h4><h3 class="teaser-headline">&quot;Fassungslos und bedröppelt&quot;: Jetzt brennt es beim FC Bayern</h3><span class="teaser-lineB">1:02 min</span></div></a></div></section><section class="teaser micro channelId-761-video hidden"><div class="clickable-box-container"><a href="/tv/taff/video/2020-rki-warnt-corona-infektionen-nicht-mehr-ruecklaeufig-clip" title="RKI warnt: Corona-Infektionen nicht mehr rückläufig" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">taff</h4><h3 class="teaser-headline">RKI warnt: Corona-Infektionen nicht mehr rückläufig</h3><span class="teaser-lineB">1:29 min</span></div></a></div></section><section class="teaser micro channelId-761-video hidden"><div class="clickable-box-container"><a href="/tv/taff/video/2020-tesla-stoppt-offenbar-bau-seines-werkes-in-brandenburg-clip" title="Tesla stoppt offenbar Bau seines Werkes in Brandenburg" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">taff</h4><h3 class="teaser-headline">Tesla stoppt offenbar Bau seines Werkes in Brandenburg</h3><span class="teaser-lineB">1:11 min</span></div></a></div></section><div class="element-link-items"><a href="javascript:void(0)" class="btn-more">mehr anzeigen</a></div></div></div></section></div></div></div></div><footer class="footer "><div class="footer-content narrow-wrapper"><nav class="breadcrumb"><a href="/" class="breadcrumb-item">Startseite</a><a href="/tv" class="breadcrumb-item">TV</a><a href="/tv/taff" class="breadcrumb-item">taff</a><a href="/tv/taff/news" class="breadcrumb-item">News</a><span class="breadcrumb-item active">Welche Schuhe trägt man zum Dirndl? Die besten 4 Tipps für den Wiesn-Look</span></nav><section class="footer-three-to-one"><div><span class="footer-title">Network</span><ul><li><a href="https://www.prosiebenmaxx.de" target="_blank" rel="noopener">ProSieben MAXX</a></li><li><a href="https://www.sat1.de" target="_blank" rel="noopener">SAT.1</a></li><li><a href="https://www.sixx.de" target="_blank" rel="noopener">sixx</a></li><li><a href="https://www.kabeleins.de" target="_blank" rel="noopener">Kabel Eins</a></li><li><a href="https://www.kabeleinsdoku.de" target="_blank" rel="noopener">Kabel Eins Doku</a></li><li><a href="https://www.sat1gold.de" target="_blank" rel="noopener">SAT.1 GOLD</a></li><li><a href="https://www.gewinnarena.de" target="_blank" rel="noopener">Gewinnarena.de</a></li><li><a href="https://www.joyn.de/?utm_source=p7s1&amp;utm_medium=mixed&amp;utm_campaign=14130069&amp;utm_content=pr&amp;utm_creative=prosieben&amp;utm_position=footer" target="_blank" rel="noopener">Joyn</a></li><li><a href="https://www.wetter.com" target="_blank" rel="noopener">wetter.com</a></li><li><a href="https://www.fem.com" target="_blank" rel="noopener">fem.com</a></li><li><a href="https://www.galileo.tv" target="_blank" rel="noopener">Galileo.tv</a></li><li><a href="https://www.ran.de" target="_blank" rel="noopener">ran.de</a></li><li><a href="https://www.fyve.de/" target="_blank" rel="noopener">FYVE</a></li><li><a href="https://www.jackone.de/de" target="_blank" rel="noopener">Jackone.de</a></li><li><a href="https://www.promiboom.de/" target="_blank" rel="noopener">Promiboom</a></li></ul></div><div><span class="footer-title">Service</span><ul><li><a href="/service/kontakt-hilfe" target="_self">Kontakt &amp; Hilfe</a></li><li><a href="/service/impressum" target="_self">Impressum</a></li><li><a href="/service/jugendschutz" target="_self">Jugendschutz</a></li><li><a href="/service/nutzungsbedingungen" target="_self">Nutzungsbedingungen</a></li><li><a>Datenschutz-Einstellungen</a></li><li><a href="/service/datenschutz" target="_self">Datenschutzbestimmungen</a></li><li><a href="/service/allgemeine-geschaeftsbedinungen/cookie-hinweise" target="_self">Cookie-Hinweise</a></li><li><a href="/barrierefreiheit" target="_self">Barrierefreiheit</a></li><li><a href="https://jobs.prosiebensat1.com/" target="_blank" rel="noopener">Jobs &amp; Praktika</a></li><li><a href="/hd/" target="_self">ProSieben in HD</a></li><li><a href="/UHD" target="_self">ProSieben in UHD</a></li></ul></div></section><section class="footer-three-to-one"><div><span class="footer-title">Apps</span><span><a href="https://www.joyn.de/?utm_source=P7S1&amp;utm_medium=Non-Paid&amp;utm_campaign=joyn%20app%20icon&amp;utm_content=PR&amp;utm_term=CO&amp;utm_creative=APP&amp;utm_ad=app%20icon" title="Joyn" target="_blank" class="app app-joyn" rel="noopener"></a></span><span><a href="https://www.prosieben.de/app" title="ProSieben APP" target="_blank" class="app app-prosieben" rel="noopener"></a></span><span><a href="https://www.sat1.de/app" title="SAT.1 APP" target="_blank" class="app app-sat1" rel="noopener"></a></span><span><a href="https://www.kabeleins.de/app" title="kabel eins APP" target="_blank" class="app app-k1" rel="noopener"></a></span><span><a href="https://www.sixx.de/app" title="sixx APP" target="_blank" class="app app-sixx" rel="noopener"></a></span><span><a href="https://www.sat1gold.de/app" title="SAT.1 Gold APP" target="_blank" class="app app-sat1gold" rel="noopener"></a></span><span><a href="https://www.prosiebenmaxx.de/app" title="ProSieben MAXX APP" target="_blank" class="app app-prosiebenmaxx" rel="noopener"></a></span><span><a href="https://www.kabeleinsdoku.de/app" title="kabel eins Doku APP" target="_blank" class="app app-k1doku" rel="noopener"></a></span><span><a href="https://www.ran.de/allgemein/news/de-promo-ran-mobile-ran-iphone-app-091012-ran-app-html-108156" title="Ran APP" target="_blank" class="app app-ran" rel="noopener"></a></span></div><div><span class="footer-title">Social</span><div class="footer-colorbox-item social-facebook"><a href="https://www.facebook.com/ProSieben" target="_blank" rel="noopener"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="35" width="35" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m29.4 0.3v5.9h-3.5q-1.9 0-2.6 0.8t-0.7 2.4v4.2h6.6l-0.9 6.6h-5.7v16.9h-6.8v-16.9h-5.7v-6.6h5.7v-4.9q0-4.1 2.3-6.4t6.2-2.3q3.3 0 5.1 0.3z"></path></g></svg></a></div><div class="footer-colorbox-item social-twitter"><a href="https://twitter.com/ProSieben" target="_blank" rel="noopener"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="35" width="35" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m37.7 9.1q-1.5 2.2-3.7 3.7 0.1 0.3 0.1 1 0 2.9-0.9 5.8t-2.6 5.5-4.1 4.7-5.7 3.3-7.2 1.2q-6.1 0-11.1-3.3 0.8 0.1 1.7 0.1 5 0 9-3-2.4-0.1-4.2-1.5t-2.6-3.5q0.8 0.1 1.4 0.1 1 0 1.9-0.3-2.5-0.5-4.1-2.5t-1.7-4.6v0q1.5 0.8 3.3 0.9-1.5-1-2.4-2.6t-0.8-3.4q0-2 0.9-3.7 2.7 3.4 6.6 5.4t8.3 2.2q-0.2-0.9-0.2-1.7 0-3 2.1-5.1t5.1-2.1q3.2 0 5.3 2.3 2.4-0.5 4.6-1.7-0.8 2.5-3.2 3.9 2.1-0.2 4.2-1.1z"></path></g></svg></a></div></div></section></div></footer></div></div></div></div><script id="state" type="text/plain">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</script><div id="fb-root"></div><div id="p7s1-ds-portal"></div></body></html>