<!DOCTYPE html><html lang="de"><head><link rel="canonical" href="https://www.prosieben.de/tv/the-masked-singer/news/wer-ist-no-name-rosty-heute-folge-3-15-10-2022-staffel-7-spekulationen-enttarnt-enthuellt-111407"/><link rel="amphtml" href="https://www.prosieben.de/amp/tv/the-masked-singer/news/wer-ist-no-name-rosty-heute-folge-3-15-10-2022-staffel-7-spekulationen-enttarnt-enthuellt-111407"/><link rel="alternate" href="https://www.prosieben.de/tv/the-masked-singer/news/wer-ist-no-name-rosty-heute-folge-3-15-10-2022-staffel-7-spekulationen-enttarnt-enthuellt-111407" hrefLang="de-DE"/><link rel="alternate" href="https://www.prosieben.at/tv/the-masked-singer/news/wer-ist-no-name-rosty-heute-folge-3-15-10-2022-staffel-7-spekulationen-enttarnt-enthuellt-111407" hrefLang="de-AT"/><link rel="alternate" href="https://www.prosieben.ch/tv/the-masked-singer/news/wer-ist-no-name-rosty-heute-folge-3-15-10-2022-staffel-7-spekulationen-enttarnt-enthuellt-111407" hrefLang="de-CH"/><link rel="alternate" href="https://www.prosieben.de/tv/the-masked-singer/news/wer-ist-no-name-rosty-heute-folge-3-15-10-2022-staffel-7-spekulationen-enttarnt-enthuellt-111407" hrefLang="x-default"/><title data-react-helmet="true">&quot;The Masked Singer&quot; 2022: Wer ist No Name alias Rosty?</title><link data-react-helmet="true" rel="shortcut icon" href="https://s.p7s1.io/xfiles/prosieben/favicon.ico"/><link data-react-helmet="true" rel="icon" href="https://s.p7s1.io/xfiles/prosieben/favicon.ico"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/prosieben/apple-touch-icon-57x57-precomposed.png"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/prosieben/apple-touch-icon-72x72-precomposed.png"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/prosieben/apple-touch-icon-114x114-precomposed.png"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/prosieben/apple-touch-icon-144x144-precomposed.png"/><link data-react-helmet="true" rel="stylesheet" id="design-system-css" href="https://s.p7s1.io/magellan/static/js/df6fcc096bf27ff7984023bbf5748163.css"/><meta data-react-helmet="true" name="keywords" content=""/><meta data-react-helmet="true" name="description" content="&quot;The Masked Singer&quot; ist in der 7. Staffel und der nette, aber einsame No Name hat jetzt einen Namen bekommen. Der Roboter heißt jetzt Rosty. Aber wie heißt der Promi unter der Maske?"/><meta data-react-helmet="true" name="robots" content="index,follow"/><meta data-react-helmet="true" name="page_type" content="news"/><meta data-react-helmet="true" property="og:title" content="&quot;The Masked Singer&quot; 2022: Wer ist No Name alias Rosty? In Folge 3 wurde er getauft"/><meta data-react-helmet="true" property="og:description" content="&quot;The Masked Singer&quot; ist in der 7. Staffel und der nette, aber einsame No Name hat jetzt einen Namen bekommen. Der Roboter heißt jetzt Rosty. Aber wie heißt der Promi unter der Maske?"/><meta data-react-helmet="true" name="date" content="2022-10-15T22:51:08+02:00"/><meta data-react-helmet="true" property="fb:app_id" content="182206108481558"/><meta data-react-helmet="true" property="og:published_time" content="2022-10-15T22:10:00+02:00"/><meta data-react-helmet="true" property="og:modified_time" content="2022-10-15T22:10:00+02:00"/><meta data-react-helmet="true" property="og:site_name" content="www.prosieben.de"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="thumbnail_image_url" content="https://i3-img.prosieben.de/pis/ezone/d8f9qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNR4UR5Ljqj4g2jeEku-AhE82sR6nNo-qWv7ajMKO8dnkcVligvFQsTZqJdLvOCCzE-Xo6ZxOMw0ya6XUlQQk9hWjCC4X6UFbjYNE8Nsi4lOoWM5Ju_ffs8HPQQvJReaGc_seghojmSajs80K0pvpzi_9ykNf-AlfYzKzz7qH4wQU-v2UOyUI7GHsHeveZbenTdPOoOkQBob_J_6q7etemPVqJFQhU5BKV4/profile:ezone-teaser620x348?source"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:image" content="https://i3-img.prosieben.de/pis/ezone/d8f9qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNR4UR5Ljqj4g2jeEku-AhE82sR6nNo-qWv7ajMKO8dnkcVligvFQsTZqJdLvOCCzE-Xo6ZxOMw0ya6XUlQQk9hWjCC4X6UFbjYNE8Nsi4lOoWM5Ju_ffs8HPQQvJReaGc_seghojmSajs80K0pvpzi_9ykNf-AlfYzKzz7qH4wQU-v2UOyUI7GHsHeveZbenTdPOoOkQBob_J_6q7etemPVqJFQhU5BKV4/profile:ezone-teaser620x348?source"/><meta data-react-helmet="true" name="apple-itunes-app" content="app-id=1123546533"/><meta data-react-helmet="true" name="format_name" content="The Masked Singer"/><meta data-react-helmet="true" name="node_id" content="1035937"/><meta data-react-helmet="true" name="format_id" content="832004"/><script data-react-helmet="true" type="application/ld+json">[{"@context":"http://schema.org","@type":"NewsArticle","name":"\"The Masked Singer\" 2022: Wer ist No Name alias Rosty? Er wurde getauft","headline":"\"The Masked Singer\" 2022: Wer ist No Name alias Rosty? Er wurde getauft","datePublished":"2022-10-15T22:43:00+02:00","dateModified":"2022-10-15T22:51:08+02:00","description":"\"The Masked Singer\" ist in der 7. Staffel und der nette, aber einsame No Name hat jetzt einen Namen bekommen. Der Roboter heißt jetzt Rosty. Aber wie heißt der Promi unter der Maske?","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.prosieben.de/tv/the-masked-singer/news/wer-ist-no-name-rosty-heute-folge-3-15-10-2022-staffel-7-spekulationen-enttarnt-enthuellt-111407","name":"\"The Masked Singer\" 2022: Wer ist No Name alias Rosty? Er wurde getauft"},"publisher":{"@type":"Organization","name":"prosieben.de","logo":{"@type":"ImageObject","url":"https://www.prosieben.de/images/prosieben-logo.png"}},"image":{"@type":"ImageObject","url":"/profile:ezone-teaser620x348"},"author":{"@type":"Person","name":"Steve Buchta"}},{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":0,"name":"Homepage","item":"https://www.prosieben.de/"},{"@type":"ListItem","position":1,"name":"TV","item":"https://www.prosieben.de/tv"},{"@type":"ListItem","position":2,"name":"The Masked Singer","item":"https://www.prosieben.de/tv/the-masked-singer"},{"@type":"ListItem","position":3,"name":"News","item":"https://www.prosieben.de/tv/the-masked-singer/news"},{"@type":"ListItem","position":4,"name":"\"The Masked Singer\" 2022: Wer ist No Name alias Rosty? Er wurde getauft","item":"https://www.prosieben.de/tv/the-masked-singer/news/wer-ist-no-name-rosty-heute-folge-3-15-10-2022-staffel-7-spekulationen-enttarnt-enthuellt-111407"}]}]</script><meta name="viewport" content="width=device-width, initial-scale=1.0"/><script><!-- header_template --></script> <script type="application/javascript">var magConfig = {"CI_ENVIRONMENT_NAME":"prod","NODE_ENV":"production","HOST":"0.0.0.0","PORT":"3000","API_GRAPHQL":"//magellan-api.p7s1.io/graphql","API_REALTIME":"wss://magellan-ws.p7s1.io/notifications","EZ_BACKEND_ENV":"cms-api","DISPLAY_ERRORS":"true","STATIC_FOLDER_URL":"https://s.p7s1.io/magellan/static","PUBLIC_FOLDER_URL":"https://s.p7s1.io/magellan","APQ_ENABLED":"false","DD_TRACE_ENABLED":"true","DD_AGENT_HOST":"172.17.0.1","DD_RUM_CLIENT_TOKEN":"pub29d44c25e09f91d47fbdd4b9e1977efe","DD_RUM_APP_ID":"3517d1b3-f484-4bc3-849f-18bb539c03ac","DD_SERVICE":"magellan","DD_ENV":"prod"};
                    var magCssHashes = {"7tv-amp":"382f2215424ca9b90bc00e104b543fd894b9d541","7tv":"4530c6d2ca4ce7586385b12bbc7bb020fc056d8e","atv-amp":"a79c9d960a79b87aa093d7d0d2c558835749e317","atv":"9faadb67bf453f23b3af1aa9aee77d5d75a8291c","fem":"37eb2ca898385fa7ab6450d1ddb08d0c29aaa21d","gntm-2021-amp":"770e8b0ba045d28746dd9fe0bc04a8a6f1536884","k1-amp":"f8f5cef6bcc51bb731a0433896d2f0f963aa0f8c","k1":"012e097278257adb20b666f4ee069605ca5995d1","k1doku-amp":"0c8e03546c5b2dc5fad6af1e517092902b8dad11","k1doku":"2d8cca21fc933f540316d6f7b702fcb32c7a1fb9","prosieben-amp":"430e1a6c739bd6bc0a730d39e529b528baeb647b","prosieben":"4923e0af4dad3b23e13249648318188fba5fbf1e","prosiebenmaxx-amp":"64f3464f3cec0c0a9c58238596498f99fc0f27c6","prosiebenmaxx":"56861ca3757e3f5f4724b539c4498ab4173f14b0","puls4-amp":"09275b6bbefb39b8e65465925dbf0fe3043b00f9","puls4":"dd3b33b715232ddab4cc61da539f6c9d83d70e4b","puls8-amp":"3f5825643dac4e021a3bc1bcbb56a2dfd2eecb64","puls8":"d79bf07cc38ab42daaf8f6aa055f265b29309347","ran-amp":"65c812c9f2eb32aacf7141914e94e46514e740da","ran":"b02daf3e2771b08e8c972c7e8d459f099aff0010","sat1-amp":"744702985d2e29a4c6547d3f259bd3c0f5d656d1","sat1":"6cbeffbfe2e88ff30e959ff3d4c6f695e228a368","sat1gold-amp":"f86327637abd18cf21d79106e296460353d79aa0","sat1gold":"de2109a63f1ec2d72d369d155777592b031ffc83","sixx-amp":"ea8a18544f6abba386fead4a685d928d8677c875","sixx":"827e188efb30b7ac27779ac85451d543a1b7a3a8","tvog-amp":"820c4e8963adb374623c147dddfadc29f1306278","tvog":"7c6243d92b8b88e16cb5d23396cad7a78615c125","type":"css file hashes"};
                    var magClientJSVersion = 'p7s1';
                    var magFeatures = {"account_section":false,"seo_overview":false,"oasis_debug":false,"personalization":true,"personalization_bookmarks_teaser":false,"personalization_bookmarks_video":true,"modern_dropdown":false,"gallery_mobile_slider":false,"cookie_banner":false,"mso":false,"adaptive_ads":false,"gallery_track_page":false,"resume_watching":true,"livestream_overlay":true,"stream_counter":false,"reduced_stream_views":true,"live_stream_regwall":true,"full_episode_regwall":true,"short_episodes_regwall":false,"registration_note_home_page":true,"registration_note_video_page":false,"player_custom_error_message":false,"tracking_switch":false,"one_signal_push_notifications":false,"cmp":true,"cleverpush_notifications":true,"airship_notifications":false,"login_register_button":false,"use_new_epg":false,"release_gntm_2020":true,"bb_2020_show_is_running":false,"tms_2020_show_is_running":true,"tvog_2020_before_show_is_running":false,"tvog_2020_show_is_running":false,"tvk_s9_before_show_is_running":false,"tvk_s9_show_is_running":false,"gntm_2021_show_is_running":true,"small_header_enabled":true,"candidate_animation":false,"live_event_stream_regwall":true,"timed_ad_refresh":false,"hide_login_menu":false,"hide_header_search":false,"login_button_mobile":false,"embed_player_display_ads":false,"voting_active":false,"fw_on_air":false,"live_voting_modal_sponsor_enabled":false,"dreamteam_voting_modal_sponsor_enabled":false,"sticky_buzzer_available":false,"livestream_description_top":false,"apply_html_transformers":false,"ran_custom_ad_setup":false,"taboola_spa":false,"outbrain_spa":false,"tvx_player":false,"tvx_relive":false,"eve_sdk":true,"eve_global_voting":false,"chartbeat":false,"":true};
                    
    var magDebugLogs = !!false;
    if (!magDebugLogs && typeof window !== 'undefined' && window.localStorage) {
        magDebugLogs = localStorage.getItem('mag_debug_logs');
    }</script><link rel="stylesheet" id="mag-css-main" href="https://s.p7s1.io/magellan/static/css/prosieben.4923e0af4dad3b23e13249648318188fba5fbf1e.css"/><link rel="stylesheet" id="mag-css-formats" href="https://s.p7s1.io/magellan/static/formats/prosieben.6e261b5621e42a787e4080a30e41df8700d38869.css"/><link rel="stylesheet" href="https://use.typekit.net/wli8lgi.css"/><style data-styled="" data-styled-version="5.0.0-rc.2">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</style><script type="application/javascript" defer="" src="https://s.p7s1.io/magellan/static/js/runtime.de0db05c0f155aa4465c.min.js"></script><script type="application/javascript" defer="" src="https://s.p7s1.io/magellan/static/js/vendor.d6d46c19c0905fb412fa.min.js"></script><script src="https://player.glomex.com/integration/1/glomex-player.js"></script><script type="application/javascript" defer="" src="https://s.p7s1.io/magellan/static/js/client.cb1ff7dab468914fe3a6.min.js"></script><script>(function() {
        function injectCmpControlledScript(scriptSrc, extraAttribute, userCentricServiceName) {
            document.write('<script data-usercentrics="' + userCentricServiceName + '" type="text/plain" src="' + scriptSrc + '" ' + extraAttribute + '><' + '/script>')
        }
        var killSwitchEnabled = magFeatures && magFeatures.tracking_switch;
        if(!killSwitchEnabled || document.cookie.indexOf('prosieben.de.disable_tracking=true') < 0) {
            ["//component-vvs.glomex.com/glomex-loader/3/glomex-loader.js"].forEach(function(src) { injectCmpControlledScript(src, 'defer', 'Glomex'); });
        }
    }())</script><script>(function(s, o, m, t, a, g) {
         s.somtag = {
             cmd: function() {
                 g = [].slice.call(arguments);
                 g.push(o.currentScript || o.scripts[o.scripts.length - 1]);
                 (this.q = this.q || []).push(g);
             }
         };
         o.write('<script src="' + m + '" async><' + '/script>');
     })(window, document, '//ad.71i.de/somtag/loader/loader.js');
     </script><script>
    if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
        __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
    }
    </script><script>(function() {
        var ft;
        var delta;
        var q = [];
        function processQueue() {
            var now = new Date();
            for (var i=0; i < q.length; i++) {
                var delay = now - q[i].time;
                console.warn('delay of ' + delay + 'ms due to time fetching.');
                q[i].callback(ft, delta);
            }
            q.length = 0;
        }
        function fetchTimeFromAkamai() {
            var req = new XMLHttpRequest();
            req.addEventListener("error", function l() {
                console.warn('time fetching error.');
                ft = new Date();
                delta = 0;
                processQueue();
            });
            req.addEventListener("timeout", function l() {
                console.warn('time fetching timed out.');
                ft = new Date();
                delta = 0;
                processQueue();
            });
            req.addEventListener("load", function l(x, y) {
                if (req.status === 200) {
                    ft = new Date(this.responseText);
                    delta = ft - new Date();
                } else {
                    console.warn('time fetching failed.');
                    ft = new Date();
                    delta = 0;
                }
                processQueue();
            });
            req.open("GET", "//time.akamai.com/?iso");
            req.timeout = 1000;
            req.send();
        }
        window.onAkamaiTimeReference = function(callback) {
            if (ft) {
                callback(ft, delta);
            } else {
                q.push({ callback: callback, time: new Date() });
            }
        }
        fetchTimeFromAkamai();
    })();</script><script>
    if(typeof window !== 'undefined') {
    window.germanTimezoneOffset = -120;
    }</script><link rel="dns-prefetch" href="http://s.7tv.de"/><link rel="dns-prefetch" href="http://time.akamai.com"/><link rel="dns-prefetch" href="http://ad.71i.de"/><link rel="dns-prefetch" href="//magellan-api.p7s1.io/graphql"/><link rel="dns-prefetch" href="http://3-img.prosieben.de"/><script type="application/javascript" src="https://static.cleverpush.com/channel/loader/F38hxzfagkYJFh5tq.js" async=""></script><script type="text/plain" data-usercentrics="Optimizely" src="https://cdn.optimizely.com/js/7818972074.js" async=""></script><script type="application/javascript" src="https://s.p7s1.io/cmp/cmp-prosieben-web.js"></script><script type="application/javascript" src="https://eve.p7s1.io/sdk/web/static/js/main.js"></script>
                              <script>!function(e){var n="https://s.go-mpulse.net/boomerang/";if("False"=="True")e.BOOMR_config=e.BOOMR_config||{},e.BOOMR_config.PageParams=e.BOOMR_config.PageParams||{},e.BOOMR_config.PageParams.pci=!0,n="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="PPMS3-BK55X-6KQQT-R3YHB-28X3U",function(){function e(){if(!o){var e=document.createElement("script");e.id="boomr-scr-as",e.src=window.BOOMR.url,e.async=!0,i.parentNode.appendChild(e),o=!0}}function t(e){o=!0;var n,t,a,r,d=document,O=window;if(window.BOOMR.snippetMethod=e?"if":"i",t=function(e,n){var t=d.createElement("script");t.id=n||"boomr-if-as",t.src=window.BOOMR.url,BOOMR_lstart=(new Date).getTime(),e=e||d.body,e.appendChild(t)},!window.addEventListener&&window.attachEvent&&navigator.userAgent.match(/MSIE [67]\./))return window.BOOMR.snippetMethod="s",void t(i.parentNode,"boomr-async");a=document.createElement("IFRAME"),a.src="about:blank",a.title="",a.role="presentation",a.loading="eager",r=(a.frameElement||a).style,r.width=0,r.height=0,r.border=0,r.display="none",i.parentNode.appendChild(a);try{O=a.contentWindow,d=O.document.open()}catch(_){n=document.domain,a.src="javascript:var d=document.open();d.domain='"+n+"';void(0);",O=a.contentWindow,d=O.document.open()}if(n)d._boomrl=function(){this.domain=n,t()},d.write("<bo"+"dy onload='document._boomrl();'>");else if(O._boomrl=function(){t()},O.addEventListener)O.addEventListener("load",O._boomrl,!1);else if(O.attachEvent)O.attachEvent("onload",O._boomrl);d.close()}function a(e){window.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!window.BOOMR||!window.BOOMR.version&&!window.BOOMR.snippetExecuted){window.BOOMR=window.BOOMR||{},window.BOOMR.snippetStart=(new Date).getTime(),window.BOOMR.snippetExecuted=!0,window.BOOMR.snippetVersion=12,window.BOOMR.url=n+"PPMS3-BK55X-6KQQT-R3YHB-28X3U";var i=document.currentScript||document.getElementsByTagName("script")[0],o=!1,r=document.createElement("link");if(r.relList&&"function"==typeof r.relList.supports&&r.relList.supports("preload")&&"as"in r)window.BOOMR.snippetMethod="p",r.href=window.BOOMR.url,r.rel="preload",r.as="script",r.addEventListener("load",e),r.addEventListener("error",function(){t(!0)}),setTimeout(function(){if(!o)t(!0)},3e3),BOOMR_lstart=(new Date).getTime(),i.parentNode.appendChild(r);else t(!1);if(window.addEventListener)window.addEventListener("load",a,!1);else if(window.attachEvent)window.attachEvent("onload",a)}}(),"".length>0)if(e&&"performance"in e&&e.performance&&"function"==typeof e.performance.setResourceTimingBufferSize)e.performance.setResourceTimingBufferSize();!function(){if(BOOMR=e.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var n=""=="true"?1:0,t="",a="eow65ctiljbrwy2lgqea-f-74bddd55a-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,o={"ak.v":"32","ak.cp":"1206797","ak.ai":parseInt("711780",10),"ak.ol":"0","ak.cr":6,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"e7dda76","ak.r":38419,"ak.a2":n,"ak.m":"dsce2","ak.n":"essl","ak.bpcip":"35.173.238.0","ak.cport":33946,"ak.gh":"23.221.225.20","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1665872904","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==6XXLVkXAPrHdygt/6OFSWmH7gobmy+35GcBNAO41lIjHt6vdZPjUs14DDY9d1WPpyPTfq9Q5uYR+er2QHjfOsOPg2RYsDC9kULGSxUuIMA8arb4ofq9mzctTgpaCRIHRWiKT21lLfaLj9JQzBf33LRrXrFdXpF2ptsiByPySsQf/zOGYv6uQxyt0Ym191PmVw92tNUSSwfEFO9emiYxEGAJQNAkNAgTdt1AZDZvUAVr/so6a/L238ucy2xDQfB7Ply+lVAT0PL8iHwBciPuksSZ4dB2N3gJxmXXqgKmgUMrxfblQMSUGC+zO+5rLtCTOgeoMDkh9tVs1D9a3lBZ9o6YmoQY290c/36QT1LYoWcABJyowZg9Tm53pgqU9+iMh9s7TrCbBW23NjJfZvNvkwPwX0T2aFxLA43Q6d/O1g1E=","ak.pv":"6","ak.dpoabenc":"","ak.tf":i};if(""!==t)o["ak.ruds"]=t;var r={i:!1,av:function(n){var t="http.initiator";if(n&&(!n[t]||"spa_hard"===n[t]))o["ak.feo"]=void 0!==e.aFeoApplied?1:0,BOOMR.addVar(o)},rv:function(){var e=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(e)}};BOOMR.plugins.AK={akVars:o,akDNSPreFetchDomain:a,init:function(){if(!r.i){var e=BOOMR.subscribe;e("before_beacon",r.av,null,null),e("onbeacon",r.rv,null,null),r.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body><div id="mount"><div><div class="backdrop-overlay" style="display:none"></div><div class="video-player-parking-lot below-header-zindex"><div class="video-player-parking-lot-inner"><div><div id="oasis_player_instance" style="width:100%;height:100%;top:0;left:0;position:relative"></div><div></div></div></div></div><div><div class="main has-sponsor tms-2020 the-masked-singer channel-page news-page-content" id="main-content"><div class="ds-header sc-fzXfPN ejWxDU sc-LzLuw kgJPrt small-header  "><div style="z-index:12;background-color:rgba(0, 0, 0, 0.5);backdrop-filter:blur(4px);-webkit-backdrop-filter:blur(4px);display:none" class="ds-backdrop sc-LzLrp jkOlRq"></div><div class="ds-flex sc-fzXfLR jnGNYI header-container narrow-wrapper"><div class="ds-flex sc-fzXfLR eItWUq channel-header"><a href="/tv/the-masked-singer" title="/tv/the-masked-singer" class="channel-header-logo"></a><div class="navigation-menu classic-menu channel-header-menu"><div class="navigation-menu-content server-rendered-menu"><ul class="nav hidden-nav"><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/the-masked-singer" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Übersicht</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/the-masked-singer/video" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Video</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/the-masked-singer/news" itemProp="url" target="_self" class="nav-link"><span itemProp="name">News</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/the-masked-singer/die-masken" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Masken</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/the-masked-singer/on-tour" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Tour</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/the-masked-singer/app" itemProp="url" target="_self" class="nav-link"><span itemProp="name">App</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/the-masked-singer/news/wer-ist-raus-staffel-7-masken-stars-enthuellung-111463" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Enthüllung</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/the-masked-singer/produktuebersicht" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Shop</span></a></li><li class="nav-item more has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="#" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Mehr</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/tv/the-masked-singer" target="_self"><span>Übersicht</span></a></li></ul></li></ul><ul class="nav"><li class="nav-item  display-none visible-on-xs visible-on-sm visible-on-md visible-on-lg visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/the-masked-singer" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Übersicht</span></a></li><li class="nav-item  display-none visible-on-xs visible-on-sm visible-on-md visible-on-lg visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/the-masked-singer/video" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Video</span></a></li><li class="nav-item  display-none visible-on-lg visible-on-xl active" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/the-masked-singer/news" itemProp="url" target="_self" class="nav-link"><span itemProp="name">News</span></a></li><li class="nav-item  display-none visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/the-masked-singer/die-masken" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Masken</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/the-masked-singer/on-tour" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Tour</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/the-masked-singer/app" itemProp="url" target="_self" class="nav-link"><span itemProp="name">App</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/the-masked-singer/news/wer-ist-raus-staffel-7-masken-stars-enthuellung-111463" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Enthüllung</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/the-masked-singer/produktuebersicht" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Shop</span></a></li><li class="nav-item more display-none visible-on-xs visible-on-sm visible-on-md visible-on-lg visible-on-xl has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="#" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Mehr</span></a><ul class="dropdown expand-right"><li class="dropdown-item"><a href="/tv/the-masked-singer/news" target="_self"><span>News</span></a></li><li class="dropdown-item"><a href="/tv/the-masked-singer/die-masken" target="_self"><span>Masken</span></a></li><li class="dropdown-item"><a href="/tv/the-masked-singer/on-tour" target="_self"><span>Tour</span></a></li><li class="dropdown-item"><a href="/tv/the-masked-singer/app" target="_self"><span>App</span></a></li><li class="dropdown-item"><a href="/tv/the-masked-singer/news/wer-ist-raus-staffel-7-masken-stars-enthuellung-111463" target="_self"><span>Enthüllung</span></a></li><li class="dropdown-item"><a href="/tv/the-masked-singer/produktuebersicht" target="_self"><span>Shop</span></a></li></ul></li></ul></div></div></div><button data-testid="icon-button-container" class="sc-AykKJ ezGVFy ds-icon-container sc-AykKK cEIlMm header-icon-channel "><svg width="12px" height="13px" viewBox="0 0 12 13" version="1.1" xmlns="http://www.w3.org/2000/svg"><g id="prosieben-icon" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><path d="M12.0005056,4.13757723 L12.0005056,12.6094223 L0.000505555556,12.6094223 C0.000505555556,12.6094223 1.47813713,8.49507698 5.34168203,6.06193912 C9.00925169,3.75197188 12.0005056,4.13757723 12.0005056,4.13757723 Z M12,-8.8817842e-16 L12,3.47243988 L0,3.47243988 L0,-8.8817842e-16 L12,-8.8817842e-16 Z" id="Combined-Shape" fill="#000000"></path></g></svg></button><div class="ds-card sc-fzXfMx bAzGIJ channel-sponsors de "><div class="ds-card sc-fzXfMx bAzGIJ channel-presented-by"><p class="ds-text sc-fzXfLU ghgA-dX">Präsentiert von</p></div><div class="ds-flex sc-fzXfLR cmHgQP sponsor-logo-wrapper"><a href="https://www.koestritzer.de/fuer-fans/the-masked-singer?utm_medium=display&amp;utm_source=SOM&amp;utm_campaign=2022_köstritzer_tms&amp;utm_content=logo_40805409" class="ds-link sc-fzXfNi hHXHVv ds-sponsor-link sc-fzXfPH hLIMPB" role="sponsorLogo" target="_blank"></a></div></div><li class="nav-item-auth nav-item-small-icon-profile icon-profile hidden"><a page="[object Object]"></a></li><button data-testid="icon-button-container" class="sc-AykKJ ezGVFy ds-icon-container sc-AykKK cEIlMm header-icon-hamburger "><svg width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg"><g id="🎖Fanwelt-Teaser" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g id="📍Icon" fill="#FFFFFF"><path d="M20.8888889,18 C21.5025386,18 22,18.4477153 22,19 C22,19.5522847 21.5025386,20 20.8888889,20 L3.11111111,20 C2.49746139,20 2,19.5522847 2,19 C2,18.4477153 2.49746139,18 3.11111111,18 L20.8888889,18 Z M20.8888889,11 C21.5025386,11 22,11.4477153 22,12 C22,12.5522847 21.5025386,13 20.8888889,13 L3.11111111,13 C2.49746139,13 2,12.5522847 2,12 C2,11.4477153 2.49746139,11 3.11111111,11 L20.8888889,11 Z M20.8888889,4 C21.5025386,4 22,4.44771525 22,5 C22,5.55228475 21.5025386,6 20.8888889,6 L3.11111111,6 C2.49746139,6 2,5.55228475 2,5 C2,4.44771525 2.49746139,4 3.11111111,4 L20.8888889,4 Z"></path></g></g></svg></button></div><div class="ds-drawer-component sc-fzXfNk dZZskB mag-navigation-drawer"><div class="ds-flex sc-fzXfLR ifDjdb ds-drawer__icons"><button data-testid="icon-button-container" class="sc-AykKJ ezGVFy ds-icon-container sc-AykKK jBGWmQ header-drawer-icon-close"><svg xmlns="http://www.w3.org/2000/svg" version="1.1" id="close" x="0px" y="0px" width="24" height="24" viewBox="0 0 47.971 47.971"><g><path d="M28.228,23.986L47.092,5.122c1.172-1.171,1.172-3.071,0-4.242c-1.172-1.172-3.07-1.172-4.242,0L23.986,19.744L5.121,0.88   c-1.172-1.172-3.07-1.172-4.242,0c-1.172,1.171-1.172,3.071,0,4.242l18.865,18.864L0.879,42.85c-1.172,1.171-1.172,3.071,0,4.242   C1.465,47.677,2.233,47.97,3,47.97s1.535-0.293,2.121-0.879l18.865-18.864L42.85,47.091c0.586,0.586,1.354,0.879,2.121,0.879   s1.535-0.293,2.121-0.879c1.172-1.171,1.172-3.071,0-4.242L28.228,23.986z"></path></g></svg></button><div class="drawer-icons-channel-wrapper"><button data-testid="icon-button-container" class="sc-AykKJ ezGVFy ds-icon-container sc-AykKK jBGWmQ header-icon-channel"><svg width="12px" height="13px" viewBox="0 0 12 13" version="1.1" xmlns="http://www.w3.org/2000/svg"><g id="prosieben-icon" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><path d="M12.0005056,4.13757723 L12.0005056,12.6094223 L0.000505555556,12.6094223 C0.000505555556,12.6094223 1.47813713,8.49507698 5.34168203,6.06193912 C9.00925169,3.75197188 12.0005056,4.13757723 12.0005056,4.13757723 Z M12,-8.8817842e-16 L12,3.47243988 L0,3.47243988 L0,-8.8817842e-16 L12,-8.8817842e-16 Z" id="Combined-Shape" fill="#000000"></path></g></svg></button></div></div><div class="ds-flex sc-fzXfLR jaSKqd sc-fzXfNj inflAH ds-accordion"><div class="ds-accordion__section ds-accordion__section--active"><span class="ds-text sc-fzXfLU ghgA-dX ds-accordion__logo logo logo-prosieben"></span><p class="ds-text sc-fzXfLU ghgA-dX ds-accordion__title">ProSieben</p></div><div class="ds-accordion__content"><ul class="ds-list sc-fzXfNg bQVFPW ds-accordion__text"><li class="ds-list-item sc-fzXfNh bAzGJa"><a href="/tv" itemProp="url" title="Sendungen " class="ds-drawer-link">Sendungen </a></li><li class="ds-list-item sc-fzXfNh bAzGJa"><a href="https://video.prosieben.de" itemProp="url" title="Live" class="ds-drawer-link">Live</a></li><li class="ds-list-item sc-fzXfNh bAzGJa"><a href="https://video.prosieben.de" itemProp="url" title="Ganze Folgen" class="ds-drawer-link">Ganze Folgen</a></li><li class="ds-list-item sc-fzXfNh bAzGJa"><a href="/tv-programm" itemProp="url" title="TV-Programm" class="ds-drawer-link">TV-Programm</a></li><li class="ds-list-item sc-fzXfNh bAzGJa"><a href="/film" itemProp="url" title="Filme" class="ds-drawer-link">Filme</a></li><li class="ds-list-item sc-fzXfNh bAzGJa"><a href="/tv/the-voice-of-germany" itemProp="url" title="The Voice" class="ds-drawer-link">The Voice</a></li><li class="ds-list-item sc-fzXfNh bAzGJa"><a href="/stars" itemProp="url" title="Stars" class="ds-drawer-link">Stars</a></li><li class="ds-list-item sc-fzXfNh bAzGJa"><a href="/tv/the-masked-singer" itemProp="url" title="Masked Singer" class="ds-drawer-link">Masked Singer</a></li><li class="ds-list-item sc-fzXfNh bAzGJa"><a href="/tv/wer-stiehlt-mir-die-show" itemProp="url" title="Wer stiehlt mir die Show?" class="ds-drawer-link">Wer stiehlt mir die Show?</a></li><li class="ds-list-item sc-fzXfNh bAzGJa"><a href="/tv/tv-total" itemProp="url" title="TV total" class="ds-drawer-link">TV total</a></li><li class="ds-list-item sc-fzXfNh bAzGJa"><a href="/tv/zervakis-opdenhoevel-live/" itemProp="url" title="Zervakis &amp; Opdenhövel. Live." class="ds-drawer-link">Zervakis &amp; Opdenhövel. Live.</a></li><li class="ds-list-item sc-fzXfNh bAzGJa"><a href="/themen/beauty" itemProp="url" title="Beauty" class="ds-drawer-link">Beauty</a></li><li class="ds-list-item sc-fzXfNh bAzGJa"><a href="/serie" itemProp="url" title="Serie" class="ds-drawer-link">Serie</a></li><li class="ds-list-item sc-fzXfNh bAzGJa"><a href="/tv/newstime" itemProp="url" title="Newstime" class="ds-drawer-link">Newstime</a></li><li class="ds-list-item sc-fzXfNh bAzGJa"><a href="/app" itemProp="url" title="ProSieben App" class="ds-drawer-link">ProSieben App</a></li><li class="ds-list-item sc-fzXfNh bAzGJa"><a href="/tv/galileo" itemProp="url" title="Galileo" class="ds-drawer-link">Galileo</a></li></ul></div></div></div></div><div class="middle  channel-page " style="min-height:0px"><div class="content"><div class="content-area  "><div class="narrow-wrapper"><div class="article-page-header page-is-full-width"><div class="page-header"><div class="card with-shadow card-padding page-header-head"><h2 class="p7s1-text-subheadline">Spekulationen zur Maske</h2><div class="page-header-elements"><div class="p7s1-text-headline"><h1 class="p7s1-text-headline-h1">&quot;The Masked Singer&quot; 2022: Wer ist No Name alias Rosty? Er wurde getauft</h1></div></div><div class="p7s1-text-summary"><div class="formatted-text "><p>&quot;The Masked Singer&quot; ist in der 7. Staffel und der nette, aber einsame No Name hat jetzt einen Namen bekommen. Der Roboter heißt jetzt Rosty. Aber wie heißt der Promi unter der Maske?</p></div></div><div class="page-header-extra-info"><span class="page-header-date">15.10.2022 •  22:43<!-- --> Uhr</span> • <span class="page-header-authors">sb</span></div><div class="share-buttons"><a href="javascript:void(0)" class="share-button"><div class="share-button-icon"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="22" width="22" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m35.4 2.9q0.8 0 1.3 0.5t0.6 1.4v30.4q0 0.8-0.6 1.4t-1.3 0.5h-8.7v-13.2h4.4l0.7-5.2h-5.1v-3.3q0-1.3 0.5-1.9t2-0.6l2.7 0v-4.7q-1.4-0.2-3.9-0.2-3.1 0-4.9 1.8t-1.8 5.1v3.8h-4.5v5.2h4.5v13.2h-16.4q-0.8 0-1.3-0.5t-0.6-1.4v-30.4q0-0.8 0.6-1.4t1.3-0.5h30.5z"></path></g></svg></div><span class="share-button-text">Share<!-- --> <span class="share-button-shares"></span></span></a><a href="javascript:void(0)" class="share-button"><div class="share-button-icon"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="22" width="22" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m37.7 9.1q-1.5 2.2-3.7 3.7 0.1 0.3 0.1 1 0 2.9-0.9 5.8t-2.6 5.5-4.1 4.7-5.7 3.3-7.2 1.2q-6.1 0-11.1-3.3 0.8 0.1 1.7 0.1 5 0 9-3-2.4-0.1-4.2-1.5t-2.6-3.5q0.8 0.1 1.4 0.1 1 0 1.9-0.3-2.5-0.5-4.1-2.5t-1.7-4.6v0q1.5 0.8 3.3 0.9-1.5-1-2.4-2.6t-0.8-3.4q0-2 0.9-3.7 2.7 3.4 6.6 5.4t8.3 2.2q-0.2-0.9-0.2-1.7 0-3 2.1-5.1t5.1-2.1q3.2 0 5.3 2.3 2.4-0.5 4.6-1.7-0.8 2.5-3.2 3.9 2.1-0.2 4.2-1.1z"></path></g></svg></div><span class="share-button-text">Tweet<!-- --> <span class="share-button-shares"></span></span></a><a href="javascript:void(0)" class="share-button"><div class="share-button-icon"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="20" width="20" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m40 15.8v17.8q0 1.4-1 2.5t-2.6 1h-32.8q-1.5 0-2.6-1t-1-2.5v-17.8q1 1.1 2.3 2 8 5.5 11 7.7 1.3 0.9 2.1 1.5t2.1 1 2.5 0.6h0q1.2 0 2.5-0.6t2.1-1 2.1-1.5q3.7-2.8 11.1-7.7 1.2-0.9 2.2-1.9z m0-6.5q0 1.7-1.1 3.4t-2.7 2.7q-8.4 5.8-10.5 7.3-0.2 0.1-0.9 0.6t-1.2 0.9-1.2 0.7-1.3 0.6-1.1 0.2h0q-0.5 0-1.1-0.2t-1.3-0.6-1.2-0.7-1.2-0.9-0.9-0.6q-2.1-1.5-5.9-4.1t-4.6-3.2q-1.3-0.9-2.6-2.6t-1.2-3q0-1.8 0.9-2.9t2.7-1.2h32.8q1.5 0 2.5 1.1t1.1 2.5z"></path></g></svg></div><span class="share-button-text">E-Mail<!-- --> <span class="share-button-shares"></span></span></a></div></div></div><picture class="p7s1-image"><source media="(min-width: 801px) and (max-width: Infinitypx)" srcSet="https://i3-img.prosieben.de/pis/ezone/d8f9qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNR4UR5Ljqj4g2jeEku-AhE82sR6nNo-qWv7ajMKO8dnkcVligvFQsTZqJdLvOCCzE-Xo6ZxOMw0ya6XUlQQk9hWjCC4X6UFbjYNE8Nsi4lOoWM5Ju_ffs8HPQQvJReaGc_seghojmSajs80K0pvpzi_9ykNf-AlfYzKzz7qH4wQU-v2UOyUI7GHsHeveZbenTdPOoOkQBob_J_6q7etemPVqJFQhU5BKV4/profile:mag-996x562"/><source media="(min-width: 551px) and (max-width: 800px)" srcSet="https://i3-img.prosieben.de/pis/ezone/d8f9qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNR4UR5Ljqj4g2jeEku-AhE82sR6nNo-qWv7ajMKO8dnkcVligvFQsTZqJdLvOCCzE-Xo6ZxOMw0ya6XUlQQk9hWjCC4X6UFbjYNE8Nsi4lOoWM5Ju_ffs8HPQQvJReaGc_seghojmSajs80K0pvpzi_9ykNf-AlfYzKzz7qH4wQU-v2UOyUI7GHsHeveZbenTdPOoOkQBob_J_6q7etemPVqJFQhU5BKV4/profile:mag-648x366"/><source media="(min-width: 401px) and (max-width: 550px)" srcSet="https://i3-img.prosieben.de/pis/ezone/d8f9qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNR4UR5Ljqj4g2jeEku-AhE82sR6nNo-qWv7ajMKO8dnkcVligvFQsTZqJdLvOCCzE-Xo6ZxOMw0ya6XUlQQk9hWjCC4X6UFbjYNE8Nsi4lOoWM5Ju_ffs8HPQQvJReaGc_seghojmSajs80K0pvpzi_9ykNf-AlfYzKzz7qH4wQU-v2UOyUI7GHsHeveZbenTdPOoOkQBob_J_6q7etemPVqJFQhU5BKV4/profile:mag-474x268"/><source media="(min-width: 251px) and (max-width: 400px)" srcSet="https://i3-img.prosieben.de/pis/ezone/d8f9qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNR4UR5Ljqj4g2jeEku-AhE82sR6nNo-qWv7ajMKO8dnkcVligvFQsTZqJdLvOCCzE-Xo6ZxOMw0ya6XUlQQk9hWjCC4X6UFbjYNE8Nsi4lOoWM5Ju_ffs8HPQQvJReaGc_seghojmSajs80K0pvpzi_9ykNf-AlfYzKzz7qH4wQU-v2UOyUI7GHsHeveZbenTdPOoOkQBob_J_6q7etemPVqJFQhU5BKV4/profile:mag-300x170"/><source media="(min-width: 0px) and (max-width: 250px)" srcSet="https://i3-img.prosieben.de/pis/ezone/d8f9qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNR4UR5Ljqj4g2jeEku-AhE82sR6nNo-qWv7ajMKO8dnkcVligvFQsTZqJdLvOCCzE-Xo6ZxOMw0ya6XUlQQk9hWjCC4X6UFbjYNE8Nsi4lOoWM5Ju_ffs8HPQQvJReaGc_seghojmSajs80K0pvpzi_9ykNf-AlfYzKzz7qH4wQU-v2UOyUI7GHsHeveZbenTdPOoOkQBob_J_6q7etemPVqJFQhU5BKV4/profile:mag-213x120"/><img src="https://i3-img.prosieben.de/pis/ezone/d8f9qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNR4UR5Ljqj4g2jeEku-AhE82sR6nNo-qWv7ajMKO8dnkcVligvFQsTZqJdLvOCCzE-Xo6ZxOMw0ya6XUlQQk9hWjCC4X6UFbjYNE8Nsi4lOoWM5Ju_ffs8HPQQvJReaGc_seghojmSajs80K0pvpzi_9ykNf-AlfYzKzz7qH4wQU-v2UOyUI7GHsHeveZbenTdPOoOkQBob_J_6q7etemPVqJFQhU5BKV4/profile:mag-996x562" alt=" - Bildquelle: ProSieben/Willi Weber" title="" class="page-header-image p7s1-image-with-shadow"/><span class="text-line"> <span class="copyright">© <!-- -->ProSieben/Willi Weber</span></span></picture></div></div></div><div class="narrow-wrapper page-is-full-width"><div class="content-area left-container "><div><div class="card with-shadow card-padding article-page-text"><div class="formatted-text "><ul>

<li>Die 7. Staffel von &quot;The Masked Singer&quot; ist gestartet, <a href="/tv/the-masked-singer/news/alle-informationen-staffel-7-2022-start-sendezeiten-sendetermine-moderator-stream-ueberblick-111067" target="_self" class="extended-html-link">hier findest du alle Informationen</a>.</li>

<li>Die Show läuft jeden Samstag live auf ProSieben. <a href="/tv/the-masked-singer/news/staffel-7-2022-alle-sendetermine-sendezeiten-111027" target="_self" class="extended-html-link">Das sind die Sendetermine</a>.</li>

<li>Vorab bekannt waren vier <a href="/tv/the-masked-singer/news/die-ersten-masken-sind-bekannt-staffel-7-2022-111217" target="_self" class="extended-html-link">Masken der 7. Staffel</a>, darunter <a href="/tv/the-masked-singer/news/wer-ist-das-walross-staffel-7-spekulationen-hinweise-loesung-maske-enttarnt-111353" target="_self" class="extended-html-link">das Walross</a> und <a href="/tv/the-masked-singer/news/wer-ist-der-brokkoli-staffel-7-enthuellung-2022-folge-1-111395" target="_self" class="extended-html-link">der Brokkoli</a>.</li>

</ul>
<p>Im Clip: <a href="/tv/the-masked-singer/video/73-no-name-performt-staying-alive-von-den-bee-gees-clip" target="_self" class="extended-html-link">No Name singt &quot;Staying Alive&quot; von den Bee Gees</a></p>
<div class="object-center medium">    <div class="extended-html-embedded-video-wrapper"><div class="extended-html-embedded-video"><div class="video-container left-side empty-reco"><div class="video-player-container modern-size" style="background-image:url(https://mim.p7s1.io/pis/mw/1fd1jq5FgV8h73OMk30hSmQ3ksnTujGLThfZrJTemL4yREOdH4xmFJrex_5ZXiDHOtwuUUeowR5O-Bj8hip6Xhs-JCx5S-orEgZMoh_NUH42pA/profile:ezone-teaser620x348);display:block"><div class="video-player-target-area"></div></div></div></div></div></div><p>Dass No Name ein besonders gutmütiger Roboter ist, kann man bereits an seinem freundlichen Gesicht erkennen. Mehr war allerdings vor der ersten Folge von &quot;The Masked Singer&quot; Staffel 7 noch nicht bekannt. Das Feld der Spekulationen zum Promi unter der Maske war dementsprechend zunächst sehr weit. Doch in Folge 1 wurde deutlich: No Name ist ein männlicher Star.</p>

    <div accessToken="182206108481558|19d63edb5a4e81708ab1719721a0ce0c"></div><h2>No Name bekommt einen Namen</h2><p>Eine Maske ganz ohne Namen? Das soll nicht so bleiben! Darum waren die #MaskedSinger-Fans gefragt: Wie soll der liebe Roboter heißen? Darüber konnten die #MaskedSinger-Fans in der JoynMe App abstimmen. <a href="/tv/the-masked-singer/news/mitraten-abstimmen-joyn-me-app-download-infos-livestream-111444" target="_self" class="extended-html-link">Alle Infos zur App findest du hier.</a> Unter den 5 beliebtesten Namen unter 36.000 Namensvorschlägen konnte gevotet werden. In Folge 3 war es dann entschieden.</p><h2>No Name wird zu Rosty</h2><p><a href="/tv/the-masked-singer/news/no-name-taufe-neuer-name-rosty-111668" target="_self" class="extended-html-link">No Name erhält in der dritten Folge den Namen</a>, der im Voting von den Zuschauer:innen gewählt wurde: Rosty. Matthias Opdenhövel führt die Taufzeremonie mit einer Ölkanne durch. Bei Rosty ist die Freude riesig und seine aufblühende Heiterkeit ist ansteckend.</p><h2>Die Indizien zu No Name alias Rosty</h2><p>Bei &quot;The Masked Singer&quot; wird sich No Name nicht nur einen Namen machen, sondern ganz sicher auch viele Freundinnen und Freunde finden.</p>
<ul>

<li>No Name wurde einst von einem Professor gebaut, um ein Helfer und Freund zu sein. Ob der Erfinder dem freundlichen Roboter deshalb mit Gesangstalent ausstattete?</li>

<li>Leider verschwand der Professor eines Tages. Als No Name wieder aufwachte, war sein Erschaffer verschwunden.</li>

<li>No Name lebt in einem Keller und sucht nach einem neuen Freund.</li>

<li>Der Roboter spielt gerne Schach.</li>

<li>Rosty mag den Wald und trifft in den Indizien auf einen Vogel und ein Eichhörnchen. Ob das ein wichtiger Hinweis ist?</li>

</ul>

<div class="extended-html-embedded-teaser-wrapper"><div class="extended-html-embedded-teaser"><section class="teaser channelId-832004-video"><div class="clickable-box-container"><a href="/tv/the-masked-singer/video/73-no-name-wagt-sich-zum-ersten-mal-in-das-neue-paradies-clip" title="No Name wagt sich zum ersten Mal in das neue Paradies" class="clickable-box-link clickable-box-default-link tms-teaser tms-teaser-undefined"><div class="ds-flex sc-fzXfLR jaSKqd sc-LzLsC dKMqkr"><div class="ds-card sc-fzXfMx bAzGIJ ds-teaser__image"><div class="teaser-image-frame"><figure class="teaser-img format-832004-video teaser-img-loading" style="background-image:url(https://i3-img.prosieben.de/pis/ezone/a91cqgELBzZ_waV9V4ynsPl9Xpy8O3hESqoixRSqDqiUmbiP5pxpcfxCsvjt-hjH_qZTqoDfOzhZ1kz_IzurITCv_9eLcE0k1uBtcEAkHLBTFQxK6UDgAvN_kwy0ZiVJPOiJBnK0fyF2Apda05KW7sniCjisWxPVbFzeH8fzswMkZ_v9S3cYlirGcxKizalxRbZcaXqSRSCCsl98Lw/profile:mag-474x268);background-repeat:no-repeat"></figure></div><div class="ds-flex sc-fzXfLR ifDjdb ds-teaser__pills"></div></div><div class="ds-card sc-fzXfMx bAzGIJ ds-teaser__content"><h4 class="ds-heading sc-fzXfMy bAzGIK main-heading">Clip</h4><h3 class="ds-heading sc-fzXfMy bAzGIK">No Name wagt sich zum ersten Mal in das neue Paradies</h3></div></div></a></div></section></div></div><h2>Der freundliche Roboter bei &quot;The Masked Singer&quot;</h2><p>&quot;Du bist nicht mehr allein!&quot;, versicherte Matthias Opdenhövel dem Roboter nach seinem ersten Auftritt. &quot;Ich bin dein neuer Freund.&quot;</p><p>Yvonne Catterfeld glaubt in Folge 3 einen sächsischen Akzent bei Rosty herauszuhören und tippt auf Tobias Künzel von den Prinzen. Für Ruth dagegen klang es bayrisch, weshalb sie auf Michael Bully Herbig tippt. Ross ist gänzlich verwirrt, da seine Tipps Horst Lichter und Ingolf Lück für ihn nicht mehr zum neuen Auftritt von Rosty passen. Diese Namen wurden in Folge 3 vom Rateteam genannt:</p>
<ul>

<li>Tobias Künzel</li>

<li>Ralf Bauer</li>

<li>Michael Bully Herbig</li>

<li>Joko Winterscheidt</li>

</ul>
<p>In Folge 2 berührt der freundliche Roboter das Rateteam mit seiner Geschichte. Doch was Ruth Moschner auch beschäftigt: Ist der Roboter wirklich so groß? Eko Fresh ist sich sicher, er hat die Stimme von Pierre M. Krause erkannt. Carolin Kebekus kennt die Stimme von No Name, aber wer unter der Maske steckt ist ihr ein Rätsel. Auf diese Promis spekuliert das Rateteam von Folge 2:</p>
<ul>

<li>Pierre M. Krause</li>

<li>Mathieu Carrière</li>

<li>Lilo Wanders</li>

<li>Ingo Zamperoni</li>

<li>Rick Kavanian</li>

</ul>
<p>Folgende Spekulationen trugen das Rateteam von Folge 1 zusammen:</p>
<ul>

<li>Mario Basler</li>

<li>Jürgen Domian</li>

<li>Bastian Pastewka</li>

<li>Thorsten Schröder</li>

<li>Stefan Jürgens</li>

</ul>
<h2>Spekulationen zu dem Roboter No Name?</h2><p>Auf diese Promis tippt die Community in der <a href="/tv/the-masked-singer/news/mitraten-abstimmen-joyn-me-app-download-infos-livestream-111444" target="_self" class="extended-html-link">JoynMe App</a>:</p>
<ol>

<li>Rick Kavanian</li>

<li>Joko Winterscheidt</li>

<li>Michael Bully Herbig</li>

<li>DJ Bobo</li>

<li>Christoph Maria Herbst</li>

</ol>
<p><b>Welcher Promi als No Name alias Rosty auf der Bühne steht, wird die siebte Staffel von &quot;The Masked Singer&quot; noch zeigen. Seit 1. Oktober 2022 läuft die 7. Staffel immer samstags um 20:15 Uhr live auf ProSieben und bei Joyn.</b></p></div></div></div><section id="cms:8acf686c331e05fe16143e7693f2fbf1" class="element grid-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline the-masked-singer-header-title">Weitere News</h2></div><div class="grid two-cols"><section class="teaser micro-on-mobile grid-item channelId-832004-news"><div class="clickable-box-container"><a href="/tv/the-masked-singer/news/pfeife-ist-raus-enthuellt-thomas-hayo-111670" target="_self" title="Die Pfeife ist raus! Thomas Hayo wurde enthüllt" class="magellan-p7s1-ds-teaser-link"><div class="p7s1-ds-bg-elevation-8 p7s1-ds-shadow-elevation-8 p7s1-ds-rounded-l p7s1-ds-overflow-hidden p7s1-ds-flex p7s1-ds-transform p7s1-ds-ease-in-out p7s1-ds-duration-s hover:p7s1-ds-lighten active:p7s1-ds-darken"><div class="p7s1-ds-flex p7s1-ds-flex-1 p7s1-ds-flex-col p7s1-ds-justify-between"><div class="p7s1-ds-flex p7s1-ds-flex-1 p7s1-ds-overflow-hidden p7s1-ds-relative"><img class="p7s1-ds-flex-1 p7s1-ds-object-cover p7s1-ds-block p7s1-ds-w-full" src="https://i3-img.prosieben.de/pis/ezone/2cbdqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNR4UR5Ljqj4g2jeEku-AhE82sR6nNo-qWwZ8qay-D0qXv_AebfgBe4bweJLlud75gR3nM0sw5bjP6D6uhpRX9N87tE6jDJC_zbf-0FRlVGLmUVha7iZI5hENAB_RRfg2O8M72CIy0T6fehGnib2aoD15jS8vmQLAEeOALhjsmkJETOltfQbCqrJnjruZMQSat5q34H44i77xShXc45Ihk5WRCXH5FKm6eaLIxLXI0XmQ-L7wQ/profile:mag-max-648x366"/></div><div class="p7s1-ds-mx-m p7s1-ds-my-xl"><div class="p7s1-ds-mb-xxs"><h4 class="p7s1-ds-overline p7s1-ds-text-on-surface-medium p7s1-ds-m-0">News</h4></div><h1 class="p7s1-ds-text-on-surface-high p7s1-ds-m-0 p7s1-ds-headline-5">Die Pfeife ist raus! Thomas Hayo wurde enthüllt</h1></div></div></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-832004-news"><div class="clickable-box-container"><a href="/tv/the-masked-singer/news/no-name-taufe-neuer-name-rosty-111668" target="_self" title="No Name hat jetzt einen Namen " class="magellan-p7s1-ds-teaser-link"><div class="p7s1-ds-bg-elevation-8 p7s1-ds-shadow-elevation-8 p7s1-ds-rounded-l p7s1-ds-overflow-hidden p7s1-ds-flex p7s1-ds-transform p7s1-ds-ease-in-out p7s1-ds-duration-s hover:p7s1-ds-lighten active:p7s1-ds-darken"><div class="p7s1-ds-flex p7s1-ds-flex-1 p7s1-ds-flex-col p7s1-ds-justify-between"><div class="p7s1-ds-flex p7s1-ds-flex-1 p7s1-ds-overflow-hidden p7s1-ds-relative"><img class="p7s1-ds-flex-1 p7s1-ds-object-cover p7s1-ds-block p7s1-ds-w-full" src="https://i3-img.prosieben.de/pis/ezone/1530qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNR4UR5Ljqj4g2jeEku-AhE82sR6nNo-qXIz2739BD7_Bkgdb545YJPYLD-uNCbP0DcDcRJDNtw0hq-s8Akmf7RdH1Am9YDCv4PEEvyM4xxUeUUZvfVHfSZs9M3R3CnIcgYnNeV2dMSz6TRcXi516wmBSAwiHkhJRzGAr420W7ylU502chwhzYRlDAD2rIvpdaX0B-OeZXu56Mq2K3A7ZDCYnr4XllEnoJjSE9PFAzdZzSbRcADOfjj9wwRGDg/profile:mag-max-648x366"/></div><div class="p7s1-ds-mx-m p7s1-ds-my-xl"><div class="p7s1-ds-mb-xxs"><h4 class="p7s1-ds-overline p7s1-ds-text-on-surface-medium p7s1-ds-m-0">News</h4></div><h1 class="p7s1-ds-text-on-surface-high p7s1-ds-m-0 p7s1-ds-headline-5">No Name hat jetzt einen Namen </h1></div></div></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-832004-news"><div class="clickable-box-container"><a href="/tv/the-masked-singer/news/the-masked-singer-2022-das-faultier-kehrt-heute-abend-zurueck-111627" target="_self" title="Das Faultier kehrt heute Abend zurück!" class="magellan-p7s1-ds-teaser-link"><div class="p7s1-ds-bg-elevation-8 p7s1-ds-shadow-elevation-8 p7s1-ds-rounded-l p7s1-ds-overflow-hidden p7s1-ds-flex p7s1-ds-transform p7s1-ds-ease-in-out p7s1-ds-duration-s hover:p7s1-ds-lighten active:p7s1-ds-darken"><div class="p7s1-ds-flex p7s1-ds-flex-1 p7s1-ds-flex-col p7s1-ds-justify-between"><div class="p7s1-ds-flex p7s1-ds-flex-1 p7s1-ds-overflow-hidden p7s1-ds-relative"><img class="p7s1-ds-flex-1 p7s1-ds-object-cover p7s1-ds-block p7s1-ds-w-full" src="https://i3-img.prosieben.de/pis/ezone/bdb3qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNR4UR5Ljqj4g2jeEku-AhE82sR6nNo-qWgG8aAOP7sNNTjkgz1ep0ssQ9gwaEm8MHh-U1VXNEp7Fq4x7u9vaTU0ACKiPUHutGYrJpu5AUUKnqtgh6bozyj_IuEg0rOOCaUXhMjSIVZhIc8rMBNpPYBAM8M5lJtoA6Zg8-kzb1ODnjgwFtg2NPmsJOCR9p1UljhWFBcY4yCybp7PHsu1laF6kOK1RX7ICmFrSCjjjNw/profile:mag-max-648x366"/></div><div class="p7s1-ds-mx-m p7s1-ds-my-xl"><div class="p7s1-ds-mb-xxs"><h4 class="p7s1-ds-overline p7s1-ds-text-on-surface-medium p7s1-ds-m-0">News</h4></div><h1 class="p7s1-ds-text-on-surface-high p7s1-ds-m-0 p7s1-ds-headline-5">Das Faultier kehrt heute Abend zurück!</h1></div></div></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-832004-news"><div class="clickable-box-container"><a href="/tv/the-masked-singer/news/the-masked-singer-2022-das-ist-heute-das-rateteam-in-folge-3-111623" target="_self" title="Das ist heute das Rateteam in Folge 3" class="magellan-p7s1-ds-teaser-link"><div class="p7s1-ds-bg-elevation-8 p7s1-ds-shadow-elevation-8 p7s1-ds-rounded-l p7s1-ds-overflow-hidden p7s1-ds-flex p7s1-ds-transform p7s1-ds-ease-in-out p7s1-ds-duration-s hover:p7s1-ds-lighten active:p7s1-ds-darken"><div class="p7s1-ds-flex p7s1-ds-flex-1 p7s1-ds-flex-col p7s1-ds-justify-between"><div class="p7s1-ds-flex p7s1-ds-flex-1 p7s1-ds-overflow-hidden p7s1-ds-relative"><img class="p7s1-ds-flex-1 p7s1-ds-object-cover p7s1-ds-block p7s1-ds-w-full" src="https://i3-img.prosieben.de/pis/ezone/8b2cqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNR4UR5Ljqj4g2jeEku-AhE82sRwXCbq9EWRVnoSUcAYl245hhVnzLKDAMEDHAwDbz0_X6fSJ441Tg7T1X8aWyFAx7uIM61m3X8j-oDjyFen_lhUCSC6-bmnwLlky-CiCHX9rg/profile:mag-max-648x366"/></div><div class="p7s1-ds-mx-m p7s1-ds-my-xl"><div class="p7s1-ds-mb-xxs"><h4 class="p7s1-ds-overline p7s1-ds-text-on-surface-medium p7s1-ds-m-0">News</h4></div><h1 class="p7s1-ds-text-on-surface-high p7s1-ds-m-0 p7s1-ds-headline-5">Das ist heute das Rateteam in Folge 3</h1></div></div></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-832004-news"><div class="clickable-box-container"><a href="/tv/the-masked-singer/news/so-siehst-du-the-masked-singer-folge-3-heute-zusammen-mit-muelli-mueller-111599" target="_self" title="watchtogether: Sieh Folge 3 heute zusammen mit Mülli Müller!" class="magellan-p7s1-ds-teaser-link"><div class="p7s1-ds-bg-elevation-8 p7s1-ds-shadow-elevation-8 p7s1-ds-rounded-l p7s1-ds-overflow-hidden p7s1-ds-flex p7s1-ds-transform p7s1-ds-ease-in-out p7s1-ds-duration-s hover:p7s1-ds-lighten active:p7s1-ds-darken"><div class="p7s1-ds-flex p7s1-ds-flex-1 p7s1-ds-flex-col p7s1-ds-justify-between"><div class="p7s1-ds-flex p7s1-ds-flex-1 p7s1-ds-overflow-hidden p7s1-ds-relative"><img class="p7s1-ds-flex-1 p7s1-ds-object-cover p7s1-ds-block p7s1-ds-w-full" src="https://i3-img.prosieben.de/pis/ezone/7884qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNR4UR5Ljqj4g2jeEku-AhE82sRwXCbq9EWRVnoSUcAYl245hhVnzLMXqiXJ9eohsCnLW6z_pC0eB4sbJYeJmXbBot6Y6hViLbkzaGsw7eOngaOC8csl8SE2eR-evDCC/profile:mag-max-648x366"/></div><div class="p7s1-ds-mx-m p7s1-ds-my-xl"><div class="p7s1-ds-mb-xxs"><h4 class="p7s1-ds-overline p7s1-ds-text-on-surface-medium p7s1-ds-m-0">News</h4></div><h1 class="p7s1-ds-text-on-surface-high p7s1-ds-m-0 p7s1-ds-headline-5">watchtogether: Sieh Folge 3 heute zusammen mit Mülli Müller!</h1></div></div></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-832004-news"><div class="clickable-box-container"><a href="/tv/the-masked-singer/news/premiere-bei-the-masked-singer-2022-so-spektakulaer-sind-die-gemeinschaftssongs-111593" target="_self" title="Premiere bei &quot;The Masked Singer&quot; 2022: So spektakulär sind die Gemeinschaftssongs" class="magellan-p7s1-ds-teaser-link"><div class="p7s1-ds-bg-elevation-8 p7s1-ds-shadow-elevation-8 p7s1-ds-rounded-l p7s1-ds-overflow-hidden p7s1-ds-flex p7s1-ds-transform p7s1-ds-ease-in-out p7s1-ds-duration-s hover:p7s1-ds-lighten active:p7s1-ds-darken"><div class="p7s1-ds-flex p7s1-ds-flex-1 p7s1-ds-flex-col p7s1-ds-justify-between"><div class="p7s1-ds-flex p7s1-ds-flex-1 p7s1-ds-overflow-hidden p7s1-ds-relative"><img class="p7s1-ds-flex-1 p7s1-ds-object-cover p7s1-ds-block p7s1-ds-w-full" src="https://i3-img.prosieben.de/pis/ezone/f593qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNR4UR5Ljqj4g2jeEku-AhE82sR6nNo-qWwNx9TkOSpNScz6ups13qu79zld4Szi8kk5samigBITmFUBfofsyRaYYMklJV0wjL1Gtw2rjukEjxRlmW3MtAzOxlycyeFC0E2MuR9-Z429kfeGSzKJ2hqwMXdXz2HXlKUARXtQQT9tpxgFWTX-Go8s9SRH3euRy4OJfuz7KDjLuMYb5gpF_HtZPGQdehmSeVL5scTxCC5kb28oQddyOrmOqz2vBTm7WkGT7uJY_udVRvy8NU8h/profile:mag-max-648x366"/></div><div class="p7s1-ds-mx-m p7s1-ds-my-xl"><div class="p7s1-ds-mb-xxs"><h4 class="p7s1-ds-overline p7s1-ds-text-on-surface-medium p7s1-ds-m-0">News</h4></div><h1 class="p7s1-ds-text-on-surface-high p7s1-ds-m-0 p7s1-ds-headline-5">Premiere bei &quot;The Masked Singer&quot; 2022: So spektakulär sind die Gemeinschaftssongs</h1></div></div></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-832004-news"><div class="clickable-box-container"><a href="/tv/the-masked-singer/news/2022-das-walross-waltraut-ist-enthuellt-demaskiert-jutta-speidel-111573" target="_self" title="Das Walross Waltraut wurde enthüllt! Diese Schauspielerin war unter der Maske" class="magellan-p7s1-ds-teaser-link"><div class="p7s1-ds-bg-elevation-8 p7s1-ds-shadow-elevation-8 p7s1-ds-rounded-l p7s1-ds-overflow-hidden p7s1-ds-flex p7s1-ds-transform p7s1-ds-ease-in-out p7s1-ds-duration-s hover:p7s1-ds-lighten active:p7s1-ds-darken"><div class="p7s1-ds-flex p7s1-ds-flex-1 p7s1-ds-flex-col p7s1-ds-justify-between"><div class="p7s1-ds-flex p7s1-ds-flex-1 p7s1-ds-overflow-hidden p7s1-ds-relative"><img class="p7s1-ds-flex-1 p7s1-ds-object-cover p7s1-ds-block p7s1-ds-w-full" src="https://i3-img.prosieben.de/pis/ezone/cec4qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNR4UR5Ljqj4g2jeEku-AhE82sR6nNo-qWgG8aAOP7sNNTjkgz1ep0ssQ9gwaEm8MHh-U0TSrP09Ri68vAMr758qqeDx_y_hd_FvwrEKA6l0T1V4FTgmkJDTHOSZ35Jt6bNH1Qee2UkvB1yJuBiaCVZVveybUBAnlIlL3S0zoMrS8n7JPw_IGYl5fXvKmUJM9kyAtg/profile:mag-max-648x366"/></div><div class="p7s1-ds-mx-m p7s1-ds-my-xl"><div class="p7s1-ds-mb-xxs"><h4 class="p7s1-ds-overline p7s1-ds-text-on-surface-medium p7s1-ds-m-0">News</h4></div><h1 class="p7s1-ds-text-on-surface-high p7s1-ds-m-0 p7s1-ds-headline-5">Das Walross Waltraut wurde enthüllt! Diese Schauspielerin war unter der Maske</h1></div></div></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-832004-news"><div class="clickable-box-container"><a href="/tv/the-masked-singer/news/schnitzeljagd-zur-show-3-und-no-name-111538" target="_self" title="Schnitzeljagd zur Show 3 und No Name" class="magellan-p7s1-ds-teaser-link"><div class="p7s1-ds-bg-elevation-8 p7s1-ds-shadow-elevation-8 p7s1-ds-rounded-l p7s1-ds-overflow-hidden p7s1-ds-flex p7s1-ds-transform p7s1-ds-ease-in-out p7s1-ds-duration-s hover:p7s1-ds-lighten active:p7s1-ds-darken"><div class="p7s1-ds-flex p7s1-ds-flex-1 p7s1-ds-flex-col p7s1-ds-justify-between"><div class="p7s1-ds-flex p7s1-ds-flex-1 p7s1-ds-overflow-hidden p7s1-ds-relative"><img class="p7s1-ds-flex-1 p7s1-ds-object-cover p7s1-ds-block p7s1-ds-w-full" src="https://i3-img.prosieben.de/pis/ezone/c749qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNR4UR5Ljqj4g2jeEku-AhE82sR6nNo-qW8dDIEoWRgm5dkitzDVmRAyjfs5aO5kWkZ8eIwXWoEdFNxEWCI8Pl-Wiiuob8abNDykEK0q7IRE10nWjm_4KyE43HDA9wPzMORyE0hVD3yg66GuxrjJfpDcPdyIu3j94qXZVVSJA-HhPJTreGUMBLIlB21whFL_4psTotbe/profile:mag-max-648x366"/></div><div class="p7s1-ds-mx-m p7s1-ds-my-xl"><div class="p7s1-ds-mb-xxs"><h4 class="p7s1-ds-overline p7s1-ds-text-on-surface-medium p7s1-ds-m-0">News</h4></div><h1 class="p7s1-ds-text-on-surface-high p7s1-ds-m-0 p7s1-ds-headline-5">Schnitzeljagd zur Show 3 und No Name</h1></div></div></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-832004-news hidden"><div class="clickable-box-container"><a href="/tv/the-masked-singer/news/rateteam-folge-2-carolin-kebekus-eko-fresh-8-10-2022-111527" target="_self" title="Das sind die Promis im Rateteam in Folge 2" class="magellan-p7s1-ds-teaser-link"><div class="p7s1-ds-bg-elevation-8 p7s1-ds-shadow-elevation-8 p7s1-ds-rounded-l p7s1-ds-overflow-hidden p7s1-ds-flex p7s1-ds-transform p7s1-ds-ease-in-out p7s1-ds-duration-s hover:p7s1-ds-lighten active:p7s1-ds-darken"><div class="p7s1-ds-flex p7s1-ds-flex-1 p7s1-ds-flex-col p7s1-ds-justify-between"><div class="p7s1-ds-flex p7s1-ds-flex-1 p7s1-ds-overflow-hidden p7s1-ds-relative"><img class="p7s1-ds-flex-1 p7s1-ds-object-cover p7s1-ds-block p7s1-ds-w-full" src="https://i3-img.prosieben.de/pis/ezone/27b8qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNR4UR5Ljqj4g2jeEku-AhE82sR6nNo-qW5rdas3oXt0QdkcqMEfahlR9_h8xisxbcPy2VL16oVpts318PhDp5M6q0M0P93HFLjM7FF-lmF4wJJrMhj6OhIl9LsEHwMajIrywKygA1XYAcl6pjaXWg0tpOWMNvPIaMP0kZ7eS9Prd-PJINEXyYDO_2flqmsD0fas4UOxiJMVEafhExg5WxM4qog/profile:mag-max-648x366"/></div><div class="p7s1-ds-mx-m p7s1-ds-my-xl"><div class="p7s1-ds-mb-xxs"><h4 class="p7s1-ds-overline p7s1-ds-text-on-surface-medium p7s1-ds-m-0">News</h4></div><h1 class="p7s1-ds-text-on-surface-high p7s1-ds-m-0 p7s1-ds-headline-5">Das sind die Promis im Rateteam in Folge 2</h1></div></div></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-832004-news hidden"><div class="clickable-box-container"><a href="/tv/the-masked-singer/news/der-brokkoli-ist-raus-demaskiert-enthuellt-katja-burkard-folge-1-2022-111464" target="_self" title="Der Brokkoli ist raus" class="magellan-p7s1-ds-teaser-link"><div class="p7s1-ds-bg-elevation-8 p7s1-ds-shadow-elevation-8 p7s1-ds-rounded-l p7s1-ds-overflow-hidden p7s1-ds-flex p7s1-ds-transform p7s1-ds-ease-in-out p7s1-ds-duration-s hover:p7s1-ds-lighten active:p7s1-ds-darken"><div class="p7s1-ds-flex p7s1-ds-flex-1 p7s1-ds-flex-col p7s1-ds-justify-between"><div class="p7s1-ds-flex p7s1-ds-flex-1 p7s1-ds-overflow-hidden p7s1-ds-relative"><img class="p7s1-ds-flex-1 p7s1-ds-object-cover p7s1-ds-block p7s1-ds-w-full" src="https://i3-img.prosieben.de/pis/ezone/99faqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNR4UR5Ljqj4g2jeEku-AhE82sR6nNo-qXhsGrLrrejOI0s5Tgcv0An5saUb5-yTdvlPcQjBe9quWUq_Oh_UVTMH2IR9i1z-XjT4xiN0DK1N_VVbHyf-rv-FSs3OwtKvfmtiwuRXJqJATy7ihP_xgbJZrqj_UTx3y7CGohNn7EoIQ6nbFOfp2VAYQy1F6nCp2fJ5m-rqZ8Door0LH8zMYurDK_uDk9DIipHKiogCJNNrrVESteMVRuysaPktY8ke3g_ecQQ6ZTqAZSgyTMK12qlZv7cXjCE5/profile:mag-max-648x366"/></div><div class="p7s1-ds-mx-m p7s1-ds-my-xl"><div class="p7s1-ds-mb-xxs"><h4 class="p7s1-ds-overline p7s1-ds-text-on-surface-medium p7s1-ds-m-0">News</h4></div><h1 class="p7s1-ds-text-on-surface-high p7s1-ds-m-0 p7s1-ds-headline-5">Der Brokkoli ist raus</h1></div></div></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-832004-news hidden"><div class="clickable-box-container"><a href="/tv/the-masked-singer/news/wer-ist-raus-staffel-7-masken-stars-enthuellung-2022-demaskierung-folge-3-111463" target="_self" title="Wer ist raus? Wer muss in Folge 3 gehen" class="magellan-p7s1-ds-teaser-link"><div class="p7s1-ds-bg-elevation-8 p7s1-ds-shadow-elevation-8 p7s1-ds-rounded-l p7s1-ds-overflow-hidden p7s1-ds-flex p7s1-ds-transform p7s1-ds-ease-in-out p7s1-ds-duration-s hover:p7s1-ds-lighten active:p7s1-ds-darken"><div class="p7s1-ds-flex p7s1-ds-flex-1 p7s1-ds-flex-col p7s1-ds-justify-between"><div class="p7s1-ds-flex p7s1-ds-flex-1 p7s1-ds-overflow-hidden p7s1-ds-relative"><img class="p7s1-ds-flex-1 p7s1-ds-object-cover p7s1-ds-block p7s1-ds-w-full" src="https://i3-img.prosieben.de/pis/ezone/fab4qgELB38wdEB-ZftIYFPQSp-HxjRVj8ghGONpO6WKv8T7QEKEpuHaCkIR-FuMIGdmZNgWEAUbBOPpred3cd64jXPQ_AsVSB2YrdfP9A/profile:mag-max-648x366"/></div><div class="p7s1-ds-mx-m p7s1-ds-my-xl"><div class="p7s1-ds-mb-xxs"><h4 class="p7s1-ds-overline p7s1-ds-text-on-surface-medium p7s1-ds-m-0">News</h4></div><h1 class="p7s1-ds-text-on-surface-high p7s1-ds-m-0 p7s1-ds-headline-5">Wer ist raus? Wer muss in Folge 3 gehen</h1></div></div></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-832004-news hidden"><div class="clickable-box-container"><a href="/tv/the-masked-singer/news/spoiler-song-brokkoli-heute-folge-1-staffel-7-111460" target="_self" title="Spoiler: Diesen Song singt der Brokkoli heute" class="magellan-p7s1-ds-teaser-link"><div class="p7s1-ds-bg-elevation-8 p7s1-ds-shadow-elevation-8 p7s1-ds-rounded-l p7s1-ds-overflow-hidden p7s1-ds-flex p7s1-ds-transform p7s1-ds-ease-in-out p7s1-ds-duration-s hover:p7s1-ds-lighten active:p7s1-ds-darken"><div class="p7s1-ds-flex p7s1-ds-flex-1 p7s1-ds-flex-col p7s1-ds-justify-between"><div class="p7s1-ds-flex p7s1-ds-flex-1 p7s1-ds-overflow-hidden p7s1-ds-relative"><img class="p7s1-ds-flex-1 p7s1-ds-object-cover p7s1-ds-block p7s1-ds-w-full" src="https://i3-img.prosieben.de/pis/ezone/741cqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNR4UR5Ljqj4g2jeEku-AhE82sRwXCbq9EWRVnoSUdjMhCwjPoqcAOSB5-ExETdDkx0qpiA7SV6Yx8j-C2Uip9HRmq3uTK_QTaEmZbhCnqh40kgk0-rhGz2B7FQyp_1vsaUyMMHlzW6K4QCbI0NRmBle2x9PyH72lct6hT_Fzv_GERBGffHTuKPE4Q/profile:mag-max-648x366"/></div><div class="p7s1-ds-mx-m p7s1-ds-my-xl"><div class="p7s1-ds-mb-xxs"><h4 class="p7s1-ds-overline p7s1-ds-text-on-surface-medium p7s1-ds-m-0">News</h4></div><h1 class="p7s1-ds-text-on-surface-high p7s1-ds-m-0 p7s1-ds-headline-5">Spoiler: Diesen Song singt der Brokkoli heute</h1></div></div></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-832004-news hidden"><div class="clickable-box-container"><a href="/tv/the-masked-singer/news/wer-ist-goldi-folge-3-15-10-spekulationen-indizien-maske-enthuellung-loesung-111456" target="_self" title="Wer ist Goldi? Wurde die Maske schon enttarnt?" class="magellan-p7s1-ds-teaser-link"><div class="p7s1-ds-bg-elevation-8 p7s1-ds-shadow-elevation-8 p7s1-ds-rounded-l p7s1-ds-overflow-hidden p7s1-ds-flex p7s1-ds-transform p7s1-ds-ease-in-out p7s1-ds-duration-s hover:p7s1-ds-lighten active:p7s1-ds-darken"><div class="p7s1-ds-flex p7s1-ds-flex-1 p7s1-ds-flex-col p7s1-ds-justify-between"><div class="p7s1-ds-flex p7s1-ds-flex-1 p7s1-ds-overflow-hidden p7s1-ds-relative"><img class="p7s1-ds-flex-1 p7s1-ds-object-cover p7s1-ds-block p7s1-ds-w-full" src="https://i3-img.prosieben.de/pis/ezone/ae24qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNR4UR5Ljqj4g2jeEku-AhE82sR6nNo-qWgG8aAOP7sNNTjkgz1ep0ssQ9gwaEm8I--hgrFc3qGiYaLAaVhmTSAJieNl0-FHN8r-HA4MQALJz4XrgNCDcsAEl3Tgd1hcGQHKkWnOyxVl4BL3Ik_3JMW6vYfGYbi69koJ_zsYh8WFWi9xGFdx2-_be72_vH-fvxlmGwXm5K1A_5iK9PqNw0YRxYvx6NpWuTWt2AMBIH6Ndpa8-Ib83PEsMkLtqtu2fE8n5eQj3d1sjg49/profile:mag-max-648x366"/></div><div class="p7s1-ds-mx-m p7s1-ds-my-xl"><div class="p7s1-ds-mb-xxs"><h4 class="p7s1-ds-overline p7s1-ds-text-on-surface-medium p7s1-ds-m-0">News</h4></div><h1 class="p7s1-ds-text-on-surface-high p7s1-ds-m-0 p7s1-ds-headline-5">Wer ist Goldi? Wurde die Maske schon enttarnt?</h1></div></div></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-832004-news hidden"><div class="clickable-box-container"><a href="/tv/the-masked-singer/news/wer-ist-der-werwolf-heute-folge-3-15-10-2022-spekulationen-indizien-loesung-enttarnt-111458" target="_self" title="Wer ist der Werwolf? Wurde die Maske schon enttarnt?" class="magellan-p7s1-ds-teaser-link"><div class="p7s1-ds-bg-elevation-8 p7s1-ds-shadow-elevation-8 p7s1-ds-rounded-l p7s1-ds-overflow-hidden p7s1-ds-flex p7s1-ds-transform p7s1-ds-ease-in-out p7s1-ds-duration-s hover:p7s1-ds-lighten active:p7s1-ds-darken"><div class="p7s1-ds-flex p7s1-ds-flex-1 p7s1-ds-flex-col p7s1-ds-justify-between"><div class="p7s1-ds-flex p7s1-ds-flex-1 p7s1-ds-overflow-hidden p7s1-ds-relative"><img class="p7s1-ds-flex-1 p7s1-ds-object-cover p7s1-ds-block p7s1-ds-w-full" src="https://i3-img.prosieben.de/pis/ezone/5ca6qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNR4UR5Ljqj4g2jeEku-AhE82sR6nNo-qWgG8aAOP7sNNTjkgz1ep0ssQ9gwaEm8I--hgrFc3qGhXQ3dDlOYWP6ysLZ6BoMAzPZf8PEVw6UtN_UdNfkpT8gQK2j746fKxqZfVgAK0ediQDYax0nar0UXIctJB5aViMixlBPTq8vqlISdaBwK_nTzF8LIsmUhMLa3fSsbulpKiJZ_BY0Yi4X2D00x39vN8l2gctwKtkqWbTKCTQ6023sP0X11nVg/profile:mag-max-648x366"/></div><div class="p7s1-ds-mx-m p7s1-ds-my-xl"><div class="p7s1-ds-mb-xxs"><h4 class="p7s1-ds-overline p7s1-ds-text-on-surface-medium p7s1-ds-m-0">News</h4></div><h1 class="p7s1-ds-text-on-surface-high p7s1-ds-m-0 p7s1-ds-headline-5">Wer ist der Werwolf? Wurde die Maske schon enttarnt?</h1></div></div></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-832004-news hidden"><div class="clickable-box-container"><a href="/tv/the-masked-singer/news/wer-ist-black-mamba-folge-3-15-10-spekulationen-loesung-tipps-111454" target="_self" title="Wer ist Black Mamba? Wurde die Maske bereits enttarnt?" class="magellan-p7s1-ds-teaser-link"><div class="p7s1-ds-bg-elevation-8 p7s1-ds-shadow-elevation-8 p7s1-ds-rounded-l p7s1-ds-overflow-hidden p7s1-ds-flex p7s1-ds-transform p7s1-ds-ease-in-out p7s1-ds-duration-s hover:p7s1-ds-lighten active:p7s1-ds-darken"><div class="p7s1-ds-flex p7s1-ds-flex-1 p7s1-ds-flex-col p7s1-ds-justify-between"><div class="p7s1-ds-flex p7s1-ds-flex-1 p7s1-ds-overflow-hidden p7s1-ds-relative"><img class="p7s1-ds-flex-1 p7s1-ds-object-cover p7s1-ds-block p7s1-ds-w-full" src="https://i3-img.prosieben.de/pis/ezone/1b96qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNR4UR5Ljqj4g2jeEku-AhE82sR6nNo-qWv7ajMKO8dnm9fYMaEVl569751s3Fw-9RE9j2Rs5ErLAWS6o2HMoIVlsGYLLdDcu0uj18PskCXK2LGcrpS6MnYywmbusW6G2C6t-xn1DmDibPhzgxYc3FDwXajWUsu-NNWuOScO8TCeSgYZy9l47iAWrybRFd5SIIedtHjY1opG-XlYuKr7cosZWoF3a6Fx2Qn2As69XImniTAmG50AIZ-7UWW8xOI6Bt8ECZZk9weytuaxDCY3wOrKK2o5/profile:mag-max-648x366"/></div><div class="p7s1-ds-mx-m p7s1-ds-my-xl"><div class="p7s1-ds-mb-xxs"><h4 class="p7s1-ds-overline p7s1-ds-text-on-surface-medium p7s1-ds-m-0">News</h4></div><h1 class="p7s1-ds-text-on-surface-high p7s1-ds-m-0 p7s1-ds-headline-5">Wer ist Black Mamba? Wurde die Maske bereits enttarnt?</h1></div></div></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-832004-news hidden"><div class="clickable-box-container"><a href="/tv/the-masked-singer/news/wer-ist-die-zahnfee-heute-folge-3-15-10-2022-enthuellung-tipps-indizien-111453" target="_self" title="Wer ist die Zahnfee bei &quot;The Masked Singer&quot;? Indizien, Tipps und Infos zur Maske" class="magellan-p7s1-ds-teaser-link"><div class="p7s1-ds-bg-elevation-8 p7s1-ds-shadow-elevation-8 p7s1-ds-rounded-l p7s1-ds-overflow-hidden p7s1-ds-flex p7s1-ds-transform p7s1-ds-ease-in-out p7s1-ds-duration-s hover:p7s1-ds-lighten active:p7s1-ds-darken"><div class="p7s1-ds-flex p7s1-ds-flex-1 p7s1-ds-flex-col p7s1-ds-justify-between"><div class="p7s1-ds-flex p7s1-ds-flex-1 p7s1-ds-overflow-hidden p7s1-ds-relative"><img class="p7s1-ds-flex-1 p7s1-ds-object-cover p7s1-ds-block p7s1-ds-w-full" src="https://i3-img.prosieben.de/pis/ezone/9ecdqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNR4UR5Ljqj4g2jeEku-AhE82sR6nNo-qWv7ajMKO8dnm9fYMbm_QMpCGoAEYr6Ml7cZY7nFUnb-4pV6If0nY7w-hRmBbNmj5BhteKpYBr0L877NRiwM5BmXb2AzCgGykGNq-lQlUa7kvNcAg1-zJZNKCZyOp_eftp6ktEoMludDDGeTxwMpf9pPc2w7U-KgRREexeEYF9I8V9GBKO6hppDKZZ3_zuwC70rT4uz9PBQoCCOGyRyW/profile:mag-max-648x366"/></div><div class="p7s1-ds-mx-m p7s1-ds-my-xl"><div class="p7s1-ds-mb-xxs"><h4 class="p7s1-ds-overline p7s1-ds-text-on-surface-medium p7s1-ds-m-0">News</h4></div><h1 class="p7s1-ds-text-on-surface-high p7s1-ds-m-0 p7s1-ds-headline-5">Wer ist die Zahnfee bei &quot;The Masked Singer&quot;? Indizien, Tipps und Infos zur Maske</h1></div></div></div></a></div></section><div class="element-link-items"><a href="/tv/the-masked-singer/news/wer-ist-no-name-rosty-heute-folge-3-15-10-2022-staffel-7-spekulationen-enttarnt-enthuellt-111407/uebersicht-mag-cms:8acf686c331e05fe16143e7693f2fbf1/1" class="btn-expand-all hidden">Alles anzeigen</a><a href="javascript:void(0)" class="btn-more">mehr anzeigen</a></div></div></div></section></div><div class="content-area right-container "><div></div><section id="cms:4e725848e98853baa80ece11860dff5f" class="element list-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline the-masked-singer-header-title">Die neuesten Videos</h2></div><div class="list-container microlist"><section class="teaser micro channelId-832004-video"><div class="clickable-box-container"><a href="/tv/the-masked-singer/video/73-thomas-hayo-ich-hatte-richtig-bock-drauf-clip" title="Thomas Hayo: &quot;Ich hatte richtig Bock drauf!&quot;" target="_self" class="clickable-box-link clickable-box-horizontal-link tms-teaser tms-teaser-micro"><div class="ds-flex sc-fzXfLR jaSKqd sc-LzLsC dKMqkr"><div class="ds-card sc-fzXfMx bAzGIJ ds-teaser__image"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="ds-flex sc-fzXfLR ifDjdb ds-teaser__pills"><div class="ds-overlay-pill sc-fzXfPg emjfSa"><button data-testid="icon-button-container" class="sc-AykKJ dlFAqy ds-icon-container sc-AykKK jBGWmQ"><svg version="1.1" id="filled-media-play" xmlns="http://www.w3.org/2000/svg" x="0px" y="0px" viewBox="0 0 163.861 163.861" class="ds-icon sc-AykKK jBGWmQ"><g fill="none" fill-rule="evenodd"><path d="M34.857,3.613C20.084-4.861,8.107,2.081,8.107,19.106v125.637c0,17.042,11.977,23.975,26.75,15.509L144.67,97.275
		c14.778-8.477,14.778-22.211,0-30.686L34.857,3.613z"></path></g></svg></button><span class="ds-text sc-fzXfLU ghgA-dX">8:09</span></div></div></div><div class="ds-card sc-fzXfMx bAzGIJ ds-teaser__content"><h4 class="ds-heading sc-fzXfMy bAzGIK main-heading">Clip</h4><h3 class="ds-heading sc-fzXfMy bAzGIK">Thomas Hayo: &quot;Ich hatte richtig Bock drauf!&quot;</h3></div></div></a></div></section><section class="teaser micro channelId-832004-video"><div class="clickable-box-container"><a href="/tv/the-masked-singer/video/73-enthuellung-die-pfeife-ist-thomas-hayo-clip" title="Enthüllung: Die Pfeife ist Thomas Hayo" target="_self" class="clickable-box-link clickable-box-horizontal-link tms-teaser tms-teaser-micro"><div class="ds-flex sc-fzXfLR jaSKqd sc-LzLsC dKMqkr"><div class="ds-card sc-fzXfMx bAzGIJ ds-teaser__image"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="ds-flex sc-fzXfLR ifDjdb ds-teaser__pills"><div class="ds-overlay-pill sc-fzXfPg emjfSa"><button data-testid="icon-button-container" class="sc-AykKJ dlFAqy ds-icon-container sc-AykKK jBGWmQ"><svg version="1.1" id="filled-media-play" xmlns="http://www.w3.org/2000/svg" x="0px" y="0px" viewBox="0 0 163.861 163.861" class="ds-icon sc-AykKK jBGWmQ"><g fill="none" fill-rule="evenodd"><path d="M34.857,3.613C20.084-4.861,8.107,2.081,8.107,19.106v125.637c0,17.042,11.977,23.975,26.75,15.509L144.67,97.275
		c14.778-8.477,14.778-22.211,0-30.686L34.857,3.613z"></path></g></svg></button><span class="ds-text sc-fzXfLU ghgA-dX">5:19</span></div></div></div><div class="ds-card sc-fzXfMx bAzGIJ ds-teaser__content"><h4 class="ds-heading sc-fzXfMy bAzGIK main-heading">Clip</h4><h3 class="ds-heading sc-fzXfMy bAzGIK">Enthüllung: Die Pfeife ist Thomas Hayo</h3></div></div></a></div></section><section class="teaser micro channelId-832004-video"><div class="clickable-box-container"><a href="/tv/the-masked-singer/video/73-fauli-ueberrascht-mit-kiss-von-prince-clip" title="Fauli überrascht mit &quot;Kiss&quot; von Prince" target="_self" class="clickable-box-link clickable-box-horizontal-link tms-teaser tms-teaser-micro"><div class="ds-flex sc-fzXfLR jaSKqd sc-LzLsC dKMqkr"><div class="ds-card sc-fzXfMx bAzGIJ ds-teaser__image"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="ds-flex sc-fzXfLR ifDjdb ds-teaser__pills"><div class="ds-overlay-pill sc-fzXfPg emjfSa"><button data-testid="icon-button-container" class="sc-AykKJ dlFAqy ds-icon-container sc-AykKK jBGWmQ"><svg version="1.1" id="filled-media-play" xmlns="http://www.w3.org/2000/svg" x="0px" y="0px" viewBox="0 0 163.861 163.861" class="ds-icon sc-AykKK jBGWmQ"><g fill="none" fill-rule="evenodd"><path d="M34.857,3.613C20.084-4.861,8.107,2.081,8.107,19.106v125.637c0,17.042,11.977,23.975,26.75,15.509L144.67,97.275
		c14.778-8.477,14.778-22.211,0-30.686L34.857,3.613z"></path></g></svg></button><span class="ds-text sc-fzXfLU ghgA-dX">4:00</span></div></div></div><div class="ds-card sc-fzXfMx bAzGIJ ds-teaser__content"><h4 class="ds-heading sc-fzXfMy bAzGIK main-heading">Clip</h4><h3 class="ds-heading sc-fzXfMy bAzGIK">Fauli überrascht mit &quot;Kiss&quot; von Prince</h3></div></div></a></div></section><section class="teaser micro channelId-832004-video"><div class="clickable-box-container"><a href="/tv/the-masked-singer/video/73-der-werwolf-performt-you-re-my-heart-your-re-my-soul-von-modern-talking-clip" title="Der Werwolf performt &quot;You&#x27;re My Heart, Your&#x27;re My Soul&quot; von Modern Talking" target="_self" class="clickable-box-link clickable-box-horizontal-link tms-teaser tms-teaser-micro"><div class="ds-flex sc-fzXfLR jaSKqd sc-LzLsC dKMqkr"><div class="ds-card sc-fzXfMx bAzGIJ ds-teaser__image"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="ds-flex sc-fzXfLR ifDjdb ds-teaser__pills"><div class="ds-overlay-pill sc-fzXfPg emjfSa"><button data-testid="icon-button-container" class="sc-AykKJ dlFAqy ds-icon-container sc-AykKK jBGWmQ"><svg version="1.1" id="filled-media-play" xmlns="http://www.w3.org/2000/svg" x="0px" y="0px" viewBox="0 0 163.861 163.861" class="ds-icon sc-AykKK jBGWmQ"><g fill="none" fill-rule="evenodd"><path d="M34.857,3.613C20.084-4.861,8.107,2.081,8.107,19.106v125.637c0,17.042,11.977,23.975,26.75,15.509L144.67,97.275
		c14.778-8.477,14.778-22.211,0-30.686L34.857,3.613z"></path></g></svg></button><span class="ds-text sc-fzXfLU ghgA-dX">9:05</span></div></div></div><div class="ds-card sc-fzXfMx bAzGIJ ds-teaser__content"><h4 class="ds-heading sc-fzXfMy bAzGIK main-heading">Clip</h4><h3 class="ds-heading sc-fzXfMy bAzGIK">Der Werwolf performt &quot;You&#x27;re My Heart, Your&#x27;re My Soul&quot; von Modern Talking</h3></div></div></a></div></section><section class="teaser micro channelId-832004-video"><div class="clickable-box-container"><a href="/tv/the-masked-singer/video/73-der-werwolf-die-herzen-sollen-beben-clip" title="Der Werwolf: &quot;Die Herzen sollen beben&quot;" target="_self" class="clickable-box-link clickable-box-horizontal-link tms-teaser tms-teaser-micro"><div class="ds-flex sc-fzXfLR jaSKqd sc-LzLsC dKMqkr"><div class="ds-card sc-fzXfMx bAzGIJ ds-teaser__image"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="ds-flex sc-fzXfLR ifDjdb ds-teaser__pills"><div class="ds-overlay-pill sc-fzXfPg emjfSa"><button data-testid="icon-button-container" class="sc-AykKJ dlFAqy ds-icon-container sc-AykKK jBGWmQ"><svg version="1.1" id="filled-media-play" xmlns="http://www.w3.org/2000/svg" x="0px" y="0px" viewBox="0 0 163.861 163.861" class="ds-icon sc-AykKK jBGWmQ"><g fill="none" fill-rule="evenodd"><path d="M34.857,3.613C20.084-4.861,8.107,2.081,8.107,19.106v125.637c0,17.042,11.977,23.975,26.75,15.509L144.67,97.275
		c14.778-8.477,14.778-22.211,0-30.686L34.857,3.613z"></path></g></svg></button><span class="ds-text sc-fzXfLU ghgA-dX">1:41</span></div></div></div><div class="ds-card sc-fzXfMx bAzGIJ ds-teaser__content"><h4 class="ds-heading sc-fzXfMy bAzGIK main-heading">Clip</h4><h3 class="ds-heading sc-fzXfMy bAzGIK">Der Werwolf: &quot;Die Herzen sollen beben&quot;</h3></div></div></a></div></section><section class="teaser micro channelId-832004-video hidden"><div class="clickable-box-container"><a href="/tv/the-masked-singer/video/73-die-erste-taufe-bei-the-masked-singer-no-name-heisst-jetzt-rosty-clip" title="Die erste Taufe bei &quot;The Masked Singer&quot;: No Name heißt jetzt Rosty!" target="_self" class="clickable-box-link clickable-box-horizontal-link tms-teaser tms-teaser-micro"><div class="ds-flex sc-fzXfLR jaSKqd sc-LzLsC dKMqkr"><div class="ds-card sc-fzXfMx bAzGIJ ds-teaser__image"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="ds-flex sc-fzXfLR ifDjdb ds-teaser__pills"><div class="ds-overlay-pill sc-fzXfPg emjfSa"><button data-testid="icon-button-container" class="sc-AykKJ dlFAqy ds-icon-container sc-AykKK jBGWmQ"><svg version="1.1" id="filled-media-play" xmlns="http://www.w3.org/2000/svg" x="0px" y="0px" viewBox="0 0 163.861 163.861" class="ds-icon sc-AykKK jBGWmQ"><g fill="none" fill-rule="evenodd"><path d="M34.857,3.613C20.084-4.861,8.107,2.081,8.107,19.106v125.637c0,17.042,11.977,23.975,26.75,15.509L144.67,97.275
		c14.778-8.477,14.778-22.211,0-30.686L34.857,3.613z"></path></g></svg></button><span class="ds-text sc-fzXfLU ghgA-dX">4:11</span></div></div></div><div class="ds-card sc-fzXfMx bAzGIJ ds-teaser__content"><h4 class="ds-heading sc-fzXfMy bAzGIK main-heading">Clip</h4><h3 class="ds-heading sc-fzXfMy bAzGIK">Die erste Taufe bei &quot;The Masked Singer&quot;: No Name heißt jetzt Rosty!</h3></div></div></a></div></section><section class="teaser micro channelId-832004-video hidden"><div class="clickable-box-container"><a href="/tv/the-masked-singer/video/73-no-name-performt-staying-alive-von-den-bee-gees-clip" title="No Name performt &quot;Staying Alive&quot; von den Bee Gees" target="_self" class="clickable-box-link clickable-box-horizontal-link tms-teaser tms-teaser-micro"><div class="ds-flex sc-fzXfLR jaSKqd sc-LzLsC dKMqkr"><div class="ds-card sc-fzXfMx bAzGIJ ds-teaser__image"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="ds-flex sc-fzXfLR ifDjdb ds-teaser__pills"><div class="ds-overlay-pill sc-fzXfPg emjfSa"><button data-testid="icon-button-container" class="sc-AykKJ dlFAqy ds-icon-container sc-AykKK jBGWmQ"><svg version="1.1" id="filled-media-play" xmlns="http://www.w3.org/2000/svg" x="0px" y="0px" viewBox="0 0 163.861 163.861" class="ds-icon sc-AykKK jBGWmQ"><g fill="none" fill-rule="evenodd"><path d="M34.857,3.613C20.084-4.861,8.107,2.081,8.107,19.106v125.637c0,17.042,11.977,23.975,26.75,15.509L144.67,97.275
		c14.778-8.477,14.778-22.211,0-30.686L34.857,3.613z"></path></g></svg></button><span class="ds-text sc-fzXfLU ghgA-dX">8:39</span></div></div></div><div class="ds-card sc-fzXfMx bAzGIJ ds-teaser__content"><h4 class="ds-heading sc-fzXfMy bAzGIK main-heading">Clip</h4><h3 class="ds-heading sc-fzXfMy bAzGIK">No Name performt &quot;Staying Alive&quot; von den Bee Gees</h3></div></div></a></div></section><section class="teaser micro channelId-832004-video hidden"><div class="clickable-box-container"><a href="/tv/the-masked-singer/video/73-no-name-wagt-sich-zum-ersten-mal-in-das-neue-paradies-clip" title="No Name wagt sich zum ersten Mal in das neue Paradies" target="_self" class="clickable-box-link clickable-box-horizontal-link tms-teaser tms-teaser-micro"><div class="ds-flex sc-fzXfLR jaSKqd sc-LzLsC dKMqkr"><div class="ds-card sc-fzXfMx bAzGIJ ds-teaser__image"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="ds-flex sc-fzXfLR ifDjdb ds-teaser__pills"><div class="ds-overlay-pill sc-fzXfPg emjfSa"><button data-testid="icon-button-container" class="sc-AykKJ dlFAqy ds-icon-container sc-AykKK jBGWmQ"><svg version="1.1" id="filled-media-play" xmlns="http://www.w3.org/2000/svg" x="0px" y="0px" viewBox="0 0 163.861 163.861" class="ds-icon sc-AykKK jBGWmQ"><g fill="none" fill-rule="evenodd"><path d="M34.857,3.613C20.084-4.861,8.107,2.081,8.107,19.106v125.637c0,17.042,11.977,23.975,26.75,15.509L144.67,97.275
		c14.778-8.477,14.778-22.211,0-30.686L34.857,3.613z"></path></g></svg></button><span class="ds-text sc-fzXfLU ghgA-dX">1:31</span></div></div></div><div class="ds-card sc-fzXfMx bAzGIJ ds-teaser__content"><h4 class="ds-heading sc-fzXfMy bAzGIK main-heading">Clip</h4><h3 class="ds-heading sc-fzXfMy bAzGIK">No Name wagt sich zum ersten Mal in das neue Paradies</h3></div></div></a></div></section><section class="teaser micro channelId-832004-video hidden"><div class="clickable-box-container"><a href="/tv/the-masked-singer/video/73-no-name-der-werwolf-performen-walk-this-way-von-run-d-m-c-clip" title="No Name &amp; der Werwolf performen &quot;Walk This Way&quot; von Run-D.M.C." target="_self" class="clickable-box-link clickable-box-horizontal-link tms-teaser tms-teaser-micro"><div class="ds-flex sc-fzXfLR jaSKqd sc-LzLsC dKMqkr"><div class="ds-card sc-fzXfMx bAzGIJ ds-teaser__image"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="ds-flex sc-fzXfLR ifDjdb ds-teaser__pills"><div class="ds-overlay-pill sc-fzXfPg emjfSa"><button data-testid="icon-button-container" class="sc-AykKJ dlFAqy ds-icon-container sc-AykKK jBGWmQ"><svg version="1.1" id="filled-media-play" xmlns="http://www.w3.org/2000/svg" x="0px" y="0px" viewBox="0 0 163.861 163.861" class="ds-icon sc-AykKK jBGWmQ"><g fill="none" fill-rule="evenodd"><path d="M34.857,3.613C20.084-4.861,8.107,2.081,8.107,19.106v125.637c0,17.042,11.977,23.975,26.75,15.509L144.67,97.275
		c14.778-8.477,14.778-22.211,0-30.686L34.857,3.613z"></path></g></svg></button><span class="ds-text sc-fzXfLU ghgA-dX">4:20</span></div></div></div><div class="ds-card sc-fzXfMx bAzGIJ ds-teaser__content"><h4 class="ds-heading sc-fzXfMy bAzGIK main-heading">Clip</h4><h3 class="ds-heading sc-fzXfMy bAzGIK">No Name &amp; der Werwolf performen &quot;Walk This Way&quot; von Run-D.M.C.</h3></div></div></a></div></section><section class="teaser micro channelId-832004-video hidden"><div class="clickable-box-container"><a href="/tv/the-masked-singer/video/73-die-pfeife-performt-live-and-let-die-von-paul-mccartney-wings-clip" title="Die Pfeife performt &quot;Live And Let Die&quot; von Paul McCartney &amp; Wings" target="_self" class="clickable-box-link clickable-box-horizontal-link tms-teaser tms-teaser-micro"><div class="ds-flex sc-fzXfLR jaSKqd sc-LzLsC dKMqkr"><div class="ds-card sc-fzXfMx bAzGIJ ds-teaser__image"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="ds-flex sc-fzXfLR ifDjdb ds-teaser__pills"><div class="ds-overlay-pill sc-fzXfPg emjfSa"><button data-testid="icon-button-container" class="sc-AykKJ dlFAqy ds-icon-container sc-AykKK jBGWmQ"><svg version="1.1" id="filled-media-play" xmlns="http://www.w3.org/2000/svg" x="0px" y="0px" viewBox="0 0 163.861 163.861" class="ds-icon sc-AykKK jBGWmQ"><g fill="none" fill-rule="evenodd"><path d="M34.857,3.613C20.084-4.861,8.107,2.081,8.107,19.106v125.637c0,17.042,11.977,23.975,26.75,15.509L144.67,97.275
		c14.778-8.477,14.778-22.211,0-30.686L34.857,3.613z"></path></g></svg></button><span class="ds-text sc-fzXfLU ghgA-dX">9:00</span></div></div></div><div class="ds-card sc-fzXfMx bAzGIJ ds-teaser__content"><h4 class="ds-heading sc-fzXfMy bAzGIK main-heading">Clip</h4><h3 class="ds-heading sc-fzXfMy bAzGIK">Die Pfeife performt &quot;Live And Let Die&quot; von Paul McCartney &amp; Wings</h3></div></div></a></div></section><section class="teaser micro channelId-832004-video hidden"><div class="clickable-box-container"><a href="/tv/the-masked-singer/video/73-die-pfeife-wir-sind-alles-pfeifen-clip" title="Die Pfeife: &quot;Wir sind alles Pfeifen!&quot;" target="_self" class="clickable-box-link clickable-box-horizontal-link tms-teaser tms-teaser-micro"><div class="ds-flex sc-fzXfLR jaSKqd sc-LzLsC dKMqkr"><div class="ds-card sc-fzXfMx bAzGIJ ds-teaser__image"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="ds-flex sc-fzXfLR ifDjdb ds-teaser__pills"><div class="ds-overlay-pill sc-fzXfPg emjfSa"><button data-testid="icon-button-container" class="sc-AykKJ dlFAqy ds-icon-container sc-AykKK jBGWmQ"><svg version="1.1" id="filled-media-play" xmlns="http://www.w3.org/2000/svg" x="0px" y="0px" viewBox="0 0 163.861 163.861" class="ds-icon sc-AykKK jBGWmQ"><g fill="none" fill-rule="evenodd"><path d="M34.857,3.613C20.084-4.861,8.107,2.081,8.107,19.106v125.637c0,17.042,11.977,23.975,26.75,15.509L144.67,97.275
		c14.778-8.477,14.778-22.211,0-30.686L34.857,3.613z"></path></g></svg></button><span class="ds-text sc-fzXfLU ghgA-dX">1:30</span></div></div></div><div class="ds-card sc-fzXfMx bAzGIJ ds-teaser__content"><h4 class="ds-heading sc-fzXfMy bAzGIK main-heading">Clip</h4><h3 class="ds-heading sc-fzXfMy bAzGIK">Die Pfeife: &quot;Wir sind alles Pfeifen!&quot;</h3></div></div></a></div></section><section class="teaser micro channelId-832004-video hidden"><div class="clickable-box-container"><a href="/tv/the-masked-singer/video/73-die-zahnfee-singt-kings-queens-von-ava-max-clip" title="Die Zahnfee singt &quot;Kings &amp; Queens&quot; von Ava Max" target="_self" class="clickable-box-link clickable-box-horizontal-link tms-teaser tms-teaser-micro"><div class="ds-flex sc-fzXfLR jaSKqd sc-LzLsC dKMqkr"><div class="ds-card sc-fzXfMx bAzGIJ ds-teaser__image"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="ds-flex sc-fzXfLR ifDjdb ds-teaser__pills"><div class="ds-overlay-pill sc-fzXfPg emjfSa"><button data-testid="icon-button-container" class="sc-AykKJ dlFAqy ds-icon-container sc-AykKK jBGWmQ"><svg version="1.1" id="filled-media-play" xmlns="http://www.w3.org/2000/svg" x="0px" y="0px" viewBox="0 0 163.861 163.861" class="ds-icon sc-AykKK jBGWmQ"><g fill="none" fill-rule="evenodd"><path d="M34.857,3.613C20.084-4.861,8.107,2.081,8.107,19.106v125.637c0,17.042,11.977,23.975,26.75,15.509L144.67,97.275
		c14.778-8.477,14.778-22.211,0-30.686L34.857,3.613z"></path></g></svg></button><span class="ds-text sc-fzXfLU ghgA-dX">9:15</span></div></div></div><div class="ds-card sc-fzXfMx bAzGIJ ds-teaser__content"><h4 class="ds-heading sc-fzXfMy bAzGIK main-heading">Clip</h4><h3 class="ds-heading sc-fzXfMy bAzGIK">Die Zahnfee singt &quot;Kings &amp; Queens&quot; von Ava Max</h3></div></div></a></div></section><section class="teaser micro channelId-832004-video hidden"><div class="clickable-box-container"><a href="/tv/the-masked-singer/video/73-die-zahnfee-kennt-ihren-alten-freund-von-der-tanzschule-clip" title="Die Zahnfee kennt ihren alten Freund von der Tanzschule" target="_self" class="clickable-box-link clickable-box-horizontal-link tms-teaser tms-teaser-micro"><div class="ds-flex sc-fzXfLR jaSKqd sc-LzLsC dKMqkr"><div class="ds-card sc-fzXfMx bAzGIJ ds-teaser__image"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="ds-flex sc-fzXfLR ifDjdb ds-teaser__pills"><div class="ds-overlay-pill sc-fzXfPg emjfSa"><button data-testid="icon-button-container" class="sc-AykKJ dlFAqy ds-icon-container sc-AykKK jBGWmQ"><svg version="1.1" id="filled-media-play" xmlns="http://www.w3.org/2000/svg" x="0px" y="0px" viewBox="0 0 163.861 163.861" class="ds-icon sc-AykKK jBGWmQ"><g fill="none" fill-rule="evenodd"><path d="M34.857,3.613C20.084-4.861,8.107,2.081,8.107,19.106v125.637c0,17.042,11.977,23.975,26.75,15.509L144.67,97.275
		c14.778-8.477,14.778-22.211,0-30.686L34.857,3.613z"></path></g></svg></button><span class="ds-text sc-fzXfLU ghgA-dX">1:31</span></div></div></div><div class="ds-card sc-fzXfMx bAzGIJ ds-teaser__content"><h4 class="ds-heading sc-fzXfMy bAzGIK main-heading">Clip</h4><h3 class="ds-heading sc-fzXfMy bAzGIK">Die Zahnfee kennt ihren alten Freund von der Tanzschule</h3></div></div></a></div></section><section class="teaser micro channelId-832004-video hidden"><div class="clickable-box-container"><a href="/tv/the-masked-singer/video/73-die-zahnfee-die-pfeife-rocken-mit-bang-bang-zusammen-die-buehne-clip" title="Die Zahnfee &amp; die Pfeife rocken mit &quot;Bang Bang&quot; zusammen die Bühne" target="_self" class="clickable-box-link clickable-box-horizontal-link tms-teaser tms-teaser-micro"><div class="ds-flex sc-fzXfLR jaSKqd sc-LzLsC dKMqkr"><div class="ds-card sc-fzXfMx bAzGIJ ds-teaser__image"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="ds-flex sc-fzXfLR ifDjdb ds-teaser__pills"><div class="ds-overlay-pill sc-fzXfPg emjfSa"><button data-testid="icon-button-container" class="sc-AykKJ dlFAqy ds-icon-container sc-AykKK jBGWmQ"><svg version="1.1" id="filled-media-play" xmlns="http://www.w3.org/2000/svg" x="0px" y="0px" viewBox="0 0 163.861 163.861" class="ds-icon sc-AykKK jBGWmQ"><g fill="none" fill-rule="evenodd"><path d="M34.857,3.613C20.084-4.861,8.107,2.081,8.107,19.106v125.637c0,17.042,11.977,23.975,26.75,15.509L144.67,97.275
		c14.778-8.477,14.778-22.211,0-30.686L34.857,3.613z"></path></g></svg></button><span class="ds-text sc-fzXfLU ghgA-dX">3:00</span></div></div></div><div class="ds-card sc-fzXfMx bAzGIJ ds-teaser__content"><h4 class="ds-heading sc-fzXfMy bAzGIK main-heading">Clip</h4><h3 class="ds-heading sc-fzXfMy bAzGIK">Die Zahnfee &amp; die Pfeife rocken mit &quot;Bang Bang&quot; zusammen die Bühne</h3></div></div></a></div></section><section class="teaser micro channelId-832004-video hidden"><div class="clickable-box-container"><a href="/tv/the-masked-singer/video/73-goldi-singt-gold-von-spandau-ballet-clip" title="Goldi singt &quot;Gold&quot; von Spandau Ballet" target="_self" class="clickable-box-link clickable-box-horizontal-link tms-teaser tms-teaser-micro"><div class="ds-flex sc-fzXfLR jaSKqd sc-LzLsC dKMqkr"><div class="ds-card sc-fzXfMx bAzGIJ ds-teaser__image"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="ds-flex sc-fzXfLR ifDjdb ds-teaser__pills"><div class="ds-overlay-pill sc-fzXfPg emjfSa"><button data-testid="icon-button-container" class="sc-AykKJ dlFAqy ds-icon-container sc-AykKK jBGWmQ"><svg version="1.1" id="filled-media-play" xmlns="http://www.w3.org/2000/svg" x="0px" y="0px" viewBox="0 0 163.861 163.861" class="ds-icon sc-AykKK jBGWmQ"><g fill="none" fill-rule="evenodd"><path d="M34.857,3.613C20.084-4.861,8.107,2.081,8.107,19.106v125.637c0,17.042,11.977,23.975,26.75,15.509L144.67,97.275
		c14.778-8.477,14.778-22.211,0-30.686L34.857,3.613z"></path></g></svg></button><span class="ds-text sc-fzXfLU ghgA-dX">8:00</span></div></div></div><div class="ds-card sc-fzXfMx bAzGIJ ds-teaser__content"><h4 class="ds-heading sc-fzXfMy bAzGIK main-heading">Clip</h4><h3 class="ds-heading sc-fzXfMy bAzGIK">Goldi singt &quot;Gold&quot; von Spandau Ballet</h3></div></div></a></div></section><section class="teaser micro channelId-832004-video hidden"><div class="clickable-box-container"><a href="/tv/the-masked-singer/video/73-goldi-die-leute-wollen-gold-also-gebe-ich-ihnen-gold-clip" title="Goldi: &quot;Die Leute wollen Gold, also gebe ich ihnen Gold&quot;" target="_self" class="clickable-box-link clickable-box-horizontal-link tms-teaser tms-teaser-micro"><div class="ds-flex sc-fzXfLR jaSKqd sc-LzLsC dKMqkr"><div class="ds-card sc-fzXfMx bAzGIJ ds-teaser__image"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="ds-flex sc-fzXfLR ifDjdb ds-teaser__pills"><div class="ds-overlay-pill sc-fzXfPg emjfSa"><button data-testid="icon-button-container" class="sc-AykKJ dlFAqy ds-icon-container sc-AykKK jBGWmQ"><svg version="1.1" id="filled-media-play" xmlns="http://www.w3.org/2000/svg" x="0px" y="0px" viewBox="0 0 163.861 163.861" class="ds-icon sc-AykKK jBGWmQ"><g fill="none" fill-rule="evenodd"><path d="M34.857,3.613C20.084-4.861,8.107,2.081,8.107,19.106v125.637c0,17.042,11.977,23.975,26.75,15.509L144.67,97.275
		c14.778-8.477,14.778-22.211,0-30.686L34.857,3.613z"></path></g></svg></button><span class="ds-text sc-fzXfLU ghgA-dX">2:00</span></div></div></div><div class="ds-card sc-fzXfMx bAzGIJ ds-teaser__content"><h4 class="ds-heading sc-fzXfMy bAzGIK main-heading">Clip</h4><h3 class="ds-heading sc-fzXfMy bAzGIK">Goldi: &quot;Die Leute wollen Gold, also gebe ich ihnen Gold&quot;</h3></div></div></a></div></section><div class="element-link-items"><a href="javascript:void(0)" class="btn-more">mehr anzeigen</a></div></div></div></section></div></div></div></div><footer class="footer "><div class="footer-content narrow-wrapper"><nav class="breadcrumb"><a href="/" class="breadcrumb-item">Startseite</a><a href="/tv" class="breadcrumb-item">TV</a><a href="/tv/the-masked-singer" class="breadcrumb-item">The Masked Singer</a><a href="/tv/the-masked-singer/news" class="breadcrumb-item">News</a><span class="breadcrumb-item active">&quot;The Masked Singer&quot; 2022: Wer ist No Name alias Rosty? Er wurde getauft</span></nav><section class="footer-three-to-one"><div><span class="footer-title">Network</span><ul><li><a href="https://www.prosiebenmaxx.de" target="_blank" rel="noopener">ProSieben MAXX</a></li><li><a href="https://www.sat1.de" target="_blank" rel="noopener">SAT.1</a></li><li><a href="https://www.sixx.de" target="_blank" rel="noopener">sixx</a></li><li><a href="https://www.kabeleins.de" target="_blank" rel="noopener">Kabel Eins</a></li><li><a href="https://www.kabeleinsdoku.de" target="_blank" rel="noopener">Kabel Eins Doku</a></li><li><a href="https://www.sat1gold.de" target="_blank" rel="noopener">SAT.1 GOLD</a></li><li><a href="https://www.gewinnarena.de" target="_blank" rel="noopener">Gewinnarena.de</a></li><li><a href="https://www.joyn.de/?utm_source=p7s1&amp;utm_medium=mixed&amp;utm_campaign=14130069&amp;utm_content=pr&amp;utm_creative=prosieben&amp;utm_position=footer" target="_blank" rel="noopener">Joyn</a></li><li><a href="https://www.wetter.com" target="_blank" rel="noopener">wetter.com</a></li><li><a href="https://www.fem.com" target="_blank" rel="noopener">fem.com</a></li><li><a href="https://www.galileo.tv" target="_blank" rel="noopener">Galileo.tv</a></li><li><a href="https://www.ran.de" target="_blank" rel="noopener">ran.de</a></li><li><a href="https://www.fyve.de/" target="_blank" rel="noopener">FYVE</a></li><li><a href="https://www.jackone.de/de" target="_blank" rel="noopener">Jackone.de</a></li><li><a href="https://www.promiboom.de/" target="_blank" rel="noopener">Promiboom</a></li></ul></div><div><span class="footer-title">Service</span><ul><li><a href="/service/kontakt-hilfe" target="_self">Kontakt &amp; Hilfe</a></li><li><a href="/service/impressum" target="_self">Impressum</a></li><li><a href="/service/jugendschutz" target="_self">Jugendschutz</a></li><li><a href="/service/nutzungsbedingungen" target="_self">Nutzungsbedingungen</a></li><li><a>Datenschutz-Einstellungen</a></li><li><a href="/service/datenschutz" target="_self">Datenschutzbestimmungen</a></li><li><a href="/service/allgemeine-geschaeftsbedinungen/cookie-hinweise" target="_self">Cookie-Hinweise</a></li><li><a href="/barrierefreiheit" target="_self">Barrierefreiheit</a></li><li><a href="https://jobs.prosiebensat1.com/" target="_blank" rel="noopener">Jobs &amp; Praktika</a></li><li><a href="/hd/" target="_self">ProSieben in HD</a></li><li><a href="/UHD" target="_self">ProSieben in UHD</a></li></ul></div></section><section class="footer-three-to-one"><div><span class="footer-title">Apps</span><span><a href="https://www.joyn.de/?utm_source=P7S1&amp;utm_medium=Non-Paid&amp;utm_campaign=joyn%20app%20icon&amp;utm_content=PR&amp;utm_term=CO&amp;utm_creative=APP&amp;utm_ad=app%20icon" title="Joyn" target="_blank" class="app app-joyn" rel="noopener"></a></span><span><a href="https://www.prosieben.de/app" title="ProSieben APP" target="_blank" class="app app-prosieben" rel="noopener"></a></span><span><a href="https://www.sat1.de/app" title="SAT.1 APP" target="_blank" class="app app-sat1" rel="noopener"></a></span><span><a href="https://www.kabeleins.de/app" title="kabel eins APP" target="_blank" class="app app-k1" rel="noopener"></a></span><span><a href="https://www.sixx.de/app" title="sixx APP" target="_blank" class="app app-sixx" rel="noopener"></a></span><span><a href="https://www.sat1gold.de/app" title="SAT.1 Gold APP" target="_blank" class="app app-sat1gold" rel="noopener"></a></span><span><a href="https://www.prosiebenmaxx.de/app" title="ProSieben MAXX APP" target="_blank" class="app app-prosiebenmaxx" rel="noopener"></a></span><span><a href="https://www.kabeleinsdoku.de/app" title="kabel eins Doku APP" target="_blank" class="app app-k1doku" rel="noopener"></a></span><span><a href="https://www.ran.de/allgemein/news/de-promo-ran-mobile-ran-iphone-app-091012-ran-app-html-108156" title="Ran APP" target="_blank" class="app app-ran" rel="noopener"></a></span></div><div><span class="footer-title">Social</span><div class="footer-colorbox-item social-facebook"><a href="https://www.facebook.com/ProSieben" target="_blank" rel="noopener"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="35" width="35" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m29.4 0.3v5.9h-3.5q-1.9 0-2.6 0.8t-0.7 2.4v4.2h6.6l-0.9 6.6h-5.7v16.9h-6.8v-16.9h-5.7v-6.6h5.7v-4.9q0-4.1 2.3-6.4t6.2-2.3q3.3 0 5.1 0.3z"></path></g></svg></a></div><div class="footer-colorbox-item social-twitter"><a href="https://twitter.com/ProSieben" target="_blank" rel="noopener"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="35" width="35" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m37.7 9.1q-1.5 2.2-3.7 3.7 0.1 0.3 0.1 1 0 2.9-0.9 5.8t-2.6 5.5-4.1 4.7-5.7 3.3-7.2 1.2q-6.1 0-11.1-3.3 0.8 0.1 1.7 0.1 5 0 9-3-2.4-0.1-4.2-1.5t-2.6-3.5q0.8 0.1 1.4 0.1 1 0 1.9-0.3-2.5-0.5-4.1-2.5t-1.7-4.6v0q1.5 0.8 3.3 0.9-1.5-1-2.4-2.6t-0.8-3.4q0-2 0.9-3.7 2.7 3.4 6.6 5.4t8.3 2.2q-0.2-0.9-0.2-1.7 0-3 2.1-5.1t5.1-2.1q3.2 0 5.3 2.3 2.4-0.5 4.6-1.7-0.8 2.5-3.2 3.9 2.1-0.2 4.2-1.1z"></path></g></svg></a></div></div></section></div></footer></div></div></div></div><script id="state" type="text/plain">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</script><div id="fb-root"></div><div id="p7s1-ds-portal"></div></body></html>