<!DOCTYPE html><html lang="de"><head><link rel="canonical" href="https://www.prosieben.de/tv/wer-stiehlt-mir-die-show/news/wer-stiehlt-mir-die-show-finale-heute-wer-kommt-aufs-raetselheft-cover-108773"/><link rel="amphtml" href="https://www.prosieben.de/amp/tv/wer-stiehlt-mir-die-show/news/wer-stiehlt-mir-die-show-finale-heute-wer-kommt-aufs-raetselheft-cover-108773"/><link rel="alternate" href="https://www.prosieben.de/tv/wer-stiehlt-mir-die-show/news/wer-stiehlt-mir-die-show-finale-heute-wer-kommt-aufs-raetselheft-cover-108773" hrefLang="de-DE"/><link rel="alternate" href="https://www.prosieben.at/tv/wer-stiehlt-mir-die-show/news/wer-stiehlt-mir-die-show-finale-heute-wer-kommt-aufs-raetselheft-cover-108773" hrefLang="de-AT"/><link rel="alternate" href="https://www.prosieben.ch/tv/wer-stiehlt-mir-die-show/news/wer-stiehlt-mir-die-show-finale-heute-wer-kommt-aufs-raetselheft-cover-108773" hrefLang="de-CH"/><link rel="alternate" href="https://www.prosieben.de/tv/wer-stiehlt-mir-die-show/news/wer-stiehlt-mir-die-show-finale-heute-wer-kommt-aufs-raetselheft-cover-108773" hrefLang="x-default"/><title data-react-helmet="true">&quot;Wer stiehlt mir die Show?&quot; Finale: Wer kommt heute aufs Rätselheft?</title><link data-react-helmet="true" rel="shortcut icon" href="https://s.p7s1.io/xfiles/prosieben/favicon.ico"/><link data-react-helmet="true" rel="icon" href="https://s.p7s1.io/xfiles/prosieben/favicon.ico"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/prosieben/apple-touch-icon-57x57-precomposed.png"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/prosieben/apple-touch-icon-72x72-precomposed.png"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/prosieben/apple-touch-icon-114x114-precomposed.png"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/prosieben/apple-touch-icon-144x144-precomposed.png"/><link data-react-helmet="true" rel="stylesheet" id="design-system-css" href="https://s.p7s1.io/magellan/static/js/df6fcc096bf27ff7984023bbf5748163.css"/><meta data-react-helmet="true" name="keywords" content=""/><meta data-react-helmet="true" name="description" content="Im Staffelfinale von &quot;Wer stiehlt mir die Show?&quot; gibt es wieder die Titelseite eines eigenen Rätselhefts zu gewinnen. &gt;&gt;&gt; Alle Infos zum großen Finale der 3. Staffel."/><meta data-react-helmet="true" name="robots" content="index,follow"/><meta data-react-helmet="true" name="page_type" content="news"/><meta data-react-helmet="true" property="og:title" content="&quot;Wer stiehlt mir die Show?&quot; 2022 Finale: Wer kommt heute aufs Rätselheft?"/><meta data-react-helmet="true" property="og:description" content="Statt der Showmoderation gibt es im Finale von &quot;Wer stiehlt mir die Show?&quot; wieder die Titelseite eines eigenen Rätselhefts zu gewinnen. Noch bevor heute Abend die Gewinnerin oder der Gewinner ermittelt wird, steht fest: Es wird eine vierte Staffel geben."/><meta data-react-helmet="true" name="date" content="2022-02-08T10:29:22+01:00"/><meta data-react-helmet="true" property="fb:app_id" content="182206108481558"/><meta data-react-helmet="true" property="og:published_time" content="2022-02-08T10:02:00+01:00"/><meta data-react-helmet="true" property="og:modified_time" content="2022-02-08T10:02:00+01:00"/><meta data-react-helmet="true" property="og:site_name" content="www.prosieben.de"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="thumbnail_image_url" content="https://i3-img.prosieben.de/pis/ezone/c6b5qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNR7Z1NS80EAxb4vCJ5AX0nbp-OV_vYuQUNrq3KoVtlL7DaI8USGqDSAXHbCs9s2cDzShSPNarIgdlMIjssok4R1DFJn1fVm2ZM6UErXM-al9xJge745bRKo5lcmE_9DvaeCzzwGubFP2G_pj_kgbWaPGuCCICWjgJMX19sow1UaW8OD18pGdS4x3IRw3SqgA83ATMxkZbzWW3WRR6wG0w2GokdckQTHToPEo6BQQ9jYuQuhHIuewFQZ8FcdQf_ZEnumnUt5YCgjcl36zzfBvUJCz_mXM3jEqvMjZgjC68k/profile:ezone-teaser620x348?source"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:image" content="https://i3-img.prosieben.de/pis/ezone/c6b5qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNR7Z1NS80EAxb4vCJ5AX0nbp-OV_vYuQUNrq3KoVtlL7DaI8USGqDSAXHbCs9s2cDzShSPNarIgdlMIjssok4R1DFJn1fVm2ZM6UErXM-al9xJge745bRKo5lcmE_9DvaeCzzwGubFP2G_pj_kgbWaPGuCCICWjgJMX19sow1UaW8OD18pGdS4x3IRw3SqgA83ATMxkZbzWW3WRR6wG0w2GokdckQTHToPEo6BQQ9jYuQuhHIuewFQZ8FcdQf_ZEnumnUt5YCgjcl36zzfBvUJCz_mXM3jEqvMjZgjC68k/profile:ezone-teaser620x348?source"/><meta data-react-helmet="true" name="apple-itunes-app" content="app-id=1123546533"/><meta data-react-helmet="true" name="google-play-app" content="app-id=de.prosiebensat1digital.prosieben"/><meta data-react-helmet="true" name="format_name" content="Wer stiehlt mir die Show?"/><meta data-react-helmet="true" name="node_id" content="1001927"/><meta data-react-helmet="true" name="format_id" content="921782"/><script data-react-helmet="true" type="application/ld+json">[{"@context":"http://schema.org","@type":"NewsArticle","name":"\"Wer stiehlt mir die Show?\": Im Finale entscheidet sich heute, wer aufs Rätselheft kommt","headline":"\"Wer stiehlt mir die Show?\": Im Finale entscheidet sich heute, wer aufs Rätselheft kommt","datePublished":"2022-02-08T10:29:00+01:00","dateModified":"2022-02-08T10:29:22+01:00","description":"Im Staffelfinale von \"Wer stiehlt mir die Show?\" gibt es wieder die Titelseite eines eigenen Rätselhefts zu gewinnen. >>> Alle Infos zum großen Finale der 3. Staffel.","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.prosieben.de/tv/wer-stiehlt-mir-die-show/news/wer-stiehlt-mir-die-show-finale-heute-wer-kommt-aufs-raetselheft-cover-108773","name":"\"Wer stiehlt mir die Show?\": Im Finale entscheidet sich heute, wer aufs Rätselheft kommt"},"publisher":{"@type":"Organization","name":"prosieben.de","logo":{"@type":"ImageObject","url":"https://www.prosieben.de/images/prosieben-logo.png"}},"image":{"@type":"ImageObject","url":"/profile:ezone-teaser620x348"},"author":{"@type":"Person","name":"Steve Buchta"}},{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":0,"name":"Homepage","item":"https://www.prosieben.de/"},{"@type":"ListItem","position":1,"name":"TV","item":"https://www.prosieben.de/tv"},{"@type":"ListItem","position":2,"name":"Wer stiehlt mir die Show?","item":"https://www.prosieben.de/tv/wer-stiehlt-mir-die-show"},{"@type":"ListItem","position":3,"name":"News","item":"https://www.prosieben.de/tv/wer-stiehlt-mir-die-show/news"},{"@type":"ListItem","position":4,"name":"\"Wer stiehlt mir die Show?\": Im Finale entscheidet sich heute, wer aufs Rätselheft kommt","item":"https://www.prosieben.de/tv/wer-stiehlt-mir-die-show/news/wer-stiehlt-mir-die-show-finale-heute-wer-kommt-aufs-raetselheft-cover-108773"}]}]</script><meta name="viewport" content="width=device-width, initial-scale=1.0"/><script><!-- header_template --></script> <script type="application/javascript">var magConfig = {"CI_ENVIRONMENT_NAME":"prod","NODE_ENV":"production","HOST":"0.0.0.0","PORT":"3000","API_GRAPHQL":"//magellan-api.p7s1.io/graphql","API_REALTIME":"wss://magellan-ws.p7s1.io/notifications","EZ_BACKEND_ENV":"cms-api","DISPLAY_ERRORS":"true","STATIC_FOLDER_URL":"https://s.p7s1.io/magellan/static","PUBLIC_FOLDER_URL":"https://s.p7s1.io/magellan","APQ_ENABLED":"false","DD_TRACE_ENABLED":"true","DD_AGENT_HOST":"172.17.0.1","DD_RUM_CLIENT_TOKEN":"pub29d44c25e09f91d47fbdd4b9e1977efe","DD_RUM_APP_ID":"3517d1b3-f484-4bc3-849f-18bb539c03ac","DD_SERVICE":"magellan","DD_ENV":"prod"};
                    var magCssHashes = {"7tv-amp":"382f2215424ca9b90bc00e104b543fd894b9d541","7tv":"fc9f27602421391214db4b56beab03ff3818ea9d","atv-amp":"a79c9d960a79b87aa093d7d0d2c558835749e317","atv":"a325705cfe93c75b74bcac7e1f7bc97c2eefae6f","fem":"a8c1aa203c8a13b8c6e411c61f1d5bf64588414f","gntm-2021-amp":"770e8b0ba045d28746dd9fe0bc04a8a6f1536884","k1-amp":"f8f5cef6bcc51bb731a0433896d2f0f963aa0f8c","k1":"57c5e5af8033e011f30da6d3cb8f03d872e26389","k1doku-amp":"0c8e03546c5b2dc5fad6af1e517092902b8dad11","k1doku":"ded44e0b0fc21552423cc74b55c71179f7c2656e","prosieben-amp":"430e1a6c739bd6bc0a730d39e529b528baeb647b","prosieben":"4aa3d593035201524a9b95f0727a9dc5f9a228f8","prosiebenmaxx-amp":"64f3464f3cec0c0a9c58238596498f99fc0f27c6","prosiebenmaxx":"ec1d679a08f5019210609c8ddc1adb6c397d90b9","puls4":"dae803f8c10d16ea1d666245b47144b74e7c119d","puls8-amp":"3f5825643dac4e021a3bc1bcbb56a2dfd2eecb64","puls8":"c4c99fa26948b538728058f6a2fa5461231151a4","ran-amp":"65c812c9f2eb32aacf7141914e94e46514e740da","ran":"730131239b863a944e16445d07f7a98214679b57","sat1-amp":"d0947fff2d962d9a9dd9f80a17dc47db382b9106","sat1":"344deed83a85c66d87d942f6bdaf2591d946cf4e","sat1gold-amp":"f86327637abd18cf21d79106e296460353d79aa0","sat1gold":"c347b43f68cb5d2a1ad7dd78af79938093e4002c","sixx-amp":"ea8a18544f6abba386fead4a685d928d8677c875","sixx":"761881e146bff5fc0cd2fe8d9a82b9903f5b067a","tvog-amp":"820c4e8963adb374623c147dddfadc29f1306278","tvog":"40e90a6c5ab6f6c837c1ef9c2070821421a8b22f","type":"css file hashes"};
                    var magClientJSVersion = 'p7s1';
                    var magFeatures = {"account_section":false,"seo_overview":false,"oasis_debug":false,"personalization":true,"personalization_bookmarks_teaser":false,"personalization_bookmarks_video":true,"modern_dropdown":false,"gallery_mobile_slider":false,"cookie_banner":false,"mso":false,"adaptive_ads":false,"gallery_track_page":false,"resume_watching":true,"livestream_overlay":true,"stream_counter":false,"reduced_stream_views":true,"live_stream_regwall":true,"full_episode_regwall":true,"short_episodes_regwall":false,"registration_note_home_page":true,"registration_note_video_page":false,"player_custom_error_message":false,"tracking_switch":false,"one_signal_push_notifications":false,"cmp":true,"cleverpush_notifications":true,"airship_notifications":false,"login_register_button":false,"use_new_epg":false,"release_gntm_2020":true,"bb_2020_show_is_running":false,"tms_2020_show_is_running":false,"tvog_2020_before_show_is_running":false,"tvog_2020_show_is_running":false,"tvk_s9_before_show_is_running":false,"tvk_s9_show_is_running":false,"gntm_2021_show_is_running":true,"small_header_enabled":false,"candidate_animation":false,"live_event_stream_regwall":true,"timed_ad_refresh":false,"hide_login_menu":false,"hide_header_search":false,"login_button_mobile":false,"embed_player_display_ads":false,"voting_active":false,"fw_on_air":false,"live_voting_modal_sponsor_enabled":false,"dreamteam_voting_modal_sponsor_enabled":false,"sticky_buzzer_available":false,"livestream_description_top":false,"apply_html_transformers":false,"ran_custom_ad_setup":false,"taboola_spa":false,"outbrain_spa":false,"tvx_player":false,"tvx_relive":false,"eve_sdk":true,"eve_global_voting":false,"gallerie_ads_enabled":true,"":true};
                    
    var magDebugLogs = !!false;
    if (!magDebugLogs && typeof window !== 'undefined' && window.localStorage) {
        magDebugLogs = localStorage.getItem('mag_debug_logs');
    }</script><link rel="stylesheet" id="mag-css-main" href="https://s.p7s1.io/magellan/static/css/prosieben.4aa3d593035201524a9b95f0727a9dc5f9a228f8.css"/><link rel="stylesheet" id="mag-css-formats" href="https://s.p7s1.io/magellan/static/formats/prosieben.a725085548552022d1460725a358663e1c31d089.css"/><link rel="stylesheet" href="https://use.typekit.net/wli8lgi.css"/><style data-styled="" data-styled-version="5.0.0-rc.2"></style><script type="application/javascript" defer="" src="https://s.p7s1.io/magellan/static/js/runtime.de0db05c0f155aa4465c.min.js"></script><script type="application/javascript" defer="" src="https://s.p7s1.io/magellan/static/js/vendor.e4dedb9062e61df02351.min.js"></script><script src="https://player.glomex.com/integration/1/glomex-player.js"></script><script type="application/javascript" defer="" src="https://s.p7s1.io/magellan/static/js/client.e13d6ceec7ca8719dc20.min.js"></script><script>(function() {
        function injectCmpControlledScript(scriptSrc, extraAttribute, userCentricServiceName) {
            document.write('<script data-usercentrics="' + userCentricServiceName + '" type="text/plain" src="' + scriptSrc + '" ' + extraAttribute + '><' + '/script>')
        }
        var killSwitchEnabled = magFeatures && magFeatures.tracking_switch;
        if(!killSwitchEnabled || document.cookie.indexOf('prosieben.de.disable_tracking=true') < 0) {
            ["//component-vvs.glomex.com/glomex-loader/3/glomex-loader.js"].forEach(function(src) { injectCmpControlledScript(src, 'defer', 'Glomex'); });
        }
    }())</script><script>(function(s, o, m, t, a, g) {
         s.somtag = {
             cmd: function() {
                 g = [].slice.call(arguments);
                 g.push(o.currentScript || o.scripts[o.scripts.length - 1]);
                 (this.q = this.q || []).push(g);
             }
         };
         o.write('<script src="' + m + '" async><' + '/script>');
     })(window, document, '//ad.71i.de/somtag/loader/loader.js');
     </script><script>
    if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
        __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
    }
    </script><script>(function() {
        var ft;
        var delta;
        var q = [];
        function processQueue() {
            var now = new Date();
            for (var i=0; i < q.length; i++) {
                var delay = now - q[i].time;
                console.warn('delay of ' + delay + 'ms due to time fetching.');
                q[i].callback(ft, delta);
            }
            q.length = 0;
        }
        function fetchTimeFromAkamai() {
            var req = new XMLHttpRequest();
            req.addEventListener("error", function l() {
                console.warn('time fetching error.');
                ft = new Date();
                delta = 0;
                processQueue();
            });
            req.addEventListener("timeout", function l() {
                console.warn('time fetching timed out.');
                ft = new Date();
                delta = 0;
                processQueue();
            });
            req.addEventListener("load", function l(x, y) {
                if (req.status === 200) {
                    ft = new Date(this.responseText);
                    delta = ft - new Date();
                } else {
                    console.warn('time fetching failed.');
                    ft = new Date();
                    delta = 0;
                }
                processQueue();
            });
            req.open("GET", "//time.akamai.com/?iso");
            req.timeout = 1000;
            req.send();
        }
        window.onAkamaiTimeReference = function(callback) {
            if (ft) {
                callback(ft, delta);
            } else {
                q.push({ callback: callback, time: new Date() });
            }
        }
        fetchTimeFromAkamai();
    })();</script><script>
    if(typeof window !== 'undefined') {
    window.germanTimezoneOffset = -60;
    }</script><link rel="dns-prefetch" href="http://s.7tv.de"/><link rel="dns-prefetch" href="http://time.akamai.com"/><link rel="dns-prefetch" href="http://ad.71i.de"/><link rel="dns-prefetch" href="//magellan-api.p7s1.io/graphql"/><link rel="dns-prefetch" href="http://3-img.prosieben.de"/><script type="application/javascript" src="https://static.cleverpush.com/channel/loader/F38hxzfagkYJFh5tq.js" async=""></script><script type="text/plain" data-usercentrics="Optimizely" src="https://cdn.optimizely.com/js/7818972074.js" async=""></script><script type="application/javascript" src="https://s.p7s1.io/cmp/cmp-prosieben-web.js"></script><script type="application/javascript" src="https://eve.p7s1.io/sdk/web/static/js/main.js"></script></head><body><div id="mount"><div><div class="backdrop-overlay" style="display:none"></div><div class="video-player-parking-lot below-header-zindex"><div class="video-player-parking-lot-inner"><div><div id="oasis_player_instance" style="width:100%;height:100%;top:0;left:0;position:relative"></div><div></div></div></div></div><div><div class="main has-sponsor wsmds channel-page news-page-content" id="main-content"><div class="page-header"><div class="topbar-container-static" style="min-height:0"><div><div></div></div><div class="topbar-container"><div class="topbar-wrapper navigation-upper-bar"><div class="narrow-wrapper"><div id="upper-navbar" class="topbar"><div><div></div></div><nav class="navigation-top"><div class="navigation-top-content"><div class="logo-container"><a href="/" class="navbar-brand "><span class="logo header-logo logo-prosieben"></span></a></div><div class="navigation-menu classic-menu main-menu"><div class="navigation-menu-content server-rendered-menu"><ul class="nav hidden-nav"><li class="nav-item shows-nav-item has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Sendungen </span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/tv/10-fakten" target="_self"><span>10 Fakten</span></a></li><li class="dropdown-item"><a href="/tv/brooklyn-nine-nine" target="_self"><span>Brooklyn Nine-Nine</span></a></li><li class="dropdown-item"><a href="/tv/darueber-staunt-die-welt" target="_self"><span>Darüber staunt die Welt</span></a></li><li class="dropdown-item"><a href="/tv/das-duell-um-die-welt-joko-gegen-klaas" target="_self"><span>Das Duell um die Welt </span></a></li><li class="dropdown-item"><a href="/tv/simpsons" target="_self"><span>Die Simpsons</span></a></li><li class="dropdown-item"><a href="/tv/die-stapelshow" target="_self"><span>Die Stapelshow</span></a></li><li class="dropdown-item"><a href="/film" target="_self"><span>Filme</span></a></li><li class="dropdown-item"><a href="/tv/galileo" target="_self"><span>Galileo</span></a></li><li class="dropdown-item"><a href="/tv/germanys-next-topmodel" target="_self"><span>Germany&#x27;s Next Topmodel</span></a></li><li class="dropdown-item"><a href="/tv/jenke" target="_self"><span>JENKE.</span></a></li><li class="dropdown-item"><a href="/tv/joko-klaas-gegen-prosieben" target="_self"><span>Joko &amp; Klaas gegen ProSieben</span></a></li><li class="dropdown-item"><a href="/tv/late-night-berlin3" target="_self"><span>Late Night Berlin</span></a></li><li class="dropdown-item"><a href="/tv/newstime" target="_self"><span>NEWSTIME</span></a></li><li class="dropdown-item"><a href="/tv/prosieben-thema" target="_self"><span>ProSieben Thema</span></a></li><li class="dropdown-item"><a href="/tv/prosieben-spezial" target="_self"><span>ProSieben Spezial</span></a></li><li class="dropdown-item"><a href="/tv/ran-football" target="_self"><span>ran Football</span></a></li><li class="dropdown-item"><a href="/tv/ran-racing-formel-e-wm" target="_self"><span>ran racing: Formel E - WM</span></a></li><li class="dropdown-item"><a href="/tv/red" target="_self"><span>red.</span></a></li><li class="dropdown-item"><a href="/tv/schlag-den-star" target="_self"><span>Schlag den Star</span></a></li><li class="dropdown-item"><a href="/tv/scrubs" target="_self"><span>Scrubs - Die Anfänger</span></a></li><li class="dropdown-item"><a href="/tv/taff" target="_self"><span>taff</span></a></li><li class="dropdown-item"><a href="/tv/the-masked-dancer" target="_self"><span>The Masked Dancer</span></a></li><li class="dropdown-item"><a href="/tv/the-masked-singer" target="_self"><span>The Masked Singer</span></a></li><li class="dropdown-item"><a href="/tv/the-voice-of-germany" target="_self"><span>The Voice of Germany</span></a></li><li class="dropdown-item"><a href="/tv/tv-total" target="_self"><span>TV total</span></a></li><li class="dropdown-item"><a href="/tv/uncovered" target="_self"><span>Uncovered</span></a></li><li class="dropdown-item"><a href="/tv/united-states-of-al" target="_self"><span>United States of Al</span></a></li><li class="dropdown-item"><a href="/tv/wer-stiehlt-mir-die-show" target="_self"><span>Wer stiehlt mir die Show?</span></a></li><li class="dropdown-item"><a href="/tv/young-sheldon" target="_self"><span>Young Sheldon</span></a></li><li class="dropdown-item"><a href="/tv/zervakis-opdenhoevel-live" target="_self"><span>Zervakis &amp; Opdenhövel. Live.</span></a></li></div><a href="/tv" class="mag-button">Alle Sendungen von a-z</a></div></div></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/livestream" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Live</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/video" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Ganze Folgen</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv-programm" itemProp="url" target="_self" class="nav-link"><span itemProp="name">TV-Programm</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/film" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Filme</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/germanys-next-topmodel" itemProp="url" target="_self" class="nav-link"><span itemProp="name">GNTM 2022</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/tv/germanys-next-topmodel/ganze-folgen" target="_self"><span>Ganze Folgen</span></a></li><li class="dropdown-item"><a href="/tv/germanys-next-topmodel/models" target="_self"><span>Models</span></a></li><li class="dropdown-item"><a href="/tv/germanys-next-topmodel/news" target="_self"><span>News </span></a></li><li class="dropdown-item"><a href="/tv/germanys-next-topmodel/video" target="_self"><span>Video</span></a></li></ul></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/stars" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Stars</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/stars/star-datenbank" target="_self"><span>Star Datenbank</span></a></li><li class="dropdown-item"><a href="/stars/promi-news" target="_self"><span>Promi News</span></a></li></ul></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/wer-stiehlt-mir-die-show" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Wer stiehlt mir die Show?</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/tv/wer-stiehlt-mir-die-show/ganze-folgen" target="_self"><span>Ganze Folgen</span></a></li><li class="dropdown-item"><a href="/tv/wer-stiehlt-mir-die-show/video" target="_self"><span>Video</span></a></li><li class="dropdown-item"><a href="/tv/wer-stiehlt-mir-die-show/news" target="_self"><span>News</span></a></li><li class="dropdown-item"><a href="/tv/wer-stiehlt-mir-die-show/wer-stiehlt-mir-die-show-wer-ist-gewinner-in-und-moderiert-die-naechste-folge" target="_self"><span>Gewinner</span></a></li><li class="dropdown-item"><a href="/tv/wer-stiehlt-mir-die-show/livestream" target="_self"><span>Livestream</span></a></li></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/tv-total" itemProp="url" target="_self" class="nav-link"><span itemProp="name">TV total</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/zervakis-opdenhoevel-live/" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Zervakis &amp; Opdenhövel. Live.</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/themen/beauty" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Beauty</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/serie" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Serie</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/serie/neue-serien" target="_self"><span>Neue Serien</span></a></li><li class="dropdown-item"><a href="/serie/ganze-folgen" target="_self"><span>Ganze Folgen</span></a></li></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime" itemProp="url" target="_self" class="nav-link"><span itemProp="name">24/7 Newsticker</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/app" itemProp="url" target="_self" class="nav-link"><span itemProp="name">ProSieben App</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/galileo" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Galileo</span></a></li><li class="nav-item more has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="#" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Mehr</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/tv" target="_self"><span>Sendungen </span></a></li></ul></li></ul><ul class="nav"><li class="nav-item shows-nav-item display-none visible-on-xs visible-on-sm visible-on-md visible-on-lg visible-on-xl has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Sendungen </span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/tv/10-fakten" target="_self"><span>10 Fakten</span></a></li><li class="dropdown-item"><a href="/tv/brooklyn-nine-nine" target="_self"><span>Brooklyn Nine-Nine</span></a></li><li class="dropdown-item"><a href="/tv/darueber-staunt-die-welt" target="_self"><span>Darüber staunt die Welt</span></a></li><li class="dropdown-item"><a href="/tv/das-duell-um-die-welt-joko-gegen-klaas" target="_self"><span>Das Duell um die Welt </span></a></li><li class="dropdown-item"><a href="/tv/simpsons" target="_self"><span>Die Simpsons</span></a></li><li class="dropdown-item"><a href="/tv/die-stapelshow" target="_self"><span>Die Stapelshow</span></a></li><li class="dropdown-item"><a href="/film" target="_self"><span>Filme</span></a></li><li class="dropdown-item"><a href="/tv/galileo" target="_self"><span>Galileo</span></a></li><li class="dropdown-item"><a href="/tv/germanys-next-topmodel" target="_self"><span>Germany&#x27;s Next Topmodel</span></a></li><li class="dropdown-item"><a href="/tv/jenke" target="_self"><span>JENKE.</span></a></li><li class="dropdown-item"><a href="/tv/joko-klaas-gegen-prosieben" target="_self"><span>Joko &amp; Klaas gegen ProSieben</span></a></li><li class="dropdown-item"><a href="/tv/late-night-berlin3" target="_self"><span>Late Night Berlin</span></a></li><li class="dropdown-item"><a href="/tv/newstime" target="_self"><span>NEWSTIME</span></a></li><li class="dropdown-item"><a href="/tv/prosieben-thema" target="_self"><span>ProSieben Thema</span></a></li><li class="dropdown-item"><a href="/tv/prosieben-spezial" target="_self"><span>ProSieben Spezial</span></a></li><li class="dropdown-item"><a href="/tv/ran-football" target="_self"><span>ran Football</span></a></li><li class="dropdown-item"><a href="/tv/ran-racing-formel-e-wm" target="_self"><span>ran racing: Formel E - WM</span></a></li><li class="dropdown-item"><a href="/tv/red" target="_self"><span>red.</span></a></li><li class="dropdown-item"><a href="/tv/schlag-den-star" target="_self"><span>Schlag den Star</span></a></li><li class="dropdown-item"><a href="/tv/scrubs" target="_self"><span>Scrubs - Die Anfänger</span></a></li><li class="dropdown-item"><a href="/tv/taff" target="_self"><span>taff</span></a></li><li class="dropdown-item"><a href="/tv/the-masked-dancer" target="_self"><span>The Masked Dancer</span></a></li><li class="dropdown-item"><a href="/tv/the-masked-singer" target="_self"><span>The Masked Singer</span></a></li><li class="dropdown-item"><a href="/tv/the-voice-of-germany" target="_self"><span>The Voice of Germany</span></a></li><li class="dropdown-item"><a href="/tv/tv-total" target="_self"><span>TV total</span></a></li><li class="dropdown-item"><a href="/tv/uncovered" target="_self"><span>Uncovered</span></a></li><li class="dropdown-item"><a href="/tv/united-states-of-al" target="_self"><span>United States of Al</span></a></li><li class="dropdown-item"><a href="/tv/wer-stiehlt-mir-die-show" target="_self"><span>Wer stiehlt mir die Show?</span></a></li><li class="dropdown-item"><a href="/tv/young-sheldon" target="_self"><span>Young Sheldon</span></a></li><li class="dropdown-item"><a href="/tv/zervakis-opdenhoevel-live" target="_self"><span>Zervakis &amp; Opdenhövel. Live.</span></a></li></div><a href="/tv" class="mag-button">Alle Sendungen von a-z</a></div></div></ul></li><li class="nav-item  display-none visible-on-xs visible-on-sm visible-on-md visible-on-lg visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/livestream" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Live</span></a></li><li class="nav-item  display-none visible-on-xs visible-on-sm visible-on-md visible-on-lg visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/video" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Ganze Folgen</span></a></li><li class="nav-item  display-none visible-on-sm visible-on-lg visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv-programm" itemProp="url" target="_self" class="nav-link"><span itemProp="name">TV-Programm</span></a></li><li class="nav-item  display-none visible-on-sm visible-on-lg visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/film" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Filme</span></a></li><li class="nav-item  display-none visible-on-sm visible-on-xl has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/germanys-next-topmodel" itemProp="url" target="_self" class="nav-link"><span itemProp="name">GNTM 2022</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/tv/germanys-next-topmodel/ganze-folgen" target="_self"><span>Ganze Folgen</span></a></li><li class="dropdown-item"><a href="/tv/germanys-next-topmodel/models" target="_self"><span>Models</span></a></li><li class="dropdown-item"><a href="/tv/germanys-next-topmodel/news" target="_self"><span>News </span></a></li><li class="dropdown-item"><a href="/tv/germanys-next-topmodel/video" target="_self"><span>Video</span></a></li></ul></li><li class="nav-item  display-none visible-on-xl has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/stars" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Stars</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/stars/star-datenbank" target="_self"><span>Star Datenbank</span></a></li><li class="dropdown-item"><a href="/stars/promi-news" target="_self"><span>Promi News</span></a></li></ul></li><li class="nav-item  display-none has-dropdown active  active" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/wer-stiehlt-mir-die-show" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Wer stiehlt mir die Show?</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/tv/wer-stiehlt-mir-die-show/ganze-folgen" target="_self"><span>Ganze Folgen</span></a></li><li class="dropdown-item"><a href="/tv/wer-stiehlt-mir-die-show/video" target="_self"><span>Video</span></a></li><li class="dropdown-item"><a href="/tv/wer-stiehlt-mir-die-show/news" target="_self"><span>News</span></a></li><li class="dropdown-item"><a href="/tv/wer-stiehlt-mir-die-show/wer-stiehlt-mir-die-show-wer-ist-gewinner-in-und-moderiert-die-naechste-folge" target="_self"><span>Gewinner</span></a></li><li class="dropdown-item"><a href="/tv/wer-stiehlt-mir-die-show/livestream" target="_self"><span>Livestream</span></a></li></ul></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/tv-total" itemProp="url" target="_self" class="nav-link"><span itemProp="name">TV total</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/zervakis-opdenhoevel-live/" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Zervakis &amp; Opdenhövel. Live.</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/themen/beauty" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Beauty</span></a></li><li class="nav-item  display-none has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/serie" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Serie</span></a><ul class="dropdown expand-right"><li class="dropdown-item"><a href="/serie/neue-serien" target="_self"><span>Neue Serien</span></a></li><li class="dropdown-item"><a href="/serie/ganze-folgen" target="_self"><span>Ganze Folgen</span></a></li></ul></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime" itemProp="url" target="_self" class="nav-link"><span itemProp="name">24/7 Newsticker</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/app" itemProp="url" target="_self" class="nav-link"><span itemProp="name">ProSieben App</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/galileo" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Galileo</span></a></li><li class="nav-item more display-none visible-on-xs visible-on-md visible-on-lg visible-on-sm visible-on-xl has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="#" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Mehr</span></a><ul class="dropdown expand-right"><li class="dropdown-item"><a href="/tv-programm" target="_self"><span>TV-Programm</span></a></li><li class="dropdown-item"><a href="/film" target="_self"><span>Filme</span></a></li><li class="dropdown-item"><a href="/tv/germanys-next-topmodel" target="_self"><span>GNTM 2022</span></a></li><li class="dropdown-item"><a href="/stars" target="_self"><span>Stars</span></a></li><li class="dropdown-item"><a href="/tv/wer-stiehlt-mir-die-show" target="_self"><span>Wer stiehlt mir die Show?</span></a></li><li class="dropdown-item"><a href="/tv/tv-total" target="_self"><span>TV total</span></a></li><li class="dropdown-item"><a href="/tv/zervakis-opdenhoevel-live/" target="_self"><span>Zervakis &amp; Opdenhövel. Live.</span></a></li><li class="dropdown-item"><a href="/themen/beauty" target="_self"><span>Beauty</span></a></li><li class="dropdown-item"><a href="/serie" target="_self"><span>Serie</span></a></li><li class="dropdown-item"><a href="/tv/newstime" target="_self"><span>24/7 Newsticker</span></a></li><li class="dropdown-item"><a href="/app" target="_self"><span>ProSieben App</span></a></li><li class="dropdown-item"><a href="/tv/galileo" target="_self"><span>Galileo</span></a></li></ul></li></ul></div></div><ul class="navigation-top-navbar"><li class="nav-item-auth icon-profile hidden"><a page="[object Object]"></a></li><li class="nav-item-search icon-search"></li><li class="nav-item-loading-indicator"></li><li class="nav-item-quick icon-burger"></li></ul></div></nav></div></div></div><div class="topbar-group-wrapper navigation-lower-group"><div class="narrow-wrapper"><div id="lower-bar-group" class="topbar-group"><div id="sticky-menu-navbar" class="topbar"><div><div></div></div><div class="navigation-lower sponsor-context"><a href="/tv/wer-stiehlt-mir-die-show" class="channel-logo"></a><div class="left-part" style="max-width:calc(100% - 100px)"><div class="left-upper-part"><div class="channel-title"><h2 style="font-size:15px">Wer stiehlt mir die Show?</h2></div></div><div class="navigation-menu classic-menu channel-menu"><div class="navigation-menu-content server-rendered-menu"><ul class="nav hidden-nav"><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/wer-stiehlt-mir-die-show" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Übersicht</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/wer-stiehlt-mir-die-show/ganze-folgen" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Ganze Folgen</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/wer-stiehlt-mir-die-show/video" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Video</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/wer-stiehlt-mir-die-show/finale" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Finale</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/wer-stiehlt-mir-die-show/du-gegen-joko" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Du gegen Joko</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/wer-stiehlt-mir-die-show/news" itemProp="url" target="_self" class="nav-link"><span itemProp="name">News</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/wer-stiehlt-mir-die-show/wer-stiehlt-mir-die-show-wer-ist-gewinner-in-und-moderiert-die-naechste-folge" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Gewinner</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/wer-stiehlt-mir-die-show/kandidaten" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Kandidat:innen</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/wer-stiehlt-mir-die-show/joko-winterscheidt" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Joko Winterscheidt</span></a></li><li class="nav-item more has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="#" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Mehr</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/tv/wer-stiehlt-mir-die-show" target="_self"><span>Übersicht</span></a></li></ul></li></ul><ul class="nav"><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/wer-stiehlt-mir-die-show" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Übersicht</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/wer-stiehlt-mir-die-show/ganze-folgen" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Ganze Folgen</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/wer-stiehlt-mir-die-show/video" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Video</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/wer-stiehlt-mir-die-show/finale" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Finale</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/wer-stiehlt-mir-die-show/du-gegen-joko" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Du gegen Joko</span></a></li><li class="nav-item  active" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/wer-stiehlt-mir-die-show/news" itemProp="url" target="_self" class="nav-link"><span itemProp="name">News</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/wer-stiehlt-mir-die-show/wer-stiehlt-mir-die-show-wer-ist-gewinner-in-und-moderiert-die-naechste-folge" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Gewinner</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/wer-stiehlt-mir-die-show/kandidaten" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Kandidat:innen</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/wer-stiehlt-mir-die-show/joko-winterscheidt" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Joko Winterscheidt</span></a></li></ul></div></div></div><div class="sponsor-wrapper sponsor-wrapper-0"><a href="https://ad3.adfarm1.adition.com/redi?sid=4712441&amp;gdpr=${GDPR}&amp;gdpr_consent=${GDPR_CONSENT_39}&amp;kid=4967939&amp;bid=15225126" target="_blank" style="background-image:url(https://ad.71i.de/images/ING_Diba/2022/ING_Logo_88x88.png)" class="sponsor sponsor-1" rel="noopener">ING-DiBa</a></div></div></div></div></div></div></div></div></div><div class="page-backdrop undefined channel-page"></div><div class="middle  channel-page " style="min-height:0px"><div class="content"><div class="content-area  "><div class="narrow-wrapper"><div class="article-page-header page-is-full-width"><div class="page-header"><div class="card with-shadow card-padding page-header-head"><h2 class="p7s1-text-subheadline">Staffelfinale mit besonderem Gewinn</h2><div class="page-header-elements"><div class="p7s1-text-headline"><h1 class="p7s1-text-headline-h1">&quot;Wer stiehlt mir die Show?&quot;: Im Finale entscheidet sich heute, wer aufs Rätselheft kommt</h1></div></div><div class="p7s1-text-summary"><div class="formatted-text "><p>Statt der Showmoderation gibt es im Finale von &quot;Wer stiehlt mir die Show?&quot; wieder die Titelseite eines eigenen Rätselhefts zu gewinnen. Noch bevor heute Abend die Gewinnerin oder der Gewinner ermittelt wird, steht fest: Es wird eine vierte Staffel der Quizshow mit Joko Winterscheidt geben.</p></div></div><div class="page-header-extra-info"><span class="page-header-date">08.02.2022 •  10:29<!-- --> Uhr</span> • <span class="page-header-authors">sb</span></div><div class="share-buttons"><a href="javascript:void(0)" class="share-button"><div class="share-button-icon"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="22" width="22" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m35.4 2.9q0.8 0 1.3 0.5t0.6 1.4v30.4q0 0.8-0.6 1.4t-1.3 0.5h-8.7v-13.2h4.4l0.7-5.2h-5.1v-3.3q0-1.3 0.5-1.9t2-0.6l2.7 0v-4.7q-1.4-0.2-3.9-0.2-3.1 0-4.9 1.8t-1.8 5.1v3.8h-4.5v5.2h4.5v13.2h-16.4q-0.8 0-1.3-0.5t-0.6-1.4v-30.4q0-0.8 0.6-1.4t1.3-0.5h30.5z"></path></g></svg></div><span class="share-button-text">Share<!-- --> <span class="share-button-shares"></span></span></a><a href="javascript:void(0)" class="share-button"><div class="share-button-icon"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="22" width="22" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m37.7 9.1q-1.5 2.2-3.7 3.7 0.1 0.3 0.1 1 0 2.9-0.9 5.8t-2.6 5.5-4.1 4.7-5.7 3.3-7.2 1.2q-6.1 0-11.1-3.3 0.8 0.1 1.7 0.1 5 0 9-3-2.4-0.1-4.2-1.5t-2.6-3.5q0.8 0.1 1.4 0.1 1 0 1.9-0.3-2.5-0.5-4.1-2.5t-1.7-4.6v0q1.5 0.8 3.3 0.9-1.5-1-2.4-2.6t-0.8-3.4q0-2 0.9-3.7 2.7 3.4 6.6 5.4t8.3 2.2q-0.2-0.9-0.2-1.7 0-3 2.1-5.1t5.1-2.1q3.2 0 5.3 2.3 2.4-0.5 4.6-1.7-0.8 2.5-3.2 3.9 2.1-0.2 4.2-1.1z"></path></g></svg></div><span class="share-button-text">Tweet<!-- --> <span class="share-button-shares"></span></span></a><a href="javascript:void(0)" class="share-button"><div class="share-button-icon"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="20" width="20" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m40 15.8v17.8q0 1.4-1 2.5t-2.6 1h-32.8q-1.5 0-2.6-1t-1-2.5v-17.8q1 1.1 2.3 2 8 5.5 11 7.7 1.3 0.9 2.1 1.5t2.1 1 2.5 0.6h0q1.2 0 2.5-0.6t2.1-1 2.1-1.5q3.7-2.8 11.1-7.7 1.2-0.9 2.2-1.9z m0-6.5q0 1.7-1.1 3.4t-2.7 2.7q-8.4 5.8-10.5 7.3-0.2 0.1-0.9 0.6t-1.2 0.9-1.2 0.7-1.3 0.6-1.1 0.2h0q-0.5 0-1.1-0.2t-1.3-0.6-1.2-0.7-1.2-0.9-0.9-0.6q-2.1-1.5-5.9-4.1t-4.6-3.2q-1.3-0.9-2.6-2.6t-1.2-3q0-1.8 0.9-2.9t2.7-1.2h32.8q1.5 0 2.5 1.1t1.1 2.5z"></path></g></svg></div><span class="share-button-text">E-Mail<!-- --> <span class="share-button-shares"></span></span></a></div></div></div><picture class="p7s1-image"><source media="(min-width: 801px) and (max-width: Infinitypx)" srcSet="https://i3-img.prosieben.de/pis/ezone/c6b5qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNR7Z1NS80EAxb4vCJ5AX0nbp-OV_vYuQUNrq3KoVtlL7DaI8USGqDSAXHbCs9s2cDzShSPNarIgdlMIjssok4R1DFJn1fVm2ZM6UErXM-al9xJge745bRKo5lcmE_9DvaeCzzwGubFP2G_pj_kgbWaPGuCCICWjgJMX19sow1UaW8OD18pGdS4x3IRw3SqgA83ATMxkZbzWW3WRR6wG0w2GokdckQTHToPEo6BQQ9jYuQuhHIuewFQZ8FcdQf_ZEnumnUt5YCgjcl36zzfBvUJCz_mXM3jEqvMjZgjC68k/profile:mag-996x562"/><source media="(min-width: 551px) and (max-width: 800px)" srcSet="https://i3-img.prosieben.de/pis/ezone/c6b5qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNR7Z1NS80EAxb4vCJ5AX0nbp-OV_vYuQUNrq3KoVtlL7DaI8USGqDSAXHbCs9s2cDzShSPNarIgdlMIjssok4R1DFJn1fVm2ZM6UErXM-al9xJge745bRKo5lcmE_9DvaeCzzwGubFP2G_pj_kgbWaPGuCCICWjgJMX19sow1UaW8OD18pGdS4x3IRw3SqgA83ATMxkZbzWW3WRR6wG0w2GokdckQTHToPEo6BQQ9jYuQuhHIuewFQZ8FcdQf_ZEnumnUt5YCgjcl36zzfBvUJCz_mXM3jEqvMjZgjC68k/profile:mag-648x366"/><source media="(min-width: 401px) and (max-width: 550px)" srcSet="https://i3-img.prosieben.de/pis/ezone/c6b5qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNR7Z1NS80EAxb4vCJ5AX0nbp-OV_vYuQUNrq3KoVtlL7DaI8USGqDSAXHbCs9s2cDzShSPNarIgdlMIjssok4R1DFJn1fVm2ZM6UErXM-al9xJge745bRKo5lcmE_9DvaeCzzwGubFP2G_pj_kgbWaPGuCCICWjgJMX19sow1UaW8OD18pGdS4x3IRw3SqgA83ATMxkZbzWW3WRR6wG0w2GokdckQTHToPEo6BQQ9jYuQuhHIuewFQZ8FcdQf_ZEnumnUt5YCgjcl36zzfBvUJCz_mXM3jEqvMjZgjC68k/profile:mag-474x268"/><source media="(min-width: 251px) and (max-width: 400px)" srcSet="https://i3-img.prosieben.de/pis/ezone/c6b5qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNR7Z1NS80EAxb4vCJ5AX0nbp-OV_vYuQUNrq3KoVtlL7DaI8USGqDSAXHbCs9s2cDzShSPNarIgdlMIjssok4R1DFJn1fVm2ZM6UErXM-al9xJge745bRKo5lcmE_9DvaeCzzwGubFP2G_pj_kgbWaPGuCCICWjgJMX19sow1UaW8OD18pGdS4x3IRw3SqgA83ATMxkZbzWW3WRR6wG0w2GokdckQTHToPEo6BQQ9jYuQuhHIuewFQZ8FcdQf_ZEnumnUt5YCgjcl36zzfBvUJCz_mXM3jEqvMjZgjC68k/profile:mag-300x170"/><source media="(min-width: 0px) and (max-width: 250px)" srcSet="https://i3-img.prosieben.de/pis/ezone/c6b5qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNR7Z1NS80EAxb4vCJ5AX0nbp-OV_vYuQUNrq3KoVtlL7DaI8USGqDSAXHbCs9s2cDzShSPNarIgdlMIjssok4R1DFJn1fVm2ZM6UErXM-al9xJge745bRKo5lcmE_9DvaeCzzwGubFP2G_pj_kgbWaPGuCCICWjgJMX19sow1UaW8OD18pGdS4x3IRw3SqgA83ATMxkZbzWW3WRR6wG0w2GokdckQTHToPEo6BQQ9jYuQuhHIuewFQZ8FcdQf_ZEnumnUt5YCgjcl36zzfBvUJCz_mXM3jEqvMjZgjC68k/profile:mag-213x120"/><img src="https://i3-img.prosieben.de/pis/ezone/c6b5qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNR7Z1NS80EAxb4vCJ5AX0nbp-OV_vYuQUNrq3KoVtlL7DaI8USGqDSAXHbCs9s2cDzShSPNarIgdlMIjssok4R1DFJn1fVm2ZM6UErXM-al9xJge745bRKo5lcmE_9DvaeCzzwGubFP2G_pj_kgbWaPGuCCICWjgJMX19sow1UaW8OD18pGdS4x3IRw3SqgA83ATMxkZbzWW3WRR6wG0w2GokdckQTHToPEo6BQQ9jYuQuhHIuewFQZ8FcdQf_ZEnumnUt5YCgjcl36zzfBvUJCz_mXM3jEqvMjZgjC68k/profile:mag-996x562" alt=" - Bildquelle: ProSieben/Claudius Pflug" title="" class="page-header-image p7s1-image-with-shadow"/><span class="text-line"> <span class="copyright">© <!-- -->ProSieben/Claudius Pflug</span></span></picture></div></div></div><div class="narrow-wrapper page-is-full-width"><div class="content-area left-container "><div><div class="card with-shadow card-padding article-page-text"><div class="formatted-text "><p><a href="/tv/wer-stiehlt-mir-die-show/joko-winterscheidt" target="_self" class="extended-html-link">Joko Winterscheidt</a> hat Grund zur Freude. Der Erfinder von <a href="/tv/wer-stiehlt-mir-die-show/news/wer-stiehlt-mir-die-show-alle-infos-zu-staffel-3-106498" target="_self" class="extended-html-link">&quot;Wer stiehlt mir die Show?&quot;</a> konnte seinen Job als Moderator in <a href="/tv/wer-stiehlt-mir-die-show/news/wer-stiehlt-mir-die-show-gewinner-joko-winterscheidt-kann-seine-show-in-folge-5-verteidigen-108607" target="_self" class="extended-html-link">Folge 4</a> zurückerobern und in <a href="/tv/wer-stiehlt-mir-die-show/news/wer-stiehlt-mir-die-show-2022-gewinner-joko-winterscheidt-behaelt-die-show-und-bleibt-moderator-108702" target="_self" class="extended-html-link">Folge 5</a> verteidigen.</p><p>Das bedeutet, dass Joko das große <a href="/tv/wer-stiehlt-mir-die-show/finale" target="_self" class="extended-html-link">Finale der dritten Staffel</a> nun selbst moderieren darf.</p><h2>Kampf ums Rätselheft-Cover: Das Finale von &quot;Wer stiehlt mir die Show?&quot; am Dienstag</h2><p>Doch zuvor gibt es noch einmal einen ganz besonderen Gewinn: Als Preis des Staffelfinales von &quot;Wer stiehlt mir die Show?&quot;, das am <b>heute Abend, 20:15 Uhr, auf ProSieben</b> und im <a href="/tv/wer-stiehlt-mir-die-show/news/ausstrahlung-livestream-wiederholung-gestern-folge-5-108334" target="_self" class="extended-html-link">Livestream</a> zu sehen ist, wartet statt eines Moderator:innen-Vertrags ein eigenes Rätselheft.</p><p><a href="/tv/wer-stiehlt-mir-die-show/kandidaten/anke-engelke" target="_self" class="extended-html-link">Anke Engelke</a>, <a href="/tv/wer-stiehlt-mir-die-show/kandidaten/mark-forster" target="_self" class="extended-html-link">Mark Forster</a>, <a href="/tv/wer-stiehlt-mir-die-show/kandidaten/riccardo-simonetti" target="_self" class="extended-html-link">Riccardo Simonetti</a>, der neue <a href="/tv/wer-stiehlt-mir-die-show/news/wer-stiehlt-mir-die-show-2022-lars-ist-der-wildcard-kandidat-im-finale-von-staffel-3-108731" target="_self" class="extended-html-link">Wildcard-Kandidat Lars</a> oder Joko Winterscheidt – eine oder einer von ihnen wird ab 9. Februar im Zeitschriftenhandel in Deutschland, Österreich und der Schweiz zu sehen sein. Dann erscheint das &quot;Witzige Rätsel-Karussell&quot; mit dem Coverfoto der Gewinnerin oder des Gewinners von &quot;Wer stiehlt mir die Show?&quot; Folge 6.</p><h2>&quot;Wer stiehlt mir die Show?&quot;: Staffel 4 ist in Planung</h2><p>Und ganz gleich, wie die Sendung ausgeht, eines ist sicher: Joko Winterscheidt wird als Moderator von &quot;Wer stiehlt mir die Show?&quot; zurückkehren – denn Staffel 4 ist bereits beschlossene Sache.</p><p>Sobald es erste Informationen zu den neuen Folgen von &quot;Wer stiehlt mir die Show?&quot; gibt, erfährst du sie hier.</p><p>Im Clip: <a href="/tv/wer-stiehlt-mir-die-show/video/36-trailer-das-grosse-staffelfinale-clip" target="_self" class="extended-html-link">Trailer zum Finale von &quot;Wer stiehlt mir die Show?&quot; Staffel 3</a></p>
<div class="object-center medium">    <div class="extended-html-embedded-video-wrapper"><div class="extended-html-embedded-video"><div class="video-container left-side empty-reco"><div class="video-player-container modern-size" style="background-image:url(https://i3-img.7tv.de/is/bd61UrmvuMLNEJCC4sqF__y3mGLQJlXwJHa-2tPEuDzdj0TrgnmjDbsdiFTiI6ps7YuoncaXF-SnUYAiIXoYkS3DAk08/profile:ezone-teaser620x348);display:block"><div class="video-player-target-area"></div></div></div></div></div></div></div></div></div></div><div class="content-area right-container "><div></div><section id="cms:94ba6510d14d05f8753984dda3a4c385" class="element list-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline wsmds-header-title">Die aktuellsten News</h2></div><div class="list-container microlist"><section class="teaser micro channelId-921782-news"><div class="clickable-box-container"><a href="/tv/wer-stiehlt-mir-die-show/news/wer-stiehlt-mir-die-show-finale-heute-wer-kommt-aufs-raetselheft-cover-108773" title="Im Finale entscheidet sich, wer aufs Rätselheft kommt" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Wer stiehlt mir die Show?</h4><h3 class="teaser-headline">Im Finale entscheidet sich, wer aufs Rätselheft kommt</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-921782-news"><div class="clickable-box-container"><a href="/tv/wer-stiehlt-mir-die-show/news/wer-stiehlt-mir-die-show-2022-lars-ist-der-wildcard-kandidat-im-finale-von-staffel-3-108731" title="Lars ist der Wildcard-Kandidat im Finale von Staffel 3" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Wer stiehlt mir die Show?</h4><h3 class="teaser-headline">Lars ist der Wildcard-Kandidat im Finale von Staffel 3</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-921782-news"><div class="clickable-box-container"><a href="/tv/wer-stiehlt-mir-die-show/news/wer-stiehlt-mir-die-show-2022-gewinner-joko-winterscheidt-behaelt-die-show-und-bleibt-moderator-108702" title="Joko Winterscheidt behält die Show und bleibt Moderator" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Wer stiehlt mir die Show?</h4><h3 class="teaser-headline">Joko Winterscheidt behält die Show und bleibt Moderator</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-921782-news"><div class="clickable-box-container"><a href="/tv/wer-stiehlt-mir-die-show/news/wer-stiehlt-mir-die-show-2022-wildcard-kandidatin-sarra-folge-5-108687" title="Sarra ist die Wildcard-Kandidatin in Folge 5" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Wer stiehlt mir die Show?</h4><h3 class="teaser-headline">Sarra ist die Wildcard-Kandidatin in Folge 5</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-921782-news"><div class="clickable-box-container"><a href="/tv/wer-stiehlt-mir-die-show/news/wer-stiehlt-mir-die-show-mark-forster-und-joko-verraten-ihre-abinoten-108626" title="Mark Forster, Joko und Riccardo verraten ihre Abinoten" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Wer stiehlt mir die Show?</h4><h3 class="teaser-headline">Mark Forster, Joko und Riccardo verraten ihre Abinoten</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-921782-news hidden"><div class="clickable-box-container"><a href="/tv/wer-stiehlt-mir-die-show/news/wer-stiehlt-mir-die-show-gewinner-joko-winterscheidt-kann-seine-show-in-folge-5-verteidigen-108607" title="Joko Winterscheidt hat Anke Engelke die Show gestohlen" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Wer stiehlt mir die Show?</h4><h3 class="teaser-headline">Joko Winterscheidt hat Anke Engelke die Show gestohlen</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-921782-news hidden"><div class="clickable-box-container"><a href="/tv/wer-stiehlt-mir-die-show/news/wer-stiehlt-mir-die-show-steffen-ist-der-wildcard-kandidat-in-folge-4-108594" title="Steffen ist der Wildcard-Kandidat in Folge 4" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Wer stiehlt mir die Show?</h4><h3 class="teaser-headline">Steffen ist der Wildcard-Kandidat in Folge 4</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-921782-news hidden"><div class="clickable-box-container"><a href="/tv/wer-stiehlt-mir-die-show/news/anke-engelke-moderiert-wer-stiehlt-mir-die-show-2022-so-spektakulaer-war-ihre-folge-esc-108534" title="Anke Engelke: So spektakulär war ihre Folge" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Wer stiehlt mir die Show?</h4><h3 class="teaser-headline">Anke Engelke: So spektakulär war ihre Folge</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-921782-news hidden"><div class="clickable-box-container"><a href="/tv/wer-stiehlt-mir-die-show/news/anke-engelke-moderiert-folge-4-und-verliert-gegen-gewinner-joko-108511" title="Anke Engelke gewinnt Folge 3" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Wer stiehlt mir die Show?</h4><h3 class="teaser-headline">Anke Engelke gewinnt Folge 3</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-921782-news hidden"><div class="clickable-box-container"><a href="/tv/wer-stiehlt-mir-die-show/news/nerd-alarm-bei-wer-stiehlt-mir-die-show-riccardo-simonetti-ist-sex-and-the-city-experte-108504" title="Nerd-Alarm: Riccardo Simonetti ist &quot;Sex and the City&quot;-Experte" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Wer stiehlt mir die Show?</h4><h3 class="teaser-headline">Nerd-Alarm: Riccardo Simonetti ist &quot;Sex and the City&quot;-Experte</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-921782-news hidden"><div class="clickable-box-container"><a href="/tv/wer-stiehlt-mir-die-show/news/wer-stiehlt-mir-die-show-phenix-ist-die-wildcard-kandidatin-in-folge-3-108467" title="Phenix ist die Wildcard-Kandidatin in Folge 3" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Wer stiehlt mir die Show?</h4><h3 class="teaser-headline">Phenix ist die Wildcard-Kandidatin in Folge 3</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-921782-news hidden"><div class="clickable-box-container"><a href="/tv/wer-stiehlt-mir-die-show/news/wer-stiehlt-mir-die-show-mark-forster-moderiert-zweite-show-fussball-trainingsanzug-stadion-108413" title="Mark Forster moderiert im Trainingsanzug und verliert" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Wer stiehlt mir die Show?</h4><h3 class="teaser-headline">Mark Forster moderiert im Trainingsanzug und verliert</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-921782-news hidden"><div class="clickable-box-container"><a href="/tv/wer-stiehlt-mir-die-show/news/joko-winterscheidt-gewinner-folge-2-moderator-folge-3-108411" title="Joko Winterscheidt holt seine Show zurück!" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Wer stiehlt mir die Show?</h4><h3 class="teaser-headline">Joko Winterscheidt holt seine Show zurück!</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-921782-news hidden"><div class="clickable-box-container"><a href="/tv/wer-stiehlt-mir-die-show/news/wer-stiehlt-mir-die-show-marie-ist-wildcard-kandidatin-in-folge-2-108405" title="Marie ist Wildcard-Kandidatin in Folge 2" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Wer stiehlt mir die Show?</h4><h3 class="teaser-headline">Marie ist Wildcard-Kandidatin in Folge 2</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-921782-news hidden"><div class="clickable-box-container"><a href="/tv/wer-stiehlt-mir-die-show/news/joko-winterscheidt-verliert-seine-show-an-gewinner-mark-forster-108341" title="Joko Winterscheidt verliert seine Show an Mark Forster" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Wer stiehlt mir die Show?</h4><h3 class="teaser-headline">Joko Winterscheidt verliert seine Show an Mark Forster</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-921782-news hidden"><div class="clickable-box-container"><a href="/tv/wer-stiehlt-mir-die-show/news/ausstrahlung-livestream-wiederholung-gestern-folge-5-108334" title="&quot;Wer stiehlt mir die Show&quot; Staffel 3: Ausstrahlung, Livestream und Wiederholung " target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Wer stiehlt mir die Show?</h4><h3 class="teaser-headline">&quot;Wer stiehlt mir die Show&quot; Staffel 3: Ausstrahlung, Livestream und Wiederholung </h3><span class="teaser-lineB"></span></div></a></div></section><div class="element-link-items"><a href="javascript:void(0)" class="btn-more">mehr anzeigen</a></div></div></div></section><section id="cms:368bc25f7767417dc63f2a9c390bfab4" class="element list-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline wsmds-header-title">Alle Highlights der Show</h2></div><div class="list-container microlist"><section class="teaser micro channelId-921782-video"><div class="clickable-box-container"><a href="/tv/wer-stiehlt-mir-die-show/video/36-trickst-sich-lars-auf-das-raetselheft-cover-clip" title="Trickst sich Lars auf das Rätselheft-Cover?" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Wer stiehlt mir die Show?</h4><h3 class="teaser-headline">Trickst sich Lars auf das Rätselheft-Cover?</h3><span class="teaser-lineB">0:59 min</span></div></a></div></section><section class="teaser micro channelId-921782-video"><div class="clickable-box-container"><a href="/tv/wer-stiehlt-mir-die-show/video/35-finale-kann-mark-ein-weiteres-mal-die-show-gewinnen-clip" title="Finale: Kann Mark ein weiteres Mal die Show gewinnen?" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Wer stiehlt mir die Show?</h4><h3 class="teaser-headline">Finale: Kann Mark ein weiteres Mal die Show gewinnen?</h3><span class="teaser-lineB">17 min</span></div></a></div></section><section class="teaser micro channelId-921782-video"><div class="clickable-box-container"><a href="/tv/wer-stiehlt-mir-die-show/video/35-riccardo-muss-gehen-von-tueten-und-blusen-keine-ahnung-clip" title="Riccardo muss gehen - von Tüten und Blusen keine Ahnung" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Wer stiehlt mir die Show?</h4><h3 class="teaser-headline">Riccardo muss gehen - von Tüten und Blusen keine Ahnung</h3><span class="teaser-lineB">1:49 min</span></div></a></div></section><section class="teaser micro channelId-921782-video"><div class="clickable-box-container"><a href="/tv/wer-stiehlt-mir-die-show/video/35-mark-forster-in-fuehrung-riccardo-simonettis-letzte-chance-clip" title="Mark Forster in Führung: Riccardo Simonettis letzte Chance" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Wer stiehlt mir die Show?</h4><h3 class="teaser-headline">Mark Forster in Führung: Riccardo Simonettis letzte Chance</h3><span class="teaser-lineB">6:31 min</span></div></a></div></section><section class="teaser micro channelId-921782-video"><div class="clickable-box-container"><a href="/tv/wer-stiehlt-mir-die-show/video/35-anke-engelke-raus-aus-dem-versteck-und-raus-aus-der-show-clip" title="Anke Engelke: Raus aus dem Versteck und raus aus der Show" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Wer stiehlt mir die Show?</h4><h3 class="teaser-headline">Anke Engelke: Raus aus dem Versteck und raus aus der Show</h3><span class="teaser-lineB">1:31 min</span></div></a></div></section><section class="teaser micro channelId-921782-video hidden"><div class="clickable-box-container"><a href="/tv/wer-stiehlt-mir-die-show/video/35-versteck-duell-anke-engelke-gegen-riccardo-simonetti-clip" title="Versteck-Duell: Anke Engelke gegen Riccardo Simonetti" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Wer stiehlt mir die Show?</h4><h3 class="teaser-headline">Versteck-Duell: Anke Engelke gegen Riccardo Simonetti</h3><span class="teaser-lineB">14 min</span></div></a></div></section><section class="teaser micro channelId-921782-video hidden"><div class="clickable-box-container"><a href="/tv/wer-stiehlt-mir-die-show/video/35-joko-zieht-den-joker-wie-viel-brain-habt-ihr-clip" title="Joko zieht den Joker: Wie viel Brain habt ihr?" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Wer stiehlt mir die Show?</h4><h3 class="teaser-headline">Joko zieht den Joker: Wie viel Brain habt ihr?</h3><span class="teaser-lineB">9:43 min</span></div></a></div></section><section class="teaser micro channelId-921782-video hidden"><div class="clickable-box-container"><a href="/tv/wer-stiehlt-mir-die-show/video/35-sprechende-affen-und-picasso-auf-dem-bravo-cover-clip" title="Sprechende Affen und Picasso auf dem Bravo-Cover" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Wer stiehlt mir die Show?</h4><h3 class="teaser-headline">Sprechende Affen und Picasso auf dem Bravo-Cover</h3><span class="teaser-lineB">9:38 min</span></div></a></div></section><section class="teaser micro channelId-921782-video hidden"><div class="clickable-box-container"><a href="/tv/wer-stiehlt-mir-die-show/video/35-bestechungsversuch-vergebens-sarra-muss-die-show-verlassen-clip" title="Bestechungsversuch vergebens: Sarra muss die Show verlassen" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Wer stiehlt mir die Show?</h4><h3 class="teaser-headline">Bestechungsversuch vergebens: Sarra muss die Show verlassen</h3><span class="teaser-lineB">1:32 min</span></div></a></div></section><section class="teaser micro channelId-921782-video hidden"><div class="clickable-box-container"><a href="/tv/wer-stiehlt-mir-die-show/video/35-joko-statt-jauch-wer-stiehlt-mir-die-show-wird-zu-wer-wird-millionaer-clip" title="Joko statt Jauch: &quot;Wer stiehlt mir die Show?&quot; wird zu &quot;Wer wird Millionär?&quot;" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Wer stiehlt mir die Show?</h4><h3 class="teaser-headline">Joko statt Jauch: &quot;Wer stiehlt mir die Show?&quot; wird zu &quot;Wer wird Millionär?&quot;</h3><span class="teaser-lineB">21 min</span></div></a></div></section><section class="teaser micro channelId-921782-video hidden"><div class="clickable-box-container"><a href="/tv/wer-stiehlt-mir-die-show/video/35-aus-kauderwelsch-werden-schlaue-sprueche-clip" title="Aus Kauderwelsch werden schlaue Sprüche" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Wer stiehlt mir die Show?</h4><h3 class="teaser-headline">Aus Kauderwelsch werden schlaue Sprüche</h3><span class="teaser-lineB">6:12 min</span></div></a></div></section><section class="teaser micro channelId-921782-video hidden"><div class="clickable-box-container"><a href="/tv/wer-stiehlt-mir-die-show/video/35-sia-trifft-die-aerzte-aberwitziges-musikquiz-clip" title="Sia trifft die Ärzte: Aberwitziges Musikquiz" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Wer stiehlt mir die Show?</h4><h3 class="teaser-headline">Sia trifft die Ärzte: Aberwitziges Musikquiz</h3><span class="teaser-lineB">6:44 min</span></div></a></div></section><section class="teaser micro channelId-921782-video hidden"><div class="clickable-box-container"><a href="/tv/wer-stiehlt-mir-die-show/video/35-joko-winterscheidt-stellt-wieder-leichte-fragen-bei-wer-stiehlt-mir-die-show-clip" title="Joko Winterscheidt stellt wieder leichte Fragen bei &quot;Wer stiehlt mir die Show?&quot;" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Wer stiehlt mir die Show?</h4><h3 class="teaser-headline">Joko Winterscheidt stellt wieder leichte Fragen bei &quot;Wer stiehlt mir die Show?&quot;</h3><span class="teaser-lineB">14 min</span></div></a></div></section><section class="teaser micro channelId-921782-video hidden"><div class="clickable-box-container"><a href="/tv/wer-stiehlt-mir-die-show/video/35-sarra-mit-selbstbewusstsein-und-simpsons-zur-show-moderatorin-clip" title="Sarra: Mit Selbstbewusstsein und Simpsons zur Show-Moderatorin?" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Wer stiehlt mir die Show?</h4><h3 class="teaser-headline">Sarra: Mit Selbstbewusstsein und Simpsons zur Show-Moderatorin?</h3><span class="teaser-lineB">1:00 min</span></div></a></div></section><section class="teaser micro channelId-921782-video hidden"><div class="clickable-box-container"><a href="/tv/wer-stiehlt-mir-die-show/video/34-joko-performt-seinen-siegersong-clip" title="Joko performt seinen Siegersong" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Wer stiehlt mir die Show?</h4><h3 class="teaser-headline">Joko performt seinen Siegersong</h3><span class="teaser-lineB">2:15 min</span></div></a></div></section><section class="teaser micro channelId-921782-video hidden"><div class="clickable-box-container"><a href="/tv/wer-stiehlt-mir-die-show/video/34-finale-joko-will-seine-show-zurueck-clip" title="Finale: Joko will seine Show zurück" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Wer stiehlt mir die Show?</h4><h3 class="teaser-headline">Finale: Joko will seine Show zurück</h3><span class="teaser-lineB">18 min</span></div></a></div></section><div class="element-link-items"><a href="javascript:void(0)" class="btn-more">mehr anzeigen</a></div></div></div></section></div></div></div></div><footer class="footer "><div class="footer-content narrow-wrapper"><nav class="breadcrumb"><a href="/" class="breadcrumb-item">Startseite</a><a href="/tv" class="breadcrumb-item">TV</a><a href="/tv/wer-stiehlt-mir-die-show" class="breadcrumb-item">Wer stiehlt mir die Show?</a><a href="/tv/wer-stiehlt-mir-die-show/news" class="breadcrumb-item">News</a><span class="breadcrumb-item active">&quot;Wer stiehlt mir die Show?&quot;: Im Finale entscheidet sich heute, wer aufs Rätselheft kommt</span></nav><section class="footer-three-to-one"><div><span class="footer-title">Network</span><ul><li><a href="https://www.prosiebenmaxx.de" target="_blank" rel="noopener">ProSieben MAXX</a></li><li><a href="https://www.sat1.de" target="_blank" rel="noopener">SAT.1</a></li><li><a href="https://www.sixx.de" target="_blank" rel="noopener">sixx</a></li><li><a href="https://www.kabeleins.de" target="_blank" rel="noopener">Kabel Eins</a></li><li><a href="https://www.kabeleinsdoku.de" target="_blank" rel="noopener">Kabel Eins Doku</a></li><li><a href="https://www.sat1gold.de" target="_blank" rel="noopener">SAT.1 GOLD</a></li><li><a href="https://www.gewinnarena.de" target="_blank" rel="noopener">Gewinnarena.de</a></li><li><a href="https://www.joyn.de/?utm_source=p7s1&amp;utm_medium=mixed&amp;utm_campaign=14130069&amp;utm_content=pr&amp;utm_creative=prosieben&amp;utm_position=footer" target="_blank" rel="noopener">Joyn</a></li><li><a href="https://www.wetter.com" target="_blank" rel="noopener">wetter.com</a></li><li><a href="https://www.fem.com" target="_blank" rel="noopener">fem.com</a></li><li><a href="https://www.galileo.tv" target="_blank" rel="noopener">Galileo.tv</a></li><li><a href="https://www.ran.de" target="_blank" rel="noopener">ran.de</a></li><li><a href="https://www.maxcare.de" target="_blank" rel="noopener">MAXCARE</a></li><li><a href="https://www.fyve.de/" target="_blank" rel="noopener">FYVE</a></li><li><a href="https://www.jackone.de/de" target="_blank" rel="noopener">Jackone.de</a></li><li><a href="https://www.promiboom.de/" target="_blank" rel="noopener">Promiboom</a></li></ul></div><div><span class="footer-title">Service</span><ul><li><a href="/service/kontakt-hilfe" target="_self">Kontakt &amp; Hilfe</a></li><li><a href="/service/impressum" target="_self">Impressum</a></li><li><a href="/service/jugendschutz" target="_self">Jugendschutz</a></li><li><a href="/service/nutzungsbedingungen" target="_self">Nutzungsbedingungen</a></li><li><a href="/service/datenschutz" target="_self">Datenschutzbestimmungen</a></li><li><a href="/service/allgemeine-geschaeftsbedinungen/cookie-hinweise" target="_self">Cookie-Hinweise</a></li><li><a href="/barrierefreiheit" target="_self">Barrierefreiheit</a></li><li><a href="https://jobs.prosiebensat1.com/" target="_blank" rel="noopener">Jobs &amp; Praktika</a></li><li><a href="/hd/" target="_self">ProSieben in HD</a></li><li><a href="/UHD" target="_self">ProSieben in UHD</a></li></ul></div></section><section class="footer-three-to-one"><div><span class="footer-title">Apps</span><span><a href="https://www.joyn.de/?utm_source=P7S1&amp;utm_medium=Non-Paid&amp;utm_campaign=joyn%20app%20icon&amp;utm_content=PR&amp;utm_term=CO&amp;utm_creative=APP&amp;utm_ad=app%20icon" title="Joyn" target="_blank" class="app app-joyn" rel="noopener"></a></span><span><a href="https://www.prosieben.de/app" title="ProSieben APP" target="_blank" class="app app-prosieben" rel="noopener"></a></span><span><a href="https://www.sat1.de/app" title="SAT.1 APP" target="_blank" class="app app-sat1" rel="noopener"></a></span><span><a href="https://www.kabeleins.de/app" title="kabel eins APP" target="_blank" class="app app-k1" rel="noopener"></a></span><span><a href="https://www.sixx.de/app" title="sixx APP" target="_blank" class="app app-sixx" rel="noopener"></a></span><span><a href="https://www.sat1gold.de/app" title="SAT.1 Gold APP" target="_blank" class="app app-sat1gold" rel="noopener"></a></span><span><a href="https://www.prosiebenmaxx.de/app" title="ProSieben MAXX APP" target="_blank" class="app app-prosiebenmaxx" rel="noopener"></a></span><span><a href="https://www.kabeleinsdoku.de/app" title="kabel eins Doku APP" target="_blank" class="app app-k1doku" rel="noopener"></a></span><span><a href="https://www.ran.de/allgemein/news/de-promo-ran-mobile-ran-iphone-app-091012-ran-app-html-108156" title="Ran APP" target="_blank" class="app app-ran" rel="noopener"></a></span></div><div><span class="footer-title">Social</span><div class="footer-colorbox-item social-facebook"><a href="https://www.facebook.com/ProSieben" target="_blank" rel="noopener"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="35" width="35" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m29.4 0.3v5.9h-3.5q-1.9 0-2.6 0.8t-0.7 2.4v4.2h6.6l-0.9 6.6h-5.7v16.9h-6.8v-16.9h-5.7v-6.6h5.7v-4.9q0-4.1 2.3-6.4t6.2-2.3q3.3 0 5.1 0.3z"></path></g></svg></a></div><div class="footer-colorbox-item social-twitter"><a href="https://twitter.com/ProSieben" target="_blank" rel="noopener"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="35" width="35" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m37.7 9.1q-1.5 2.2-3.7 3.7 0.1 0.3 0.1 1 0 2.9-0.9 5.8t-2.6 5.5-4.1 4.7-5.7 3.3-7.2 1.2q-6.1 0-11.1-3.3 0.8 0.1 1.7 0.1 5 0 9-3-2.4-0.1-4.2-1.5t-2.6-3.5q0.8 0.1 1.4 0.1 1 0 1.9-0.3-2.5-0.5-4.1-2.5t-1.7-4.6v0q1.5 0.8 3.3 0.9-1.5-1-2.4-2.6t-0.8-3.4q0-2 0.9-3.7 2.7 3.4 6.6 5.4t8.3 2.2q-0.2-0.9-0.2-1.7 0-3 2.1-5.1t5.1-2.1q3.2 0 5.3 2.3 2.4-0.5 4.6-1.7-0.8 2.5-3.2 3.9 2.1-0.2 4.2-1.1z"></path></g></svg></a></div></div></section></div></footer></div></div></div></div><script id="state" type="text/plain">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</script><div id="fb-root"></div><div id="p7s1-ds-portal"></div></body></html>