<!DOCTYPE html><html lang="de"><head><link rel="canonical" href="https://www.prosieben.de/tv/das-grosse-promi-buessen/news/livestream-finale-wiederholung-110645"/><link rel="amphtml" href="https://www.prosieben.de/amp/tv/das-grosse-promi-buessen/news/livestream-finale-wiederholung-110645"/><link rel="alternate" href="https://www.prosieben.de/tv/das-grosse-promi-buessen/news/livestream-finale-wiederholung-110645" hrefLang="de-DE"/><link rel="alternate" href="https://www.prosieben.at/tv/das-grosse-promi-buessen/news/livestream-finale-wiederholung-110645" hrefLang="de-AT"/><link rel="alternate" href="https://www.prosieben.ch/tv/das-grosse-promi-buessen/news/livestream-finale-wiederholung-110645" hrefLang="de-CH"/><link rel="alternate" href="https://www.prosieben.de/tv/das-grosse-promi-buessen/news/livestream-finale-wiederholung-110645" hrefLang="x-default"/><title data-react-helmet="true">&quot;Das große Promi-Büßen&quot;: Finale im Stream &amp; Wiederholung</title><link data-react-helmet="true" rel="shortcut icon" href="https://s.p7s1.io/xfiles/prosieben/favicon.ico"/><link data-react-helmet="true" rel="icon" href="https://s.p7s1.io/xfiles/prosieben/favicon.ico"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/prosieben/apple-touch-icon-57x57-precomposed.png"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/prosieben/apple-touch-icon-72x72-precomposed.png"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/prosieben/apple-touch-icon-114x114-precomposed.png"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/prosieben/apple-touch-icon-144x144-precomposed.png"/><link data-react-helmet="true" rel="stylesheet" id="design-system-css" href="https://s.p7s1.io/magellan/static/js/df6fcc096bf27ff7984023bbf5748163.css"/><meta data-react-helmet="true" name="keywords" content=""/><meta data-react-helmet="true" name="description" content="Am 11. August 2022 läuft &quot;Das große Promi-Büßen&quot; auf ProSieben. So kannst du das Finale im Livestream sehen."/><meta data-react-helmet="true" name="robots" content="index,follow"/><meta data-react-helmet="true" name="page_type" content="news"/><meta data-react-helmet="true" property="og:title" content="Das große Promi-Büßen 2022: Finale im Livestream und in der Wiederholung sehen"/><meta data-react-helmet="true" property="og:description" content="Mit &quot;Das große Promi-Büßen&quot; bringt ProSieben eine Reality-Show an den Start, die es so noch nie gab. Wie du das Finale der ersten Staffel im Livestream sehen kannst, erfährst du hier."/><meta data-react-helmet="true" name="date" content="2022-08-12T08:16:26+02:00"/><meta data-react-helmet="true" property="fb:app_id" content="182206108481558"/><meta data-react-helmet="true" property="og:published_time" content="2022-08-12T08:08:00+02:00"/><meta data-react-helmet="true" property="og:modified_time" content="2022-08-12T08:08:00+02:00"/><meta data-react-helmet="true" property="og:site_name" content="www.prosieben.de"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="thumbnail_image_url" content="https://i3-img.prosieben.de/pis/ezone/6c59qgELBzZ_waV9V4ynsPl9Xpy8O3hESqoixRSqUYCKwWwJ541v4jiqm-pWZUmNAmnKdQZenEFgFsYxFjcITmOEXThqRa54izVL3-19jkJ-XGQG8AKF63DlTedMwI1WWnD8N8Z_cdiG9lG1OnhgET81FdmeGqQWZyUMMy927yhJ-Fq01k0W6l3XJLZdYv-pyBE1S46iQkqfLZkp8g/profile:ezone-teaser620x348?source"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:image" content="https://i3-img.prosieben.de/pis/ezone/6c59qgELBzZ_waV9V4ynsPl9Xpy8O3hESqoixRSqUYCKwWwJ541v4jiqm-pWZUmNAmnKdQZenEFgFsYxFjcITmOEXThqRa54izVL3-19jkJ-XGQG8AKF63DlTedMwI1WWnD8N8Z_cdiG9lG1OnhgET81FdmeGqQWZyUMMy927yhJ-Fq01k0W6l3XJLZdYv-pyBE1S46iQkqfLZkp8g/profile:ezone-teaser620x348?source"/><meta data-react-helmet="true" name="apple-itunes-app" content="app-id=1123546533"/><meta data-react-helmet="true" name="format_name" content="Das große Promi-Büßen"/><meta data-react-helmet="true" name="node_id" content="1025135"/><meta data-react-helmet="true" name="format_id" content="1020159"/><script data-react-helmet="true" type="application/ld+json">[{"@context":"http://schema.org","@type":"NewsArticle","name":"\"Das große Promi-Büßen\": So siehst du das Finale in der Wiederholung","headline":"\"Das große Promi-Büßen\": So siehst du das Finale in der Wiederholung","datePublished":"2022-08-12T08:02:00+02:00","dateModified":"2022-08-12T08:16:26+02:00","description":"Am 11. August 2022 läuft \"Das große Promi-Büßen\" auf ProSieben. So kannst du das Finale im Livestream sehen.","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.prosieben.de/tv/das-grosse-promi-buessen/news/livestream-finale-wiederholung-110645","name":"\"Das große Promi-Büßen\": So siehst du das Finale in der Wiederholung"},"publisher":{"@type":"Organization","name":"prosieben.de","logo":{"@type":"ImageObject","url":"https://www.prosieben.de/images/prosieben-logo.png"}},"image":{"@type":"ImageObject","url":"/profile:ezone-teaser620x348"},"author":{"@type":"Person","name":"Alina Böhm"}},{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":0,"name":"Homepage","item":"https://www.prosieben.de/"},{"@type":"ListItem","position":1,"name":"TV","item":"https://www.prosieben.de/tv"},{"@type":"ListItem","position":2,"name":"Das große Promi-Büßen","item":"https://www.prosieben.de/tv/das-grosse-promi-buessen"},{"@type":"ListItem","position":3,"name":"News","item":"https://www.prosieben.de/tv/das-grosse-promi-buessen/news"},{"@type":"ListItem","position":4,"name":"\"Das große Promi-Büßen\": So siehst du das Finale in der Wiederholung","item":"https://www.prosieben.de/tv/das-grosse-promi-buessen/news/livestream-finale-wiederholung-110645"}]}]</script><meta name="viewport" content="width=device-width, initial-scale=1.0"/><script><!-- header_template --></script> <script type="application/javascript">var magConfig = {"CI_ENVIRONMENT_NAME":"prod","NODE_ENV":"production","HOST":"0.0.0.0","PORT":"3000","API_GRAPHQL":"//magellan-api.p7s1.io/graphql","API_REALTIME":"wss://magellan-ws.p7s1.io/notifications","EZ_BACKEND_ENV":"cms-api","DISPLAY_ERRORS":"true","STATIC_FOLDER_URL":"https://s.p7s1.io/magellan/static","PUBLIC_FOLDER_URL":"https://s.p7s1.io/magellan","APQ_ENABLED":"false","DD_TRACE_ENABLED":"true","DD_AGENT_HOST":"172.17.0.1","DD_RUM_CLIENT_TOKEN":"pub29d44c25e09f91d47fbdd4b9e1977efe","DD_RUM_APP_ID":"3517d1b3-f484-4bc3-849f-18bb539c03ac","DD_SERVICE":"magellan","DD_ENV":"prod"};
                    var magCssHashes = {"7tv-amp":"382f2215424ca9b90bc00e104b543fd894b9d541","7tv":"4530c6d2ca4ce7586385b12bbc7bb020fc056d8e","atv-amp":"a79c9d960a79b87aa093d7d0d2c558835749e317","atv":"9faadb67bf453f23b3af1aa9aee77d5d75a8291c","fem":"37eb2ca898385fa7ab6450d1ddb08d0c29aaa21d","gntm-2021-amp":"770e8b0ba045d28746dd9fe0bc04a8a6f1536884","k1-amp":"f8f5cef6bcc51bb731a0433896d2f0f963aa0f8c","k1":"012e097278257adb20b666f4ee069605ca5995d1","k1doku-amp":"0c8e03546c5b2dc5fad6af1e517092902b8dad11","k1doku":"2d8cca21fc933f540316d6f7b702fcb32c7a1fb9","prosieben-amp":"430e1a6c739bd6bc0a730d39e529b528baeb647b","prosieben":"4923e0af4dad3b23e13249648318188fba5fbf1e","prosiebenmaxx-amp":"64f3464f3cec0c0a9c58238596498f99fc0f27c6","prosiebenmaxx":"56861ca3757e3f5f4724b539c4498ab4173f14b0","puls4-amp":"09275b6bbefb39b8e65465925dbf0fe3043b00f9","puls4":"5c02a52bff9ef36d83cc686f2cab56fb742160c4","puls8-amp":"3f5825643dac4e021a3bc1bcbb56a2dfd2eecb64","puls8":"d79bf07cc38ab42daaf8f6aa055f265b29309347","ran-amp":"65c812c9f2eb32aacf7141914e94e46514e740da","ran":"d112f4941607b19eee0f3dfbc4bc002d4b94e683","sat1-amp":"d0947fff2d962d9a9dd9f80a17dc47db382b9106","sat1":"10ec12c5ad4470d8d6c255ba32a08a66e9453221","sat1gold-amp":"f86327637abd18cf21d79106e296460353d79aa0","sat1gold":"de2109a63f1ec2d72d369d155777592b031ffc83","sixx-amp":"ea8a18544f6abba386fead4a685d928d8677c875","sixx":"827e188efb30b7ac27779ac85451d543a1b7a3a8","tvog-amp":"820c4e8963adb374623c147dddfadc29f1306278","tvog":"7c6243d92b8b88e16cb5d23396cad7a78615c125","type":"css file hashes"};
                    var magClientJSVersion = 'p7s1';
                    var magFeatures = {"account_section":false,"seo_overview":false,"oasis_debug":false,"personalization":true,"personalization_bookmarks_teaser":false,"personalization_bookmarks_video":true,"modern_dropdown":false,"gallery_mobile_slider":false,"cookie_banner":false,"mso":false,"adaptive_ads":false,"gallery_track_page":false,"resume_watching":true,"livestream_overlay":true,"stream_counter":false,"reduced_stream_views":true,"live_stream_regwall":true,"full_episode_regwall":true,"short_episodes_regwall":false,"registration_note_home_page":true,"registration_note_video_page":false,"player_custom_error_message":false,"tracking_switch":false,"one_signal_push_notifications":false,"cmp":true,"cleverpush_notifications":true,"airship_notifications":false,"login_register_button":false,"use_new_epg":false,"release_gntm_2020":true,"bb_2020_show_is_running":false,"tms_2020_show_is_running":false,"tvog_2020_before_show_is_running":false,"tvog_2020_show_is_running":false,"tvk_s9_before_show_is_running":false,"tvk_s9_show_is_running":false,"gntm_2021_show_is_running":true,"small_header_enabled":false,"candidate_animation":false,"live_event_stream_regwall":true,"timed_ad_refresh":false,"hide_login_menu":false,"hide_header_search":false,"login_button_mobile":false,"embed_player_display_ads":false,"voting_active":false,"fw_on_air":false,"live_voting_modal_sponsor_enabled":false,"dreamteam_voting_modal_sponsor_enabled":false,"sticky_buzzer_available":false,"livestream_description_top":false,"apply_html_transformers":false,"ran_custom_ad_setup":false,"taboola_spa":false,"outbrain_spa":false,"tvx_player":false,"tvx_relive":false,"eve_sdk":true,"eve_global_voting":false,"chartbeat":false,"gallerie_ads_enabled":true,"":true};
                    
    var magDebugLogs = !!false;
    if (!magDebugLogs && typeof window !== 'undefined' && window.localStorage) {
        magDebugLogs = localStorage.getItem('mag_debug_logs');
    }</script><link rel="stylesheet" id="mag-css-main" href="https://s.p7s1.io/magellan/static/css/prosieben.4923e0af4dad3b23e13249648318188fba5fbf1e.css"/><link rel="stylesheet" id="mag-css-formats" href="https://s.p7s1.io/magellan/static/formats/prosieben.f4d6faf6e0a66e7ba4996d05765ee0ccbc51ffeb.css"/><link rel="stylesheet" href="https://use.typekit.net/wli8lgi.css"/><style data-styled="" data-styled-version="5.0.0-rc.2"></style><script type="application/javascript" defer="" src="https://s.p7s1.io/magellan/static/js/runtime.de0db05c0f155aa4465c.min.js"></script><script type="application/javascript" defer="" src="https://s.p7s1.io/magellan/static/js/vendor.d6d46c19c0905fb412fa.min.js"></script><script src="https://player.glomex.com/integration/1/glomex-player.js"></script><script type="application/javascript" defer="" src="https://s.p7s1.io/magellan/static/js/client.0a879a4e09f0f17033bb.min.js"></script><script>(function() {
        function injectCmpControlledScript(scriptSrc, extraAttribute, userCentricServiceName) {
            document.write('<script data-usercentrics="' + userCentricServiceName + '" type="text/plain" src="' + scriptSrc + '" ' + extraAttribute + '><' + '/script>')
        }
        var killSwitchEnabled = magFeatures && magFeatures.tracking_switch;
        if(!killSwitchEnabled || document.cookie.indexOf('prosieben.de.disable_tracking=true') < 0) {
            ["//component-vvs.glomex.com/glomex-loader/3/glomex-loader.js"].forEach(function(src) { injectCmpControlledScript(src, 'defer', 'Glomex'); });
        }
    }())</script><script>(function(s, o, m, t, a, g) {
         s.somtag = {
             cmd: function() {
                 g = [].slice.call(arguments);
                 g.push(o.currentScript || o.scripts[o.scripts.length - 1]);
                 (this.q = this.q || []).push(g);
             }
         };
         o.write('<script src="' + m + '" async><' + '/script>');
     })(window, document, '//ad.71i.de/somtag/loader/loader.js');
     </script><script>
    if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
        __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
    }
    </script><script>(function() {
        var ft;
        var delta;
        var q = [];
        function processQueue() {
            var now = new Date();
            for (var i=0; i < q.length; i++) {
                var delay = now - q[i].time;
                console.warn('delay of ' + delay + 'ms due to time fetching.');
                q[i].callback(ft, delta);
            }
            q.length = 0;
        }
        function fetchTimeFromAkamai() {
            var req = new XMLHttpRequest();
            req.addEventListener("error", function l() {
                console.warn('time fetching error.');
                ft = new Date();
                delta = 0;
                processQueue();
            });
            req.addEventListener("timeout", function l() {
                console.warn('time fetching timed out.');
                ft = new Date();
                delta = 0;
                processQueue();
            });
            req.addEventListener("load", function l(x, y) {
                if (req.status === 200) {
                    ft = new Date(this.responseText);
                    delta = ft - new Date();
                } else {
                    console.warn('time fetching failed.');
                    ft = new Date();
                    delta = 0;
                }
                processQueue();
            });
            req.open("GET", "//time.akamai.com/?iso");
            req.timeout = 1000;
            req.send();
        }
        window.onAkamaiTimeReference = function(callback) {
            if (ft) {
                callback(ft, delta);
            } else {
                q.push({ callback: callback, time: new Date() });
            }
        }
        fetchTimeFromAkamai();
    })();</script><script>
    if(typeof window !== 'undefined') {
    window.germanTimezoneOffset = -120;
    }</script><link rel="dns-prefetch" href="http://s.7tv.de"/><link rel="dns-prefetch" href="http://time.akamai.com"/><link rel="dns-prefetch" href="http://ad.71i.de"/><link rel="dns-prefetch" href="//magellan-api.p7s1.io/graphql"/><link rel="dns-prefetch" href="http://3-img.prosieben.de"/><script type="application/javascript" src="https://static.cleverpush.com/channel/loader/F38hxzfagkYJFh5tq.js" async=""></script><script type="text/plain" data-usercentrics="Optimizely" src="https://cdn.optimizely.com/js/7818972074.js" async=""></script><script type="application/javascript" src="https://s.p7s1.io/cmp/cmp-prosieben-web.js"></script><script type="application/javascript" src="https://eve.p7s1.io/sdk/web/static/js/main.js"></script>
                              <script>!function(e){var n="https://s.go-mpulse.net/boomerang/";if("False"=="True")e.BOOMR_config=e.BOOMR_config||{},e.BOOMR_config.PageParams=e.BOOMR_config.PageParams||{},e.BOOMR_config.PageParams.pci=!0,n="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="PPMS3-BK55X-6KQQT-R3YHB-28X3U",function(){function e(){if(!o){var e=document.createElement("script");e.id="boomr-scr-as",e.src=window.BOOMR.url,e.async=!0,i.parentNode.appendChild(e),o=!0}}function t(e){o=!0;var n,t,a,r,d=document,O=window;if(window.BOOMR.snippetMethod=e?"if":"i",t=function(e,n){var t=d.createElement("script");t.id=n||"boomr-if-as",t.src=window.BOOMR.url,BOOMR_lstart=(new Date).getTime(),e=e||d.body,e.appendChild(t)},!window.addEventListener&&window.attachEvent&&navigator.userAgent.match(/MSIE [67]\./))return window.BOOMR.snippetMethod="s",void t(i.parentNode,"boomr-async");a=document.createElement("IFRAME"),a.src="about:blank",a.title="",a.role="presentation",a.loading="eager",r=(a.frameElement||a).style,r.width=0,r.height=0,r.border=0,r.display="none",i.parentNode.appendChild(a);try{O=a.contentWindow,d=O.document.open()}catch(_){n=document.domain,a.src="javascript:var d=document.open();d.domain='"+n+"';void(0);",O=a.contentWindow,d=O.document.open()}if(n)d._boomrl=function(){this.domain=n,t()},d.write("<bo"+"dy onload='document._boomrl();'>");else if(O._boomrl=function(){t()},O.addEventListener)O.addEventListener("load",O._boomrl,!1);else if(O.attachEvent)O.attachEvent("onload",O._boomrl);d.close()}function a(e){window.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!window.BOOMR||!window.BOOMR.version&&!window.BOOMR.snippetExecuted){window.BOOMR=window.BOOMR||{},window.BOOMR.snippetStart=(new Date).getTime(),window.BOOMR.snippetExecuted=!0,window.BOOMR.snippetVersion=12,window.BOOMR.url=n+"PPMS3-BK55X-6KQQT-R3YHB-28X3U";var i=document.currentScript||document.getElementsByTagName("script")[0],o=!1,r=document.createElement("link");if(r.relList&&"function"==typeof r.relList.supports&&r.relList.supports("preload")&&"as"in r)window.BOOMR.snippetMethod="p",r.href=window.BOOMR.url,r.rel="preload",r.as="script",r.addEventListener("load",e),r.addEventListener("error",function(){t(!0)}),setTimeout(function(){if(!o)t(!0)},3e3),BOOMR_lstart=(new Date).getTime(),i.parentNode.appendChild(r);else t(!1);if(window.addEventListener)window.addEventListener("load",a,!1);else if(window.attachEvent)window.attachEvent("onload",a)}}(),"".length>0)if(e&&"performance"in e&&e.performance&&"function"==typeof e.performance.setResourceTimingBufferSize)e.performance.setResourceTimingBufferSize();!function(){if(BOOMR=e.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var n=""=="true"?1:0,t="",a="eow65cqxazgmmyxwckla-f-e79ba0666-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,o={"ak.v":"32","ak.cp":"1206797","ak.ai":parseInt("711780",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"301ee66f","ak.r":19860,"ak.a2":n,"ak.m":"dsce2","ak.n":"essl","ak.bpcip":"35.173.238.0","ak.cport":58388,"ak.gh":"184.51.101.43","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1660293782","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==ggVYOXdQ7QMZfCn+pkc3JUe6xn5Oi5iPUsjvFw7FcdX3QasnFqY1pGVbjUhOg6AGB5Rdpi9tgSQ0UOn98UNRGyM+lOj/4Xk2Pzcg+dt7bI9LUZP46tAfndbovbZnU/+1WkbUh91WjcNwQGlsdVcYqSP21UKllngPRKkE9jf1NK3eOtNWiChY4ohKleYloY3w2+w2M0yeNsSDxYV2hm/GcT/8gDxidBFehXSWQD3TvaTS+Pt6QHQI1QjKZXiu6IDgyeos2+OZxCrBzARPjkWq/mfrmySVj7iPO8oHot1vVOQsV+gyePMd3FARy8qmkQJTK47wcT9eELYTwp+KV3cpiwvX4ilso08Q3/E3ELSElpnA/y/pKY6672XHR8JyuTi/XpeRLFiKsegOH8eu+RvjqISi8s6qLYBSPNo8+EOclxQ=","ak.pv":"6","ak.dpoabenc":"","ak.tf":i};if(""!==t)o["ak.ruds"]=t;var r={i:!1,av:function(n){var t="http.initiator";if(n&&(!n[t]||"spa_hard"===n[t]))o["ak.feo"]=void 0!==e.aFeoApplied?1:0,BOOMR.addVar(o)},rv:function(){var e=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(e)}};BOOMR.plugins.AK={akVars:o,akDNSPreFetchDomain:a,init:function(){if(!r.i){var e=BOOMR.subscribe;e("before_beacon",r.av,null,null),e("onbeacon",r.rv,null,null),r.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body><div id="mount"><div><div class="backdrop-overlay" style="display:none"></div><div class="video-player-parking-lot below-header-zindex"><div class="video-player-parking-lot-inner"><div><div id="oasis_player_instance" style="width:100%;height:100%;top:0;left:0;position:relative"></div><div></div></div></div></div><div><div class="main dgpb channel-page news-page-content" id="main-content"><div class="page-header"><div class="topbar-container-static" style="min-height:0"><div><div></div></div><div class="topbar-container"><div class="topbar-wrapper navigation-upper-bar"><div class="narrow-wrapper"><div id="upper-navbar" class="topbar"><div><div></div></div><nav class="navigation-top"><div class="navigation-top-content"><div class="logo-container"><a href="/" class="navbar-brand "><span class="logo header-logo logo-prosieben"></span></a><div class="nav-item-supernova"><span class="nav-item-supernova-text">News und Stories</span><div class="nav-item-supernova-icon nav-item-quick icon-arrow-down"></div></div></div><div class="navigation-menu classic-menu main-menu"><div class="navigation-menu-content server-rendered-menu"><ul class="nav hidden-nav"><li class="nav-item shows-nav-item has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Sendungen </span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/tv/10-fakten" target="_self"><span>10 Fakten</span></a></li><li class="dropdown-item"><a href="/tv/balls-fuer-geld-mach-ich-alles" target="_self"><span>Balls - Für Geld mach ich alles</span></a></li><li class="dropdown-item"><a href="/tv/blamieren-oder-kassieren-xl" target="_self"><span>Blamieren oder Kassieren XL</span></a></li><li class="dropdown-item"><a href="/tv/brooklyn-nine-nine" target="_self"><span>Brooklyn Nine-Nine</span></a></li><li class="dropdown-item"><a href="/tv/darueber-staunt-die-welt" target="_self"><span>Darüber staunt die Welt</span></a></li><li class="dropdown-item"><a href="/tv/das-duell-um-die-welt-joko-gegen-klaas" target="_self"><span>Das Duell um die Welt </span></a></li><li class="dropdown-item"><a href="/tv/das-grosse-promi-buessen" target="_self"><span>Das große Promi-Büßen</span></a></li><li class="dropdown-item"><a href="/tv/simpsons" target="_self"><span>Die Simpsons</span></a></li><li class="dropdown-item"><a href="/film" target="_self"><span>Filme</span></a></li><li class="dropdown-item"><a href="/tv/galileo" target="_self"><span>Galileo</span></a></li><li class="dropdown-item"><a href="/tv/germanys-next-topmodel" target="_self"><span>Germany&#x27;s Next Topmodel</span></a></li><li class="dropdown-item"><a href="/tv/greys-anatomy" target="_self"><span>Grey&#x27;s Anatomy</span></a></li><li class="dropdown-item"><a href="/tv/jenke" target="_self"><span>JENKE.</span></a></li><li class="dropdown-item"><a href="/tv/joko-klaas-gegen-prosieben" target="_self"><span>Joko &amp; Klaas gegen ProSieben</span></a></li><li class="dropdown-item"><a href="/tv/last-man-standing" target="_self"><span>Last Man Standing</span></a></li><li class="dropdown-item"><a href="/tv/late-night-berlin3" target="_self"><span>Late Night Berlin</span></a></li><li class="dropdown-item"><a href="/tv/love-is-king" target="_self"><span>Love Is King</span></a></li><li class="dropdown-item"><a href="/tv/newstime" target="_self"><span>NEWSTIME</span></a></li><li class="dropdown-item"><a href="/tv/prodigal-son-der-moerder-in-dir" target="_self"><span>Prodigal Son - Der Mörder in Dir</span></a></li><li class="dropdown-item"><a href="/tv/prosieben-thema" target="_self"><span>ProSieben Thema</span></a></li><li class="dropdown-item"><a href="/tv/prosieben-spezial" target="_self"><span>ProSieben Spezial</span></a></li><li class="dropdown-item"><a href="/tv/ran-racing-dtm" target="_self"><span>ran racing: DTM</span></a></li><li class="dropdown-item"><a href="/tv/ran-racing-formel-e-wm" target="_self"><span>ran racing: Formel E - WM</span></a></li><li class="dropdown-item"><a href="/tv/red" target="_self"><span>red.</span></a></li><li class="dropdown-item"><a href="/tv/schlag-den-star" target="_self"><span>Schlag den Star</span></a></li><li class="dropdown-item"><a href="/tv/scrubs" target="_self"><span>Scrubs - Die Anfänger</span></a></li><li class="dropdown-item"><a href="/tv/seattle-firefighters-die-jungen-helden" target="_self"><span>Seattle Firefighters</span></a></li><li class="dropdown-item"><a href="/tv/taff" target="_self"><span>taff</span></a></li><li class="dropdown-item"><a href="/tv/the-masked-dancer" target="_self"><span>The Masked Dancer</span></a></li><li class="dropdown-item"><a href="/tv/the-masked-singer" target="_self"><span>The Masked Singer</span></a></li><li class="dropdown-item"><a href="/tv/the-voice-of-germany" target="_self"><span>The Voice of Germany</span></a></li><li class="dropdown-item"><a href="/tv/tv-total" target="_self"><span>TV total</span></a></li><li class="dropdown-item"><a href="/tv/uncovered" target="_self"><span>Uncovered</span></a></li><li class="dropdown-item"><a href="/tv/unglaublich-spektakulaere-momente-vor-laufender-kamera" target="_self"><span>Unglaublich! Spektakuläre Momente vor laufender Kamera</span></a></li><li class="dropdown-item"><a href="/tv/wer-stiehlt-mir-die-show" target="_self"><span>Wer stiehlt mir die Show?</span></a></li><li class="dropdown-item"><a href="/tv/young-sheldon" target="_self"><span>Young Sheldon</span></a></li><li class="dropdown-item"><a href="/tv/zervakis-opdenhoevel-live" target="_self"><span>Zervakis &amp; Opdenhövel. Live.</span></a></li></div><a href="https://video.prosieben.de" class="mag-button">Alle Sendungen von a-z</a></div></div></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="https://video.prosieben.de" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Live</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="https://video.prosieben.de" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Ganze Folgen</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv-programm" itemProp="url" target="_self" class="nav-link"><span itemProp="name">TV-Programm</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/film" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Filme</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/the-voice-of-germany" itemProp="url" target="_self" class="nav-link"><span itemProp="name">The Voice</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/stars" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Stars</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/stars/star-datenbank" target="_self"><span>Star Datenbank</span></a></li><li class="dropdown-item"><a href="/stars/promi-news" target="_self"><span>Promi News</span></a></li></ul></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/the-masked-singer" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Masked Singer</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/tv/the-masked-singer/video" target="_self"><span>Video</span></a></li><li class="dropdown-item"><a href="/tv/the-masked-singer/masken" target="_self"><span>Masken</span></a></li><li class="dropdown-item"><a href="/tv/the-masked-singer/news" target="_self"><span>News</span></a></li></ul></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/wer-stiehlt-mir-die-show" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Wer stiehlt mir die Show?</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/tv/wer-stiehlt-mir-die-show/ganze-folgen" target="_self"><span>Ganze Folgen</span></a></li><li class="dropdown-item"><a href="/tv/wer-stiehlt-mir-die-show/video" target="_self"><span>Video</span></a></li><li class="dropdown-item"><a href="/tv/wer-stiehlt-mir-die-show/news" target="_self"><span>News</span></a></li><li class="dropdown-item"><a href="/tv/wer-stiehlt-mir-die-show/wer-stiehlt-mir-die-show-alle-gewinner-innen-im-ueberblick" target="_self"><span>Gewinner:in</span></a></li><li class="dropdown-item"><a href="/tv/wer-stiehlt-mir-die-show/livestream" target="_self"><span>Livestream</span></a></li></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/tv-total" itemProp="url" target="_self" class="nav-link"><span itemProp="name">TV total</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/zervakis-opdenhoevel-live/" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Zervakis &amp; Opdenhövel. Live.</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/themen/beauty" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Beauty</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/serie" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Serie</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/serie/neue-serien" target="_self"><span>Neue Serien</span></a></li><li class="dropdown-item"><a href="/serie/ganze-folgen" target="_self"><span>Ganze Folgen</span></a></li></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime" itemProp="url" target="_self" class="nav-link"><span itemProp="name">24/7 Newsticker</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/app" itemProp="url" target="_self" class="nav-link"><span itemProp="name">ProSieben App</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/galileo" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Galileo</span></a></li><li class="nav-item more has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="#" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Mehr</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/tv" target="_self"><span>Sendungen </span></a></li></ul></li></ul><ul class="nav"><li class="nav-item shows-nav-item display-none visible-on-xs visible-on-sm visible-on-md visible-on-lg visible-on-xl has-dropdown active  active" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Sendungen </span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/tv/10-fakten" target="_self"><span>10 Fakten</span></a></li><li class="dropdown-item"><a href="/tv/balls-fuer-geld-mach-ich-alles" target="_self"><span>Balls - Für Geld mach ich alles</span></a></li><li class="dropdown-item"><a href="/tv/blamieren-oder-kassieren-xl" target="_self"><span>Blamieren oder Kassieren XL</span></a></li><li class="dropdown-item"><a href="/tv/brooklyn-nine-nine" target="_self"><span>Brooklyn Nine-Nine</span></a></li><li class="dropdown-item"><a href="/tv/darueber-staunt-die-welt" target="_self"><span>Darüber staunt die Welt</span></a></li><li class="dropdown-item"><a href="/tv/das-duell-um-die-welt-joko-gegen-klaas" target="_self"><span>Das Duell um die Welt </span></a></li><li class="dropdown-item"><a href="/tv/das-grosse-promi-buessen" target="_self"><span>Das große Promi-Büßen</span></a></li><li class="dropdown-item"><a href="/tv/simpsons" target="_self"><span>Die Simpsons</span></a></li><li class="dropdown-item"><a href="/film" target="_self"><span>Filme</span></a></li><li class="dropdown-item"><a href="/tv/galileo" target="_self"><span>Galileo</span></a></li><li class="dropdown-item"><a href="/tv/germanys-next-topmodel" target="_self"><span>Germany&#x27;s Next Topmodel</span></a></li><li class="dropdown-item"><a href="/tv/greys-anatomy" target="_self"><span>Grey&#x27;s Anatomy</span></a></li><li class="dropdown-item"><a href="/tv/jenke" target="_self"><span>JENKE.</span></a></li><li class="dropdown-item"><a href="/tv/joko-klaas-gegen-prosieben" target="_self"><span>Joko &amp; Klaas gegen ProSieben</span></a></li><li class="dropdown-item"><a href="/tv/last-man-standing" target="_self"><span>Last Man Standing</span></a></li><li class="dropdown-item"><a href="/tv/late-night-berlin3" target="_self"><span>Late Night Berlin</span></a></li><li class="dropdown-item"><a href="/tv/love-is-king" target="_self"><span>Love Is King</span></a></li><li class="dropdown-item"><a href="/tv/newstime" target="_self"><span>NEWSTIME</span></a></li><li class="dropdown-item"><a href="/tv/prodigal-son-der-moerder-in-dir" target="_self"><span>Prodigal Son - Der Mörder in Dir</span></a></li><li class="dropdown-item"><a href="/tv/prosieben-thema" target="_self"><span>ProSieben Thema</span></a></li><li class="dropdown-item"><a href="/tv/prosieben-spezial" target="_self"><span>ProSieben Spezial</span></a></li><li class="dropdown-item"><a href="/tv/ran-racing-dtm" target="_self"><span>ran racing: DTM</span></a></li><li class="dropdown-item"><a href="/tv/ran-racing-formel-e-wm" target="_self"><span>ran racing: Formel E - WM</span></a></li><li class="dropdown-item"><a href="/tv/red" target="_self"><span>red.</span></a></li><li class="dropdown-item"><a href="/tv/schlag-den-star" target="_self"><span>Schlag den Star</span></a></li><li class="dropdown-item"><a href="/tv/scrubs" target="_self"><span>Scrubs - Die Anfänger</span></a></li><li class="dropdown-item"><a href="/tv/seattle-firefighters-die-jungen-helden" target="_self"><span>Seattle Firefighters</span></a></li><li class="dropdown-item"><a href="/tv/taff" target="_self"><span>taff</span></a></li><li class="dropdown-item"><a href="/tv/the-masked-dancer" target="_self"><span>The Masked Dancer</span></a></li><li class="dropdown-item"><a href="/tv/the-masked-singer" target="_self"><span>The Masked Singer</span></a></li><li class="dropdown-item"><a href="/tv/the-voice-of-germany" target="_self"><span>The Voice of Germany</span></a></li><li class="dropdown-item"><a href="/tv/tv-total" target="_self"><span>TV total</span></a></li><li class="dropdown-item"><a href="/tv/uncovered" target="_self"><span>Uncovered</span></a></li><li class="dropdown-item"><a href="/tv/unglaublich-spektakulaere-momente-vor-laufender-kamera" target="_self"><span>Unglaublich! Spektakuläre Momente vor laufender Kamera</span></a></li><li class="dropdown-item"><a href="/tv/wer-stiehlt-mir-die-show" target="_self"><span>Wer stiehlt mir die Show?</span></a></li><li class="dropdown-item"><a href="/tv/young-sheldon" target="_self"><span>Young Sheldon</span></a></li><li class="dropdown-item"><a href="/tv/zervakis-opdenhoevel-live" target="_self"><span>Zervakis &amp; Opdenhövel. Live.</span></a></li></div><a href="https://video.prosieben.de" class="mag-button">Alle Sendungen von a-z</a></div></div></ul></li><li class="nav-item  display-none visible-on-xs visible-on-sm visible-on-md visible-on-lg visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="https://video.prosieben.de" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Live</span></a></li><li class="nav-item  display-none visible-on-xs visible-on-sm visible-on-md visible-on-lg visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="https://video.prosieben.de" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Ganze Folgen</span></a></li><li class="nav-item  display-none visible-on-sm visible-on-lg visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv-programm" itemProp="url" target="_self" class="nav-link"><span itemProp="name">TV-Programm</span></a></li><li class="nav-item  display-none visible-on-sm visible-on-lg visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/film" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Filme</span></a></li><li class="nav-item  display-none visible-on-sm visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/the-voice-of-germany" itemProp="url" target="_self" class="nav-link"><span itemProp="name">The Voice</span></a></li><li class="nav-item  display-none visible-on-xl has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/stars" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Stars</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/stars/star-datenbank" target="_self"><span>Star Datenbank</span></a></li><li class="dropdown-item"><a href="/stars/promi-news" target="_self"><span>Promi News</span></a></li></ul></li><li class="nav-item  display-none has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/the-masked-singer" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Masked Singer</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/tv/the-masked-singer/video" target="_self"><span>Video</span></a></li><li class="dropdown-item"><a href="/tv/the-masked-singer/masken" target="_self"><span>Masken</span></a></li><li class="dropdown-item"><a href="/tv/the-masked-singer/news" target="_self"><span>News</span></a></li></ul></li><li class="nav-item  display-none has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/wer-stiehlt-mir-die-show" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Wer stiehlt mir die Show?</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/tv/wer-stiehlt-mir-die-show/ganze-folgen" target="_self"><span>Ganze Folgen</span></a></li><li class="dropdown-item"><a href="/tv/wer-stiehlt-mir-die-show/video" target="_self"><span>Video</span></a></li><li class="dropdown-item"><a href="/tv/wer-stiehlt-mir-die-show/news" target="_self"><span>News</span></a></li><li class="dropdown-item"><a href="/tv/wer-stiehlt-mir-die-show/wer-stiehlt-mir-die-show-alle-gewinner-innen-im-ueberblick" target="_self"><span>Gewinner:in</span></a></li><li class="dropdown-item"><a href="/tv/wer-stiehlt-mir-die-show/livestream" target="_self"><span>Livestream</span></a></li></ul></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/tv-total" itemProp="url" target="_self" class="nav-link"><span itemProp="name">TV total</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/zervakis-opdenhoevel-live/" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Zervakis &amp; Opdenhövel. Live.</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/themen/beauty" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Beauty</span></a></li><li class="nav-item  display-none has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/serie" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Serie</span></a><ul class="dropdown expand-right"><li class="dropdown-item"><a href="/serie/neue-serien" target="_self"><span>Neue Serien</span></a></li><li class="dropdown-item"><a href="/serie/ganze-folgen" target="_self"><span>Ganze Folgen</span></a></li></ul></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime" itemProp="url" target="_self" class="nav-link"><span itemProp="name">24/7 Newsticker</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/app" itemProp="url" target="_self" class="nav-link"><span itemProp="name">ProSieben App</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/galileo" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Galileo</span></a></li><li class="nav-item more display-none visible-on-xs visible-on-md visible-on-lg visible-on-sm visible-on-xl has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="#" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Mehr</span></a><ul class="dropdown expand-right"><li class="dropdown-item"><a href="/tv-programm" target="_self"><span>TV-Programm</span></a></li><li class="dropdown-item"><a href="/film" target="_self"><span>Filme</span></a></li><li class="dropdown-item"><a href="/tv/the-voice-of-germany" target="_self"><span>The Voice</span></a></li><li class="dropdown-item"><a href="/stars" target="_self"><span>Stars</span></a></li><li class="dropdown-item"><a href="/tv/the-masked-singer" target="_self"><span>Masked Singer</span></a></li><li class="dropdown-item"><a href="/tv/wer-stiehlt-mir-die-show" target="_self"><span>Wer stiehlt mir die Show?</span></a></li><li class="dropdown-item"><a href="/tv/tv-total" target="_self"><span>TV total</span></a></li><li class="dropdown-item"><a href="/tv/zervakis-opdenhoevel-live/" target="_self"><span>Zervakis &amp; Opdenhövel. Live.</span></a></li><li class="dropdown-item"><a href="/themen/beauty" target="_self"><span>Beauty</span></a></li><li class="dropdown-item"><a href="/serie" target="_self"><span>Serie</span></a></li><li class="dropdown-item"><a href="/tv/newstime" target="_self"><span>24/7 Newsticker</span></a></li><li class="dropdown-item"><a href="/app" target="_self"><span>ProSieben App</span></a></li><li class="dropdown-item"><a href="/tv/galileo" target="_self"><span>Galileo</span></a></li></ul></li></ul></div></div><ul class="navigation-top-navbar"><li class="nav-item-auth icon-profile hidden"><a page="[object Object]"></a></li><li class="nav-item-search icon-search"></li><li class="nav-item-loading-indicator"></li><li class="nav-item-quick icon-burger"></li></ul></div></nav></div></div></div><div class="topbar-group-wrapper navigation-lower-group"><div class="narrow-wrapper"><div id="lower-bar-group" class="topbar-group"><div id="sticky-menu-navbar" class="topbar"><div><div></div></div><div class="navigation-lower sponsor-context"><a href="/tv/das-grosse-promi-buessen" class="channel-logo"></a><div class="left-part" style="max-width:100%"><div class="left-upper-part"><div class="channel-title"><h2 style="font-size:15px">Das große Promi-Büßen</h2></div></div><div class="navigation-menu classic-menu channel-menu"><div class="navigation-menu-content server-rendered-menu"><ul class="nav hidden-nav"><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/das-grosse-promi-buessen" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Übersicht</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/das-grosse-promi-buessen/news" itemProp="url" target="_self" class="nav-link"><span itemProp="name">News</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/das-grosse-promi-buessen/ganze-folgen" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Ganze Folgen</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/das-grosse-promi-buessen/video" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Video</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/das-grosse-promi-buessen/promis" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Promis</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/das-grosse-promi-buessen/episoden" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Episoden</span></a></li><li class="nav-item more has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="#" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Mehr</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/tv/das-grosse-promi-buessen" target="_self"><span>Übersicht</span></a></li></ul></li></ul><ul class="nav"><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/das-grosse-promi-buessen" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Übersicht</span></a></li><li class="nav-item  active" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/das-grosse-promi-buessen/news" itemProp="url" target="_self" class="nav-link"><span itemProp="name">News</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/das-grosse-promi-buessen/ganze-folgen" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Ganze Folgen</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/das-grosse-promi-buessen/video" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Video</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/das-grosse-promi-buessen/promis" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Promis</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/das-grosse-promi-buessen/episoden" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Episoden</span></a></li></ul></div></div></div></div></div></div></div></div></div></div></div><div class="page-backdrop undefined channel-page"></div><div class="middle  channel-page " style="min-height:0px"><div class="top-ad-slot-wrapper ad-render-space"><span class="ad-slot-container top-ad-slot-container narrow-wrapper"><div class="ad-slot ad-mbanner1 trackable"><div></div></div></span></div><span class="ad-slot-container skyscraper-ad-slot-container narrow-wrapper"><div class="skyscraper-ad-slot-container-wrapper-inner"><div class="ad-slot ad-skyscraper1 trackable"><div></div></div></div></span><span class="ad-slot-container billboard-ad-slot-container narrow-wrapper ad-render-space"><div class="ad-slot ad-fullbanner2 trackable"><div></div></div></span><div class="content"><div class="content-area  "><div class="narrow-wrapper"><div class="article-page-header page-is-full-width"><div class="page-header"><div class="card with-shadow card-padding page-header-head"><h2 class="p7s1-text-subheadline">Immer up to date</h2><div class="page-header-elements"><div class="p7s1-text-headline"><h1 class="p7s1-text-headline-h1">&quot;Das große Promi-Büßen&quot;: So siehst du das Finale in der Wiederholung</h1></div></div><div class="p7s1-text-summary"><div class="formatted-text "><p>Mit &quot;Das große Promi-Büßen&quot; bringt ProSieben eine Reality-Show an den Start, die es so noch nie gab. Wie du das Finale der ersten Staffel im Livestream und in der Wiederholung sehen kannst, erfährst du hier.</p></div></div><div class="page-header-extra-info"><span class="page-header-date">12.08.2022 •  08:02<!-- --> Uhr</span> • <span class="page-header-authors">ab</span></div><div class="share-buttons"><a href="javascript:void(0)" class="share-button"><div class="share-button-icon"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="22" width="22" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m35.4 2.9q0.8 0 1.3 0.5t0.6 1.4v30.4q0 0.8-0.6 1.4t-1.3 0.5h-8.7v-13.2h4.4l0.7-5.2h-5.1v-3.3q0-1.3 0.5-1.9t2-0.6l2.7 0v-4.7q-1.4-0.2-3.9-0.2-3.1 0-4.9 1.8t-1.8 5.1v3.8h-4.5v5.2h4.5v13.2h-16.4q-0.8 0-1.3-0.5t-0.6-1.4v-30.4q0-0.8 0.6-1.4t1.3-0.5h30.5z"></path></g></svg></div><span class="share-button-text">Share<!-- --> <span class="share-button-shares"></span></span></a><a href="javascript:void(0)" class="share-button"><div class="share-button-icon"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="22" width="22" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m37.7 9.1q-1.5 2.2-3.7 3.7 0.1 0.3 0.1 1 0 2.9-0.9 5.8t-2.6 5.5-4.1 4.7-5.7 3.3-7.2 1.2q-6.1 0-11.1-3.3 0.8 0.1 1.7 0.1 5 0 9-3-2.4-0.1-4.2-1.5t-2.6-3.5q0.8 0.1 1.4 0.1 1 0 1.9-0.3-2.5-0.5-4.1-2.5t-1.7-4.6v0q1.5 0.8 3.3 0.9-1.5-1-2.4-2.6t-0.8-3.4q0-2 0.9-3.7 2.7 3.4 6.6 5.4t8.3 2.2q-0.2-0.9-0.2-1.7 0-3 2.1-5.1t5.1-2.1q3.2 0 5.3 2.3 2.4-0.5 4.6-1.7-0.8 2.5-3.2 3.9 2.1-0.2 4.2-1.1z"></path></g></svg></div><span class="share-button-text">Tweet<!-- --> <span class="share-button-shares"></span></span></a><a href="javascript:void(0)" class="share-button"><div class="share-button-icon"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="20" width="20" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m40 15.8v17.8q0 1.4-1 2.5t-2.6 1h-32.8q-1.5 0-2.6-1t-1-2.5v-17.8q1 1.1 2.3 2 8 5.5 11 7.7 1.3 0.9 2.1 1.5t2.1 1 2.5 0.6h0q1.2 0 2.5-0.6t2.1-1 2.1-1.5q3.7-2.8 11.1-7.7 1.2-0.9 2.2-1.9z m0-6.5q0 1.7-1.1 3.4t-2.7 2.7q-8.4 5.8-10.5 7.3-0.2 0.1-0.9 0.6t-1.2 0.9-1.2 0.7-1.3 0.6-1.1 0.2h0q-0.5 0-1.1-0.2t-1.3-0.6-1.2-0.7-1.2-0.9-0.9-0.6q-2.1-1.5-5.9-4.1t-4.6-3.2q-1.3-0.9-2.6-2.6t-1.2-3q0-1.8 0.9-2.9t2.7-1.2h32.8q1.5 0 2.5 1.1t1.1 2.5z"></path></g></svg></div><span class="share-button-text">E-Mail<!-- --> <span class="share-button-shares"></span></span></a></div></div></div><picture class="p7s1-image"><source media="(min-width: 801px) and (max-width: Infinitypx)" srcSet="https://i3-img.prosieben.de/pis/ezone/6c59qgELBzZ_waV9V4ynsPl9Xpy8O3hESqoixRSqUYCKwWwJ541v4jiqm-pWZUmNAmnKdQZenEFgFsYxFjcITmOEXThqRa54izVL3-19jkJ-XGQG8AKF63DlTedMwI1WWnD8N8Z_cdiG9lG1OnhgET81FdmeGqQWZyUMMy927yhJ-Fq01k0W6l3XJLZdYv-pyBE1S46iQkqfLZkp8g/profile:mag-996x562"/><source media="(min-width: 551px) and (max-width: 800px)" srcSet="https://i3-img.prosieben.de/pis/ezone/6c59qgELBzZ_waV9V4ynsPl9Xpy8O3hESqoixRSqUYCKwWwJ541v4jiqm-pWZUmNAmnKdQZenEFgFsYxFjcITmOEXThqRa54izVL3-19jkJ-XGQG8AKF63DlTedMwI1WWnD8N8Z_cdiG9lG1OnhgET81FdmeGqQWZyUMMy927yhJ-Fq01k0W6l3XJLZdYv-pyBE1S46iQkqfLZkp8g/profile:mag-648x366"/><source media="(min-width: 401px) and (max-width: 550px)" srcSet="https://i3-img.prosieben.de/pis/ezone/6c59qgELBzZ_waV9V4ynsPl9Xpy8O3hESqoixRSqUYCKwWwJ541v4jiqm-pWZUmNAmnKdQZenEFgFsYxFjcITmOEXThqRa54izVL3-19jkJ-XGQG8AKF63DlTedMwI1WWnD8N8Z_cdiG9lG1OnhgET81FdmeGqQWZyUMMy927yhJ-Fq01k0W6l3XJLZdYv-pyBE1S46iQkqfLZkp8g/profile:mag-474x268"/><source media="(min-width: 251px) and (max-width: 400px)" srcSet="https://i3-img.prosieben.de/pis/ezone/6c59qgELBzZ_waV9V4ynsPl9Xpy8O3hESqoixRSqUYCKwWwJ541v4jiqm-pWZUmNAmnKdQZenEFgFsYxFjcITmOEXThqRa54izVL3-19jkJ-XGQG8AKF63DlTedMwI1WWnD8N8Z_cdiG9lG1OnhgET81FdmeGqQWZyUMMy927yhJ-Fq01k0W6l3XJLZdYv-pyBE1S46iQkqfLZkp8g/profile:mag-300x170"/><source media="(min-width: 0px) and (max-width: 250px)" srcSet="https://i3-img.prosieben.de/pis/ezone/6c59qgELBzZ_waV9V4ynsPl9Xpy8O3hESqoixRSqUYCKwWwJ541v4jiqm-pWZUmNAmnKdQZenEFgFsYxFjcITmOEXThqRa54izVL3-19jkJ-XGQG8AKF63DlTedMwI1WWnD8N8Z_cdiG9lG1OnhgET81FdmeGqQWZyUMMy927yhJ-Fq01k0W6l3XJLZdYv-pyBE1S46iQkqfLZkp8g/profile:mag-213x120"/><img src="https://i3-img.prosieben.de/pis/ezone/6c59qgELBzZ_waV9V4ynsPl9Xpy8O3hESqoixRSqUYCKwWwJ541v4jiqm-pWZUmNAmnKdQZenEFgFsYxFjcITmOEXThqRa54izVL3-19jkJ-XGQG8AKF63DlTedMwI1WWnD8N8Z_cdiG9lG1OnhgET81FdmeGqQWZyUMMy927yhJ-Fq01k0W6l3XJLZdYv-pyBE1S46iQkqfLZkp8g/profile:mag-996x562" alt=" - Bildquelle: ProSieben" title="" class="page-header-image p7s1-image-with-shadow"/><span class="text-line"> <span class="copyright">© <!-- -->ProSieben</span></span></picture></div></div></div><div class="narrow-wrapper page-is-full-width"><div class="content-area left-container "><div><div class="card with-shadow card-padding article-page-text"><div class="formatted-text "><ul>

<li>Du möchtest wissen, wie &quot;Das große Promi-Büßen&quot; funktioniert? Hier findest du <a href="/tv/das-grosse-promi-buessen/news/alle-infos-staffel-1-folge-4-110561" target="_self" class="extended-html-link">alle Infos zu Staffel 1.</a></li>

<li>Sie bittet die Promis zur Beichte: <a href="/tv/das-grosse-promi-buessen/news/olivia-jones-moderatorin-staffel-1-2022-110605" target="_self" class="extended-html-link">Moderatorin Olivia Jones im Portrait.</a></li>

</ul>
<h2>Das Finale von &quot;Das große Promi-Büßen&quot; im Stream sehen</h2><p>Das Finale von &quot;Das große Promi-Büßen&quot; siehst du am 11. August 2022 ab 20:15 Uhr im Livestream auf prosieben.de. Wer schnappt sich den Titel?</p><div class="ad-slot ad-inread1 trackable"><div></div><div id="71M_inreadads"></div></div><div class="ad-slot ad-minread1 trackable"><div></div><div id="71M_inreadads"></div></div>
<div class="extended-html-embedded-teaser-wrapper"><div class="extended-html-embedded-teaser"><section class="teaser channelId-1020159-news"><div class="clickable-box-container"><a href="/tv/das-grosse-promi-buessen/news/gewinnerin-gewinner-staffel-1-110939" title="Das sind die Gewinnerin und der Gewinner" class="clickable-box-link clickable-box-default-link"><div class="teaser-image-frame"><figure class="teaser-img format-1020159-news teaser-img-loading" style="background-image:url(https://i3-img.prosieben.de/pis/ezone/ab04qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRop57Zllk97yIxaMo_E_ub-htFjNG3a-qR3z56vrSzUgyt2D9bQSzK_7PFPcfqYBmTQwpIsL5OQ9PpvRaqFoUfrxdP0jyHJ9o5quZED_ReK70CnYLM-JwpztlxmoSD5WaWJZhfhLV8oOv-ywiH-2lD1CR_xkP-wUIbJW12QcZcQsmU55OIFtHvJETwODGe/profile:mag-474x268);background-repeat:no-repeat"><span class="teaser-lineA"><span class="icon-news"></span>News</span><div class="teaser-gradient"></div></figure></div><div class="teaser-details"><h4 class="teaser-channel">Das große Promi-Büßen</h4><h3 class="teaser-headline">Das sind die Gewinnerin und der Gewinner</h3><div class="teaser-description">Wer hat &quot;Das große Promi-Büßen&quot; gewonnen? So viel sei schon einmal verraten: Es gibt nicht nur ein:e Sieger:in.</div><span class="teaser-lineB"></span></div></a></div></section></div></div><h2>&quot;Das große Promi-Büßen&quot; Finale: Der kostenlose Livestream zur Show</h2><p>Ab 7. Juli 2022 läuft die erste Staffel von <a href="/tv/das-grosse-promi-buessen" target="_self" class="extended-html-link">&quot;Das große Promi-Büßen&quot;</a> immer donnerstags um 20:15 Uhr auf ProSieben und auf Joyn. Neben der TV-Ausstrahlung werden die sechs Folgen auch im kostenlosen <a href="/tv/das-grosse-promi-buessen/livestream" target="_self" class="extended-html-link">Livestream</a> übertragen. Diesen findest du einerseits online auf prosieben.de, andererseits kannst du die Show aber auch auf <a href="https://www.joyn.de/" target="_blank" class="extended-html-link" rel="noopener">Joyn</a> streamen. Damit der Streaming-Spaß losgehen kann und du die Promis in der &quot;Runde der Schande&quot; verfolgen kannst, benötigst du nur ein Smartphone, einen PC oder ein Tablet. </p><h2>Ganze Folge als Wiederholung online sehen</h2><p>Sobald eine Folge auf ProSieben gezeigt wurde, kannst du diese online in der Mediathek als Wiederholung sehen. Du bleibst so immer auf dem neuesten Stand – auch wenn du einmal eine Sendung verpasst hast oder donnerstags zur Primetime grundsätzlich verplant bist. </p></div></div></div><section id="cms:6a1606ed1b2d233cb944f651b8feb4f5" class="element list-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline dgpb-header-title">Weitere News &amp; Infos</h2></div><div class="list-container list"><section class="teaser list channelId-1020159-news"><div class="clickable-box-container"><a href="/tv/das-grosse-promi-buessen/news/team-sieg-oder-einzel-entscheidung-finale-110940" title="&quot;Das große Promi-Büßen&quot;: Die finale Gewissensentscheidung" target="_self" class="clickable-box-link clickable-box-horizontal-medium-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Das große Promi-Büßen</h4><h3 class="teaser-headline">&quot;Das große Promi-Büßen&quot;: Die finale Gewissensentscheidung</h3><div class="teaser-description">Daniel Köllerer, Daniele Negroni und Carina Spack stehen gemeinsam im großen Finale. Doch als der Sieg schon zum Greifen nah scheint, steht noch eine letzte Gewissensfrage bevor.</div><span class="teaser-lineB"></span></div></a></div></section><section class="teaser list channelId-1020159-news"><div class="clickable-box-container"><a href="/tv/das-grosse-promi-buessen/news/gewinnerin-gewinner-staffel-1-110939" title="Das sind die Gewinnerin und der Gewinner" target="_self" class="clickable-box-link clickable-box-horizontal-medium-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Das große Promi-Büßen</h4><h3 class="teaser-headline">Das sind die Gewinnerin und der Gewinner</h3><div class="teaser-description">Wer hat &quot;Das große Promi-Büßen&quot; gewonnen? So viel sei schon einmal verraten: Es gibt nicht nur ein:e Sieger:in.</div><span class="teaser-lineB"></span></div></a></div></section><section class="teaser list channelId-1020159-news"><div class="clickable-box-container"><a href="/tv/das-grosse-promi-buessen/news/finalistinnen-finalisten-staffel-1-heute-11-08-2022-110919" title="Das sind die Finalist:innen" target="_self" class="clickable-box-link clickable-box-horizontal-medium-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Das große Promi-Büßen</h4><h3 class="teaser-headline">Das sind die Finalist:innen</h3><div class="teaser-description">Woche für Woche haben die Kandidat:innen gekämpft und einige von ihnen stehen nun im Finale von &quot;Das große Promi-Büßen&quot;. Welche Promis noch die Chance auf den Sieg haben, erfährst du hier.</div><span class="teaser-lineB"></span></div></a></div></section><section class="teaser list channelId-1020159-news"><div class="clickable-box-container"><a href="/tv/das-grosse-promi-buessen/news/halbfinale-wer-ist-raus-folge-5-110855" title="Halbfinale – Wer ist in Folge 5 raus?" target="_self" class="clickable-box-link clickable-box-horizontal-medium-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Das große Promi-Büßen</h4><h3 class="teaser-headline">Halbfinale – Wer ist in Folge 5 raus?</h3><div class="teaser-description">Die Promis verteilen ihre Stimmen im letzten &quot;Tribunal der Loser&quot;. Wen schicken sie ins finale Duell und wer muss gehen?</div><span class="teaser-lineB"></span></div></a></div></section><section class="teaser list channelId-1020159-news"><div class="clickable-box-container"><a href="/tv/das-grosse-promi-buessen/news/elena-miras-gewalt-beziehung-110787" title="Elena Miras erzählt von Gewalt in Ex-Beziehung" target="_self" class="clickable-box-link clickable-box-horizontal-medium-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Das große Promi-Büßen</h4><h3 class="teaser-headline">Elena Miras erzählt von Gewalt in Ex-Beziehung</h3><div class="teaser-description">Elena Miras gilt als sehr emotionale Person, die mit ihrer Meinung nie hinterm Berg hält und auch mal über die Stränge schlägt. Bei &quot;Das große Promi-Büßen&quot; erklärt sie, dass häusliche Gewalt in einer ehemaligen Beziehung sie zu dem Menschen machte, der sie heute ist.</div><span class="teaser-lineB"></span></div></a></div></section><section class="teaser list channelId-1020159-news hidden"><div class="clickable-box-container"><a href="/tv/das-grosse-promi-buessen/news/wer-ist-raus-folge-4-matthias-mangiapane-110781" title="Daniele Negroni oder Matthias Mangiapane – Wer ist in Folge 4 raus?" target="_self" class="clickable-box-link clickable-box-horizontal-medium-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Das große Promi-Büßen</h4><h3 class="teaser-headline">Daniele Negroni oder Matthias Mangiapane – Wer ist in Folge 4 raus?</h3><div class="teaser-description">﻿Die Promis schicken in Folge 4 von &quot;Das große Promi-Büßen&quot; Matthias Mangiapane und Daniele Negroni in das finale Duell. Wer kann sich durchsetzen und wer ist raus?</div><span class="teaser-lineB"></span></div></a></div></section><section class="teaser list channelId-1020159-news hidden"><div class="clickable-box-container"><a href="/tv/das-grosse-promi-buessen/news/calvin-kleinen-reaktion-runde-der-schande-110757" title="So reagiert Calvin Kleinen auf seine &quot;Runde der Schande&quot;" target="_self" class="clickable-box-link clickable-box-horizontal-medium-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Das große Promi-Büßen</h4><h3 class="teaser-headline">So reagiert Calvin Kleinen auf seine &quot;Runde der Schande&quot;</h3><div class="teaser-description">Calvin Kleinen macht es Olivia Jones bei seiner &quot;Runde der Schande&quot; nicht gerade einfach. Bringt ihn die Dragqueen mit ihrem Ass im Ärmel zur Einsicht?</div><span class="teaser-lineB"></span></div></a></div></section><section class="teaser list channelId-1020159-news hidden"><div class="clickable-box-container"><a href="/tv/das-grosse-promi-buessen/news/carina-spack-mutter-geschaemt-folge-3-runde-der-schande-110754" title="Carina Spack – Ihre Mutter hat sich für sie geschämt" target="_self" class="clickable-box-link clickable-box-horizontal-medium-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Das große Promi-Büßen</h4><h3 class="teaser-headline">Carina Spack – Ihre Mutter hat sich für sie geschämt</h3><div class="teaser-description">In ihrer &quot;Runde der Schande&quot; will sich Carina Spack für ihre Taten aus der Vergangenheit erklären. Dabei offenbart sie ihre eigene Verletzlichkeit und erzählt, dass sich sogar ihre Mutter für sie geschämt habe.</div><span class="teaser-lineB"></span></div></a></div></section><section class="teaser list channelId-1020159-news hidden"><div class="clickable-box-container"><a href="/tv/das-grosse-promi-buessen/news/wer-ist-raus-folge-3-gisele-oppermann-110751" title="Gisele Oppermann oder Simex? Wer ist in Folge 3 raus?" target="_self" class="clickable-box-link clickable-box-horizontal-medium-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Das große Promi-Büßen</h4><h3 class="teaser-headline">Gisele Oppermann oder Simex? Wer ist in Folge 3 raus?</h3><div class="teaser-description">Wie gewohnt treten auch in Folge 3 von &quot;Das große Promi-Büßen&quot; zwei Promis im Duell gegeneinander an. Dieses Mal trifft es Gisele Oppermann und Simex. Wer von den beiden muss die Show verlassen?</div><span class="teaser-lineB"></span></div></a></div></section><section class="teaser list channelId-1020159-news hidden"><div class="clickable-box-container"><a href="/tv/das-grosse-promi-buessen/news/runde-der-schande-calvin-kleinen-carina-spack-folge-3-110735" title="Spoiler – Diese Promis müssen in Folge 3 zur &quot;Runde der Schande&quot;" target="_self" class="clickable-box-link clickable-box-horizontal-medium-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Das große Promi-Büßen</h4><h3 class="teaser-headline">Spoiler – Diese Promis müssen in Folge 3 zur &quot;Runde der Schande&quot;</h3><div class="teaser-description">Zwei Promis müssen sich in Folge 3 von &quot;Das große Promi-Büßen&quot; in der &quot;Runde der Schande&quot; mit ihren Verfehlungen aus der Vergangenheit auseinandersetzen. Auf ihre Buße darfst du dich freuen.</div><span class="teaser-lineB"></span></div></a></div></section><section class="teaser list channelId-1020159-news hidden"><div class="clickable-box-container"><a href="/tv/das-grosse-promi-buessen/news/wer-ist-raus-folge-2-gisele-oppermann-carina-spack-duell-110722" title="Wer ist in Folge 2 raus? – Gisele Oppermann muss ins Duell" target="_self" class="clickable-box-link clickable-box-horizontal-medium-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Das große Promi-Büßen</h4><h3 class="teaser-headline">Wer ist in Folge 2 raus? – Gisele Oppermann muss ins Duell</h3><div class="teaser-description">Am Ende der zweiten Folge von &quot;Das große Promi-Büßen&quot; müssen zwei Promi-Damen ins Duell: Carina Spack und Gisele Oppermann. Wer von ihnen schafft es in die nächste Runde?</div><span class="teaser-lineB"></span></div></a></div></section><section class="teaser list channelId-1020159-news hidden"><div class="clickable-box-container"><a href="/tv/das-grosse-promi-buessen/news/wer-ist-raus-wer-ist-noch-dabei-finale-110668" title="Wer ist raus, wer noch dabei?" target="_self" class="clickable-box-link clickable-box-horizontal-medium-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Das große Promi-Büßen</h4><h3 class="teaser-headline">Wer ist raus, wer noch dabei?</h3><div class="teaser-description">In jeder Folge muss eine:r der sündigen Promis die Sendung verlassen und hat somit die Chance vertan, weiter Buße tun zu können. Erfahre hier, wer aus &quot;Das große Promi-Büßen&quot; ausgeschieden ist.</div><span class="teaser-lineB"></span></div></a></div></section><section class="teaser list channelId-1020159-news hidden"><div class="clickable-box-container"><a href="/tv/das-grosse-promi-buessen/news/wer-ist-raus-folge-1-tessa-hoevel-2022-110665" title="Wer ist raus? Sie muss in Folge 1 gehen" target="_self" class="clickable-box-link clickable-box-horizontal-medium-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Das große Promi-Büßen</h4><h3 class="teaser-headline">Wer ist raus? Sie muss in Folge 1 gehen</h3><div class="teaser-description">Der Moment der Wahrheit ist gekommen. Welcher Promi muss in Folge 1 von &quot;Das große Promi-Büßen&quot; gehen?</div><span class="teaser-lineB"></span></div></a></div></section><section class="teaser list channelId-1020159-news hidden"><div class="clickable-box-container"><a href="/tv/das-grosse-promi-buessen/news/julian-f-m-stoeckel-reagiert-auf-youtube-110651" title="Reality-Experte Julian F.M. Stoeckel reagiert auf alle Folgen" target="_self" class="clickable-box-link clickable-box-horizontal-medium-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Das große Promi-Büßen</h4><h3 class="teaser-headline">Reality-Experte Julian F.M. Stoeckel reagiert auf alle Folgen</h3><div class="teaser-description">Unterhaltung, Aufregung und Extravaganz – mit Reality-Queen Julian F.M. Stoeckel wird es garantiert nie langweilig! Hier siehst du alle Reaktionen des Entertainers auf die Folgen von &quot;Das große Promi-Büßen&quot;.</div><span class="teaser-lineB"></span></div></a></div></section><section class="teaser list channelId-1020159-news hidden"><div class="clickable-box-container"><a href="/tv/das-grosse-promi-buessen/news/daniel-koellerer-portrait-finale-110646" title="Daniel Köllerer im Portrait" target="_self" class="clickable-box-link clickable-box-horizontal-medium-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Das große Promi-Büßen</h4><h3 class="teaser-headline">Daniel Köllerer im Portrait</h3><div class="teaser-description">Auf dem Tennisplatz wurde Daniel Köllerer für seine emotionalen Ausraster bekannt. Doch der Kandidat von &quot;Das große Promi-Büßen&quot; hat ein weiches Herz und verdankt seiner Tochter sogar sein Leben, wie er selbst sagt.</div><span class="teaser-lineB"></span></div></a></div></section><section class="teaser list channelId-1020159-news hidden"><div class="clickable-box-container"><a href="/tv/das-grosse-promi-buessen/news/livestream-finale-wiederholung-110645" title="So siehst du das Finale im Livestream und in der Wiederholung" target="_self" class="clickable-box-link clickable-box-horizontal-medium-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Das große Promi-Büßen</h4><h3 class="teaser-headline">So siehst du das Finale im Livestream und in der Wiederholung</h3><div class="teaser-description">Mit &quot;Das große Promi-Büßen&quot; bringt ProSieben eine Reality-Show an den Start, die es so noch nie gab. Wie du das Finale der ersten Staffel im Livestream sehen kannst, erfährst du hier.</div><span class="teaser-lineB"></span></div></a></div></section><div class="element-link-items"><a href="javascript:void(0)" class="btn-more">mehr anzeigen</a></div></div></div></section></div><div class="content-area right-container "><div class="rectangle-ad-slot-wrapper"><span class="ad-slot-container rectangle-ad-slot-container narrow-wrapper"><div class="ad-slot ad-rectangle1 trackable"><div></div></div></span></div><div></div><section id="cms:87efd78a653375b3c4bf0986a46b44ac" class="element list-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline dgpb-header-title">Die neuesten Clips</h2></div><div class="list-container microlist"><section class="teaser micro channelId-1020159-video"><div class="clickable-box-container"><a href="/tv/das-grosse-promi-buessen/video/16-team-challenge-wer-findet-seine-koffer-im-tunnelsystem-clip" title="Team-Challenge: Wer findet seine Koffer im Tunnelsystem? " target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Das große Promi-Büßen</h4><h3 class="teaser-headline">Team-Challenge: Wer findet seine Koffer im Tunnelsystem? </h3><span class="teaser-lineB">28 min</span></div></a></div></section><section class="teaser micro channelId-1020159-video"><div class="clickable-box-container"><a href="/tv/das-grosse-promi-buessen/video/16-calvin-oder-daniel-wer-gewinnt-das-paintball-duell-clip" title="Calvin oder Daniel: Wer gewinnt das Paintball-Duell?" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Das große Promi-Büßen</h4><h3 class="teaser-headline">Calvin oder Daniel: Wer gewinnt das Paintball-Duell?</h3><span class="teaser-lineB">14 min</span></div></a></div></section><section class="teaser micro channelId-1020159-video"><div class="clickable-box-container"><a href="/tv/das-grosse-promi-buessen/video/16-einzel-challenge-wer-hat-am-meisten-fokus-und-ausdauer-beim-schlammball-clip" title="Einzel-Challenge: Wer hat am meisten Fokus und Ausdauer beim &quot;Schlammball&quot;" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Das große Promi-Büßen</h4><h3 class="teaser-headline">Einzel-Challenge: Wer hat am meisten Fokus und Ausdauer beim &quot;Schlammball&quot;</h3><span class="teaser-lineB">11 min</span></div></a></div></section><section class="teaser micro channelId-1020159-video"><div class="clickable-box-container"><a href="/tv/das-grosse-promi-buessen/video/16-wer-sichert-sich-beim-kopfrechnen-das-erste-ticket-fuers-finale-clip" title="Wer sichert sich beim &quot;Kopfrechnen&quot; das erste Ticket fürs Finale?" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Das große Promi-Büßen</h4><h3 class="teaser-headline">Wer sichert sich beim &quot;Kopfrechnen&quot; das erste Ticket fürs Finale?</h3><span class="teaser-lineB">8:43 min</span></div></a></div></section><section class="teaser micro channelId-1020159-video"><div class="clickable-box-container"><a href="/tv/das-grosse-promi-buessen/video/16-auf-die-promis-wartet-im-camp-eine-grosse-ueberraschung-clip" title="Auf die Promis wartet im Camp eine große Überraschung" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Das große Promi-Büßen</h4><h3 class="teaser-headline">Auf die Promis wartet im Camp eine große Überraschung</h3><span class="teaser-lineB">8:27 min</span></div></a></div></section><section class="teaser micro channelId-1020159-video hidden"><div class="clickable-box-container"><a href="/tv/das-grosse-promi-buessen/video/16-folge-6-die-zweite-schlammschlacht-und-das-grosse-finale-ganze-folge" title="Folge 6: Die zweite Schlammschlacht und das große Finale" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Das große Promi-Büßen</h4><h3 class="teaser-headline">Folge 6: Die zweite Schlammschlacht und das große Finale</h3><span class="teaser-lineB">92 min</span></div></a></div></section><section class="teaser micro channelId-1020159-video hidden"><div class="clickable-box-container"><a href="/tv/das-grosse-promi-buessen/video/16-wer-gewinnt-das-grosse-promi-buessen-clip" title="Wer gewinnt das große Promi-Büßen?" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Das große Promi-Büßen</h4><h3 class="teaser-headline">Wer gewinnt das große Promi-Büßen?</h3><span class="teaser-lineB">11 min</span></div></a></div></section><section class="teaser micro channelId-1020159-video hidden"><div class="clickable-box-container"><a href="/tv/das-grosse-promi-buessen/video/15-folge-5-blindes-vertrauen-und-neue-anfeindungen-ganze-folge" title="Folge 5: Blindes Vertrauen und neue Konflikte" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Das große Promi-Büßen</h4><h3 class="teaser-headline">Folge 5: Blindes Vertrauen und neue Konflikte</h3><span class="teaser-lineB">97 min</span></div></a></div></section><section class="teaser micro channelId-1020159-video hidden"><div class="clickable-box-container"><a href="/tv/das-grosse-promi-buessen/video/15-daniel-in-der-runde-der-schande-seine-tochter-rettete-ihm-das-leben-clip" title="Daniel in der Runde der Schande: Seine Tochter rettete ihm das Leben" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Das große Promi-Büßen</h4><h3 class="teaser-headline">Daniel in der Runde der Schande: Seine Tochter rettete ihm das Leben</h3><span class="teaser-lineB">10 min</span></div></a></div></section><section class="teaser micro channelId-1020159-video hidden"><div class="clickable-box-container"><a href="/tv/das-grosse-promi-buessen/video/15-der-emotionalste-abschied-im-camp-daniele-ist-komplett-am-ende-clip" title="Der emotionalste Abschied im Camp: Daniele ist komplett am Ende" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Das große Promi-Büßen</h4><h3 class="teaser-headline">Der emotionalste Abschied im Camp: Daniele ist komplett am Ende</h3><span class="teaser-lineB">4:37 min</span></div></a></div></section><section class="teaser micro channelId-1020159-video hidden"><div class="clickable-box-container"><a href="/tv/das-grosse-promi-buessen/video/15-daniele-in-der-runde-der-schande-ich-habe-alles-kurz-und-klein-geschlagen-clip" title="Daniele in der Runde der Schande: &quot;Ich habe alles kurz und klein geschlagen&quot;" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Das große Promi-Büßen</h4><h3 class="teaser-headline">Daniele in der Runde der Schande: &quot;Ich habe alles kurz und klein geschlagen&quot;</h3><span class="teaser-lineB">12 min</span></div></a></div></section><section class="teaser micro channelId-1020159-video hidden"><div class="clickable-box-container"><a href="/tv/das-grosse-promi-buessen/video/15-ennesto-in-der-runde-der-schande-es-war-mir-egal-ob-ich-lebe-oder-sterbe-clip" title="Ennesto in der Runde der Schande: &quot;Es war mir egal ob ich lebe oder sterbe&quot; " target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Das große Promi-Büßen</h4><h3 class="teaser-headline">Ennesto in der Runde der Schande: &quot;Es war mir egal ob ich lebe oder sterbe&quot; </h3><span class="teaser-lineB">10 min</span></div></a></div></section><section class="teaser micro channelId-1020159-video hidden"><div class="clickable-box-container"><a href="/tv/das-grosse-promi-buessen/video/15-einzelchallenge-wer-zeigt-beim-hochhalten-koepfchen-und-kraft-clip" title="Einzelchallenge: Wer zeigt beim &quot;Hochhalten&quot; Köpfchen und Kraft?" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Das große Promi-Büßen</h4><h3 class="teaser-headline">Einzelchallenge: Wer zeigt beim &quot;Hochhalten&quot; Köpfchen und Kraft?</h3><span class="teaser-lineB">11 min</span></div></a></div></section><section class="teaser micro channelId-1020159-video hidden"><div class="clickable-box-container"><a href="/tv/das-grosse-promi-buessen/video/15-eindeutige-entscheidung-wer-muss-ins-tribunal-der-loser-clip" title="Eindeutige Entscheidung? Wer muss ins Tribunal der Loser?" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Das große Promi-Büßen</h4><h3 class="teaser-headline">Eindeutige Entscheidung? Wer muss ins Tribunal der Loser?</h3><span class="teaser-lineB">9:29 min</span></div></a></div></section><section class="teaser micro channelId-1020159-video hidden"><div class="clickable-box-container"><a href="/tv/das-grosse-promi-buessen/video/15-lagerkoller-ist-calvin-am-ende-seiner-kraefte-clip" title="Lagerkoller – Ist Calvin am Ende seiner Kräfte?" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Das große Promi-Büßen</h4><h3 class="teaser-headline">Lagerkoller – Ist Calvin am Ende seiner Kräfte?</h3><span class="teaser-lineB">3:39 min</span></div></a></div></section><section class="teaser micro channelId-1020159-video hidden"><div class="clickable-box-container"><a href="/tv/das-grosse-promi-buessen/video/15-gruppenchallenge-wer-zeigt-vertrauen-an-der-wand-der-angst-clip" title="Gruppenchallenge: Wer zeigt Vertrauen an der &quot;Wand der Angst&quot;? " target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Das große Promi-Büßen</h4><h3 class="teaser-headline">Gruppenchallenge: Wer zeigt Vertrauen an der &quot;Wand der Angst&quot;? </h3><span class="teaser-lineB">23 min</span></div></a></div></section><div class="element-link-items"><a href="javascript:void(0)" class="btn-more">mehr anzeigen</a></div></div></div></section></div></div></div></div><footer class="footer "><div class="footer-content narrow-wrapper"><nav class="breadcrumb"><a href="/" class="breadcrumb-item">Startseite</a><a href="/tv" class="breadcrumb-item">TV</a><a href="/tv/das-grosse-promi-buessen" class="breadcrumb-item">Das große Promi-Büßen</a><a href="/tv/das-grosse-promi-buessen/news" class="breadcrumb-item">News</a><span class="breadcrumb-item active">&quot;Das große Promi-Büßen&quot;: So siehst du das Finale in der Wiederholung</span></nav><section class="footer-three-to-one"><div><span class="footer-title">Network</span><ul><li><a href="https://www.prosiebenmaxx.de" target="_blank" rel="noopener">ProSieben MAXX</a></li><li><a href="https://www.sat1.de" target="_blank" rel="noopener">SAT.1</a></li><li><a href="https://www.sixx.de" target="_blank" rel="noopener">sixx</a></li><li><a href="https://www.kabeleins.de" target="_blank" rel="noopener">Kabel Eins</a></li><li><a href="https://www.kabeleinsdoku.de" target="_blank" rel="noopener">Kabel Eins Doku</a></li><li><a href="https://www.sat1gold.de" target="_blank" rel="noopener">SAT.1 GOLD</a></li><li><a href="https://www.gewinnarena.de" target="_blank" rel="noopener">Gewinnarena.de</a></li><li><a href="https://www.joyn.de/?utm_source=p7s1&amp;utm_medium=mixed&amp;utm_campaign=14130069&amp;utm_content=pr&amp;utm_creative=prosieben&amp;utm_position=footer" target="_blank" rel="noopener">Joyn</a></li><li><a href="https://www.wetter.com" target="_blank" rel="noopener">wetter.com</a></li><li><a href="https://www.fem.com" target="_blank" rel="noopener">fem.com</a></li><li><a href="https://www.galileo.tv" target="_blank" rel="noopener">Galileo.tv</a></li><li><a href="https://www.ran.de" target="_blank" rel="noopener">ran.de</a></li><li><a href="https://www.fyve.de/" target="_blank" rel="noopener">FYVE</a></li><li><a href="https://www.jackone.de/de" target="_blank" rel="noopener">Jackone.de</a></li><li><a href="https://www.promiboom.de/" target="_blank" rel="noopener">Promiboom</a></li></ul></div><div><span class="footer-title">Service</span><ul><li><a href="/service/kontakt-hilfe" target="_self">Kontakt &amp; Hilfe</a></li><li><a href="/service/impressum" target="_self">Impressum</a></li><li><a href="/service/jugendschutz" target="_self">Jugendschutz</a></li><li><a href="/service/nutzungsbedingungen" target="_self">Nutzungsbedingungen</a></li><li><a>Datenschutz-Einstellungen</a></li><li><a href="/service/datenschutz" target="_self">Datenschutzbestimmungen</a></li><li><a href="/service/allgemeine-geschaeftsbedinungen/cookie-hinweise" target="_self">Cookie-Hinweise</a></li><li><a href="/barrierefreiheit" target="_self">Barrierefreiheit</a></li><li><a href="https://jobs.prosiebensat1.com/" target="_blank" rel="noopener">Jobs &amp; Praktika</a></li><li><a href="/hd/" target="_self">ProSieben in HD</a></li><li><a href="/UHD" target="_self">ProSieben in UHD</a></li></ul></div></section><section class="footer-three-to-one"><div><span class="footer-title">Apps</span><span><a href="https://www.joyn.de/?utm_source=P7S1&amp;utm_medium=Non-Paid&amp;utm_campaign=joyn%20app%20icon&amp;utm_content=PR&amp;utm_term=CO&amp;utm_creative=APP&amp;utm_ad=app%20icon" title="Joyn" target="_blank" class="app app-joyn" rel="noopener"></a></span><span><a href="https://www.prosieben.de/app" title="ProSieben APP" target="_blank" class="app app-prosieben" rel="noopener"></a></span><span><a href="https://www.sat1.de/app" title="SAT.1 APP" target="_blank" class="app app-sat1" rel="noopener"></a></span><span><a href="https://www.kabeleins.de/app" title="kabel eins APP" target="_blank" class="app app-k1" rel="noopener"></a></span><span><a href="https://www.sixx.de/app" title="sixx APP" target="_blank" class="app app-sixx" rel="noopener"></a></span><span><a href="https://www.sat1gold.de/app" title="SAT.1 Gold APP" target="_blank" class="app app-sat1gold" rel="noopener"></a></span><span><a href="https://www.prosiebenmaxx.de/app" title="ProSieben MAXX APP" target="_blank" class="app app-prosiebenmaxx" rel="noopener"></a></span><span><a href="https://www.kabeleinsdoku.de/app" title="kabel eins Doku APP" target="_blank" class="app app-k1doku" rel="noopener"></a></span><span><a href="https://www.ran.de/allgemein/news/de-promo-ran-mobile-ran-iphone-app-091012-ran-app-html-108156" title="Ran APP" target="_blank" class="app app-ran" rel="noopener"></a></span></div><div><span class="footer-title">Social</span><div class="footer-colorbox-item social-facebook"><a href="https://www.facebook.com/ProSieben" target="_blank" rel="noopener"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="35" width="35" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m29.4 0.3v5.9h-3.5q-1.9 0-2.6 0.8t-0.7 2.4v4.2h6.6l-0.9 6.6h-5.7v16.9h-6.8v-16.9h-5.7v-6.6h5.7v-4.9q0-4.1 2.3-6.4t6.2-2.3q3.3 0 5.1 0.3z"></path></g></svg></a></div><div class="footer-colorbox-item social-twitter"><a href="https://twitter.com/ProSieben" target="_blank" rel="noopener"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="35" width="35" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m37.7 9.1q-1.5 2.2-3.7 3.7 0.1 0.3 0.1 1 0 2.9-0.9 5.8t-2.6 5.5-4.1 4.7-5.7 3.3-7.2 1.2q-6.1 0-11.1-3.3 0.8 0.1 1.7 0.1 5 0 9-3-2.4-0.1-4.2-1.5t-2.6-3.5q0.8 0.1 1.4 0.1 1 0 1.9-0.3-2.5-0.5-4.1-2.5t-1.7-4.6v0q1.5 0.8 3.3 0.9-1.5-1-2.4-2.6t-0.8-3.4q0-2 0.9-3.7 2.7 3.4 6.6 5.4t8.3 2.2q-0.2-0.9-0.2-1.7 0-3 2.1-5.1t5.1-2.1q3.2 0 5.3 2.3 2.4-0.5 4.6-1.7-0.8 2.5-3.2 3.9 2.1-0.2 4.2-1.1z"></path></g></svg></a></div></div></section></div></footer></div></div></div></div><script id="state" type="text/plain">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</script><div id="fb-root"></div><div id="p7s1-ds-portal"></div></body></html>