<!DOCTYPE html><html lang="de"><head><link rel="canonical" href="https://www.prosieben.de/tv/germanys-next-topmodel/news/gntm-2021-elisa-startet-durch-ist-sie-heidis-neue-favoritin-104719"/><link rel="amphtml" href="https://www.prosieben.de/amp/tv/germanys-next-topmodel/news/gntm-2021-elisa-startet-durch-ist-sie-heidis-neue-favoritin-104719"/><link rel="alternate" href="https://www.prosieben.de/tv/germanys-next-topmodel/news/gntm-2021-elisa-startet-durch-ist-sie-heidis-neue-favoritin-104719" hrefLang="de-DE"/><link rel="alternate" href="https://www.prosieben.at/tv/germanys-next-topmodel/news/gntm-2021-elisa-startet-durch-ist-sie-heidis-neue-favoritin-104719" hrefLang="de-AT"/><link rel="alternate" href="https://www.prosieben.ch/tv/germanys-next-topmodel/news/gntm-2021-elisa-startet-durch-ist-sie-heidis-neue-favoritin-104719" hrefLang="de-CH"/><link rel="alternate" href="https://www.prosieben.de/tv/germanys-next-topmodel/news/gntm-2021-elisa-startet-durch-ist-sie-heidis-neue-favoritin-104719" hrefLang="x-default"/><title data-react-helmet="true">GNTM 2021: Elisa startet durch: Ist sie Heidis neue Favoritin?</title><link data-react-helmet="true" rel="shortcut icon" href="https://s.p7s1.io/xfiles/prosieben/favicon.ico"/><link data-react-helmet="true" rel="icon" href="https://s.p7s1.io/xfiles/prosieben/favicon.ico"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/prosieben/apple-touch-icon-57x57-precomposed.png"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/prosieben/apple-touch-icon-72x72-precomposed.png"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/prosieben/apple-touch-icon-114x114-precomposed.png"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/prosieben/apple-touch-icon-144x144-precomposed.png"/><link data-react-helmet="true" rel="stylesheet" id="design-system-css" href="/js/406db2f4f8c5e7bb94767ef6f8675dcb.css"/><meta data-react-helmet="true" name="keywords" content=""/><meta data-react-helmet="true" name="description" content="Ob beim Shooting in einem drehenden Würfel oder tanzend auf High Heels - diesmal ist es Elisa, die auf ganzer Linie überzeugt. Fast schon heimlich habe sie sich aus dem Mittelfeld bis an die Spitze geschlichen, findet Heidi."/><meta data-react-helmet="true" name="robots" content="index,follow"/><meta data-react-helmet="true" name="page_type" content="news"/><meta data-react-helmet="true" property="og:title" content="Germany&#x27;s Next Topmodel - GNTM 2021: Elisa startet durch - Ist sie Heidis neue Favoritin?"/><meta data-react-helmet="true" property="og:description" content="Ob beim Shooting in einem drehenden Würfel oder tanzend auf High Heels - diesmal ist es Elisa, die auf ganzer Linie überzeugt. Fast schon heimlich habe sie sich aus dem Mittelfeld bis an die Spitze geschlichen, findet Heidi."/><meta data-react-helmet="true" name="date" content="2021-03-25T22:43:07+01:00"/><meta data-react-helmet="true" property="fb:app_id" content="182206108481558"/><meta data-react-helmet="true" property="og:published_time" content="2021-03-25T22:03:00+01:00"/><meta data-react-helmet="true" property="og:modified_time" content="2021-03-25T22:03:00+01:00"/><meta data-react-helmet="true" property="og:site_name" content="www.prosieben.de"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="thumbnail_image_url" content="https://i3-img.prosieben.de/pis/ezone/19cdqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRrQuckq_X56-sgnbOccDnOaLOVaIhyYoELAihal22rpfbOv22tiu2JhIy4yyDv9-UmCS8HET6jCV5FtTsusUOM_OpWmvduZ0U62txYWbSVlFl-YAH5Csr4txKUBICU15DrYFvZquB75cgDDsR8dKMRa8zRqDzoO0FS2e3h5ydRWZ4i1JD8UK5TtT7sYTMfS0W1jF9TcD2hVszUvOvaFTGxKpkJMONdWvokxk8xWdw/profile:ezone-teaser620x348?source"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:image" content="https://i3-img.prosieben.de/pis/ezone/19cdqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRrQuckq_X56-sgnbOccDnOaLOVaIhyYoELAihal22rpfbOv22tiu2JhIy4yyDv9-UmCS8HET6jCV5FtTsusUOM_OpWmvduZ0U62txYWbSVlFl-YAH5Csr4txKUBICU15DrYFvZquB75cgDDsR8dKMRa8zRqDzoO0FS2e3h5ydRWZ4i1JD8UK5TtT7sYTMfS0W1jF9TcD2hVszUvOvaFTGxKpkJMONdWvokxk8xWdw/profile:ezone-teaser620x348?source"/><meta data-react-helmet="true" name="apple-itunes-app" content="app-id=1123546533"/><meta data-react-helmet="true" name="google-play-app" content="app-id=de.prosiebensat1digital.prosieben"/><meta data-react-helmet="true" name="format_name" content="Germany&#x27;s Next Topmodel"/><meta data-react-helmet="true" name="node_id" content="948076"/><meta data-react-helmet="true" name="format_id" content="505"/><script data-react-helmet="true" type="application/ld+json">[{"@context":"http://schema.org","@type":"NewsArticle","name":"GNTM 2021: Elisa startet durch - Ist sie Heidis neue Favoritin?","headline":"GNTM 2021: Elisa startet durch - Ist sie Heidis neue Favoritin?","datePublished":"2021-03-25T22:42:00+01:00","dateModified":"2021-03-25T22:43:07+01:00","description":"Ob beim Shooting in einem drehenden Würfel oder tanzend auf High Heels - diesmal ist es Elisa, die auf ganzer Linie überzeugt. Fast schon heimlich habe sie sich aus dem Mittelfeld bis an die Spitze geschlichen, findet Heidi.","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.prosieben.de/tv/germanys-next-topmodel/news/gntm-2021-elisa-startet-durch-ist-sie-heidis-neue-favoritin-104719","name":"GNTM 2021: Elisa startet durch - Ist sie Heidis neue Favoritin?"},"publisher":{"@type":"Organization","name":"prosieben.de","logo":{"@type":"ImageObject","url":"https://www.prosieben.de/images/prosieben-logo.png"}},"image":{"@type":"ImageObject","url":"/profile:ezone-teaser620x348"},"author":{"@type":"Person","name":"Monika Schneider"}},{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":0,"name":"Homepage","item":"https://www.prosieben.de/"},{"@type":"ListItem","position":1,"name":"TV","item":"https://www.prosieben.de/tv"},{"@type":"ListItem","position":2,"name":"Germany's Next Topmodel","item":"https://www.prosieben.de/tv/germanys-next-topmodel"},{"@type":"ListItem","position":3,"name":"News ","item":"https://www.prosieben.de/tv/germanys-next-topmodel/news"},{"@type":"ListItem","position":4,"name":"GNTM 2021: Elisa startet durch - Ist sie Heidis neue Favoritin?","item":"https://www.prosieben.de/tv/germanys-next-topmodel/news/gntm-2021-elisa-startet-durch-ist-sie-heidis-neue-favoritin-104719"}]}]</script><meta name="viewport" content="width=device-width, initial-scale=1.0"/><script><!-- header_template --></script> <script type="application/javascript">var magConfig = {"CI_ENVIRONMENT_NAME":"prod","NODE_ENV":"production","HOST":"0.0.0.0","PORT":"3000","API_GRAPHQL":"//magellan-api.p7s1.io/graphql","API_REALTIME":"wss://magellan-ws.p7s1.io/notifications","EZ_BACKEND_ENV":"cms-api","DISPLAY_ERRORS":"true","STATIC_FOLDER_URL":"https://s.p7s1.io/magellan/static","PUBLIC_FOLDER_URL":"https://s.p7s1.io/magellan","APQ_ENABLED":"false","DD_TRACE_ENABLED":"true","DD_AGENT_HOST":"172.17.0.1","DD_RUM_CLIENT_TOKEN":"pub29d44c25e09f91d47fbdd4b9e1977efe","DD_RUM_APP_ID":"3517d1b3-f484-4bc3-849f-18bb539c03ac","DD_SERVICE":"magellan","DD_ENV":"prod"};
                    var magCssHashes = {"7tv-amp":"4a1e8b67bcdd70ba08291029791d041115d1b6f4","7tv":"10715a169132bd4e1c7300c4bf8411bffeddf34c","atv-amp":"92dbe596b583523c2f421aba661e9f24fe6b240f","atv":"5e89bde51b226cfe1b15cc5a2e16999e2458d585","fem":"5163206d510e6c12670c02e6b73a473e5315e453","gntm-2021-amp":"34a60be136a26a3e96710ba2f164ae8ec652ff73","k1-amp":"c149256aa8a91f8da988ad5dfaacf745c939b4cd","k1":"acebf7da08ff75010d8224a4660a69324a353bf8","k1doku-amp":"f91161fdb6ed42986738e83d060f23b3a1102569","k1doku":"c1b555718f7924f8a45d3ebd1435c3b01e56488e","prosieben-amp":"977e27f7a6d1de9a4f8b3a8cde969ca1ecd18d42","prosieben":"59661c4bc780943c0fe650bb75ce34103d868c57","prosiebenmaxx-amp":"08cfb7fc4fdafb6c1685b36c02d829542358ce4c","prosiebenmaxx":"dabd932d03f525b554bda8db2cfd007f2e1d6b4c","puls4":"b2fa550cbb6104b77e552a2b6f5c327d0ec820d6","puls8-amp":"b15e680a7967bb73878f1e7775af5bf30b70837a","puls8":"45fae0d18b80af574d3cac31ec4f7876dee78f79","ran-amp":"078f550d7d78f964d0fa6caf2bf7388675f4d3e1","ran":"f503b40de77b31a119b172d7e4468fcd27c2644f","sat1-amp":"a17ee308c801ea326b7b5952a52373063220c22e","sat1":"7869d22da4a01f820d8e04790fac07fcce4f5d81","sat1gold-amp":"a6c059c187da215cf9711f7cab1a4cbc5307430b","sat1gold":"2fef559d28a9c352fdc7fd72f084cea4a9d356ff","sixx-amp":"38352c9d056958e69a75e9aa4cdf7637fa2f7c8a","sixx":"c873dd96b081afbfa223fc1a1d948a3ea229730c","tennis-amp":"337db43bf479a9d9d7e9115471658cff2fff93cc","tennis":"326debeb8ac61f568284db976147a89e12149741","tvog-amp":"f6088a0ca8c96f57ef4632eedb1d83b0374e3cad","tvog":"a83fdd7378ff4d701d0da1c105f63216026aa529","type":"css file hashes"};
                    var magClientJSVersion = 'e0d88483061e5410aa36';
                    var magFeatures = {"account_section":false,"seo_overview":false,"oasis_debug":false,"personalization":true,"personalization_bookmarks_teaser":false,"personalization_bookmarks_video":true,"modern_dropdown":false,"gallery_mobile_slider":false,"cookie_banner":false,"mso":false,"adaptive_ads":false,"gallery_track_page":false,"resume_watching":true,"livestream_overlay":true,"stream_counter":false,"reduced_stream_views":true,"live_stream_regwall":true,"full_episode_regwall":true,"short_episodes_regwall":false,"registration_note_home_page":false,"registration_note_video_page":false,"player_custom_error_message":false,"tracking_switch":false,"one_signal_push_notifications":false,"cmp":true,"cleverpush_notifications":true,"login_register_button":false,"use_new_epg":false,"release_gntm_2020":true,"bb_2020_show_is_running":false,"tms_2020_show_is_running":false,"tvog_2020_before_show_is_running":false,"tvog_2020_show_is_running":false,"tvk_s9_before_show_is_running":false,"tvk_s9_show_is_running":false,"gntm_2021_show_is_running":true,"small_header_enabled":true,"candidate_animation":false,"live_event_stream_regwall":true,"timed_ad_refresh":false,"hide_login_menu":false,"hide_header_search":false,"login_button_mobile":false,"embed_player_display_ads":false,"voting_active":false,"fw_on_air":false,"live_voting_modal_sponsor_enabled":false,"dreamteam_voting_modal_sponsor_enabled":false,"sticky_buzzer_available":false,"livestream_description_top":false,"apply_html_transformers":false,"gallerie_ads_enabled":false,"":true};
                    
    var magDebugLogs = !!false;
    if (!magDebugLogs && typeof window !== 'undefined' && window.localStorage) {
        magDebugLogs = localStorage.getItem('mag_debug_logs');
    }</script><link rel="stylesheet" id="mag-css-main" href="https://s.p7s1.io/magellan/static/css/prosieben.59661c4bc780943c0fe650bb75ce34103d868c57.css"/><link rel="stylesheet" id="mag-css-formats" href="https://s.p7s1.io/magellan/static/formats/prosieben.5e13f86d0654d0172a5f7bcb1f14d2e2ba207b6f.css"/><link rel="stylesheet" href="https://use.typekit.net/wli8lgi.css"/><style data-styled="" data-styled-version="5.0.0-rc.2">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</style><script type="application/javascript" defer="" src="/js/runtime.943a7db145fb9ed35c60.min.js"></script><script type="application/javascript" defer="" src="/js/vendor.536028983f673bef2d4c.min.js"></script><script src="https://player.glomex.com/integration/1/glomex-player.js"></script><script type="application/javascript" defer="" src="/js/client.e0d88483061e5410aa36.min.js"></script><script>(function() {
        function injectCmpControlledScript(scriptSrc, extraAttribute, userCentricServiceName) {
            document.write('<script data-usercentrics="' + userCentricServiceName + '" type="text/plain" src="' + scriptSrc + '" ' + extraAttribute + '><' + '/script>')
        }
        var killSwitchEnabled = magFeatures && magFeatures.tracking_switch;
        if(!killSwitchEnabled || document.cookie.indexOf('prosieben.de.disable_tracking=true') < 0) {
            ["//component-vvs.glomex.com/glomex-loader/3/glomex-loader.js"].forEach(function(src) { injectCmpControlledScript(src, 'defer', 'Glomex'); });
        }
    }())</script><script>(function(s, o, m, t, a, g) {
         s.somtag = {
             cmd: function() {
                 g = [].slice.call(arguments);
                 g.push(o.currentScript || o.scripts[o.scripts.length - 1]);
                 (this.q = this.q || []).push(g);
             }
         };
         o.write('<script src="' + m + '" async><' + '/script>');
     })(window, document, '//ad.71i.de/somtag/loader/loader.js');
     </script><script>
    if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
        __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
    }
    </script><script>(function() {
        var ft;
        var delta;
        var q = [];
        function processQueue() {
            var now = new Date();
            for (var i=0; i < q.length; i++) {
                var delay = now - q[i].time;
                console.warn('delay of ' + delay + 'ms due to time fetching.');
                q[i].callback(ft, delta);
            }
            q.length = 0;
        }
        function fetchTimeFromAkamai() {
            var req = new XMLHttpRequest();
            req.addEventListener("error", function l() {
                console.warn('time fetching error.');
                ft = new Date();
                delta = 0;
                processQueue();
            });
            req.addEventListener("timeout", function l() {
                console.warn('time fetching timed out.');
                ft = new Date();
                delta = 0;
                processQueue();
            });
            req.addEventListener("load", function l(x, y) {
                if (req.status === 200) {
                    ft = new Date(this.responseText);
                    delta = ft - new Date();
                } else {
                    console.warn('time fetching failed.');
                    ft = new Date();
                    delta = 0;
                }
                processQueue();
            });
            req.open("GET", "//time.akamai.com/?iso");
            req.timeout = 1000;
            req.send();
        }
        window.onAkamaiTimeReference = function(callback) {
            if (ft) {
                callback(ft, delta);
            } else {
                q.push({ callback: callback, time: new Date() });
            }
        }
        fetchTimeFromAkamai();
    })();</script><script>
    if(typeof window !== 'undefined') {
    window.germanTimezoneOffset = -60;
    }</script><link rel="dns-prefetch" href="http://s.7tv.de"/><link rel="dns-prefetch" href="http://time.akamai.com"/><link rel="dns-prefetch" href="http://ad.71i.de"/><link rel="dns-prefetch" href="//magellan-api.p7s1.io/graphql"/><link rel="dns-prefetch" href="http://3-img.prosieben.de"/><script type="text/plain" data-usercentrics="CleverPush" src="https://static.cleverpush.com/channel/loader/F38hxzfagkYJFh5tq.js" async=""></script><script type="text/plain" data-usercentrics="Optimizely" src="https://cdn.optimizely.com/js/7818972074.js" async=""></script><script type="application/javascript" src="https://s.p7s1.io/cmp/cmp-prosieben-web.js"></script></head><body><div id="mount"><div><div class="backdrop-overlay" style="display:none"></div><div class="video-player-parking-lot below-header-zindex"><div class="video-player-parking-lot-inner"><div><div style="width:100%;height:100%;top:0;left:0"></div><div></div></div></div></div><div><div class="main has-sponsor gntm gntm-2020 gntm-2021 channel-page news-page-content" id="main-content"><div class="ds-header sc-fzXfPN ejWxDU sc-LzLuw kgJPrt small-header  "><div style="z-index:12;background-color:rgba(0, 0, 0, 0.5);backdrop-filter:blur(4px);-webkit-backdrop-filter:blur(4px);display:none" class="ds-backdrop sc-LzLrp jkOlRq"></div><div class="ds-flex sc-fzXfLR jnGNYI header-container narrow-wrapper"><div class="ds-flex sc-fzXfLR eItWUq channel-header"><a href="/tv/germanys-next-topmodel" title="/tv/germanys-next-topmodel" class="channel-header-logo"></a><div class="navigation-menu classic-menu channel-header-menu"><div class="navigation-menu-content server-rendered-menu"><ul class="nav hidden-nav"><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/germanys-next-topmodel/video/playlist/alle-aktuellen-folgen-germany-s-next-topmodel" itemProp="url" class="nav-link"><span itemProp="name">Ganze Folgen</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/germanys-next-topmodel/video" itemProp="url" class="nav-link"><span itemProp="name">Videos</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/germanys-next-topmodel/models" itemProp="url" class="nav-link"><span itemProp="name">Models</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/germanys-next-topmodel/news" itemProp="url" class="nav-link"><span itemProp="name">News </span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/germanys-next-topmodel/gntmx" itemProp="url" class="nav-link"><span itemProp="name">GNTMX</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/germanys-next-topmodel/video/archiv-alle-staffeln" itemProp="url" class="nav-link"><span itemProp="name">Alle Staffeln</span></a></li><li class="nav-item more has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="#" itemProp="url" class="nav-link"><span itemProp="name">Mehr</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/tv/germanys-next-topmodel/video/playlist/alle-aktuellen-folgen-germany-s-next-topmodel"><span>Ganze Folgen</span></a></li></ul></li></ul><ul class="nav"><li class="nav-item  display-none visible-on-xs visible-on-sm visible-on-md visible-on-lg visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/germanys-next-topmodel/video/playlist/alle-aktuellen-folgen-germany-s-next-topmodel" itemProp="url" class="nav-link"><span itemProp="name">Ganze Folgen</span></a></li><li class="nav-item  display-none visible-on-xs visible-on-sm visible-on-md visible-on-lg visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/germanys-next-topmodel/video" itemProp="url" class="nav-link"><span itemProp="name">Videos</span></a></li><li class="nav-item  display-none visible-on-lg visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/germanys-next-topmodel/models" itemProp="url" class="nav-link"><span itemProp="name">Models</span></a></li><li class="nav-item  display-none visible-on-xl active" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/germanys-next-topmodel/news" itemProp="url" class="nav-link"><span itemProp="name">News </span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/germanys-next-topmodel/gntmx" itemProp="url" class="nav-link"><span itemProp="name">GNTMX</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/germanys-next-topmodel/video/archiv-alle-staffeln" itemProp="url" class="nav-link"><span itemProp="name">Alle Staffeln</span></a></li><li class="nav-item more display-none visible-on-xs visible-on-sm visible-on-md visible-on-lg visible-on-xl has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="#" itemProp="url" class="nav-link"><span itemProp="name">Mehr</span></a><ul class="dropdown expand-right"><li class="dropdown-item"><a href="/tv/germanys-next-topmodel/models"><span>Models</span></a></li><li class="dropdown-item"><a href="/tv/germanys-next-topmodel/news"><span>News </span></a></li><li class="dropdown-item"><a href="/tv/germanys-next-topmodel/gntmx"><span>GNTMX</span></a></li><li class="dropdown-item"><a href="/tv/germanys-next-topmodel/video/archiv-alle-staffeln"><span>Alle Staffeln</span></a></li></ul></li></ul></div></div></div><button data-testid="icon-button-container" class="sc-AykKJ ezGVFy ds-icon-container sc-AykKK cEIlMm header-icon-channel "><svg width="12px" height="13px" viewBox="0 0 12 13" version="1.1" xmlns="http://www.w3.org/2000/svg"><g id="prosieben-icon" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><path d="M12.0005056,4.13757723 L12.0005056,12.6094223 L0.000505555556,12.6094223 C0.000505555556,12.6094223 1.47813713,8.49507698 5.34168203,6.06193912 C9.00925169,3.75197188 12.0005056,4.13757723 12.0005056,4.13757723 Z M12,-8.8817842e-16 L12,3.47243988 L0,3.47243988 L0,-8.8817842e-16 L12,-8.8817842e-16 Z" id="Combined-Shape" fill="#000000"></path></g></svg></button><div class="ds-card sc-fzXfMx bAzGIJ channel-sponsors de multiple-channel-sponsors"><div class="ds-card sc-fzXfMx bAzGIJ channel-presented-by"><p class="ds-text sc-fzXfLU ghgA-dX">Präsentiert von</p></div><div class="ds-flex sc-fzXfLR cmHgQP sponsor-logo-wrapper"><a href="https://www.flaconi.de/germany-s-next-topmodel-2021?dis=sevenone-402.gntm21.logo." class="ds-link sc-fzXfNi hHXHVv ds-sponsor-link sc-fzXfPH fGMoQZ animate-1" role="sponsorLogo" target="_blank"></a><a href="https://www.opelstore.de/jointochange/?m=a-b&amp;utm_source=SOM-Fanwelt&amp;utm_medium=DIS-RES&amp;utm_campaign=gntm-2021&amp;utm_content=Logointegration&amp;ddm1_psa_ovde=HashedMail" class="ds-link sc-fzXfNi hHXHVv ds-sponsor-link sc-fzXfPH gslpAQ animate-2" role="sponsorLogo" target="_blank"></a></div></div><li class="nav-item-auth nav-item-small-icon-profile icon-profile hidden"><a page="[object Object]"></a></li><button data-testid="icon-button-container" class="sc-AykKJ ezGVFy ds-icon-container sc-AykKK cEIlMm header-icon-hamburger "><svg width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg"><g id="🎖Fanwelt-Teaser" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g id="📍Icon" fill="#FFFFFF"><path d="M20.8888889,18 C21.5025386,18 22,18.4477153 22,19 C22,19.5522847 21.5025386,20 20.8888889,20 L3.11111111,20 C2.49746139,20 2,19.5522847 2,19 C2,18.4477153 2.49746139,18 3.11111111,18 L20.8888889,18 Z M20.8888889,11 C21.5025386,11 22,11.4477153 22,12 C22,12.5522847 21.5025386,13 20.8888889,13 L3.11111111,13 C2.49746139,13 2,12.5522847 2,12 C2,11.4477153 2.49746139,11 3.11111111,11 L20.8888889,11 Z M20.8888889,4 C21.5025386,4 22,4.44771525 22,5 C22,5.55228475 21.5025386,6 20.8888889,6 L3.11111111,6 C2.49746139,6 2,5.55228475 2,5 C2,4.44771525 2.49746139,4 3.11111111,4 L20.8888889,4 Z"></path></g></g></svg></button></div><div class="ds-drawer-component sc-fzXfNk dZZskB mag-navigation-drawer"><div class="ds-flex sc-fzXfLR ifDjdb ds-drawer__icons"><button data-testid="icon-button-container" class="sc-AykKJ ezGVFy ds-icon-container sc-AykKK jBGWmQ header-drawer-icon-close"><svg xmlns="http://www.w3.org/2000/svg" version="1.1" id="close" x="0px" y="0px" width="24" height="24" viewBox="0 0 47.971 47.971"><g><path d="M28.228,23.986L47.092,5.122c1.172-1.171,1.172-3.071,0-4.242c-1.172-1.172-3.07-1.172-4.242,0L23.986,19.744L5.121,0.88   c-1.172-1.172-3.07-1.172-4.242,0c-1.172,1.171-1.172,3.071,0,4.242l18.865,18.864L0.879,42.85c-1.172,1.171-1.172,3.071,0,4.242   C1.465,47.677,2.233,47.97,3,47.97s1.535-0.293,2.121-0.879l18.865-18.864L42.85,47.091c0.586,0.586,1.354,0.879,2.121,0.879   s1.535-0.293,2.121-0.879c1.172-1.171,1.172-3.071,0-4.242L28.228,23.986z"></path></g></svg></button><div class="drawer-icons-channel-wrapper"><button data-testid="icon-button-container" class="sc-AykKJ ezGVFy ds-icon-container sc-AykKK jBGWmQ header-icon-channel"><svg width="12px" height="13px" viewBox="0 0 12 13" version="1.1" xmlns="http://www.w3.org/2000/svg"><g id="prosieben-icon" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><path d="M12.0005056,4.13757723 L12.0005056,12.6094223 L0.000505555556,12.6094223 C0.000505555556,12.6094223 1.47813713,8.49507698 5.34168203,6.06193912 C9.00925169,3.75197188 12.0005056,4.13757723 12.0005056,4.13757723 Z M12,-8.8817842e-16 L12,3.47243988 L0,3.47243988 L0,-8.8817842e-16 L12,-8.8817842e-16 Z" id="Combined-Shape" fill="#000000"></path></g></svg></button></div></div><div class="ds-flex sc-fzXfLR jaSKqd sc-fzXfNj inflAH ds-accordion"><div class="ds-accordion__section ds-accordion__section--active"><span class="ds-text sc-fzXfLU ghgA-dX ds-accordion__logo logo logo-prosieben"></span><p class="ds-text sc-fzXfLU ghgA-dX ds-accordion__title">ProSieben</p></div><div class="ds-accordion__content"><ul class="ds-list sc-fzXfNg bQVFPW ds-accordion__text"><li class="ds-list-item sc-fzXfNh bAzGJa"><a href="/tv" itemProp="url" title="Sendungen " class="ds-drawer-link">Sendungen </a></li><li class="ds-list-item sc-fzXfNh bAzGJa"><a href="/livestream" itemProp="url" title="Live" class="ds-drawer-link">Live</a></li><li class="ds-list-item sc-fzXfNh bAzGJa"><a href="/video" itemProp="url" title="Ganze Folgen" class="ds-drawer-link">Ganze Folgen</a></li><li class="ds-list-item sc-fzXfNh bAzGJa"><a href="/tv-programm" itemProp="url" title="TV-Programm" class="ds-drawer-link">TV-Programm</a></li><li class="ds-list-item sc-fzXfNh bAzGJa"><a href="/stars" itemProp="url" title="Stars" class="ds-drawer-link">Stars</a></li><li class="ds-list-item sc-fzXfNh bAzGJa"><a href="/tv/germanys-next-topmodel" itemProp="url" title="GNTM 2021" class="ds-drawer-link">GNTM 2021</a></li><li class="ds-list-item sc-fzXfNh bAzGJa"><a href="/tv/the-masked-singer" itemProp="url" title="Masked Singer" class="ds-drawer-link">Masked Singer</a></li><li class="ds-list-item sc-fzXfNh bAzGJa"><a href="/serie" itemProp="url" title="Serie" class="ds-drawer-link">Serie</a></li><li class="ds-list-item sc-fzXfNh bAzGJa"><a href="/film" itemProp="url" title="Filme" class="ds-drawer-link">Filme</a></li><li class="ds-list-item sc-fzXfNh bAzGJa"><a href="/tv/newstime" itemProp="url" title="24/7 Newsticker" class="ds-drawer-link">24/7 Newsticker</a></li><li class="ds-list-item sc-fzXfNh bAzGJa"><a href="/tv/taff/newsticker" itemProp="url" title="taff News" class="ds-drawer-link">taff News</a></li><li class="ds-list-item sc-fzXfNh bAzGJa"><a href="/app" itemProp="url" title="ProSieben App" class="ds-drawer-link">ProSieben App</a></li><li class="ds-list-item sc-fzXfNh bAzGJa"><a href="/tv/galileo" itemProp="url" title="Galileo" class="ds-drawer-link">Galileo</a></li><li class="ds-list-item sc-fzXfNh bAzGJa"><a href="/stars/newsticker" itemProp="url" title="red. News" class="ds-drawer-link">red. News</a></li></ul></div></div></div></div><div class="middle  channel-page " style="min-height:0px"><div class="content"><div class="content-area  "><div class="narrow-wrapper"><div class="article-page-header page-is-full-width"><div class="page-header"><div class="card with-shadow card-padding page-header-head"><h2 class="p7s1-text-subheadline">Komplimente ohne Ende</h2><div class="page-header-elements"><div class="p7s1-text-headline"><h1 class="p7s1-text-headline-h1">GNTM 2021: Elisa startet durch - Ist sie Heidis neue Favoritin?</h1></div></div><div class="p7s1-text-summary"><div class="formatted-text "><p>Ob beim Shooting in einem rotierenden Würfel oder tanzend auf High Heels – dieses Mal ist es Elisa, die auf ganzer Linie überzeugt. Fast schon heimlich habe sie sich aus dem Mittelfeld bis an die Spitze geschlichen, findet Heidi.</p></div></div><div class="page-header-extra-info"><span class="page-header-date">25.03.2021 •  22:42<!-- --> Uhr</span> • <span class="page-header-authors">ms</span></div><div class="share-buttons"><a href="javascript:void(0)" class="share-button"><div class="share-button-icon"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="22" width="22" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m35.4 2.9q0.8 0 1.3 0.5t0.6 1.4v30.4q0 0.8-0.6 1.4t-1.3 0.5h-8.7v-13.2h4.4l0.7-5.2h-5.1v-3.3q0-1.3 0.5-1.9t2-0.6l2.7 0v-4.7q-1.4-0.2-3.9-0.2-3.1 0-4.9 1.8t-1.8 5.1v3.8h-4.5v5.2h4.5v13.2h-16.4q-0.8 0-1.3-0.5t-0.6-1.4v-30.4q0-0.8 0.6-1.4t1.3-0.5h30.5z"></path></g></svg></div><span class="share-button-text">Share<!-- --> <span class="share-button-shares"></span></span></a><a href="javascript:void(0)" class="share-button"><div class="share-button-icon"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="22" width="22" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m37.7 9.1q-1.5 2.2-3.7 3.7 0.1 0.3 0.1 1 0 2.9-0.9 5.8t-2.6 5.5-4.1 4.7-5.7 3.3-7.2 1.2q-6.1 0-11.1-3.3 0.8 0.1 1.7 0.1 5 0 9-3-2.4-0.1-4.2-1.5t-2.6-3.5q0.8 0.1 1.4 0.1 1 0 1.9-0.3-2.5-0.5-4.1-2.5t-1.7-4.6v0q1.5 0.8 3.3 0.9-1.5-1-2.4-2.6t-0.8-3.4q0-2 0.9-3.7 2.7 3.4 6.6 5.4t8.3 2.2q-0.2-0.9-0.2-1.7 0-3 2.1-5.1t5.1-2.1q3.2 0 5.3 2.3 2.4-0.5 4.6-1.7-0.8 2.5-3.2 3.9 2.1-0.2 4.2-1.1z"></path></g></svg></div><span class="share-button-text">Tweet<!-- --> <span class="share-button-shares"></span></span></a><a href="javascript:void(0)" class="share-button"><div class="share-button-icon"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="20" width="20" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m40 15.8v17.8q0 1.4-1 2.5t-2.6 1h-32.8q-1.5 0-2.6-1t-1-2.5v-17.8q1 1.1 2.3 2 8 5.5 11 7.7 1.3 0.9 2.1 1.5t2.1 1 2.5 0.6h0q1.2 0 2.5-0.6t2.1-1 2.1-1.5q3.7-2.8 11.1-7.7 1.2-0.9 2.2-1.9z m0-6.5q0 1.7-1.1 3.4t-2.7 2.7q-8.4 5.8-10.5 7.3-0.2 0.1-0.9 0.6t-1.2 0.9-1.2 0.7-1.3 0.6-1.1 0.2h0q-0.5 0-1.1-0.2t-1.3-0.6-1.2-0.7-1.2-0.9-0.9-0.6q-2.1-1.5-5.9-4.1t-4.6-3.2q-1.3-0.9-2.6-2.6t-1.2-3q0-1.8 0.9-2.9t2.7-1.2h32.8q1.5 0 2.5 1.1t1.1 2.5z"></path></g></svg></div><span class="share-button-text">E-Mail<!-- --> <span class="share-button-shares"></span></span></a></div></div></div><picture class="p7s1-image"><source media="(min-width: 801px) and (max-width: Infinitypx)" srcSet="https://i3-img.prosieben.de/pis/ezone/19cdqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRrQuckq_X56-sgnbOccDnOaLOVaIhyYoELAihal22rpfbOv22tiu2JhIy4yyDv9-UmCS8HET6jCV5FtTsusUOM_OpWmvduZ0U62txYWbSVlFl-YAH5Csr4txKUBICU15DrYFvZquB75cgDDsR8dKMRa8zRqDzoO0FS2e3h5ydRWZ4i1JD8UK5TtT7sYTMfS0W1jF9TcD2hVszUvOvaFTGxKpkJMONdWvokxk8xWdw/profile:mag-996x562"/><source media="(min-width: 551px) and (max-width: 800px)" srcSet="https://i3-img.prosieben.de/pis/ezone/19cdqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRrQuckq_X56-sgnbOccDnOaLOVaIhyYoELAihal22rpfbOv22tiu2JhIy4yyDv9-UmCS8HET6jCV5FtTsusUOM_OpWmvduZ0U62txYWbSVlFl-YAH5Csr4txKUBICU15DrYFvZquB75cgDDsR8dKMRa8zRqDzoO0FS2e3h5ydRWZ4i1JD8UK5TtT7sYTMfS0W1jF9TcD2hVszUvOvaFTGxKpkJMONdWvokxk8xWdw/profile:mag-648x366"/><source media="(min-width: 401px) and (max-width: 550px)" srcSet="https://i3-img.prosieben.de/pis/ezone/19cdqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRrQuckq_X56-sgnbOccDnOaLOVaIhyYoELAihal22rpfbOv22tiu2JhIy4yyDv9-UmCS8HET6jCV5FtTsusUOM_OpWmvduZ0U62txYWbSVlFl-YAH5Csr4txKUBICU15DrYFvZquB75cgDDsR8dKMRa8zRqDzoO0FS2e3h5ydRWZ4i1JD8UK5TtT7sYTMfS0W1jF9TcD2hVszUvOvaFTGxKpkJMONdWvokxk8xWdw/profile:mag-474x268"/><source media="(min-width: 251px) and (max-width: 400px)" srcSet="https://i3-img.prosieben.de/pis/ezone/19cdqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRrQuckq_X56-sgnbOccDnOaLOVaIhyYoELAihal22rpfbOv22tiu2JhIy4yyDv9-UmCS8HET6jCV5FtTsusUOM_OpWmvduZ0U62txYWbSVlFl-YAH5Csr4txKUBICU15DrYFvZquB75cgDDsR8dKMRa8zRqDzoO0FS2e3h5ydRWZ4i1JD8UK5TtT7sYTMfS0W1jF9TcD2hVszUvOvaFTGxKpkJMONdWvokxk8xWdw/profile:mag-300x170"/><source media="(min-width: 0px) and (max-width: 250px)" srcSet="https://i3-img.prosieben.de/pis/ezone/19cdqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRrQuckq_X56-sgnbOccDnOaLOVaIhyYoELAihal22rpfbOv22tiu2JhIy4yyDv9-UmCS8HET6jCV5FtTsusUOM_OpWmvduZ0U62txYWbSVlFl-YAH5Csr4txKUBICU15DrYFvZquB75cgDDsR8dKMRa8zRqDzoO0FS2e3h5ydRWZ4i1JD8UK5TtT7sYTMfS0W1jF9TcD2hVszUvOvaFTGxKpkJMONdWvokxk8xWdw/profile:mag-213x120"/><img src="https://i3-img.prosieben.de/pis/ezone/19cdqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRrQuckq_X56-sgnbOccDnOaLOVaIhyYoELAihal22rpfbOv22tiu2JhIy4yyDv9-UmCS8HET6jCV5FtTsusUOM_OpWmvduZ0U62txYWbSVlFl-YAH5Csr4txKUBICU15DrYFvZquB75cgDDsR8dKMRa8zRqDzoO0FS2e3h5ydRWZ4i1JD8UK5TtT7sYTMfS0W1jF9TcD2hVszUvOvaFTGxKpkJMONdWvokxk8xWdw/profile:mag-996x562" alt=" - Bildquelle: Richard Hübner" title="" class="page-header-image p7s1-image-with-shadow"/><span class="text-line"> <span class="copyright">© <!-- -->Richard Hübner</span></span></picture></div></div></div><div class="narrow-wrapper page-is-full-width"><div class="content-area left-container "><div><div class="card with-shadow card-padding article-page-text"><div class="formatted-text "><p>&quot;Ich glaube, grundsätzlich wurde ich von Anfang an immer unterschätzt&quot;, sagt <span class="rtr-schema-org" itemType="http://schema.org/Thing"><meta itemProp="name" content="Elisa"/><a href="https://www.prosieben.de/tv/germanys-next-topmodel/models/elisa" data-rtr-entity="Elisa" data-rtr-id="ecb8ba6bfa93da81d6f9f13311618a22b1a962cf" data-rtr-score="556.788288288" data-rtr-etype="keyword" class="extended-html-link rtr-entity">Elisa</a></span>. Fest steht, dass die 20-Jährige für ihre <a href="/tv/germanys-next-topmodel/news/gntm-2021-das-sind-die-kandidatinnen-der-16-staffel-103801" target="_self" class="extended-html-link">GNTM-Mitstreiterinnen</a> spätestens seit Folge 8 eine ernstzunehmende Konkurrentin ist. Das stellt sich schon beim Gruppen-Shooting heraus. Elisa lässt sich von dem riesigen, sich drehenden Würfel nicht aus der Ruhe bringen. Star-Fotografin Pamela Hanson ist von der Blondine beeindruckt. Kein Wunder – Elisa sei das Shooting mit Linda, Liliana und Ashley eigener Aussage nach ziemlich leicht gefallen. Während <span class="rtr-schema-org" itemType="http://schema.org/Thing"><meta itemProp="name" content="Alex"/><a href="https://www.prosieben.de/tv/germanys-next-topmodel/models/alex" data-rtr-entity="Alex" data-rtr-id="6e858fd2ed0642de37d265ae394121b129e7fe4c" data-rtr-score="6.99449449449" data-rtr-etype="keyword" class="extended-html-link rtr-entity">Alex</a></span> Elisa im Mittelfeld sieht, spricht Heidi von einem &quot;Kopf-an-Kopf-Rennen&quot; zwischen ihr und Liliana – mit dem glücklicheren Ende für Elisa.</p><p>Im Clip: <a href="/tv/germanys-next-topmodel/video/168-der-konkurrenzkampf-beginnt-wer-schafft-es-herauszustechen-clip" target="_self" class="extended-html-link">Der Konkurrenzkampf beginnt: Wer schafft es herauszustechen?</a></p>
<div class="object-center medium">    <div class="extended-html-embedded-video-wrapper"><div class="extended-html-embedded-video"><div class="video-container left-side empty-reco"><div class="video-player-container modern-size" style="background-image:url(https://i3-img.7tv.de/is/6f26UrmvuMLNEJCC4sqF__y3mGLQJlXwJHa-2tPEuDzdj0TrgnmjDbsdiFTjTnOjfiE5zXhG-g7qNW8nwkwl_-IZHtni/profile:ezone-teaser620x348);display:block"><div class="video-player-target-area"></div></div></div></div></div></div><h2>Valentina Sampaio: &quot;Perfekt!&quot;</h2><p>Auch bei der nächsten Challenge, dem High-Heels-Dance, geht Elisa den anderen Topmodel-Anwärterinnen mit gutem Beispiel voran. &quot;Das wird nicht einfach&quot;, ist sie sich erst unsicher. Doch Elisa entpuppt sich einmal mehr als Gruppenbeste. Die anderen könnten sich beim Üben an ihr orientieren, schlägt Chroreografin Sonia vor – und auch Topmodel und Gastjurorin Valentina Sampaio ist von Elisa begeistert.</p><p>Valentina macht mit den <a href="/tv/germanys-next-topmodel/news/gntm-2021-alle-infos-zu-kandidatinnen-wer-ist-raus-heidi-klum-staffel-16-103694" target="_self" class="extended-html-link">GNTM</a>-Teilnehmerinnen vor dem Entscheidungswalk noch ein Coaching. &quot;Perfekt!&quot;, sagt sie über Elisa. Diese freut sich: &quot;Sexy kann ich auf jeden Fall.&quot; Und das stellt sie auch auf dem nassen Laufsteg unter Beweis. Während die anderen stolpern oder sogar stürzen, ist bei Elisa von einem rutschigen Laufsteg nichts mehr zu sehen. &quot;Die ist so eine, die wird jetzt durchstarten&quot;, lautet Rominas Fazit. Linda rechnet Elisa sogar Final-Chancen aus. Um die scheint es tatsächlich gut zu stehen: Heidi zählt Elisa zu ihren Favoritinnen. Sie findet, fast schon heimlich habe Elisa sich aus dem Mittelfeld bis an die Spitze geschlichen.</p><h2>Mehr über Elisa</h2><p><a href="/tv/germanys-next-topmodel/news/gntm-2021-elisa-vielleicht-wird-er-dann-modelmann-103847" target="_self" class="extended-html-link">Elisa ist mit dem Profi-Fußballer Kempes Tekiela liiert.</a> Doch ihr ist es wichtig, nicht über ihren Freund definiert zu werden. Sie sei eine selbstständige Frau, betont Elisa. &quot;Ich werd meine eigene Karriere machen.&quot; Ob sie Recht behält, wird sich in Folge 9, am 1. April 2021, zeigen.</p><p>Verfolge alle Shootings und Entscheidungswalks jeden Donnerstag ab 20:15 Uhr in unserem <a href="/tv/germanys-next-topmodel/livestream-ticker?cmsPreview=true&amp;psdnocache=947877550946265" target="_self" class="extended-html-link">Liveticker</a>, im TV und im <a href="/tv/germanys-next-topmodel/livestream?cmsPreview=true&amp;psdnocache=947877550946265" target="_self" class="extended-html-link">Livestream</a>.</p><p>Das könnte dich auch interessieren:</p>
<div class="extended-html-embedded-teaser-wrapper"><div class="extended-html-embedded-teaser"><section class="teaser channelId-505-video"><div class="clickable-box-container"><a href="/tv/germanys-next-topmodel/video/161-elisa-ich-bin-eine-selbststaendige-frau-clip" title="Elisa: &quot;Ich bin eine selbstständige Frau&quot;" class="clickable-box-link clickable-box-default-link gntm-teaser gntm-teaser-undefined"><div class="ds-flex sc-fzXfLR jaSKqd sc-LzLsC dKMqkr"><div class="ds-card sc-fzXfMx bAzGIJ ds-teaser__image"><div class="teaser-image-frame"><figure class="teaser-img format-505-video teaser-img-loading" style="background-image:url(https://i3-img.prosieben.de/pis/ezone/8be9qgELBzZ_waV508e45AuVz6MKHLtoT3q_r4_edDn8GHHXfpoyeIH03073bWX5e1HMsLJ3uPtHe1sOyZOqjD00pZpkqe-g5XxgifGFViidtptxLG1ZnbOOLb6K23fPpwt0AX0q5FQ8oLr5F7BWYFe_24rx6OLaAIyzeIX0cIv-TJs1XLxMtu0/profile:mag-300x170);background-repeat:no-repeat"></figure></div><div class="ds-flex sc-fzXfLR ifDjdb ds-teaser__pills"></div></div><div class="ds-card sc-fzXfMx bAzGIJ ds-teaser__content"><h4 class="ds-heading sc-fzXfMy bAzGIK main-heading">Clip</h4><h3 class="ds-heading sc-fzXfMy bAzGIK">Elisa: &quot;Ich bin eine selbstständige Frau&quot;</h3></div></div></a></div></section></div></div>
<div class="extended-html-embedded-teaser-wrapper"><div class="extended-html-embedded-teaser"><section class="teaser channelId-505-video"><div class="clickable-box-container"><a href="/tv/germanys-next-topmodel/video/161-q-a-mit-ricarda-und-elisa-traumberufe-und-schwaechen-clip" title="Q&amp;A mit Ricarda und Elisa: Traumberufe und Schwächen" class="clickable-box-link clickable-box-default-link gntm-teaser gntm-teaser-undefined"><div class="ds-flex sc-fzXfLR jaSKqd sc-LzLsC dKMqkr"><div class="ds-card sc-fzXfMx bAzGIJ ds-teaser__image"><div class="teaser-image-frame"><figure class="teaser-img format-505-video teaser-img-loading" style="background-image:url(https://i3-img.prosieben.de/pis/ezone/7e80qgELBzZ_waV508e45AuVz6MKHLtoT3q_r90uxr-0Y-1CTdis56RYcW9wU8jyS-9o8XGqt-5diSxcllZFBrr-5hSbRHfJBVB25fy3PRcJKd7HVOdhl0oWZtAVStxnf5roUiphtg9aMccwsGW33X2_rn-3zSSCRtbV15IivYYcV-SHcJfJJh63sqU/profile:mag-300x170);background-repeat:no-repeat"></figure></div><div class="ds-flex sc-fzXfLR ifDjdb ds-teaser__pills"></div></div><div class="ds-card sc-fzXfMx bAzGIJ ds-teaser__content"><h4 class="ds-heading sc-fzXfMy bAzGIK main-heading">Clip</h4><h3 class="ds-heading sc-fzXfMy bAzGIK">Q&amp;A mit Ricarda und Elisa: Traumberufe und Schwächen</h3></div></div></a></div></section></div></div>
<div class="extended-html-embedded-teaser-wrapper"><div class="extended-html-embedded-teaser"><section class="teaser channelId-505-video"><div class="clickable-box-container"><a href="/tv/germanys-next-topmodel/video/165-staffel-16-episode-5-das-grosse-gntm-umstyling-ganze-folge" title="Folge 5: Das große #GNTM-Umstyling" class="clickable-box-link clickable-box-default-link gntm-teaser gntm-teaser-undefined"><div class="ds-flex sc-fzXfLR jaSKqd sc-LzLsC dKMqkr"><div class="ds-card sc-fzXfMx bAzGIJ ds-teaser__image"><div class="teaser-image-frame"><figure class="teaser-img format-505-video teaser-img-loading" style="background-image:url(https://i3-img.prosieben.de/pis/ezone/9b9fqgELBzZ_waV508e45AuVz6MKHLtoT3q_r43GLXTY808ibtTDpvJ9bMO-84fCWsfW49x-_ZC25oIDBW_cmByQdiva-AKcKgsloZkHMs2joZsJTnQa5CaTm-yHtusg7bupr8EBIrvXIEIHyd-g2HONJZpW2iD_YsUuh1Ahpv-mYIkpYG6SdOrj80VBRjZB/profile:mag-300x170);background-repeat:no-repeat"></figure></div><div class="ds-flex sc-fzXfLR ifDjdb ds-teaser__pills"></div></div><div class="ds-card sc-fzXfMx bAzGIJ ds-teaser__content"><h4 class="ds-heading sc-fzXfMy bAzGIK main-heading">Clip</h4><h3 class="ds-heading sc-fzXfMy bAzGIK">Folge 5: Das große #GNTM-Umstyling</h3></div></div></a></div></section></div></div></div></div></div><section id="cms:1d7139e3c80a7e39c714d431a0dfea07" class="element grid-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline gntm gntm-2020 gntm-2021-header-title">Die beliebtesten News</h2></div><div class="grid two-cols"><section class="teaser micro-on-mobile grid-item channelId-505-news"><div class="clickable-box-container"><a href="/tv/germanys-next-topmodel/news/gntm-2021-das-sind-die-kandidatinnen-der-16-staffel-103801" target="_self" title="Die Kandidatinnen der 16. Staffel" class="magellan-p7s1-ds-teaser-link"><div class="p7s1-ds-bg-elevation-8 p7s1-ds-shadow-elevation-8 p7s1-ds-rounded-l p7s1-ds-overflow-hidden p7s1-ds-flex p7s1-ds-transform p7s1-ds-ease-in-out p7s1-ds-duration-s hover:p7s1-ds-lighten active:p7s1-ds-darken"><div class="p7s1-ds-flex p7s1-ds-flex-1 p7s1-ds-flex-col p7s1-ds-justify-between"><div class="p7s1-ds-flex p7s1-ds-flex-1 p7s1-ds-overflow-hidden p7s1-ds-relative"><img class="p7s1-ds-flex-1 p7s1-ds-object-cover p7s1-ds-block p7s1-ds-w-full" src="https://i3-img.prosieben.de/pis/ezone/a73fqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRrQuckq_X56-sgnbOccDnOaLOVaIhyYoELAihal22rpfbOv22tiuxWaFDQH_EFjgj5fnztNs1MaIpYbrJk7gb5OJodMseE_WYc7v-KVv3tOyE5qqRN8kZtpe1bpP9hrmUL8ruQWUUHsDM2xHdiH0eoS1zSQKVOepkMYWa3uWxXL7Lk9z4-q-nrfJuw6t3I58Hul74ZgqFCHhMNFvA/profile:mag-max-648x366"/></div><div class="p7s1-ds-mx-m p7s1-ds-my-xl"><div class="p7s1-ds-mb-xxs"><h4 class="p7s1-ds-overline p7s1-ds-text-on-surface-medium p7s1-ds-m-0">News</h4></div><h1 class="p7s1-ds-text-on-surface-high p7s1-ds-m-0 p7s1-ds-headline-5">Die Kandidatinnen der 16. Staffel</h1></div></div></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-505-news"><div class="clickable-box-container"><a href="/tv/germanys-next-topmodel/news/gntm-2021-alle-infos-zu-kandidatinnen-wer-ist-raus-heidi-klum-staffel-16-103694" target="_self" title="Alle Infos zur aktuellen Staffel" class="magellan-p7s1-ds-teaser-link"><div class="p7s1-ds-bg-elevation-8 p7s1-ds-shadow-elevation-8 p7s1-ds-rounded-l p7s1-ds-overflow-hidden p7s1-ds-flex p7s1-ds-transform p7s1-ds-ease-in-out p7s1-ds-duration-s hover:p7s1-ds-lighten active:p7s1-ds-darken"><div class="p7s1-ds-flex p7s1-ds-flex-1 p7s1-ds-flex-col p7s1-ds-justify-between"><div class="p7s1-ds-flex p7s1-ds-flex-1 p7s1-ds-overflow-hidden p7s1-ds-relative"><img class="p7s1-ds-flex-1 p7s1-ds-object-cover p7s1-ds-block p7s1-ds-w-full" src="https://i3-img.prosieben.de/pis/ezone/8478qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRrQuckq_X56-sgnbOccDnOaLOVaIhyYoELAihal22rpfbOv22tiumjK2MVz0loH8Iq5nAgNhrKMN60n441ehftXU-VIWaiXdx1uTWFB3JbXDhyvZipo9umYaEbbKyyY9x37NaOp18Ifnfnn2jEiJyYIDOGv28MkuyloyaPru3o4yk-DEdc8mL7vMHU4MaQE69ZJ1iFKGlobbthYMSxEEODnceoR6XWE9Jvz8lukQ/profile:mag-max-648x366"/></div><div class="p7s1-ds-mx-m p7s1-ds-my-xl"><div class="p7s1-ds-mb-xxs"><h4 class="p7s1-ds-overline p7s1-ds-text-on-surface-medium p7s1-ds-m-0">News</h4></div><h1 class="p7s1-ds-text-on-surface-high p7s1-ds-m-0 p7s1-ds-headline-5">Alle Infos zur aktuellen Staffel</h1></div></div></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-505-news"><div class="clickable-box-container"><a href="/tv/germanys-next-topmodel/news/gntm-2021-alex-soulin-ist-hier-absolut-der-ueberflieger-104701" target="_self" title="GNTM 2021: Alex: &quot;Soulin ist hier absolut der Überflieger&quot;" class="magellan-p7s1-ds-teaser-link"><div class="p7s1-ds-bg-elevation-8 p7s1-ds-shadow-elevation-8 p7s1-ds-rounded-l p7s1-ds-overflow-hidden p7s1-ds-flex p7s1-ds-transform p7s1-ds-ease-in-out p7s1-ds-duration-s hover:p7s1-ds-lighten active:p7s1-ds-darken"><div class="p7s1-ds-flex p7s1-ds-flex-1 p7s1-ds-flex-col p7s1-ds-justify-between"><div class="p7s1-ds-flex p7s1-ds-flex-1 p7s1-ds-overflow-hidden p7s1-ds-relative"><img class="p7s1-ds-flex-1 p7s1-ds-object-cover p7s1-ds-block p7s1-ds-w-full" src="https://i3-img.prosieben.de/pis/ezone/c0d5qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRrQuckq_X56-sgnbOccDnOaLOVaIhyYoELAihal22rpfbOv22tiumjIpLbzjbSiTmD_j3L3Ofp9WiLyqHlk7_LuF7_W0KL8kGboa6Rtwr-LSxYilOJ43kTggMdSBVFEhBsVzh-vtQh32YI2f2TeK5iadgozi4caMe3TW8Q-VNaxnoHY4SIEpAHsNC5qKSSvpv0oQHHQZQyJ_VxQLNuuLCOxIK3iIo_ny8AGQqFyHvKrX654BrO6ycF1FrIl_A00qeZXohLQgdHzEhpOuN_9z2rC9wi0sf3u6owJ7vBY8Bjrw/profile:mag-max-648x366"/></div><div class="p7s1-ds-mx-m p7s1-ds-my-xl"><div class="p7s1-ds-mb-xxs"><h4 class="p7s1-ds-overline p7s1-ds-text-on-surface-medium p7s1-ds-m-0">News</h4></div><h1 class="p7s1-ds-text-on-surface-high p7s1-ds-m-0 p7s1-ds-headline-5">GNTM 2021: Alex: &quot;Soulin ist hier absolut der Überflieger&quot;</h1></div></div></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-505-news"><div class="clickable-box-container"><a href="/tv/germanys-next-topmodel/news/gntm-strike-a-pose-das-passiert-naechste-woche-104667" target="_self" title="Strike A Pose! Das passiert heute" class="magellan-p7s1-ds-teaser-link"><div class="p7s1-ds-bg-elevation-8 p7s1-ds-shadow-elevation-8 p7s1-ds-rounded-l p7s1-ds-overflow-hidden p7s1-ds-flex p7s1-ds-transform p7s1-ds-ease-in-out p7s1-ds-duration-s hover:p7s1-ds-lighten active:p7s1-ds-darken"><div class="p7s1-ds-flex p7s1-ds-flex-1 p7s1-ds-flex-col p7s1-ds-justify-between"><div class="p7s1-ds-flex p7s1-ds-flex-1 p7s1-ds-overflow-hidden p7s1-ds-relative"><img class="p7s1-ds-flex-1 p7s1-ds-object-cover p7s1-ds-block p7s1-ds-w-full" src="https://i3-img.prosieben.de/pis/ezone/9f4dqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRrQuckq_X56-sgnbOccDnOaLOVaIhyYo2PvKolkrhNQnKZU83RwqR47Z7mW-uqdTV2RQLeXg7qs2QIbNnpJv-eXsHvO6PET_iVvzkE4gilCbtvUh3GZwcXv-rarhNrAGVrJjGgXF6QTDNcBtsc64MCaPoiObfJ5aT-dGEjbq7xtazQNZXXQAr5DefF-DwjMSx_y67Kbnp8HTQskl2x_bdw6rrK/profile:mag-max-648x366"/></div><div class="p7s1-ds-mx-m p7s1-ds-my-xl"><div class="p7s1-ds-mb-xxs"><h4 class="p7s1-ds-overline p7s1-ds-text-on-surface-medium p7s1-ds-m-0">News</h4></div><h1 class="p7s1-ds-text-on-surface-high p7s1-ds-m-0 p7s1-ds-headline-5">Strike A Pose! Das passiert heute</h1></div></div></div></a></div></section></div></div></section><section id="cms:8d1924c1698bfee4528f80c437736059" class="element grid-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline gntm gntm-2020 gntm-2021-header-title">Mehr News zu GNTM 2021</h2></div><div class="grid two-cols"><section class="teaser micro-on-mobile grid-item channelId-505-news"><div class="clickable-box-container"><a href="/tv/germanys-next-topmodel/news/gntm-2021-wer-ist-raus-nach-folge-8-alysha-und-jasmine-sind-nicht-weiter-104760" target="_self" title="Wer ist raus nach Folge 8?" class="magellan-p7s1-ds-teaser-link"><div class="p7s1-ds-bg-elevation-8 p7s1-ds-shadow-elevation-8 p7s1-ds-rounded-l p7s1-ds-overflow-hidden p7s1-ds-flex p7s1-ds-transform p7s1-ds-ease-in-out p7s1-ds-duration-s hover:p7s1-ds-lighten active:p7s1-ds-darken"><div class="p7s1-ds-flex p7s1-ds-flex-1 p7s1-ds-flex-col p7s1-ds-justify-between"><div class="p7s1-ds-flex p7s1-ds-flex-1 p7s1-ds-overflow-hidden p7s1-ds-relative"><img class="p7s1-ds-flex-1 p7s1-ds-object-cover p7s1-ds-block p7s1-ds-w-full" src="https://i3-img.prosieben.de/pis/ezone/37ecqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRrQuckq_X56-sgnbOccDnOaLOVaIhyYoELAihal22rpfbOv22tiv-71vzXgYHcCMTDbAP8TVtUuUdjCqa1OXslpihFJ9cFVsjxmZBeuS4ol4DBesvxPzBwBWyUTDIVm3c-68vDcF15FTYMJRAu7pAzF2COJlcZRDXk6rFFnUs60zOFRpBQi9TPOBSHmETG0xaZB7McIzqC1C524c0kqo1W-SdK3x9fhCupHlRR6DEXOp3p_A/profile:mag-max-648x366"/></div><div class="p7s1-ds-mx-m p7s1-ds-my-xl"><div class="p7s1-ds-mb-xxs"><h4 class="p7s1-ds-overline p7s1-ds-text-on-surface-medium p7s1-ds-m-0">News</h4></div><h1 class="p7s1-ds-text-on-surface-high p7s1-ds-m-0 p7s1-ds-headline-5">Wer ist raus nach Folge 8?</h1></div></div></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-505-news"><div class="clickable-box-container"><a href="/tv/germanys-next-topmodel/news/gntm-2021-high-heels-dance-warum-er-alex-und-ana-so-schwerfaellt-104751" target="_self" title="High Heels Dance - Warum er Alex und Ana so schwerfällt" class="magellan-p7s1-ds-teaser-link"><div class="p7s1-ds-bg-elevation-8 p7s1-ds-shadow-elevation-8 p7s1-ds-rounded-l p7s1-ds-overflow-hidden p7s1-ds-flex p7s1-ds-transform p7s1-ds-ease-in-out p7s1-ds-duration-s hover:p7s1-ds-lighten active:p7s1-ds-darken"><div class="p7s1-ds-flex p7s1-ds-flex-1 p7s1-ds-flex-col p7s1-ds-justify-between"><div class="p7s1-ds-flex p7s1-ds-flex-1 p7s1-ds-overflow-hidden p7s1-ds-relative"><img class="p7s1-ds-flex-1 p7s1-ds-object-cover p7s1-ds-block p7s1-ds-w-full" src="https://i3-img.prosieben.de/pis/ezone/4dc7qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRrQuckq_X56-sgnbOccDnOaLOVaIhyYoELAihal22rpfbOv22tiuBc8IvyJBSys9kuMrYSu1QWoJZpQ7aQ9fCHqSzNWAW1bmcbDRnLCeMz4UI7SLXNUvb_2hBhSUX-peZCnprdfnaIK_i6LcpWsQdD19M_aJrlMiJej65kNScUU1VFD88hhO-X-7lJi4EBcOnO12DG-mbrpJD9fuzdTJpO1bEyXohU6pKTcyGtJWQV3xtVOHXhhpeCpxfg8qyNeTrL9_eWfhyFhX1ZSrKdOr9-7TjcD9IAiFfOvWJyBpLtnRfk17ryU_OkPnoSF-7SU0qkzNEU-Q/profile:mag-max-648x366"/></div><div class="p7s1-ds-mx-m p7s1-ds-my-xl"><div class="p7s1-ds-mb-xxs"><h4 class="p7s1-ds-overline p7s1-ds-text-on-surface-medium p7s1-ds-m-0">News</h4></div><h1 class="p7s1-ds-text-on-surface-high p7s1-ds-m-0 p7s1-ds-headline-5">High Heels Dance - Warum er Alex und Ana so schwerfällt</h1></div></div></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-505-news"><div class="clickable-box-container"><a href="/tv/germanys-next-topmodel/news/gntm-2021-gespraech-zwischen-alex-und-soulin-ich-muss-gar-nichts-erklaeren-104749" target="_self" title="Gespräch zwischen Alex und Soulin – &quot;Ich muss gar nichts erklären&quot; " class="magellan-p7s1-ds-teaser-link"><div class="p7s1-ds-bg-elevation-8 p7s1-ds-shadow-elevation-8 p7s1-ds-rounded-l p7s1-ds-overflow-hidden p7s1-ds-flex p7s1-ds-transform p7s1-ds-ease-in-out p7s1-ds-duration-s hover:p7s1-ds-lighten active:p7s1-ds-darken"><div class="p7s1-ds-flex p7s1-ds-flex-1 p7s1-ds-flex-col p7s1-ds-justify-between"><div class="p7s1-ds-flex p7s1-ds-flex-1 p7s1-ds-overflow-hidden p7s1-ds-relative"><img class="p7s1-ds-flex-1 p7s1-ds-object-cover p7s1-ds-block p7s1-ds-w-full" src="https://i3-img.prosieben.de/pis/ezone/cb35qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRrQuckq_X56-sgnbOccDnOaLOVaIhyYoELAihal22rpfbOv22tiu_ID3CjIwzTUUuii2AQSLXsqZBmAUjkEHapuHOM6ax4XU7iViJR6BLM2i2Y3Bx6mMir4caWRPUWp4-HndanomoeS5wgTpdraaFFO8OWt69MrqBvoOBV63KuXoOaa4Ji6Gu5Mikh9jAHRiJqeUjXWNaBP33VCdbnIZkX5R4Zvl8wiWc2dwhD9i98WXv37A64wsPd2Qd0j80YYbQ_n8hRjRQjYzhPzGAb6VAKDsJCnfF_jUNZZtzfcoGUWVLxoG-nMdFOGVkXUR23agClIrgctxvGPA1nVV-kiztpzBxCv3E94rn8Tsc1JkRxj5uEkUStYTqqwQ/profile:mag-max-648x366"/></div><div class="p7s1-ds-mx-m p7s1-ds-my-xl"><div class="p7s1-ds-mb-xxs"><h4 class="p7s1-ds-overline p7s1-ds-text-on-surface-medium p7s1-ds-m-0">News</h4></div><h1 class="p7s1-ds-text-on-surface-high p7s1-ds-m-0 p7s1-ds-headline-5">Gespräch zwischen Alex und Soulin – &quot;Ich muss gar nichts erklären&quot; </h1></div></div></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-505-news"><div class="clickable-box-container"><a href="/tv/germanys-next-topmodel/news/gntm-was-ist-high-heels-dance-104737" target="_self" title="Was ist High Heels Dance?" class="magellan-p7s1-ds-teaser-link"><div class="p7s1-ds-bg-elevation-8 p7s1-ds-shadow-elevation-8 p7s1-ds-rounded-l p7s1-ds-overflow-hidden p7s1-ds-flex p7s1-ds-transform p7s1-ds-ease-in-out p7s1-ds-duration-s hover:p7s1-ds-lighten active:p7s1-ds-darken"><div class="p7s1-ds-flex p7s1-ds-flex-1 p7s1-ds-flex-col p7s1-ds-justify-between"><div class="p7s1-ds-flex p7s1-ds-flex-1 p7s1-ds-overflow-hidden p7s1-ds-relative"><img class="p7s1-ds-flex-1 p7s1-ds-object-cover p7s1-ds-block p7s1-ds-w-full" src="https://i3-img.prosieben.de/pis/ezone/1466qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRrQuckq_X56-sgnbOccDnOaLOVaIhyYoELAihal22rpfaL11bDBDNJBACJ8B_nGWREAY7IchKHIafzRC-GLtexw2OcfKODHMzc9aL2G7yPZlfMPCt_Sx2K5ENzsJT1Mcgs_mjFVMcM7WlC7u5_YNBm53-Ax2ge5YUqykDZH7qyZMzvCBnqNMtSZQX403nCus0/profile:mag-max-648x366"/></div><div class="p7s1-ds-mx-m p7s1-ds-my-xl"><div class="p7s1-ds-mb-xxs"><h4 class="p7s1-ds-overline p7s1-ds-text-on-surface-medium p7s1-ds-m-0">News</h4></div><h1 class="p7s1-ds-text-on-surface-high p7s1-ds-m-0 p7s1-ds-headline-5">Was ist High Heels Dance?</h1></div></div></div></a></div></section></div></div></section></div><div class="content-area right-container "><div></div><section id="cms:9f1745e54add4ea8288ffc89dc3b0dd2" class="element list-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline gntm gntm-2020 gntm-2021-header-title">Folge verpasst?</h2></div><div class="list-container microlist"><section class="teaser micro channelId-505-video"><div class="clickable-box-container"><a href="/tv/germanys-next-topmodel/video/168-staffel-16-episode-8-strike-a-pose-ganze-folge" title="Folge 8: Strike A Pose" target="_self" class="clickable-box-link clickable-box-horizontal-link gntm-teaser gntm-teaser-micro"><div class="ds-flex sc-fzXfLR jaSKqd sc-LzLsC dKMqkr"><div class="ds-card sc-fzXfMx bAzGIJ ds-teaser__image"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="ds-flex sc-fzXfLR ifDjdb ds-teaser__pills"><div class="ds-overlay-pill sc-fzXfPg emjfSa"><button data-testid="icon-button-container" class="sc-AykKJ dlFAqy ds-icon-container sc-AykKK jBGWmQ"><svg version="1.1" id="filled-media-play" xmlns="http://www.w3.org/2000/svg" x="0px" y="0px" viewBox="0 0 163.861 163.861" class="ds-icon sc-AykKK jBGWmQ"><g fill="none" fill-rule="evenodd"><path d="M34.857,3.613C20.084-4.861,8.107,2.081,8.107,19.106v125.637c0,17.042,11.977,23.975,26.75,15.509L144.67,97.275
		c14.778-8.477,14.778-22.211,0-30.686L34.857,3.613z"></path></g></svg></button><span class="ds-text sc-fzXfLU ghgA-dX">99:00</span></div></div></div><div class="ds-card sc-fzXfMx bAzGIJ ds-teaser__content"><h4 class="ds-heading sc-fzXfMy bAzGIK main-heading">Ganze Folge</h4><h3 class="ds-heading sc-fzXfMy bAzGIK">Folge 8: Strike A Pose</h3></div></div></a></div></section><section class="teaser micro channelId-505-video"><div class="clickable-box-container"><a href="/tv/germanys-next-topmodel/video/167-staffel-16-episode-7-back-to-the-80-s-ganze-folge" title="Folge 7: Back to the 80&#x27;s! " target="_self" class="clickable-box-link clickable-box-horizontal-link gntm-teaser gntm-teaser-micro"><div class="ds-flex sc-fzXfLR jaSKqd sc-LzLsC dKMqkr"><div class="ds-card sc-fzXfMx bAzGIJ ds-teaser__image"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="ds-flex sc-fzXfLR ifDjdb ds-teaser__pills"><div class="ds-overlay-pill sc-fzXfPg emjfSa"><button data-testid="icon-button-container" class="sc-AykKJ dlFAqy ds-icon-container sc-AykKK jBGWmQ"><svg version="1.1" id="filled-media-play" xmlns="http://www.w3.org/2000/svg" x="0px" y="0px" viewBox="0 0 163.861 163.861" class="ds-icon sc-AykKK jBGWmQ"><g fill="none" fill-rule="evenodd"><path d="M34.857,3.613C20.084-4.861,8.107,2.081,8.107,19.106v125.637c0,17.042,11.977,23.975,26.75,15.509L144.67,97.275
		c14.778-8.477,14.778-22.211,0-30.686L34.857,3.613z"></path></g></svg></button><span class="ds-text sc-fzXfLU ghgA-dX">123:00</span></div></div></div><div class="ds-card sc-fzXfMx bAzGIJ ds-teaser__content"><h4 class="ds-heading sc-fzXfMy bAzGIK main-heading">Ganze Folge</h4><h3 class="ds-heading sc-fzXfMy bAzGIK">Folge 7: Back to the 80&#x27;s! </h3></div></div></a></div></section><section class="teaser micro channelId-505-video"><div class="clickable-box-container"><a href="/tv/germanys-next-topmodel/video/166-staffel-16-episode-6-sedcard-shooting-ganze-folge" title="Folge 6: Sedcard-Shooting" target="_self" class="clickable-box-link clickable-box-horizontal-link gntm-teaser gntm-teaser-micro"><div class="ds-flex sc-fzXfLR jaSKqd sc-LzLsC dKMqkr"><div class="ds-card sc-fzXfMx bAzGIJ ds-teaser__image"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="ds-flex sc-fzXfLR ifDjdb ds-teaser__pills"><div class="ds-overlay-pill sc-fzXfPg emjfSa"><button data-testid="icon-button-container" class="sc-AykKJ dlFAqy ds-icon-container sc-AykKK jBGWmQ"><svg version="1.1" id="filled-media-play" xmlns="http://www.w3.org/2000/svg" x="0px" y="0px" viewBox="0 0 163.861 163.861" class="ds-icon sc-AykKK jBGWmQ"><g fill="none" fill-rule="evenodd"><path d="M34.857,3.613C20.084-4.861,8.107,2.081,8.107,19.106v125.637c0,17.042,11.977,23.975,26.75,15.509L144.67,97.275
		c14.778-8.477,14.778-22.211,0-30.686L34.857,3.613z"></path></g></svg></button><span class="ds-text sc-fzXfLU ghgA-dX">97:00</span></div></div></div><div class="ds-card sc-fzXfMx bAzGIJ ds-teaser__content"><h4 class="ds-heading sc-fzXfMy bAzGIK main-heading">Ganze Folge</h4><h3 class="ds-heading sc-fzXfMy bAzGIK">Folge 6: Sedcard-Shooting</h3></div></div></a></div></section></div></div></section><section id="cms:c031e9edd53efd14c28ce92f8282bbc5" class="element list-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline gntm gntm-2020 gntm-2021-header-title">Die neuesten Clips</h2></div><div class="list-container microlist"><section class="teaser micro channelId-505-video"><div class="clickable-box-container"><a href="/tv/germanys-next-topmodel/video/naechste-gntm-challenge-alex-gesteht-unsicherheit-beim-tanz-training-ein-clip" title="GNTM: Alex gesteht Unsicherheit beim Tanz-Training ein" target="_self" class="clickable-box-link clickable-box-horizontal-link gntm-teaser gntm-teaser-micro"><div class="ds-flex sc-fzXfLR jaSKqd sc-LzLsC dKMqkr"><div class="ds-card sc-fzXfMx bAzGIJ ds-teaser__image"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="ds-flex sc-fzXfLR ifDjdb ds-teaser__pills"><div class="ds-overlay-pill sc-fzXfPg emjfSa"><button data-testid="icon-button-container" class="sc-AykKJ dlFAqy ds-icon-container sc-AykKK jBGWmQ"><svg version="1.1" id="filled-media-play" xmlns="http://www.w3.org/2000/svg" x="0px" y="0px" viewBox="0 0 163.861 163.861" class="ds-icon sc-AykKK jBGWmQ"><g fill="none" fill-rule="evenodd"><path d="M34.857,3.613C20.084-4.861,8.107,2.081,8.107,19.106v125.637c0,17.042,11.977,23.975,26.75,15.509L144.67,97.275
		c14.778-8.477,14.778-22.211,0-30.686L34.857,3.613z"></path></g></svg></button><span class="ds-text sc-fzXfLU ghgA-dX">2:18</span></div></div></div><div class="ds-card sc-fzXfMx bAzGIJ ds-teaser__content"><h4 class="ds-heading sc-fzXfMy bAzGIK main-heading">Clip</h4><h3 class="ds-heading sc-fzXfMy bAzGIK">GNTM: Alex gesteht Unsicherheit beim Tanz-Training ein</h3></div></div></a></div></section><section class="teaser micro channelId-505-video"><div class="clickable-box-container"><a href="/tv/germanys-next-topmodel/video/169-spektakulaeres-hoehenshooting-clip" title="Spektakuläres Höhenshooting" target="_self" class="clickable-box-link clickable-box-horizontal-link gntm-teaser gntm-teaser-micro"><div class="ds-flex sc-fzXfLR jaSKqd sc-LzLsC dKMqkr"><div class="ds-card sc-fzXfMx bAzGIJ ds-teaser__image"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="ds-flex sc-fzXfLR ifDjdb ds-teaser__pills"><div class="ds-overlay-pill sc-fzXfPg emjfSa"><button data-testid="icon-button-container" class="sc-AykKJ dlFAqy ds-icon-container sc-AykKK jBGWmQ"><svg version="1.1" id="filled-media-play" xmlns="http://www.w3.org/2000/svg" x="0px" y="0px" viewBox="0 0 163.861 163.861" class="ds-icon sc-AykKK jBGWmQ"><g fill="none" fill-rule="evenodd"><path d="M34.857,3.613C20.084-4.861,8.107,2.081,8.107,19.106v125.637c0,17.042,11.977,23.975,26.75,15.509L144.67,97.275
		c14.778-8.477,14.778-22.211,0-30.686L34.857,3.613z"></path></g></svg></button><span class="ds-text sc-fzXfLU ghgA-dX">1:00</span></div></div></div><div class="ds-card sc-fzXfMx bAzGIJ ds-teaser__content"><h4 class="ds-heading sc-fzXfMy bAzGIK main-heading">Trailer</h4><h3 class="ds-heading sc-fzXfMy bAzGIK">Spektakuläres Höhenshooting</h3></div></div></a></div></section><section class="teaser micro channelId-505-video"><div class="clickable-box-container"><a href="/tv/germanys-next-topmodel/video/168-alysha-ist-dankbar-fuer-ihre-zeit-bei-gntm-clip" title="Alysha ist dankbar für ihre Zeit bei #GNTM" target="_self" class="clickable-box-link clickable-box-horizontal-link gntm-teaser gntm-teaser-micro"><div class="ds-flex sc-fzXfLR jaSKqd sc-LzLsC dKMqkr"><div class="ds-card sc-fzXfMx bAzGIJ ds-teaser__image"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="ds-flex sc-fzXfLR ifDjdb ds-teaser__pills"><div class="ds-overlay-pill sc-fzXfPg emjfSa"><button data-testid="icon-button-container" class="sc-AykKJ dlFAqy ds-icon-container sc-AykKK jBGWmQ"><svg version="1.1" id="filled-media-play" xmlns="http://www.w3.org/2000/svg" x="0px" y="0px" viewBox="0 0 163.861 163.861" class="ds-icon sc-AykKK jBGWmQ"><g fill="none" fill-rule="evenodd"><path d="M34.857,3.613C20.084-4.861,8.107,2.081,8.107,19.106v125.637c0,17.042,11.977,23.975,26.75,15.509L144.67,97.275
		c14.778-8.477,14.778-22.211,0-30.686L34.857,3.613z"></path></g></svg></button><span class="ds-text sc-fzXfLU ghgA-dX">2:11</span></div></div></div><div class="ds-card sc-fzXfMx bAzGIJ ds-teaser__content"><h4 class="ds-heading sc-fzXfMy bAzGIK main-heading">Clip</h4><h3 class="ds-heading sc-fzXfMy bAzGIK">Alysha ist dankbar für ihre Zeit bei #GNTM</h3></div></div></a></div></section><section class="teaser micro channelId-505-video"><div class="clickable-box-container"><a href="/tv/germanys-next-topmodel/video/168-gntm-model-elisa-startet-durch-clip" title="#GNTM-Model Elisa startet durch" target="_self" class="clickable-box-link clickable-box-horizontal-link gntm-teaser gntm-teaser-micro"><div class="ds-flex sc-fzXfLR jaSKqd sc-LzLsC dKMqkr"><div class="ds-card sc-fzXfMx bAzGIJ ds-teaser__image"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="ds-flex sc-fzXfLR ifDjdb ds-teaser__pills"><div class="ds-overlay-pill sc-fzXfPg emjfSa"><button data-testid="icon-button-container" class="sc-AykKJ dlFAqy ds-icon-container sc-AykKK jBGWmQ"><svg version="1.1" id="filled-media-play" xmlns="http://www.w3.org/2000/svg" x="0px" y="0px" viewBox="0 0 163.861 163.861" class="ds-icon sc-AykKK jBGWmQ"><g fill="none" fill-rule="evenodd"><path d="M34.857,3.613C20.084-4.861,8.107,2.081,8.107,19.106v125.637c0,17.042,11.977,23.975,26.75,15.509L144.67,97.275
		c14.778-8.477,14.778-22.211,0-30.686L34.857,3.613z"></path></g></svg></button><span class="ds-text sc-fzXfLU ghgA-dX">10:00</span></div></div></div><div class="ds-card sc-fzXfMx bAzGIJ ds-teaser__content"><h4 class="ds-heading sc-fzXfMy bAzGIK main-heading">Clip</h4><h3 class="ds-heading sc-fzXfMy bAzGIK">#GNTM-Model Elisa startet durch</h3></div></div></a></div></section><section class="teaser micro channelId-505-video"><div class="clickable-box-container"><a href="/tv/germanys-next-topmodel/video/168-die-beautytipps-der-gntm-girls-clip" title="Die Beautytipps der #GNTM-Girls" target="_self" class="clickable-box-link clickable-box-horizontal-link gntm-teaser gntm-teaser-micro"><div class="ds-flex sc-fzXfLR jaSKqd sc-LzLsC dKMqkr"><div class="ds-card sc-fzXfMx bAzGIJ ds-teaser__image"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="ds-flex sc-fzXfLR ifDjdb ds-teaser__pills"><div class="ds-overlay-pill sc-fzXfPg emjfSa"><button data-testid="icon-button-container" class="sc-AykKJ dlFAqy ds-icon-container sc-AykKK jBGWmQ"><svg version="1.1" id="filled-media-play" xmlns="http://www.w3.org/2000/svg" x="0px" y="0px" viewBox="0 0 163.861 163.861" class="ds-icon sc-AykKK jBGWmQ"><g fill="none" fill-rule="evenodd"><path d="M34.857,3.613C20.084-4.861,8.107,2.081,8.107,19.106v125.637c0,17.042,11.977,23.975,26.75,15.509L144.67,97.275
		c14.778-8.477,14.778-22.211,0-30.686L34.857,3.613z"></path></g></svg></button><span class="ds-text sc-fzXfLU ghgA-dX">4:10</span></div></div></div><div class="ds-card sc-fzXfMx bAzGIJ ds-teaser__content"><h4 class="ds-heading sc-fzXfMy bAzGIK main-heading">Clip</h4><h3 class="ds-heading sc-fzXfMy bAzGIK">Die Beautytipps der #GNTM-Girls</h3></div></div></a></div></section></div></div></section></div></div></div></div><footer class="footer "><div class="footer-content narrow-wrapper"><nav class="breadcrumb"><a href="/" class="breadcrumb-item">Startseite</a><a href="/tv" class="breadcrumb-item">TV</a><a href="/tv/germanys-next-topmodel" class="breadcrumb-item">Germany&#x27;s Next Topmodel</a><a href="/tv/germanys-next-topmodel/news" class="breadcrumb-item">News </a><span class="breadcrumb-item active">GNTM 2021: Elisa startet durch - Ist sie Heidis neue Favoritin?</span></nav><section class="footer-three-to-one"><div><span class="footer-title">Network</span><ul><li><a href="https://www.prosiebenmaxx.de" target="_blank" rel="noopener">ProSieben MAXX</a></li><li><a href="https://www.sat1.de" target="_blank" rel="noopener">SAT.1</a></li><li><a href="https://www.sixx.de" target="_blank" rel="noopener">sixx</a></li><li><a href="https://www.kabeleins.de" target="_blank" rel="noopener">Kabel Eins</a></li><li><a href="https://www.kabeleinsdoku.de" target="_blank" rel="noopener">Kabel Eins Doku</a></li><li><a href="https://www.sat1gold.de" target="_blank" rel="noopener">SAT.1 GOLD</a></li><li><a href="https://www.gewinnarena.de" target="_blank" rel="noopener">Gewinnarena.de</a></li><li><a href="https://www.joyn.de/?utm_source=p7s1&amp;utm_medium=mixed&amp;utm_campaign=14130069&amp;utm_content=pr&amp;utm_creative=prosieben&amp;utm_position=footer" target="_blank" rel="noopener">Joyn</a></li><li><a href="https://www.maxdome.de" target="_blank" rel="noopener">Maxdome</a></li><li><a href="https://www.wetter.com" target="_blank" rel="noopener">wetter.com</a></li><li><a href="https://www.fem.com" target="_blank" rel="noopener">fem.com</a></li><li><a href="https://www.galileo.tv" target="_blank" rel="noopener">Galileo.tv</a></li><li><a href="https://www.ran.de" target="_blank" rel="noopener">ran.de</a></li><li><a href="https://www.fyeo.de/" target="_blank" rel="noopener">FYEO</a></li><li><a href="https://app.adjust.com/iw9m38f" target="_blank" rel="noopener">Smyle</a></li><li><a href="https://www.maxcare.de" target="_blank" rel="noopener">MAXCARE</a></li><li><a href="https://www.fyve.de/" target="_blank" rel="noopener">FYVE</a></li><li><a href="https://www.nyze.de/" target="_blank" rel="noopener">NYZE</a></li><li><a href="https://www.maxis-zeitreisen.de/?utm_source=online_media&amp;utm_medium=TVC-Websites" target="_blank" rel="noopener">Maxi&#x27;s Zeitreisen</a></li></ul></div><div><span class="footer-title">Service</span><ul><li><a href="/service/kontakt-hilfe">Kontakt &amp; Hilfe</a></li><li><a href="/service/impressum">Impressum</a></li><li><a href="/service/jugendschutz">Jugendschutz</a></li><li><a href="/service/nutzungsbedingungen">Nutzungsbedingungen</a></li><li><a href="/service/datenschutz">Datenschutzbestimmungen</a></li><li><a href="/service/allgemeine-geschaeftsbedinungen/cookie-hinweise">Cookie-Hinweise</a></li><li><a href="/app">ProSieben Mobile</a></li><li><a href="http://www.prosiebensat1.de/" target="_blank" rel="noopener">ProSiebenSat.1 Group</a></li><li><a href="/hd">ProSieben in HD</a></li><li><a href="/UHD">ProSieben in UHD</a></li></ul></div></section><section class="footer-three-to-one"><div><span class="footer-title">Apps</span><span><a href="https://www.joyn.de/?utm_source=P7S1&amp;utm_medium=Non-Paid&amp;utm_campaign=joyn%20app%20icon&amp;utm_content=PR&amp;utm_term=CO&amp;utm_creative=APP&amp;utm_ad=app%20icon" title="Joyn" target="_blank" class="app app-joyn" rel="noopener"></a></span><span><a href="https://www.prosieben.de/app" title="ProSieben APP" target="_blank" class="app app-prosieben" rel="noopener"></a></span><span><a href="https://www.sat1.de/app" title="SAT.1 APP" target="_blank" class="app app-sat1" rel="noopener"></a></span><span><a href="https://www.kabeleins.de/app" title="kabel eins APP" target="_blank" class="app app-k1" rel="noopener"></a></span><span><a href="https://www.sixx.de/app" title="sixx APP" target="_blank" class="app app-sixx" rel="noopener"></a></span><span><a href="https://www.sat1gold.de/app" title="SAT.1 Gold APP" target="_blank" class="app app-sat1gold" rel="noopener"></a></span><span><a href="https://www.prosiebenmaxx.de/app" title="ProSieben MAXX APP" target="_blank" class="app app-prosiebenmaxx" rel="noopener"></a></span><span><a href="https://www.kabeleinsdoku.de/app" title="kabel eins Doku APP" target="_blank" class="app app-k1doku" rel="noopener"></a></span><span><a href="https://www.ran.de/allgemein/news/de-promo-ran-mobile-ran-iphone-app-091012-ran-app-html-108156" title="Ran APP" target="_blank" class="app app-ran" rel="noopener"></a></span></div><div><span class="footer-title">Social</span><div class="footer-colorbox-item social-facebook"><a href="https://www.facebook.com/ProSieben" target="_blank" rel="noopener"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="35" width="35" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m29.4 0.3v5.9h-3.5q-1.9 0-2.6 0.8t-0.7 2.4v4.2h6.6l-0.9 6.6h-5.7v16.9h-6.8v-16.9h-5.7v-6.6h5.7v-4.9q0-4.1 2.3-6.4t6.2-2.3q3.3 0 5.1 0.3z"></path></g></svg></a></div><div class="footer-colorbox-item social-twitter"><a href="https://twitter.com/ProSieben" target="_blank" rel="noopener"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="35" width="35" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m37.7 9.1q-1.5 2.2-3.7 3.7 0.1 0.3 0.1 1 0 2.9-0.9 5.8t-2.6 5.5-4.1 4.7-5.7 3.3-7.2 1.2q-6.1 0-11.1-3.3 0.8 0.1 1.7 0.1 5 0 9-3-2.4-0.1-4.2-1.5t-2.6-3.5q0.8 0.1 1.4 0.1 1 0 1.9-0.3-2.5-0.5-4.1-2.5t-1.7-4.6v0q1.5 0.8 3.3 0.9-1.5-1-2.4-2.6t-0.8-3.4q0-2 0.9-3.7 2.7 3.4 6.6 5.4t8.3 2.2q-0.2-0.9-0.2-1.7 0-3 2.1-5.1t5.1-2.1q3.2 0 5.3 2.3 2.4-0.5 4.6-1.7-0.8 2.5-3.2 3.9 2.1-0.2 4.2-1.1z"></path></g></svg></a></div></div></section></div></footer></div></div></div></div><script id="state" type="text/plain">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</script><div id="fb-root"></div><div id="p7s1-ds-portal"></div></body></html>