<!DOCTYPE html><html lang="de"><head><link rel="canonical" href="https://www.prosieben.de/tv/wer-stiehlt-mir-die-show/news/wer-stiehlt-mir-die-show-mit-joko-winterscheidt-bekommt-zweite-staffel-103945"/><link rel="alternate" href="https://www.prosieben.de/tv/wer-stiehlt-mir-die-show/news/wer-stiehlt-mir-die-show-mit-joko-winterscheidt-bekommt-zweite-staffel-103945" hrefLang="de-DE"/><link rel="alternate" href="https://www.prosieben.at/tv/wer-stiehlt-mir-die-show/news/wer-stiehlt-mir-die-show-mit-joko-winterscheidt-bekommt-zweite-staffel-103945" hrefLang="de-AT"/><link rel="alternate" href="https://www.prosieben.ch/tv/wer-stiehlt-mir-die-show/news/wer-stiehlt-mir-die-show-mit-joko-winterscheidt-bekommt-zweite-staffel-103945" hrefLang="de-CH"/><link rel="alternate" href="https://www.prosieben.de/tv/wer-stiehlt-mir-die-show/news/wer-stiehlt-mir-die-show-mit-joko-winterscheidt-bekommt-zweite-staffel-103945" hrefLang="x-default"/><title data-react-helmet="true">&quot;Wer stiehlt mir die Show?&quot; mit Joko bekommt zweite Staffel</title><link data-react-helmet="true" rel="shortcut icon" href="https://s.p7s1.io/xfiles/prosieben/favicon.ico"/><link data-react-helmet="true" rel="icon" href="https://s.p7s1.io/xfiles/prosieben/favicon.ico"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/prosieben/apple-touch-icon-57x57-precomposed.png"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/prosieben/apple-touch-icon-72x72-precomposed.png"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/prosieben/apple-touch-icon-114x114-precomposed.png"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/prosieben/apple-touch-icon-144x144-precomposed.png"/><meta data-react-helmet="true" name="keywords" content=""/><meta data-react-helmet="true" name="description" content="Joko Winterscheidts &quot;Wer stiehlt mir die Show?&quot; geht noch in diesem Jahr weiter. ProSieben beauftragt von der Quizshow eine zweite Staffel."/><meta data-react-helmet="true" name="robots" content="index,follow"/><meta data-react-helmet="true" name="page_type" content="news"/><meta data-react-helmet="true" property="og:title" content="Wer stiehlt mir die Show? - &quot;Wer stiehlt mir die Show?&quot; mit Joko Winterscheidt bekommt zweite Staffel"/><meta data-react-helmet="true" property="og:description" content="Gute Nachrichten für Show-Legende Frank Elstner und die ProSieben-Zuschauer: Joko Winterscheidts &quot;Wer stiehlt mir die Show?&quot; geht noch in diesem Jahr weiter. ProSieben beauftragt von der Quizshow mit dem außergewöhnlichsten Gewinn im deutschen Fernsehen beim Produzenten Florida Entertainment eine zweite Staffel."/><meta data-react-helmet="true" name="date" content="2021-01-29T17:24:05+01:00"/><meta data-react-helmet="true" property="fb:app_id" content="182206108481558"/><meta data-react-helmet="true" property="og:published_time" content="2021-01-31T09:01:00+01:00"/><meta data-react-helmet="true" property="og:modified_time" content="2021-01-31T09:01:00+01:00"/><meta data-react-helmet="true" property="og:site_name" content="www.prosieben.de"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="thumbnail_image_url" content="https://i3-img.prosieben.de/pis/ezone/b655qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNR7Z1NS80EAxb4vCJ5AX0nbp-OV_vYuQUNrq3KoVtlL7DaI8USGqDSAXHbCs9s2cDzShSPNarIgaFgpEm5VaJalHcB-S-neEM68EFNscowr5zBYGvp8C1PiAWYGUzK0iJqFd6ljrK0pMIv4OGbaI4B4EicHcQNo5rrRiDdbhfonJc175LqkeyOKZmlV7QqYKgX95hfXfr1x-AGebrPmldaVFSvFWfat_w/profile:ezone-teaser620x348?source"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:image" content="https://i3-img.prosieben.de/pis/ezone/b655qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNR7Z1NS80EAxb4vCJ5AX0nbp-OV_vYuQUNrq3KoVtlL7DaI8USGqDSAXHbCs9s2cDzShSPNarIgaFgpEm5VaJalHcB-S-neEM68EFNscowr5zBYGvp8C1PiAWYGUzK0iJqFd6ljrK0pMIv4OGbaI4B4EicHcQNo5rrRiDdbhfonJc175LqkeyOKZmlV7QqYKgX95hfXfr1x-AGebrPmldaVFSvFWfat_w/profile:ezone-teaser620x348?source"/><meta data-react-helmet="true" name="apple-itunes-app" content="app-id=1123546533"/><meta data-react-helmet="true" name="google-play-app" content="app-id=de.prosiebensat1digital.prosieben"/><meta data-react-helmet="true" name="format_name" content="Wer stiehlt mir die Show?"/><meta data-react-helmet="true" name="node_id" content="940087"/><meta data-react-helmet="true" name="format_id" content="921782"/><script data-react-helmet="true" type="application/ld+json">[{"@context":"http://schema.org","@type":"NewsArticle","name":"\"Wer stiehlt mir die Show?\" mit Joko Winterscheidt bekommt zweite Staffel","headline":"\"Wer stiehlt mir die Show?\" mit Joko Winterscheidt bekommt zweite Staffel","datePublished":"2021-01-31T09:00:00+01:00","dateModified":"2021-01-31T09:00:00+01:00","description":"Joko Winterscheidts \"Wer stiehlt mir die Show?\" geht noch in diesem Jahr weiter. ProSieben beauftragt von der Quizshow eine zweite Staffel.","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.prosieben.de/tv/wer-stiehlt-mir-die-show/news/wer-stiehlt-mir-die-show-mit-joko-winterscheidt-bekommt-zweite-staffel-103945","name":"\"Wer stiehlt mir die Show?\" mit Joko Winterscheidt bekommt zweite Staffel"},"publisher":{"@type":"Organization","name":"prosieben.de","logo":{"@type":"ImageObject","url":"https://www.prosieben.de/images/prosieben-logo.png"}},"image":{"@type":"ImageObject","url":"/profile:ezone-teaser620x348"},"author":{"@type":"Person","name":"Alexander Hildebrandt"}},{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":0,"name":"Homepage","item":"https://www.prosieben.de/"},{"@type":"ListItem","position":1,"name":"TV","item":"https://www.prosieben.de/tv"},{"@type":"ListItem","position":2,"name":"Wer stiehlt mir die Show?","item":"https://www.prosieben.de/tv/wer-stiehlt-mir-die-show"},{"@type":"ListItem","position":3,"name":"News","item":"https://www.prosieben.de/tv/wer-stiehlt-mir-die-show/news"},{"@type":"ListItem","position":4,"name":"\"Wer stiehlt mir die Show?\" mit Joko Winterscheidt bekommt zweite Staffel","item":"https://www.prosieben.de/tv/wer-stiehlt-mir-die-show/news/wer-stiehlt-mir-die-show-mit-joko-winterscheidt-bekommt-zweite-staffel-103945"}]}]</script><meta name="viewport" content="width=device-width, initial-scale=1.0"/><script><!-- header_template --></script> <script type="application/javascript">var magConfig = {"CI_ENVIRONMENT_NAME":"prod","NODE_ENV":"production","HOST":"0.0.0.0","PORT":"3000","API_GRAPHQL":"//magellan-api.p7s1.io/graphql","API_REALTIME":"wss://magellan-ws.p7s1.io/notifications","EZ_BACKEND_ENV":"cms-api","DISPLAY_ERRORS":"true","STATIC_FOLDER_URL":"https://s.p7s1.io/magellan/static","PUBLIC_FOLDER_URL":"https://s.p7s1.io/magellan","APQ_ENABLED":"false","DD_TRACE_ENABLED":"true","DD_AGENT_HOST":"172.17.0.1","DD_SERVICE":"magellan","DD_ENV":"prod"};
                    var magCssHashes = {"7tv-amp":"4a1e8b67bcdd70ba08291029791d041115d1b6f4","7tv":"36b50c581281069c30f22786b3079795d6b43c9a","atv-amp":"35bd2696f7244a325f08e6b4dd41f84725af13f3","atv":"b0f58dca272915093cd0cffc48cc6446a26a7537","fem":"c0c6a260e0a6685e0821e395f9a803495a451443","k1-amp":"c149256aa8a91f8da988ad5dfaacf745c939b4cd","k1":"f022a30e984f52fd161a543cb6e6e15ad99755b3","k1doku-amp":"f91161fdb6ed42986738e83d060f23b3a1102569","k1doku":"a60ce601588161c2a8f97b85409397638fe0a406","prosieben-amp":"977e27f7a6d1de9a4f8b3a8cde969ca1ecd18d42","prosieben":"49a34d88c4fee788c35bed2124231637b074d7b8","prosiebenmaxx-amp":"08cfb7fc4fdafb6c1685b36c02d829542358ce4c","prosiebenmaxx":"b5e3a91e6058f5be7d23fd7814095c6aad128f8e","puls4":"c6342e9c00e7f38c4bb9d348012f3326353d0909","puls8-amp":"b15e680a7967bb73878f1e7775af5bf30b70837a","puls8":"03a10de2d04d1475b82a6e7bdcb52c3c08d79ef8","ran-amp":"078f550d7d78f964d0fa6caf2bf7388675f4d3e1","ran":"ffd3af92b3c1093d506224fe15979d63dcb9cc5e","sat1-amp":"a17ee308c801ea326b7b5952a52373063220c22e","sat1":"174fc69ff678074be7a7046e441e292211deaa50","sat1gold-amp":"a6c059c187da215cf9711f7cab1a4cbc5307430b","sat1gold":"92c716808b5942b44973aafebcda49f02fbe35d9","sixx-amp":"38352c9d056958e69a75e9aa4cdf7637fa2f7c8a","sixx":"be71967b9151b934be749aea6391db9fa1c0e0ac","tennis-amp":"337db43bf479a9d9d7e9115471658cff2fff93cc","tennis":"3111e57e136f0bb1070e62dbd724f6b49dae8e52","tvog-amp":"f6088a0ca8c96f57ef4632eedb1d83b0374e3cad","tvog":"b88f87b8a167fd5b8f05b1a0d0a1baba222f6dab","type":"css file hashes"};
                    var magClientJSVersion = '02a072ea6cff5cb2ebac';
                    var magFeatures = {"account_section":false,"seo_overview":false,"oasis_debug":false,"personalization":true,"personalization_bookmarks_teaser":false,"personalization_bookmarks_video":true,"modern_dropdown":false,"gallery_mobile_slider":false,"cookie_banner":false,"mso":false,"adaptive_ads":false,"gallery_track_page":false,"resume_watching":true,"livestream_overlay":true,"stream_counter":false,"reduced_stream_views":true,"live_stream_regwall":true,"full_episode_regwall":true,"short_episodes_regwall":false,"registration_note_home_page":false,"registration_note_video_page":false,"player_custom_error_message":false,"tracking_switch":false,"one_signal_push_notifications":false,"cmp":true,"cleverpush_notifications":true,"login_register_button":false,"use_new_epg":false,"release_gntm_2020":true,"bb_2020_show_is_running":false,"tms_2020_show_is_running":false,"tvog_2020_before_show_is_running":false,"tvog_2020_show_is_running":false,"gntm_2021_show_is_running":true,"small_header_enabled":false,"candidate_animation":false,"live_event_stream_regwall":true,"timed_ad_refresh":false,"hide_login_menu":false,"hide_header_search":false,"login_button_mobile":false,"embed_player_display_ads":false,"voting_active":false,"fw_on_air":false,"sticky_buzzer_available":false,"livestream_description_top":false,"apply_html_transformers":false,"gallerie_ads_enabled":true,"":true};
                    
    var magDebugLogs = !!false;
    if (!magDebugLogs && typeof window !== 'undefined' && window.localStorage) {
        magDebugLogs = localStorage.getItem('mag_debug_logs');
    }</script><link rel="icon" href="/favicon.ico" type="image/x-icon"/><link rel="stylesheet" id="mag-css-main" href="https://s.p7s1.io/magellan/static/css/prosieben.49a34d88c4fee788c35bed2124231637b074d7b8.css"/><link rel="stylesheet" id="mag-css-formats" href="https://s.p7s1.io/magellan/static/formats/prosieben.fc8ece5b8adefdecaa49620db7aaa0fcbb142547.css"/><link rel="stylesheet" href="https://use.typekit.net/wli8lgi.css"/><style data-styled="" data-styled-version="5.0.0-rc.2"></style><script type="application/javascript" defer="" src="https://s.p7s1.io/magellan/static/js/runtime.9a2799cfdd1a8bbf80ad.min.js"></script><script type="application/javascript" defer="" src="https://s.p7s1.io/magellan/static/js/vendor.50fec48a24fb0c597df5.min.js"></script><script src="https://player.glomex.com/integration/1/glomex-player.js"></script><script type="application/javascript" defer="" src="https://s.p7s1.io/magellan/static/js/client.02a072ea6cff5cb2ebac.min.js"></script><script>(function() {
        function injectCmpControlledScript(scriptSrc, extraAttribute, userCentricServiceName) {
            document.write('<script data-usercentrics="' + userCentricServiceName + '" type="text/plain" src="' + scriptSrc + '" ' + extraAttribute + '><' + '/script>')
        }
        var killSwitchEnabled = magFeatures && magFeatures.tracking_switch;
        if(!killSwitchEnabled || document.cookie.indexOf('prosieben.de.disable_tracking=true') < 0) {
            ["//component-vvs.glomex.com/glomex-loader/3/glomex-loader.js"].forEach(function(src) { injectCmpControlledScript(src, 'defer', 'Glomex'); });
        }
    }())</script><script>(function(s, o, m, t, a, g) {
         s.somtag = {
             cmd: function() {
                 g = [].slice.call(arguments);
                 g.push(o.currentScript || o.scripts[o.scripts.length - 1]);
                 (this.q = this.q || []).push(g);
             }
         };
         o.write('<script src="' + m + '" async><' + '/script>');
     })(window, document, '//ad.71i.de/somtag/loader/loader.js');
     </script><script>
    if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
        __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
    }
    </script><script>(function() {
        var ft;
        var delta;
        var q = [];
        function processQueue() {
            var now = new Date();
            for (var i=0; i < q.length; i++) {
                var delay = now - q[i].time;
                console.warn('delay of ' + delay + 'ms due to time fetching.');
                q[i].callback(ft, delta);
            }
            q.length = 0;
        }
        function fetchTimeFromAkamai() {
            var req = new XMLHttpRequest();
            req.addEventListener("error", function l() {
                console.warn('time fetching error.');
                ft = new Date();
                delta = 0;
                processQueue();
            });
            req.addEventListener("timeout", function l() {
                console.warn('time fetching timed out.');
                ft = new Date();
                delta = 0;
                processQueue();
            });
            req.addEventListener("load", function l(x, y) {
                if (req.status === 200) {
                    ft = new Date(this.responseText);
                    delta = ft - new Date();
                } else {
                    console.warn('time fetching failed.');
                    ft = new Date();
                    delta = 0;
                }
                processQueue();
            });
            req.open("GET", "//time.akamai.com/?iso");
            req.timeout = 1000;
            req.send();
        }
        window.onAkamaiTimeReference = function(callback) {
            if (ft) {
                callback(ft, delta);
            } else {
                q.push({ callback: callback, time: new Date() });
            }
        }
        fetchTimeFromAkamai();
    })();</script><script>
    if(typeof window !== 'undefined') {
    window.germanTimezoneOffset = -60;
    }</script><link rel="dns-prefetch" href="http://s.7tv.de"/><link rel="dns-prefetch" href="http://time.akamai.com"/><link rel="dns-prefetch" href="http://ad.71i.de"/><link rel="dns-prefetch" href="//magellan-api.p7s1.io/graphql"/><link rel="dns-prefetch" href="http://3-img.prosieben.de"/><script type="text/plain" data-usercentrics="CleverPush" src="https://static.cleverpush.com/channel/loader/F38hxzfagkYJFh5tq.js" async=""></script><script type="text/plain" data-usercentrics="Optimizely" src="https://cdn.optimizely.com/js/7818972074.js" async=""></script><script type="application/javascript" src="https://s.p7s1.io/cmp/cmp-prosieben-web.js"></script></head><body><div id="mount"><div><div class="backdrop-overlay" style="display:none"></div><div class="video-player-parking-lot below-header-zindex"><div class="video-player-parking-lot-inner"><div><div style="width:100%;height:100%;top:0;left:0"></div><div></div></div></div></div><div><div class="main has-sponsor wsmds channel-page news-page-content" id="main-content"><div class="page-header"><div class="topbar-container-static" style="min-height:0"><div><div></div></div><div class="topbar-container"><div class="topbar-wrapper navigation-upper-bar"><div class="narrow-wrapper"><div id="upper-navbar" class="topbar"><div><div></div></div><nav class="navigation-top"><div class="navigation-top-content"><div class="logo-container"><a href="/" class="navbar-brand "><span class="logo header-logo logo-prosieben"></span></a></div><div class="navigation-menu classic-menu main-menu"><div class="navigation-menu-content server-rendered-menu"><ul class="nav hidden-nav"><li class="nav-item shows-nav-item has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv" itemProp="url" class="nav-link"><span itemProp="name">Sendungen </span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/tv/10-fakten"><span>10 Fakten</span></a></li><li class="dropdown-item"><a href="/tv/9-1-1-notruf-l-a"><span>9-1-1 Notruf L.A.</span></a></li><li class="dropdown-item"><a href="/tv/abba-in-concert"><span>ABBA in Concert</span></a></li><li class="dropdown-item"><a href="/tv/abba-songs-fuer-die-ewigkeit"><span>ABBA - Songs für die Ewigkeit</span></a></li><li class="dropdown-item"><a href="/tv/darueber-staunt-die-welt"><span>Darüber ... die Welt</span></a></li><li class="dropdown-item"><a href="/tv/das-duell-um-die-welt-joko-gegen-klaas"><span>Das Duell um die Welt </span></a></li><li class="dropdown-item"><a href="/tv/simpsons"><span>Die Simpsons</span></a></li><li class="dropdown-item"><a href="/tv/evil-dem-boesen-auf-der-spur"><span>Evil - Dem Bösen auf der Spur</span></a></li><li class="dropdown-item"><a href="/tv/fahri-sucht-das-glueck"><span>Fahri sucht das Glück</span></a></li><li class="dropdown-item"><a href="/tv/galileo"><span>Galileo</span></a></li><li class="dropdown-item"><a href="/tv/galileo-big-pictures"><span>Galileo Big Pictures</span></a></li><li class="dropdown-item"><a href="/tv/germanys-next-topmodel"><span>Germany&#x27;s Next Topmodel</span></a></li><li class="dropdown-item"><a href="/tv/greenseven"><span>Green Seven 2020</span></a></li><li class="dropdown-item"><a href="/tv/greys-anatomy"><span>Grey&#x27;s Anatomy</span></a></li><li class="dropdown-item"><a href="/tv/jenke"><span>JENKE.</span></a></li><li class="dropdown-item"><a href="/tv/joko-klaas-gegen-prosieben"><span>Joko &amp; Klaas gegen ProSieben</span></a></li><li class="dropdown-item"><a href="/tv/last-man-standing"><span>Last Man Standing</span></a></li><li class="dropdown-item"><a href="/tv/late-night-berlin3"><span>Late Night Berlin</span></a></li><li class="dropdown-item"><a href="/tv/newstime"><span>NEWSTIME</span></a></li><li class="dropdown-item"><a href="/tv/o2-music-hall"><span>o2 Music Roadtrip</span></a></li><li class="dropdown-item"><a href="/tv/outmatched-allein-unter-genies"><span>Outmatched - Allein unter Genies</span></a></li><li class="dropdown-item"><a href="/tv/pokerface-nicht-lachen"><span>Pokerface - nicht lachen!</span></a></li><li class="dropdown-item"><a href="/tv/prosieben-live-deutschland-fragt-zu-corona"><span>ProSieben LIVE. Deutschland fragt zu Corona</span></a></li><li class="dropdown-item"><a href="/tv/prosieben-spezial"><span>ProSieben Spezial</span></a></li><li class="dropdown-item"><a href="/tv/ran-football"><span>ran Football</span></a></li><li class="dropdown-item"><a href="/tv/red"><span>red.</span></a></li><li class="dropdown-item"><a href="/tv/schlag-den-star"><span>Schlag den Star</span></a></li><li class="dropdown-item"><a href="/tv/taff"><span>taff</span></a></li><li class="dropdown-item"><a href="/tv/the-masked-singer"><span>The Masked Singer</span></a></li><li class="dropdown-item"><a href="/tv/the-voice-of-germany"><span>The Voice of Germany</span></a></li><li class="dropdown-item"><a href="/tv/uncovered"><span>Uncovered</span></a></li><li class="dropdown-item"><a href="/tv/wer-stiehlt-mir-die-show"><span>Wer stiehlt mir die Show?</span></a></li><li class="dropdown-item"><a href="/tv/young-sheldon"><span>Young Sheldon</span></a></li></div><a href="/tv" class="mag-button">Alle Sendungen von a-z</a></div></div></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/livestream" itemProp="url" class="nav-link"><span itemProp="name">Live</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/video" itemProp="url" class="nav-link"><span itemProp="name">Ganze Folgen</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv-programm" itemProp="url" class="nav-link"><span itemProp="name">TV-Programm</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/stars" itemProp="url" class="nav-link"><span itemProp="name">Stars</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/stars/star-datenbank"><span>Star Datenbank</span></a></li><li class="dropdown-item"><a href="/stars/promi-news"><span>Promi News</span></a></li></ul></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/germanys-next-topmodel" itemProp="url" class="nav-link"><span itemProp="name">GNTM 2021</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/tv/germanys-next-topmodel/models"><span>Models</span></a></li><li class="dropdown-item"><a href="/tv/germanys-next-topmodel/news"><span>News </span></a></li><li class="dropdown-item"><a href="/tv/germanys-next-topmodel/video"><span>Video</span></a></li><li class="dropdown-item"><a href="/tv/germanys-next-topmodel/ganze-folgen"><span>Ganze Folgen</span></a></li></ul></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/the-masked-singer" itemProp="url" class="nav-link"><span itemProp="name">Masked Singer</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/tv/the-masked-singer/video"><span>Video</span></a></li><li class="dropdown-item"><a href="/tv/the-masked-singer/masken"><span>Masken</span></a></li><li class="dropdown-item"><a href="/tv/the-masked-singer/news"><span>News</span></a></li><li class="dropdown-item"><a href="/tv/the-masked-singer/shopping"><span>Shopping</span></a></li></ul></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/serie" itemProp="url" class="nav-link"><span itemProp="name">Serie</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/serie/neue-serien"><span>Neue Serien</span></a></li><li class="dropdown-item"><a href="/serie/ganze-folgen"><span>Ganze Folgen</span></a></li></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/stars/kino" itemProp="url" class="nav-link"><span itemProp="name">Kino</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime" itemProp="url" class="nav-link"><span itemProp="name">24/7 Newsticker</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/taff/newsticker" itemProp="url" class="nav-link"><span itemProp="name">taff News</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/app" itemProp="url" class="nav-link"><span itemProp="name">ProSieben App</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/galileo" itemProp="url" class="nav-link"><span itemProp="name">Galileo</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/stars/newsticker" itemProp="url" class="nav-link"><span itemProp="name">red. News</span></a></li><li class="nav-item more has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="#" itemProp="url" class="nav-link"><span itemProp="name">Mehr</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/tv"><span>Sendungen </span></a></li></ul></li></ul><ul class="nav"><li class="nav-item shows-nav-item display-none visible-on-xs visible-on-sm visible-on-md visible-on-lg visible-on-xl has-dropdown active  active" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv" itemProp="url" class="nav-link"><span itemProp="name">Sendungen </span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/tv/10-fakten"><span>10 Fakten</span></a></li><li class="dropdown-item"><a href="/tv/9-1-1-notruf-l-a"><span>9-1-1 Notruf L.A.</span></a></li><li class="dropdown-item"><a href="/tv/abba-in-concert"><span>ABBA in Concert</span></a></li><li class="dropdown-item"><a href="/tv/abba-songs-fuer-die-ewigkeit"><span>ABBA - Songs für die Ewigkeit</span></a></li><li class="dropdown-item"><a href="/tv/darueber-staunt-die-welt"><span>Darüber ... die Welt</span></a></li><li class="dropdown-item"><a href="/tv/das-duell-um-die-welt-joko-gegen-klaas"><span>Das Duell um die Welt </span></a></li><li class="dropdown-item"><a href="/tv/simpsons"><span>Die Simpsons</span></a></li><li class="dropdown-item"><a href="/tv/evil-dem-boesen-auf-der-spur"><span>Evil - Dem Bösen auf der Spur</span></a></li><li class="dropdown-item"><a href="/tv/fahri-sucht-das-glueck"><span>Fahri sucht das Glück</span></a></li><li class="dropdown-item"><a href="/tv/galileo"><span>Galileo</span></a></li><li class="dropdown-item"><a href="/tv/galileo-big-pictures"><span>Galileo Big Pictures</span></a></li><li class="dropdown-item"><a href="/tv/germanys-next-topmodel"><span>Germany&#x27;s Next Topmodel</span></a></li><li class="dropdown-item"><a href="/tv/greenseven"><span>Green Seven 2020</span></a></li><li class="dropdown-item"><a href="/tv/greys-anatomy"><span>Grey&#x27;s Anatomy</span></a></li><li class="dropdown-item"><a href="/tv/jenke"><span>JENKE.</span></a></li><li class="dropdown-item"><a href="/tv/joko-klaas-gegen-prosieben"><span>Joko &amp; Klaas gegen ProSieben</span></a></li><li class="dropdown-item"><a href="/tv/last-man-standing"><span>Last Man Standing</span></a></li><li class="dropdown-item"><a href="/tv/late-night-berlin3"><span>Late Night Berlin</span></a></li><li class="dropdown-item"><a href="/tv/newstime"><span>NEWSTIME</span></a></li><li class="dropdown-item"><a href="/tv/o2-music-hall"><span>o2 Music Roadtrip</span></a></li><li class="dropdown-item"><a href="/tv/outmatched-allein-unter-genies"><span>Outmatched - Allein unter Genies</span></a></li><li class="dropdown-item"><a href="/tv/pokerface-nicht-lachen"><span>Pokerface - nicht lachen!</span></a></li><li class="dropdown-item"><a href="/tv/prosieben-live-deutschland-fragt-zu-corona"><span>ProSieben LIVE. Deutschland fragt zu Corona</span></a></li><li class="dropdown-item"><a href="/tv/prosieben-spezial"><span>ProSieben Spezial</span></a></li><li class="dropdown-item"><a href="/tv/ran-football"><span>ran Football</span></a></li><li class="dropdown-item"><a href="/tv/red"><span>red.</span></a></li><li class="dropdown-item"><a href="/tv/schlag-den-star"><span>Schlag den Star</span></a></li><li class="dropdown-item"><a href="/tv/taff"><span>taff</span></a></li><li class="dropdown-item"><a href="/tv/the-masked-singer"><span>The Masked Singer</span></a></li><li class="dropdown-item"><a href="/tv/the-voice-of-germany"><span>The Voice of Germany</span></a></li><li class="dropdown-item"><a href="/tv/uncovered"><span>Uncovered</span></a></li><li class="dropdown-item"><a href="/tv/wer-stiehlt-mir-die-show"><span>Wer stiehlt mir die Show?</span></a></li><li class="dropdown-item"><a href="/tv/young-sheldon"><span>Young Sheldon</span></a></li></div><a href="/tv" class="mag-button">Alle Sendungen von a-z</a></div></div></ul></li><li class="nav-item  display-none visible-on-xs visible-on-sm visible-on-md visible-on-lg visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/livestream" itemProp="url" class="nav-link"><span itemProp="name">Live</span></a></li><li class="nav-item  display-none visible-on-xs visible-on-sm visible-on-md visible-on-lg visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/video" itemProp="url" class="nav-link"><span itemProp="name">Ganze Folgen</span></a></li><li class="nav-item  display-none visible-on-sm visible-on-lg visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv-programm" itemProp="url" class="nav-link"><span itemProp="name">TV-Programm</span></a></li><li class="nav-item  display-none visible-on-sm visible-on-lg visible-on-xl has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/stars" itemProp="url" class="nav-link"><span itemProp="name">Stars</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/stars/star-datenbank"><span>Star Datenbank</span></a></li><li class="dropdown-item"><a href="/stars/promi-news"><span>Promi News</span></a></li></ul></li><li class="nav-item  display-none visible-on-sm visible-on-xl has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/germanys-next-topmodel" itemProp="url" class="nav-link"><span itemProp="name">GNTM 2021</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/tv/germanys-next-topmodel/models"><span>Models</span></a></li><li class="dropdown-item"><a href="/tv/germanys-next-topmodel/news"><span>News </span></a></li><li class="dropdown-item"><a href="/tv/germanys-next-topmodel/video"><span>Video</span></a></li><li class="dropdown-item"><a href="/tv/germanys-next-topmodel/ganze-folgen"><span>Ganze Folgen</span></a></li></ul></li><li class="nav-item  display-none visible-on-xl has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/the-masked-singer" itemProp="url" class="nav-link"><span itemProp="name">Masked Singer</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/tv/the-masked-singer/video"><span>Video</span></a></li><li class="dropdown-item"><a href="/tv/the-masked-singer/masken"><span>Masken</span></a></li><li class="dropdown-item"><a href="/tv/the-masked-singer/news"><span>News</span></a></li><li class="dropdown-item"><a href="/tv/the-masked-singer/shopping"><span>Shopping</span></a></li></ul></li><li class="nav-item  display-none has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/serie" itemProp="url" class="nav-link"><span itemProp="name">Serie</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/serie/neue-serien"><span>Neue Serien</span></a></li><li class="dropdown-item"><a href="/serie/ganze-folgen"><span>Ganze Folgen</span></a></li></ul></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/stars/kino" itemProp="url" class="nav-link"><span itemProp="name">Kino</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/newstime" itemProp="url" class="nav-link"><span itemProp="name">24/7 Newsticker</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/taff/newsticker" itemProp="url" class="nav-link"><span itemProp="name">taff News</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/app" itemProp="url" class="nav-link"><span itemProp="name">ProSieben App</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/galileo" itemProp="url" class="nav-link"><span itemProp="name">Galileo</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/stars/newsticker" itemProp="url" class="nav-link"><span itemProp="name">red. News</span></a></li><li class="nav-item more display-none visible-on-xs visible-on-md visible-on-lg visible-on-sm visible-on-xl has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="#" itemProp="url" class="nav-link"><span itemProp="name">Mehr</span></a><ul class="dropdown expand-right"><li class="dropdown-item"><a href="/tv-programm"><span>TV-Programm</span></a></li><li class="dropdown-item"><a href="/stars"><span>Stars</span></a></li><li class="dropdown-item"><a href="/tv/germanys-next-topmodel"><span>GNTM 2021</span></a></li><li class="dropdown-item"><a href="/tv/the-masked-singer"><span>Masked Singer</span></a></li><li class="dropdown-item"><a href="/serie"><span>Serie</span></a></li><li class="dropdown-item"><a href="/stars/kino"><span>Kino</span></a></li><li class="dropdown-item"><a href="/tv/newstime"><span>24/7 Newsticker</span></a></li><li class="dropdown-item"><a href="/tv/taff/newsticker"><span>taff News</span></a></li><li class="dropdown-item"><a href="/app"><span>ProSieben App</span></a></li><li class="dropdown-item"><a href="/tv/galileo"><span>Galileo</span></a></li><li class="dropdown-item"><a href="/stars/newsticker"><span>red. News</span></a></li></ul></li></ul></div></div><ul class="navigation-top-navbar"><li class="nav-item-auth icon-profile hidden"><a page="[object Object]"></a></li><li class="nav-item-search icon-search"></li><li class="nav-item-loading-indicator"></li><li class="nav-item-quick icon-burger"></li></ul></div></nav></div></div></div><div class="topbar-group-wrapper navigation-lower-group"><div class="narrow-wrapper"><div id="lower-bar-group" class="topbar-group"><div id="sticky-menu-navbar" class="topbar"><div><div></div></div><div class="navigation-lower sponsor-context"><a href="/tv/wer-stiehlt-mir-die-show" class="channel-logo"></a><div class="left-part" style="max-width:calc(100% - 100px)"><div class="left-upper-part"><div class="channel-title"><h2 style="font-size:15px">Wer stiehlt mir die Show?</h2></div></div><div class="navigation-menu classic-menu channel-menu"><div class="navigation-menu-content server-rendered-menu"><ul class="nav hidden-nav"><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/wer-stiehlt-mir-die-show" itemProp="url" class="nav-link"><span itemProp="name">Übersicht</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/wer-stiehlt-mir-die-show/video" itemProp="url" class="nav-link"><span itemProp="name">Video</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/wer-stiehlt-mir-die-show/ganze-folgen" itemProp="url" class="nav-link"><span itemProp="name">Ganze Folgen</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/wer-stiehlt-mir-die-show/voting" itemProp="url" class="nav-link"><span itemProp="name">Voting</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/wer-stiehlt-mir-die-show/news" itemProp="url" class="nav-link"><span itemProp="name">News</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/wer-stiehlt-mir-die-show/gaeste" itemProp="url" class="nav-link"><span itemProp="name">Gäste</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/wer-stiehlt-mir-die-show/wer-stiehlt-mir-die-show-wer-ist-gewinner-in-und-moderiert-die-naechste-folge" itemProp="url" class="nav-link"><span itemProp="name">Gewinner</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/wer-stiehlt-mir-die-show/joko-winterscheidt" itemProp="url" class="nav-link"><span itemProp="name">Joko Winterscheidt</span></a></li><li class="nav-item more has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="#" itemProp="url" class="nav-link"><span itemProp="name">Mehr</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/tv/wer-stiehlt-mir-die-show"><span>Übersicht</span></a></li></ul></li></ul><ul class="nav"><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/wer-stiehlt-mir-die-show" itemProp="url" class="nav-link"><span itemProp="name">Übersicht</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/wer-stiehlt-mir-die-show/video" itemProp="url" class="nav-link"><span itemProp="name">Video</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/wer-stiehlt-mir-die-show/ganze-folgen" itemProp="url" class="nav-link"><span itemProp="name">Ganze Folgen</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/wer-stiehlt-mir-die-show/voting" itemProp="url" class="nav-link"><span itemProp="name">Voting</span></a></li><li class="nav-item  active" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/wer-stiehlt-mir-die-show/news" itemProp="url" class="nav-link"><span itemProp="name">News</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/wer-stiehlt-mir-die-show/gaeste" itemProp="url" class="nav-link"><span itemProp="name">Gäste</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/wer-stiehlt-mir-die-show/wer-stiehlt-mir-die-show-wer-ist-gewinner-in-und-moderiert-die-naechste-folge" itemProp="url" class="nav-link"><span itemProp="name">Gewinner</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/wer-stiehlt-mir-die-show/joko-winterscheidt" itemProp="url" class="nav-link"><span itemProp="name">Joko Winterscheidt</span></a></li></ul></div></div></div><div class="sponsor-wrapper sponsor-wrapper-0"><a href="https://bs.serving-sys.com/Serving/adServer.bs?cn=trd&amp;pli=1076060092&amp;gdpr=${GDPR}&amp;gdpr_consent=${GDPR_CONSENT_68}&amp;adid=1082092251&amp;ord=[timestamp]" target="_blank" style="background-image:url(https://ad.71i.de/images/nestle/2021/CiniMinis_Logo_88x88_bg.png)" class="sponsor sponsor-1" rel="noopener">Cini Minis</a></div></div></div></div></div></div></div></div></div><div class="page-backdrop undefined channel-page"></div><div class="middle  channel-page " style="min-height:0px"><div class="top-ad-slot-wrapper"><span class="ad-slot-container top-ad-slot-container narrow-wrapper"><div class="ad-slot ad-mbanner1 trackable"><div></div></div></span></div><span class="ad-slot-container skyscraper-ad-slot-container narrow-wrapper"><div class="skyscraper-ad-slot-container-wrapper-inner"><div class="ad-slot ad-skyscraper1 trackable"><div></div></div></div></span><span class="ad-slot-container billboard-ad-slot-container narrow-wrapper"><div class="ad-slot ad-fullbanner2 trackable"><div></div></div></span><div class="content"><div class="content-area  "><div class="narrow-wrapper"><div class="article-page-header page-is-full-width"><div class="page-header"><div class="card with-shadow card-padding page-header-head"><h2 class="p7s1-text-subheadline">&quot;Ihr habt uns endlich echte Familienunterhaltung zurück gebracht!&quot;</h2><div class="page-header-elements"><div class="p7s1-text-headline"><h1 class="p7s1-text-headline-h1">&quot;Wer stiehlt mir die Show?&quot; mit Joko Winterscheidt bekommt zweite Staffel</h1></div></div><div class="p7s1-text-summary"><div class="formatted-text "><p>&quot;Danke Euch! Ihr habt uns endlich echte Familienunterhaltung zurück gebracht!&quot; twittert &quot;Wetten, dass..?&quot;-Erfinder und Moderator Frank Elstner und adelt Joko Winterscheidt und seine neue Show #WSMDS. </p></div></div><div class="page-header-extra-info"><span class="page-header-date">31.01.2021 •  09:00<!-- --> Uhr</span></div><div class="share-buttons"><a href="javascript:void(0)" class="share-button"><div class="share-button-icon"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="22" width="22" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m35.4 2.9q0.8 0 1.3 0.5t0.6 1.4v30.4q0 0.8-0.6 1.4t-1.3 0.5h-8.7v-13.2h4.4l0.7-5.2h-5.1v-3.3q0-1.3 0.5-1.9t2-0.6l2.7 0v-4.7q-1.4-0.2-3.9-0.2-3.1 0-4.9 1.8t-1.8 5.1v3.8h-4.5v5.2h4.5v13.2h-16.4q-0.8 0-1.3-0.5t-0.6-1.4v-30.4q0-0.8 0.6-1.4t1.3-0.5h30.5z"></path></g></svg></div><span class="share-button-text">Share<!-- --> <span class="share-button-shares"></span></span></a><a href="javascript:void(0)" class="share-button"><div class="share-button-icon"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="22" width="22" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m37.7 9.1q-1.5 2.2-3.7 3.7 0.1 0.3 0.1 1 0 2.9-0.9 5.8t-2.6 5.5-4.1 4.7-5.7 3.3-7.2 1.2q-6.1 0-11.1-3.3 0.8 0.1 1.7 0.1 5 0 9-3-2.4-0.1-4.2-1.5t-2.6-3.5q0.8 0.1 1.4 0.1 1 0 1.9-0.3-2.5-0.5-4.1-2.5t-1.7-4.6v0q1.5 0.8 3.3 0.9-1.5-1-2.4-2.6t-0.8-3.4q0-2 0.9-3.7 2.7 3.4 6.6 5.4t8.3 2.2q-0.2-0.9-0.2-1.7 0-3 2.1-5.1t5.1-2.1q3.2 0 5.3 2.3 2.4-0.5 4.6-1.7-0.8 2.5-3.2 3.9 2.1-0.2 4.2-1.1z"></path></g></svg></div><span class="share-button-text">Tweet<!-- --> <span class="share-button-shares"></span></span></a><a href="javascript:void(0)" class="share-button"><div class="share-button-icon"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="20" width="20" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m40 15.8v17.8q0 1.4-1 2.5t-2.6 1h-32.8q-1.5 0-2.6-1t-1-2.5v-17.8q1 1.1 2.3 2 8 5.5 11 7.7 1.3 0.9 2.1 1.5t2.1 1 2.5 0.6h0q1.2 0 2.5-0.6t2.1-1 2.1-1.5q3.7-2.8 11.1-7.7 1.2-0.9 2.2-1.9z m0-6.5q0 1.7-1.1 3.4t-2.7 2.7q-8.4 5.8-10.5 7.3-0.2 0.1-0.9 0.6t-1.2 0.9-1.2 0.7-1.3 0.6-1.1 0.2h0q-0.5 0-1.1-0.2t-1.3-0.6-1.2-0.7-1.2-0.9-0.9-0.6q-2.1-1.5-5.9-4.1t-4.6-3.2q-1.3-0.9-2.6-2.6t-1.2-3q0-1.8 0.9-2.9t2.7-1.2h32.8q1.5 0 2.5 1.1t1.1 2.5z"></path></g></svg></div><span class="share-button-text">E-Mail<!-- --> <span class="share-button-shares"></span></span></a></div></div></div><picture class="p7s1-image"><source media="(min-width: 801px) and (max-width: Infinitypx)" srcSet="https://i3-img.prosieben.de/pis/ezone/b655qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNR7Z1NS80EAxb4vCJ5AX0nbp-OV_vYuQUNrq3KoVtlL7DaI8USGqDSAXHbCs9s2cDzShSPNarIgaFgpEm5VaJalHcB-S-neEM68EFNscowr5zBYGvp8C1PiAWYGUzK0iJqFd6ljrK0pMIv4OGbaI4B4EicHcQNo5rrRiDdbhfonJc175LqkeyOKZmlV7QqYKgX95hfXfr1x-AGebrPmldaVFSvFWfat_w/profile:mag-996x562"/><source media="(min-width: 551px) and (max-width: 800px)" srcSet="https://i3-img.prosieben.de/pis/ezone/b655qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNR7Z1NS80EAxb4vCJ5AX0nbp-OV_vYuQUNrq3KoVtlL7DaI8USGqDSAXHbCs9s2cDzShSPNarIgaFgpEm5VaJalHcB-S-neEM68EFNscowr5zBYGvp8C1PiAWYGUzK0iJqFd6ljrK0pMIv4OGbaI4B4EicHcQNo5rrRiDdbhfonJc175LqkeyOKZmlV7QqYKgX95hfXfr1x-AGebrPmldaVFSvFWfat_w/profile:mag-648x366"/><source media="(min-width: 401px) and (max-width: 550px)" srcSet="https://i3-img.prosieben.de/pis/ezone/b655qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNR7Z1NS80EAxb4vCJ5AX0nbp-OV_vYuQUNrq3KoVtlL7DaI8USGqDSAXHbCs9s2cDzShSPNarIgaFgpEm5VaJalHcB-S-neEM68EFNscowr5zBYGvp8C1PiAWYGUzK0iJqFd6ljrK0pMIv4OGbaI4B4EicHcQNo5rrRiDdbhfonJc175LqkeyOKZmlV7QqYKgX95hfXfr1x-AGebrPmldaVFSvFWfat_w/profile:mag-474x268"/><source media="(min-width: 251px) and (max-width: 400px)" srcSet="https://i3-img.prosieben.de/pis/ezone/b655qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNR7Z1NS80EAxb4vCJ5AX0nbp-OV_vYuQUNrq3KoVtlL7DaI8USGqDSAXHbCs9s2cDzShSPNarIgaFgpEm5VaJalHcB-S-neEM68EFNscowr5zBYGvp8C1PiAWYGUzK0iJqFd6ljrK0pMIv4OGbaI4B4EicHcQNo5rrRiDdbhfonJc175LqkeyOKZmlV7QqYKgX95hfXfr1x-AGebrPmldaVFSvFWfat_w/profile:mag-300x170"/><source media="(min-width: 0px) and (max-width: 250px)" srcSet="https://i3-img.prosieben.de/pis/ezone/b655qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNR7Z1NS80EAxb4vCJ5AX0nbp-OV_vYuQUNrq3KoVtlL7DaI8USGqDSAXHbCs9s2cDzShSPNarIgaFgpEm5VaJalHcB-S-neEM68EFNscowr5zBYGvp8C1PiAWYGUzK0iJqFd6ljrK0pMIv4OGbaI4B4EicHcQNo5rrRiDdbhfonJc175LqkeyOKZmlV7QqYKgX95hfXfr1x-AGebrPmldaVFSvFWfat_w/profile:mag-213x120"/><img src="https://i3-img.prosieben.de/pis/ezone/b655qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNR7Z1NS80EAxb4vCJ5AX0nbp-OV_vYuQUNrq3KoVtlL7DaI8USGqDSAXHbCs9s2cDzShSPNarIgaFgpEm5VaJalHcB-S-neEM68EFNscowr5zBYGvp8C1PiAWYGUzK0iJqFd6ljrK0pMIv4OGbaI4B4EicHcQNo5rrRiDdbhfonJc175LqkeyOKZmlV7QqYKgX95hfXfr1x-AGebrPmldaVFSvFWfat_w/profile:mag-996x562" alt=" - Bildquelle: ProSieben/Max Beutler" title="" class="page-header-image p7s1-image-with-shadow"/><span class="text-line"> <span class="copyright">© <!-- -->ProSieben/Max Beutler</span></span></picture></div></div></div><div class="narrow-wrapper page-is-full-width"><div class="content-area left-container "><div><div class="card with-shadow card-padding article-page-text"><div class="formatted-text "><p>Gute Nachrichten für Show-Legende Frank Elstner und die ProSieben-Zuschauer: Joko Winterscheidts <b>&quot;Wer stiehlt mir die Show?&quot;</b> geht noch in diesem Jahr weiter. ProSieben beauftragt von der Quizshow mit dem außergewöhnlichsten Gewinn im deutschen Fernsehen beim Produzenten Florida Entertainment eine zweite Staffel.</p><div class="ad-slot ad-inread1 trackable"><div></div><div id="71M_inreadads"></div></div><div class="ad-slot ad-minread1 trackable"><div></div><div id="71M_inreadads"></div></div><p><b>ProSieben-Chef Daniel Rosemann: &quot;</b>Für Joko ist es vielleicht die dümmste Show-Idee, die er je hatte, für ProSieben und vor allem für unsere Zuschauer ist &#x27;Wer stiehlt mir die Show?&#x27; geniale und zeitgemäße Familien-Unterhaltung. Danke für diese Show, lieber Joko. Wir alle sind voller Vorfreude auf viele weitere neue Folgen.&quot;</p><p><b>Joko Winterscheidt:</b> &quot;ProSieben ist sich hoffentlich im Klaren, dass ich wahrscheinlich noch 19 weitere Staffeln brauchen werde, um einmal eine ganze Staffel lang komplett ungeschlagen dazustehen. Aber wie pflegte meine Großmutter schon immer zu sagen: der Krug geht so lange zum Brunnen bis er quizzt.&quot;</p><p>Im Staffelfinale (Dienstag, 20:15 Uhr) wird Schauspieler <a href="/tv/wer-stiehlt-mir-die-show/gaeste/elyas-m-barek" title="Elyas M&#x27;Barek" target="_self" class="extended-html-link">Elyas M’Barek</a> sein Moderationsdebüt auf ProSieben geben. Er hat die Show am Dienstag von Thomas Gottschalk gewonnen. In &quot;Wer stiehlt Elyas M’Barek die Show?&quot; treten <a href="/tv/wer-stiehlt-mir-die-show/gaeste/palina-rojinski" title="Palina Rojinski" target="_self" class="extended-html-link">Palina Rojinski</a>, <a href="/tv/wer-stiehlt-mir-die-show/joko-winterscheidt" title="Joko Winterscheidt" target="_self" class="extended-html-link">Joko Winterscheidt</a>, <a href="/tv/wer-stiehlt-mir-die-show/gaeste/thomas-gottschalk" title="Thomas Gottschalk" target="_self" class="extended-html-link">Thomas Gottschalk</a> und <a href="/tv/wer-stiehlt-mir-die-show/news/wer-stiehlt-mir-die-show-anna-will-elyas-m-barek-die-show-stehlen-103944" title="Wildcard-Gewinnerin Anna" target="_self" class="extended-html-link">Wildcard-Gewinnerin Anna</a> gegen <span class="rtr-schema-org" itemType="http://schema.org/Person"><meta itemProp="name" content="Elyas M&#x27;Barek"/><a href="https://www.prosieben.de/stars/star-datenbank/elyas-m-barek" data-rtr-entity="Elyas M&#x27;Barek" data-rtr-id="194cb8b5c78ade6bd09ffdac4c18d57ed1eba113" data-rtr-score="34.2760690173" data-rtr-etype="person" class="extended-html-link rtr-entity">Elyas</a></span> als Quizmaster an.</p><p><b>&quot;Wer stiehlt Elyas M&#x27;Barek die Show?&quot; – Dienstag, 2. Februar 2021, um 20:15 Uhr auf ProSieben und auf Joyn</b></p><p><b>Hashtag zur Show: </b>#WSMDS</p></div></div></div></div><div class="content-area right-container "><div class="rectangle-ad-slot-wrapper"><span class="ad-slot-container rectangle-ad-slot-container narrow-wrapper"><div class="ad-slot ad-rectangle1 trackable"><div></div></div></span></div><div></div><section id="cms:94ba6510d14d05f8753984dda3a4c385" class="element list-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline wsmds-header-title">Die aktuellsten News</h2></div><div class="list-container microlist"><section class="teaser micro channelId-921782-news"><div class="clickable-box-container"><a href="/tv/wer-stiehlt-mir-die-show/news/wer-stiehlt-mir-die-show-mit-joko-winterscheidt-bekommt-zweite-staffel-103945" title="ProSieben schickt die Show in die zweite Staffel" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Wer stiehlt mir die Show?</h4><h3 class="teaser-headline">ProSieben schickt die Show in die zweite Staffel</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-921782-news"><div class="clickable-box-container"><a href="/tv/wer-stiehlt-mir-die-show/news/wer-stiehlt-mir-die-show-anna-will-elyas-m-barek-die-show-stehlen-103944" title="Anna will Elyas M&#x27;Barek die Show stehlen" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Wer stiehlt mir die Show?</h4><h3 class="teaser-headline">Anna will Elyas M&#x27;Barek die Show stehlen</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-921782-news"><div class="clickable-box-container"><a href="/tv/wer-stiehlt-mir-die-show/news/wer-stiehlt-mir-die-show-elyas-m-barek-gewinnt-gegen-thomas-gottschalk-103904" title="Elyas M&#x27;Barek ist der Gewinner von Folge 4" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Wer stiehlt mir die Show?</h4><h3 class="teaser-headline">Elyas M&#x27;Barek ist der Gewinner von Folge 4</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-921782-news"><div class="clickable-box-container"><a href="/tv/wer-stiehlt-mir-die-show/news/wer-stiehlt-mir-die-show-heute-abend-thomas-gottschalk-bekommt-hilfe-von-guenther-jauch-103894" title="Heute Abend: Bleibt Thomas Gottschalk der Moderator der Show?" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Wer stiehlt mir die Show?</h4><h3 class="teaser-headline">Heute Abend: Bleibt Thomas Gottschalk der Moderator der Show?</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-921782-news"><div class="clickable-box-container"><a href="/tv/wer-stiehlt-mir-die-show/news/wer-stiehlt-thomas-gottschalk-die-show-103871" title="&quot;Wer stiehlt Thomas Gottschalk die Show?&quot; feiert am Dienstag Premiere" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Wer stiehlt mir die Show?</h4><h3 class="teaser-headline">&quot;Wer stiehlt Thomas Gottschalk die Show?&quot; feiert am Dienstag Premiere</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-921782-news hidden"><div class="clickable-box-container"><a href="/tv/wer-stiehlt-mir-die-show/news/wer-stiehlt-mir-die-show-wildcard-kandidatin-lily-will-gottschalk-die-show-stehlen-103841" title="Wildcard-Kandidatin Lily will Gottschalk die Show stehlen" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Wer stiehlt mir die Show?</h4><h3 class="teaser-headline">Wildcard-Kandidatin Lily will Gottschalk die Show stehlen</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-921782-news hidden"><div class="clickable-box-container"><a href="/tv/wer-stiehlt-mir-die-show/news/wer-stiehlt-mir-die-show-thomas-gottschalk-gewinnt-folge-3-103797" title="Thomas Gottschalk gewinnt Folge 3!" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Wer stiehlt mir die Show?</h4><h3 class="teaser-headline">Thomas Gottschalk gewinnt Folge 3!</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-921782-news hidden"><div class="clickable-box-container"><a href="/tv/wer-stiehlt-mir-die-show/news/wer-stiehlt-mir-die-show-dj-gottschalk-glaenzt-mit-musik-wissen-exklusive-preview-103775" title="DJ Gottschalk als Musikauskenner in Folge 3" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Wer stiehlt mir die Show?</h4><h3 class="teaser-headline">DJ Gottschalk als Musikauskenner in Folge 3</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-921782-news hidden"><div class="clickable-box-container"><a href="/tv/wer-stiehlt-mir-die-show/news/wer-stiehlt-mir-die-show-wildcard-kandidat-mark-will-die-prosieben-moderation-gewinnen-103741" title="Wildcard-Kandidat Mark war in Folge 3 dabei" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Wer stiehlt mir die Show?</h4><h3 class="teaser-headline">Wildcard-Kandidat Mark war in Folge 3 dabei</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-921782-news hidden"><div class="clickable-box-container"><a href="/tv/wer-stiehlt-mir-die-show/news/wer-stiehlt-mir-die-show-wer-hat-die-moderation-von-folge-3-gewonnen-103701" title="Wer moderiert Folge 3?" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Wer stiehlt mir die Show?</h4><h3 class="teaser-headline">Wer moderiert Folge 3?</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-921782-news hidden"><div class="clickable-box-container"><a href="/tv/wer-stiehlt-mir-die-show/news/thomas-gottschalk-mit-lustiger-promi-anekdote-peter-o-toole-103695" title="Thomas Gottschalk mit lustiger Promi-Anekdote" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Wer stiehlt mir die Show?</h4><h3 class="teaser-headline">Thomas Gottschalk mit lustiger Promi-Anekdote</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-921782-news hidden"><div class="clickable-box-container"><a href="/tv/wer-stiehlt-mir-die-show/news/wie-lange-kann-joko-winterscheidt-seine-show-noch-verteidigen-103681" title="Wie lange kann Joko seine Show noch verteidigen?" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Wer stiehlt mir die Show?</h4><h3 class="teaser-headline">Wie lange kann Joko seine Show noch verteidigen?</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-921782-news hidden"><div class="clickable-box-container"><a href="/tv/wer-stiehlt-mir-die-show/news/wer-stiehlt-mir-die-show-wildcard-kandidatin-asena-in-folge-2-103647" title="So lief es für Wildcard-Kandidatin Asena" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Wer stiehlt mir die Show?</h4><h3 class="teaser-headline">So lief es für Wildcard-Kandidatin Asena</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-921782-news hidden"><div class="clickable-box-container"><a href="/tv/wer-stiehlt-mir-die-show/news/elyas-m-barek-unter-druck-funktioniere-ich-nicht-103645" title="Elyas M&#x27;Barek: Trauriger Abgang im Regen" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Wer stiehlt mir die Show?</h4><h3 class="teaser-headline">Elyas M&#x27;Barek: Trauriger Abgang im Regen</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-921782-news hidden"><div class="clickable-box-container"><a href="/tv/wer-stiehlt-mir-die-show/news/wer-stiehlt-mir-die-show-thomas-gottschalk-erlebt-moralisches-dilemma-103641" title="Thomas Gottschalk erlebt ein moralisches Dilemma" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Wer stiehlt mir die Show?</h4><h3 class="teaser-headline">Thomas Gottschalk erlebt ein moralisches Dilemma</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-921782-news hidden"><div class="clickable-box-container"><a href="/tv/wer-stiehlt-mir-die-show/news/wer-stiehlt-mir-die-show-gewinner-wer-moderiert-die-naechste-folge-103611" title="Wer moderiert Folge 2?" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Wer stiehlt mir die Show?</h4><h3 class="teaser-headline">Wer moderiert Folge 2?</h3><span class="teaser-lineB"></span></div></a></div></section><div class="element-link-items"><a href="javascript:void(0)" class="btn-more">mehr anzeigen</a></div></div></div></section><section id="cms:368bc25f7767417dc63f2a9c390bfab4" class="element list-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline wsmds-header-title">Alle Highlights der Show</h2></div><div class="list-container microlist"><section class="teaser micro channelId-921782-video"><div class="clickable-box-container"><a href="/tv/wer-stiehlt-mir-die-show/video/15-fame-or-shame-anna-glaubt-an-sich-und-ihre-chance-clip" title="Anna glaubt an sich und ihre Chance" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Wer stiehlt mir die Show?</h4><h3 class="teaser-headline">Anna glaubt an sich und ihre Chance</h3><span class="teaser-lineB">10 min</span></div></a></div></section><section class="teaser micro channelId-921782-video"><div class="clickable-box-container"><a href="/tv/wer-stiehlt-mir-die-show/video/14-finale-gottschalk-kaempft-um-seine-show-clip" title="Finale: Gottschalk kämpft um seine Show" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Wer stiehlt mir die Show?</h4><h3 class="teaser-headline">Finale: Gottschalk kämpft um seine Show</h3><span class="teaser-lineB">17 min</span></div></a></div></section><section class="teaser micro channelId-921782-video"><div class="clickable-box-container"><a href="/tv/wer-stiehlt-mir-die-show/video/14-thomas-gottschalk-und-der-telefonjoker-guenther-jauch-clip" title="Thomas Gottschalk und der Telefonjoker Günther Jauch" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Wer stiehlt mir die Show?</h4><h3 class="teaser-headline">Thomas Gottschalk und der Telefonjoker Günther Jauch</h3><span class="teaser-lineB">2:51 min</span></div></a></div></section><section class="teaser micro channelId-921782-video"><div class="clickable-box-container"><a href="/tv/wer-stiehlt-mir-die-show/video/14-joko-begleitet-palina-zum-abschied-clip" title="Joko begleitet Palina aus der Show" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Wer stiehlt mir die Show?</h4><h3 class="teaser-headline">Joko begleitet Palina aus der Show</h3><span class="teaser-lineB">2:16 min</span></div></a></div></section><section class="teaser micro channelId-921782-video"><div class="clickable-box-container"><a href="/tv/wer-stiehlt-mir-die-show/video/14-kategorie-9-da-hab-ich-doch-prompter-die-antwort-vergessen-clip" title="Kategorie 9 - Da hab ich doch Prompter die Antwort vergessen!" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Wer stiehlt mir die Show?</h4><h3 class="teaser-headline">Kategorie 9 - Da hab ich doch Prompter die Antwort vergessen!</h3><span class="teaser-lineB">8:44 min</span></div></a></div></section><section class="teaser micro channelId-921782-video hidden"><div class="clickable-box-container"><a href="/tv/wer-stiehlt-mir-die-show/video/14-kategorie-8-wer-fragt-denn-sowas-clip" title="Kategorie 8 - Wer fragt denn sowas" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Wer stiehlt mir die Show?</h4><h3 class="teaser-headline">Kategorie 8 - Wer fragt denn sowas</h3><span class="teaser-lineB">8:26 min</span></div></a></div></section><section class="teaser micro channelId-921782-video hidden"><div class="clickable-box-container"><a href="/tv/wer-stiehlt-mir-die-show/video/14-auf-joko-wartet-der-walk-of-shame-clip" title="Auf Joko wartet der &quot;Walk of Shame&quot;" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Wer stiehlt mir die Show?</h4><h3 class="teaser-headline">Auf Joko wartet der &quot;Walk of Shame&quot;</h3><span class="teaser-lineB">2:58 min</span></div></a></div></section><section class="teaser micro channelId-921782-video hidden"><div class="clickable-box-container"><a href="/tv/wer-stiehlt-mir-die-show/video/14-kategorie-7-lebe-schnell-stirb-langsam-clip" title="Kategorie 7 - Lebe schnell, stirb langsam" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Wer stiehlt mir die Show?</h4><h3 class="teaser-headline">Kategorie 7 - Lebe schnell, stirb langsam</h3><span class="teaser-lineB">2:40 min</span></div></a></div></section><section class="teaser micro channelId-921782-video hidden"><div class="clickable-box-container"><a href="/tv/wer-stiehlt-mir-die-show/video/14-kategorie-6-sport-oder-spott-clip" title="Kategorie 6 - Sport oder Spott?" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Wer stiehlt mir die Show?</h4><h3 class="teaser-headline">Kategorie 6 - Sport oder Spott?</h3><span class="teaser-lineB">10 min</span></div></a></div></section><section class="teaser micro channelId-921782-video hidden"><div class="clickable-box-container"><a href="/tv/wer-stiehlt-mir-die-show/video/14-kategorie-5-beep-that-shit-clip" title="Kategorie 5 - Beep that Shit!" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Wer stiehlt mir die Show?</h4><h3 class="teaser-headline">Kategorie 5 - Beep that Shit!</h3><span class="teaser-lineB">5:22 min</span></div></a></div></section><section class="teaser micro channelId-921782-video hidden"><div class="clickable-box-container"><a href="/tv/wer-stiehlt-mir-die-show/video/14-fuer-lily-ist-die-show-vorbei-clip" title="Für Lily ist die Show vorbei" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Wer stiehlt mir die Show?</h4><h3 class="teaser-headline">Für Lily ist die Show vorbei</h3><span class="teaser-lineB">1:26 min</span></div></a></div></section><section class="teaser micro channelId-921782-video hidden"><div class="clickable-box-container"><a href="/tv/wer-stiehlt-mir-die-show/video/14-kategorie-4-bumm-knall-wumms-clip" title="Kategorie 4 - BUMM + KNALL = WUMMS" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Wer stiehlt mir die Show?</h4><h3 class="teaser-headline">Kategorie 4 - BUMM + KNALL = WUMMS</h3><span class="teaser-lineB">5:52 min</span></div></a></div></section><section class="teaser micro channelId-921782-video hidden"><div class="clickable-box-container"><a href="/tv/wer-stiehlt-mir-die-show/video/14-kategorie-3-bildbombing-clip" title="Kategorie 3 - Bildbombing" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Wer stiehlt mir die Show?</h4><h3 class="teaser-headline">Kategorie 3 - Bildbombing</h3><span class="teaser-lineB">4:09 min</span></div></a></div></section><section class="teaser micro channelId-921782-video hidden"><div class="clickable-box-container"><a href="/tv/wer-stiehlt-mir-die-show/video/14-kategorie-2-kreuzsongraetsel-clip" title="Kategorie 2 - Kreuzsongrätsel" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Wer stiehlt mir die Show?</h4><h3 class="teaser-headline">Kategorie 2 - Kreuzsongrätsel</h3><span class="teaser-lineB">5:40 min</span></div></a></div></section><section class="teaser micro channelId-921782-video hidden"><div class="clickable-box-container"><a href="/tv/wer-stiehlt-mir-die-show/video/14-kategorie-1-die-sehr-sehr-sehr-leichten-fuenf-clip" title="Kategorie 1 - Die sehr, sehr, sehr leichten Fünf" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Wer stiehlt mir die Show?</h4><h3 class="teaser-headline">Kategorie 1 - Die sehr, sehr, sehr leichten Fünf</h3><span class="teaser-lineB">16 min</span></div></a></div></section><section class="teaser micro channelId-921782-video hidden"><div class="clickable-box-container"><a href="/tv/wer-stiehlt-mir-die-show/video/14-exklusive-backstage-tour-mit-joko-clip" title="Exklusive Backstage-Tour mit Joko" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Wer stiehlt mir die Show?</h4><h3 class="teaser-headline">Exklusive Backstage-Tour mit Joko</h3><span class="teaser-lineB">4:35 min</span></div></a></div></section><div class="element-link-items"><a href="javascript:void(0)" class="btn-more">mehr anzeigen</a></div></div></div></section></div></div></div></div><footer class="footer "><div class="footer-content narrow-wrapper"><nav class="breadcrumb"><a href="/" class="breadcrumb-item">Startseite</a><a href="/tv" class="breadcrumb-item">TV</a><a href="/tv/wer-stiehlt-mir-die-show" class="breadcrumb-item">Wer stiehlt mir die Show?</a><a href="/tv/wer-stiehlt-mir-die-show/news" class="breadcrumb-item">News</a><span class="breadcrumb-item active">&quot;Wer stiehlt mir die Show?&quot; mit Joko Winterscheidt bekommt zweite Staffel</span></nav><section class="footer-three-to-one"><div><span class="footer-title">Network</span><ul><li><a href="https://www.prosiebenmaxx.de" target="_blank" rel="noopener">ProSieben MAXX</a></li><li><a href="https://www.sat1.de" target="_blank" rel="noopener">SAT.1</a></li><li><a href="https://www.sixx.de" target="_blank" rel="noopener">sixx</a></li><li><a href="https://www.kabeleins.de" target="_blank" rel="noopener">Kabel Eins</a></li><li><a href="https://www.kabeleinsdoku.de" target="_blank" rel="noopener">Kabel Eins Doku</a></li><li><a href="https://www.sat1gold.de" target="_blank" rel="noopener">SAT.1 GOLD</a></li><li><a href="https://www.gewinnarena.de" target="_blank" rel="noopener">Gewinnarena.de</a></li><li><a href="https://www.joyn.de/?utm_source=p7s1&amp;utm_medium=mixed&amp;utm_campaign=14130069&amp;utm_content=pr&amp;utm_creative=prosieben&amp;utm_position=footer" target="_blank" rel="noopener">Joyn</a></li><li><a href="https://www.maxdome.de" target="_blank" rel="noopener">Maxdome</a></li><li><a href="https://www.wetter.com" target="_blank" rel="noopener">wetter.com</a></li><li><a href="https://www.fem.com" target="_blank" rel="noopener">fem.com</a></li><li><a href="https://www.galileo.tv" target="_blank" rel="noopener">Galileo.tv</a></li><li><a href="https://www.ran.de" target="_blank" rel="noopener">ran.de</a></li><li><a href="https://www.fyeo.de/" target="_blank" rel="noopener">FYEO</a></li><li><a href="https://app.adjust.com/iw9m38f" target="_blank" rel="noopener">Smyle</a></li><li><a href="https://www.maxcare.de" target="_blank" rel="noopener">MAXCARE</a></li><li><a href="https://www.fyve.de/" target="_blank" rel="noopener">FYVE</a></li><li><a href="https://www.nyze.de/" target="_blank" rel="noopener">NYZE</a></li><li><a href="https://www.maxis-zeitreisen.de/?utm_source=online_media&amp;utm_medium=TVC-Websites" target="_blank" rel="noopener">Maxi&#x27;s Zeitreisen</a></li></ul></div><div><span class="footer-title">Service</span><ul><li><a href="/service/kontakt-hilfe">Kontakt &amp; Hilfe</a></li><li><a href="/service/impressum">Impressum</a></li><li><a href="/service/jugendschutz">Jugendschutz</a></li><li><a href="/service/nutzungsbedingungen">Nutzungsbedingungen</a></li><li><a href="/service/datenschutz">Datenschutzbestimmungen</a></li><li><a href="/service/allgemeine-geschaeftsbedinungen/cookie-hinweise">Cookie-Hinweise</a></li><li><a href="/app">ProSieben Mobile</a></li><li><a href="http://www.prosiebensat1.de/" target="_blank" rel="noopener">ProSiebenSat.1 Group</a></li><li><a href="/hd">ProSieben in HD</a></li><li><a href="/UHD">ProSieben in UHD</a></li></ul></div></section><section class="footer-three-to-one"><div><span class="footer-title">Apps</span><span><a href="https://www.joyn.de/?utm_source=P7S1&amp;utm_medium=Non-Paid&amp;utm_campaign=joyn%20app%20icon&amp;utm_content=PR&amp;utm_term=CO&amp;utm_creative=APP&amp;utm_ad=app%20icon" title="Joyn" target="_blank" class="app app-joyn" rel="noopener"></a></span><span><a href="https://www.prosieben.de/app" title="ProSieben APP" target="_blank" class="app app-prosieben" rel="noopener"></a></span><span><a href="https://www.sat1.de/app" title="SAT.1 APP" target="_blank" class="app app-sat1" rel="noopener"></a></span><span><a href="https://www.kabeleins.de/app" title="kabel eins APP" target="_blank" class="app app-k1" rel="noopener"></a></span><span><a href="https://www.sixx.de/app" title="sixx APP" target="_blank" class="app app-sixx" rel="noopener"></a></span><span><a href="https://www.sat1gold.de/app" title="SAT.1 Gold APP" target="_blank" class="app app-sat1gold" rel="noopener"></a></span><span><a href="https://www.prosiebenmaxx.de/app" title="ProSieben MAXX APP" target="_blank" class="app app-prosiebenmaxx" rel="noopener"></a></span><span><a href="https://www.kabeleinsdoku.de/app" title="kabel eins Doku APP" target="_blank" class="app app-k1doku" rel="noopener"></a></span><span><a href="https://www.ran.de/allgemein/news/de-promo-ran-mobile-ran-iphone-app-091012-ran-app-html-108156" title="Ran APP" target="_blank" class="app app-ran" rel="noopener"></a></span></div><div><span class="footer-title">Social</span><div class="footer-colorbox-item social-facebook"><a href="https://www.facebook.com/ProSieben" target="_blank" rel="noopener"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="35" width="35" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m29.4 0.3v5.9h-3.5q-1.9 0-2.6 0.8t-0.7 2.4v4.2h6.6l-0.9 6.6h-5.7v16.9h-6.8v-16.9h-5.7v-6.6h5.7v-4.9q0-4.1 2.3-6.4t6.2-2.3q3.3 0 5.1 0.3z"></path></g></svg></a></div><div class="footer-colorbox-item social-twitter"><a href="https://twitter.com/ProSieben" target="_blank" rel="noopener"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="35" width="35" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m37.7 9.1q-1.5 2.2-3.7 3.7 0.1 0.3 0.1 1 0 2.9-0.9 5.8t-2.6 5.5-4.1 4.7-5.7 3.3-7.2 1.2q-6.1 0-11.1-3.3 0.8 0.1 1.7 0.1 5 0 9-3-2.4-0.1-4.2-1.5t-2.6-3.5q0.8 0.1 1.4 0.1 1 0 1.9-0.3-2.5-0.5-4.1-2.5t-1.7-4.6v0q1.5 0.8 3.3 0.9-1.5-1-2.4-2.6t-0.8-3.4q0-2 0.9-3.7 2.7 3.4 6.6 5.4t8.3 2.2q-0.2-0.9-0.2-1.7 0-3 2.1-5.1t5.1-2.1q3.2 0 5.3 2.3 2.4-0.5 4.6-1.7-0.8 2.5-3.2 3.9 2.1-0.2 4.2-1.1z"></path></g></svg></a></div></div></section></div></footer></div></div></div></div><script id="state" type="text/plain">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</script><div id="fb-root"></div></body></html>