<!DOCTYPE html><html lang="de"><head><link rel="canonical" href="https://www.prosieben.de/tv/germanys-next-topmodel/news/gntm-2022-lieselotte-ist-raus-108571"/><link rel="amphtml" href="https://www.prosieben.de/amp/tv/germanys-next-topmodel/news/gntm-2022-lieselotte-ist-raus-108571"/><link rel="alternate" href="https://www.prosieben.de/tv/germanys-next-topmodel/news/gntm-2022-lieselotte-ist-raus-108571" hrefLang="de-DE"/><link rel="alternate" href="https://www.prosieben.at/tv/germanys-next-topmodel/news/gntm-2022-lieselotte-ist-raus-108571" hrefLang="de-AT"/><link rel="alternate" href="https://www.prosieben.ch/tv/germanys-next-topmodel/news/gntm-2022-lieselotte-ist-raus-108571" hrefLang="de-CH"/><link rel="alternate" href="https://www.prosieben.de/tv/germanys-next-topmodel/news/gntm-2022-lieselotte-ist-raus-108571" hrefLang="x-default"/><title data-react-helmet="true">Lieselotte scheitert im Halbfinale von GNTM 2022</title><link data-react-helmet="true" rel="shortcut icon" href="https://s.p7s1.io/xfiles/prosieben/favicon.ico"/><link data-react-helmet="true" rel="icon" href="https://s.p7s1.io/xfiles/prosieben/favicon.ico"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/prosieben/apple-touch-icon-57x57-precomposed.png"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/prosieben/apple-touch-icon-72x72-precomposed.png"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/prosieben/apple-touch-icon-114x114-precomposed.png"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/prosieben/apple-touch-icon-144x144-precomposed.png"/><link data-react-helmet="true" rel="stylesheet" id="design-system-css" href="https://s.p7s1.io/magellan/static/js/917589c0508844eb1dabbbbf11849355.css"/><meta data-react-helmet="true" name="keywords" content=""/><meta data-react-helmet="true" name="description" content="Die 66-Jährige muss &quot;Germany&#x27;s Next Topmodel&quot; kurz vor dem Finale in Folge 16 verlassen. Trotzdem hat die Rentnerin GNTM-Geschichte geschrieben. Doch am Ende wurde ihr ein ganz bestimmtes Thema zum Verhängnis … "/><meta data-react-helmet="true" name="robots" content="index,follow"/><meta data-react-helmet="true" name="page_type" content="news"/><meta data-react-helmet="true" property="og:title" content="Lieselotte scheitert im Halbfinale von GNTM 2022"/><meta data-react-helmet="true" property="og:description" content="Die 66-Jährige muss &quot;Germany&#x27;s Next Topmodel&quot; kurz vor dem Finale in Folge 16 verlassen. Trotzdem hat die Rentnerin GNTM-Geschichte geschrieben. Doch am Ende wurde ihr ein ganz bestimmtes Thema zum Verhängnis … "/><meta data-react-helmet="true" name="date" content="2022-05-19T23:44:54+02:00"/><meta data-react-helmet="true" property="fb:app_id" content="182206108481558"/><meta data-react-helmet="true" property="og:published_time" content="2022-05-19T23:05:00+02:00"/><meta data-react-helmet="true" property="og:modified_time" content="2022-05-19T23:05:00+02:00"/><meta data-react-helmet="true" property="og:site_name" content="www.prosieben.de"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="thumbnail_image_url" content="https://i3-img.prosieben.de/pis/ezone/e3e9qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRrQuckq_X56-sgnbOccDnOaLOVaIhyYoELAihal22rpfbOv22uQTVrXpey0RUkDTBqoBZbdXBTI04nqfbtM-zWqQ0qmVMbJOvZNpspbV_hdQGNk5a17WLUr40jjm3MnZ2TFfxlgX3LEgYa1CLO_LLfN-x-of9Y8eGWa10746AxZpxjaqMwlohBCahJxbrg-sCrGugGJNNZhlX8TXVzSwK-vetN_oQHXNq0FyixjsLgJFybMhdX_Q_HZFiuM7c/profile:ezone-teaser620x348?source"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:image" content="https://i3-img.prosieben.de/pis/ezone/e3e9qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRrQuckq_X56-sgnbOccDnOaLOVaIhyYoELAihal22rpfbOv22uQTVrXpey0RUkDTBqoBZbdXBTI04nqfbtM-zWqQ0qmVMbJOvZNpspbV_hdQGNk5a17WLUr40jjm3MnZ2TFfxlgX3LEgYa1CLO_LLfN-x-of9Y8eGWa10746AxZpxjaqMwlohBCahJxbrg-sCrGugGJNNZhlX8TXVzSwK-vetN_oQHXNq0FyixjsLgJFybMhdX_Q_HZFiuM7c/profile:ezone-teaser620x348?source"/><meta data-react-helmet="true" name="apple-itunes-app" content="app-id=1123546533"/><meta data-react-helmet="true" name="format_name" content="Germany&#x27;s Next Topmodel"/><meta data-react-helmet="true" name="node_id" content="999568"/><meta data-react-helmet="true" name="format_id" content="505"/><script data-react-helmet="true" type="application/ld+json">[{"@context":"http://schema.org","@type":"NewsArticle","name":"Lieselotte scheitert im Halbfinale von GNTM 2022","headline":"Lieselotte scheitert im Halbfinale von GNTM 2022","datePublished":"2022-05-19T23:44:00+02:00","dateModified":"2022-05-19T23:44:54+02:00","description":"Die 66-Jährige muss \"Germany's Next Topmodel\" kurz vor dem Finale in Folge 16 verlassen. Trotzdem hat die Rentnerin GNTM-Geschichte geschrieben. Doch am Ende wurde ihr ein ganz bestimmtes Thema zum Verhängnis … ","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.prosieben.de/tv/germanys-next-topmodel/news/gntm-2022-lieselotte-ist-raus-108571","name":"Lieselotte scheitert im Halbfinale von GNTM 2022"},"publisher":{"@type":"Organization","name":"prosieben.de","logo":{"@type":"ImageObject","url":"https://www.prosieben.de/images/prosieben-logo.png"}},"image":{"@type":"ImageObject","url":"/profile:ezone-teaser620x348"},"author":{"@type":"Person","name":"Simone Vinnbruch"}},{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":0,"name":"Homepage","item":"https://www.prosieben.de/"},{"@type":"ListItem","position":1,"name":"TV","item":"https://www.prosieben.de/tv"},{"@type":"ListItem","position":2,"name":"Germany's Next Topmodel","item":"https://www.prosieben.de/tv/germanys-next-topmodel"},{"@type":"ListItem","position":3,"name":"News ","item":"https://www.prosieben.de/tv/germanys-next-topmodel/news"},{"@type":"ListItem","position":4,"name":"Lieselotte scheitert im Halbfinale von GNTM 2022","item":"https://www.prosieben.de/tv/germanys-next-topmodel/news/gntm-2022-lieselotte-ist-raus-108571"}]}]</script><meta name="viewport" content="width=device-width, initial-scale=1.0"/><script><!-- header_template --></script> <script type="application/javascript">var magConfig = {"CI_ENVIRONMENT_NAME":"prod","NODE_ENV":"production","HOST":"0.0.0.0","PORT":"3000","API_GRAPHQL":"//magellan-api.p7s1.io/graphql","API_REALTIME":"wss://magellan-ws.p7s1.io/notifications","EZ_BACKEND_ENV":"cms-api","DISPLAY_ERRORS":"true","STATIC_FOLDER_URL":"https://s.p7s1.io/magellan/static","PUBLIC_FOLDER_URL":"https://s.p7s1.io/magellan","APQ_ENABLED":"false","DD_TRACE_ENABLED":"true","DD_AGENT_HOST":"172.17.0.1","DD_RUM_CLIENT_TOKEN":"pub29d44c25e09f91d47fbdd4b9e1977efe","DD_RUM_APP_ID":"3517d1b3-f484-4bc3-849f-18bb539c03ac","DD_SERVICE":"magellan","DD_ENV":"prod"};
                    var magCssHashes = {"7tv-amp":"382f2215424ca9b90bc00e104b543fd894b9d541","7tv":"fc9f27602421391214db4b56beab03ff3818ea9d","atv-amp":"a79c9d960a79b87aa093d7d0d2c558835749e317","atv":"a325705cfe93c75b74bcac7e1f7bc97c2eefae6f","fem":"a8c1aa203c8a13b8c6e411c61f1d5bf64588414f","gntm-2021-amp":"770e8b0ba045d28746dd9fe0bc04a8a6f1536884","k1-amp":"f8f5cef6bcc51bb731a0433896d2f0f963aa0f8c","k1":"57c5e5af8033e011f30da6d3cb8f03d872e26389","k1doku-amp":"0c8e03546c5b2dc5fad6af1e517092902b8dad11","k1doku":"ded44e0b0fc21552423cc74b55c71179f7c2656e","prosieben-amp":"430e1a6c739bd6bc0a730d39e529b528baeb647b","prosieben":"4aa3d593035201524a9b95f0727a9dc5f9a228f8","prosiebenmaxx-amp":"64f3464f3cec0c0a9c58238596498f99fc0f27c6","prosiebenmaxx":"ec1d679a08f5019210609c8ddc1adb6c397d90b9","puls4-amp":"09275b6bbefb39b8e65465925dbf0fe3043b00f9","puls4":"dae803f8c10d16ea1d666245b47144b74e7c119d","puls8-amp":"3f5825643dac4e021a3bc1bcbb56a2dfd2eecb64","puls8":"c4c99fa26948b538728058f6a2fa5461231151a4","ran-amp":"65c812c9f2eb32aacf7141914e94e46514e740da","ran":"a171bc52802e93dec5c749dc3199cd51e61c440c","sat1-amp":"d0947fff2d962d9a9dd9f80a17dc47db382b9106","sat1":"344deed83a85c66d87d942f6bdaf2591d946cf4e","sat1gold-amp":"f86327637abd18cf21d79106e296460353d79aa0","sat1gold":"c347b43f68cb5d2a1ad7dd78af79938093e4002c","sixx-amp":"ea8a18544f6abba386fead4a685d928d8677c875","sixx":"761881e146bff5fc0cd2fe8d9a82b9903f5b067a","tvog-amp":"820c4e8963adb374623c147dddfadc29f1306278","tvog":"40e90a6c5ab6f6c837c1ef9c2070821421a8b22f","type":"css file hashes"};
                    var magClientJSVersion = 'p7s1';
                    var magFeatures = {"account_section":false,"seo_overview":false,"oasis_debug":false,"personalization":true,"personalization_bookmarks_teaser":false,"personalization_bookmarks_video":true,"modern_dropdown":false,"gallery_mobile_slider":false,"cookie_banner":false,"mso":false,"adaptive_ads":false,"gallery_track_page":false,"resume_watching":true,"livestream_overlay":true,"stream_counter":false,"reduced_stream_views":true,"live_stream_regwall":true,"full_episode_regwall":true,"short_episodes_regwall":false,"registration_note_home_page":true,"registration_note_video_page":false,"player_custom_error_message":false,"tracking_switch":false,"one_signal_push_notifications":false,"cmp":true,"cleverpush_notifications":true,"airship_notifications":false,"login_register_button":false,"use_new_epg":false,"release_gntm_2020":true,"bb_2020_show_is_running":false,"tms_2020_show_is_running":false,"tvog_2020_before_show_is_running":false,"tvog_2020_show_is_running":false,"tvk_s9_before_show_is_running":false,"tvk_s9_show_is_running":false,"gntm_2021_show_is_running":true,"small_header_enabled":true,"candidate_animation":false,"live_event_stream_regwall":true,"timed_ad_refresh":false,"hide_login_menu":false,"hide_header_search":false,"login_button_mobile":false,"embed_player_display_ads":false,"voting_active":false,"fw_on_air":false,"live_voting_modal_sponsor_enabled":false,"dreamteam_voting_modal_sponsor_enabled":false,"sticky_buzzer_available":false,"livestream_description_top":false,"apply_html_transformers":false,"ran_custom_ad_setup":false,"taboola_spa":false,"outbrain_spa":false,"tvx_player":false,"tvx_relive":false,"eve_sdk":true,"eve_global_voting":false,"chartbeat":false,"gallerie_ads_enabled":false,"":true};
                    
    var magDebugLogs = !!false;
    if (!magDebugLogs && typeof window !== 'undefined' && window.localStorage) {
        magDebugLogs = localStorage.getItem('mag_debug_logs');
    }</script><link rel="stylesheet" id="mag-css-main" href="https://s.p7s1.io/magellan/static/css/prosieben.4aa3d593035201524a9b95f0727a9dc5f9a228f8.css"/><link rel="stylesheet" id="mag-css-formats" href="https://s.p7s1.io/magellan/static/formats/prosieben.c69e6fba4dd188db32bde883cb6e537434e27f4d.css"/><link rel="stylesheet" href="https://use.typekit.net/wli8lgi.css"/><style data-styled="" data-styled-version="5.0.0-rc.2">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</style><script type="application/javascript" defer="" src="https://s.p7s1.io/magellan/static/js/runtime.de0db05c0f155aa4465c.min.js"></script><script type="application/javascript" defer="" src="https://s.p7s1.io/magellan/static/js/vendor.e4dedb9062e61df02351.min.js"></script><script src="https://player.glomex.com/integration/1/glomex-player.js"></script><script type="application/javascript" defer="" src="https://s.p7s1.io/magellan/static/js/client.45ffa73e499bdbede880.min.js"></script><script>(function() {
        function injectCmpControlledScript(scriptSrc, extraAttribute, userCentricServiceName) {
            document.write('<script data-usercentrics="' + userCentricServiceName + '" type="text/plain" src="' + scriptSrc + '" ' + extraAttribute + '><' + '/script>')
        }
        var killSwitchEnabled = magFeatures && magFeatures.tracking_switch;
        if(!killSwitchEnabled || document.cookie.indexOf('prosieben.de.disable_tracking=true') < 0) {
            ["//component-vvs.glomex.com/glomex-loader/3/glomex-loader.js"].forEach(function(src) { injectCmpControlledScript(src, 'defer', 'Glomex'); });
        }
    }())</script><script>(function(s, o, m, t, a, g) {
         s.somtag = {
             cmd: function() {
                 g = [].slice.call(arguments);
                 g.push(o.currentScript || o.scripts[o.scripts.length - 1]);
                 (this.q = this.q || []).push(g);
             }
         };
         o.write('<script src="' + m + '" async><' + '/script>');
     })(window, document, '//ad.71i.de/somtag/loader/loader.js');
     </script><script>
    if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
        __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
    }
    </script><script>(function() {
        var ft;
        var delta;
        var q = [];
        function processQueue() {
            var now = new Date();
            for (var i=0; i < q.length; i++) {
                var delay = now - q[i].time;
                console.warn('delay of ' + delay + 'ms due to time fetching.');
                q[i].callback(ft, delta);
            }
            q.length = 0;
        }
        function fetchTimeFromAkamai() {
            var req = new XMLHttpRequest();
            req.addEventListener("error", function l() {
                console.warn('time fetching error.');
                ft = new Date();
                delta = 0;
                processQueue();
            });
            req.addEventListener("timeout", function l() {
                console.warn('time fetching timed out.');
                ft = new Date();
                delta = 0;
                processQueue();
            });
            req.addEventListener("load", function l(x, y) {
                if (req.status === 200) {
                    ft = new Date(this.responseText);
                    delta = ft - new Date();
                } else {
                    console.warn('time fetching failed.');
                    ft = new Date();
                    delta = 0;
                }
                processQueue();
            });
            req.open("GET", "//time.akamai.com/?iso");
            req.timeout = 1000;
            req.send();
        }
        window.onAkamaiTimeReference = function(callback) {
            if (ft) {
                callback(ft, delta);
            } else {
                q.push({ callback: callback, time: new Date() });
            }
        }
        fetchTimeFromAkamai();
    })();</script><script>
    if(typeof window !== 'undefined') {
    window.germanTimezoneOffset = -120;
    }</script><link rel="dns-prefetch" href="http://s.7tv.de"/><link rel="dns-prefetch" href="http://time.akamai.com"/><link rel="dns-prefetch" href="http://ad.71i.de"/><link rel="dns-prefetch" href="//magellan-api.p7s1.io/graphql"/><link rel="dns-prefetch" href="http://3-img.prosieben.de"/><script type="application/javascript" src="https://static.cleverpush.com/channel/loader/F38hxzfagkYJFh5tq.js" async=""></script><script type="text/plain" data-usercentrics="Optimizely" src="https://cdn.optimizely.com/js/7818972074.js" async=""></script><script type="application/javascript" src="https://s.p7s1.io/cmp/cmp-prosieben-web.js"></script><script type="application/javascript" src="https://eve.p7s1.io/sdk/web/static/js/main.js"></script>
                              <script>!function(e){var n="https://s.go-mpulse.net/boomerang/";if("False"=="True")e.BOOMR_config=e.BOOMR_config||{},e.BOOMR_config.PageParams=e.BOOMR_config.PageParams||{},e.BOOMR_config.PageParams.pci=!0,n="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="PPMS3-BK55X-6KQQT-R3YHB-28X3U",function(){function e(){if(!o){var e=document.createElement("script");e.id="boomr-scr-as",e.src=window.BOOMR.url,e.async=!0,i.parentNode.appendChild(e),o=!0}}function t(e){o=!0;var n,t,a,r,d=document,O=window;if(window.BOOMR.snippetMethod=e?"if":"i",t=function(e,n){var t=d.createElement("script");t.id=n||"boomr-if-as",t.src=window.BOOMR.url,BOOMR_lstart=(new Date).getTime(),e=e||d.body,e.appendChild(t)},!window.addEventListener&&window.attachEvent&&navigator.userAgent.match(/MSIE [67]\./))return window.BOOMR.snippetMethod="s",void t(i.parentNode,"boomr-async");a=document.createElement("IFRAME"),a.src="about:blank",a.title="",a.role="presentation",a.loading="eager",r=(a.frameElement||a).style,r.width=0,r.height=0,r.border=0,r.display="none",i.parentNode.appendChild(a);try{O=a.contentWindow,d=O.document.open()}catch(_){n=document.domain,a.src="javascript:var d=document.open();d.domain='"+n+"';void(0);",O=a.contentWindow,d=O.document.open()}if(n)d._boomrl=function(){this.domain=n,t()},d.write("<bo"+"dy onload='document._boomrl();'>");else if(O._boomrl=function(){t()},O.addEventListener)O.addEventListener("load",O._boomrl,!1);else if(O.attachEvent)O.attachEvent("onload",O._boomrl);d.close()}function a(e){window.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!window.BOOMR||!window.BOOMR.version&&!window.BOOMR.snippetExecuted){window.BOOMR=window.BOOMR||{},window.BOOMR.snippetStart=(new Date).getTime(),window.BOOMR.snippetExecuted=!0,window.BOOMR.snippetVersion=12,window.BOOMR.url=n+"PPMS3-BK55X-6KQQT-R3YHB-28X3U";var i=document.currentScript||document.getElementsByTagName("script")[0],o=!1,r=document.createElement("link");if(r.relList&&"function"==typeof r.relList.supports&&r.relList.supports("preload")&&"as"in r)window.BOOMR.snippetMethod="p",r.href=window.BOOMR.url,r.rel="preload",r.as="script",r.addEventListener("load",e),r.addEventListener("error",function(){t(!0)}),setTimeout(function(){if(!o)t(!0)},3e3),BOOMR_lstart=(new Date).getTime(),i.parentNode.appendChild(r);else t(!1);if(window.addEventListener)window.addEventListener("load",a,!1);else if(window.attachEvent)window.attachEvent("onload",a)}}(),"".length>0)if(e&&"performance"in e&&e.performance&&"function"==typeof e.performance.setResourceTimingBufferSize)e.performance.setResourceTimingBufferSize();!function(){if(BOOMR=e.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var n=""=="true"?1:0,t="",a="eow65ctiod4yyyugynba-f-e53aa012f-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,o={"ak.v":"32","ak.cp":"1206797","ak.ai":parseInt("711780",10),"ak.ol":"0","ak.cr":15,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"8927a3e","ak.r":27515,"ak.a2":n,"ak.m":"dsce2","ak.n":"essl","ak.bpcip":"35.173.238.0","ak.cport":50740,"ak.gh":"23.45.235.30","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1652998978","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==E/12gEzye4LwZ4Glh9kLPPxKvdi+AGLtWdnfUAyhZW2md6P4k3glhH7zGN2RvXbmeDYDsNSVjrmSHq1fPwl1sT0+3zhuShNeeqwXx2q7F5B3t5EEt4sYjdgyYJMy1qHpnqIHYduUp4brcqFVgaoRCbey7WoVjI04UF68XTCyVK8bRlyvopEUwG2eV4DxApg0PFI4kz1W8wRYJjEgilRl/AToV3M53c02GxUUsS57ykeecm8MUf7o+MfabqqgJi9dZzv+4KyiHY4kF76TKGkqM8y5GfXHF+qacBFIrKs2BhRJ/RIDjrGIRfM7J3H/9etfSo6gRAIll+lZnmX2NsIOTz0PWeSQxaY5VXn0RaXIWRVaj2r/UIXbxF1WpcME1x+9iIc7EifMJl2M/nGt3sU2o/lJtV4zgYW/QyRyP+iXSbc=","ak.pv":"6","ak.dpoabenc":"","ak.tf":i};if(""!==t)o["ak.ruds"]=t;var r={i:!1,av:function(n){var t="http.initiator";if(n&&(!n[t]||"spa_hard"===n[t]))o["ak.feo"]=void 0!==e.aFeoApplied?1:0,BOOMR.addVar(o)},rv:function(){var e=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(e)}};BOOMR.plugins.AK={akVars:o,akDNSPreFetchDomain:a,init:function(){if(!r.i){var e=BOOMR.subscribe;e("before_beacon",r.av,null,null),e("onbeacon",r.rv,null,null),r.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body><div id="mount"><div><div class="backdrop-overlay" style="display:none"></div><div class="video-player-parking-lot below-header-zindex"><div class="video-player-parking-lot-inner"><div><div id="oasis_player_instance" style="width:100%;height:100%;top:0;left:0;position:relative"></div><div></div></div></div></div><div><div class="main gntm gntm-2020 gntm-2021 channel-page news-page-content" id="main-content"><div class="ds-header sc-fzXfPN ejWxDU sc-LzLuw kgJPrt small-header  "><div style="z-index:12;background-color:rgba(0, 0, 0, 0.5);backdrop-filter:blur(4px);-webkit-backdrop-filter:blur(4px);display:none" class="ds-backdrop sc-LzLrp jkOlRq"></div><div class="ds-flex sc-fzXfLR jnGNYI header-container narrow-wrapper"><div class="ds-flex sc-fzXfLR eItWUq channel-header"><a href="/tv/germanys-next-topmodel" title="/tv/germanys-next-topmodel" class="channel-header-logo"></a><div class="navigation-menu classic-menu channel-header-menu"><div class="navigation-menu-content server-rendered-menu"><ul class="nav hidden-nav"><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/germanys-next-topmodel/video/playlist/alle-aktuellen-folgen-germany-s-next-topmodel" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Ganze Folgen</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/germanys-next-topmodel/video" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Videos</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/germanys-next-topmodel/models" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Models</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/germanys-next-topmodel/news" itemProp="url" target="_self" class="nav-link"><span itemProp="name">News </span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/germanys-next-topmodel/video/archiv-alle-staffeln" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Alle Staffeln</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/germanys-next-topmodel/gntmx" itemProp="url" target="_self" class="nav-link"><span itemProp="name">GNTMX</span></a></li><li class="nav-item more has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="#" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Mehr</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/tv/germanys-next-topmodel/video/playlist/alle-aktuellen-folgen-germany-s-next-topmodel" target="_self"><span>Ganze Folgen</span></a></li></ul></li></ul><ul class="nav"><li class="nav-item  display-none visible-on-xs visible-on-sm visible-on-md visible-on-lg visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/germanys-next-topmodel/video/playlist/alle-aktuellen-folgen-germany-s-next-topmodel" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Ganze Folgen</span></a></li><li class="nav-item  display-none visible-on-xs visible-on-sm visible-on-md visible-on-lg visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/germanys-next-topmodel/video" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Videos</span></a></li><li class="nav-item  display-none visible-on-lg visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/germanys-next-topmodel/models" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Models</span></a></li><li class="nav-item  display-none visible-on-xl active" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/germanys-next-topmodel/news" itemProp="url" target="_self" class="nav-link"><span itemProp="name">News </span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/germanys-next-topmodel/video/archiv-alle-staffeln" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Alle Staffeln</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/germanys-next-topmodel/gntmx" itemProp="url" target="_self" class="nav-link"><span itemProp="name">GNTMX</span></a></li><li class="nav-item more display-none visible-on-xs visible-on-sm visible-on-md visible-on-lg visible-on-xl has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="#" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Mehr</span></a><ul class="dropdown expand-right"><li class="dropdown-item"><a href="/tv/germanys-next-topmodel/models" target="_self"><span>Models</span></a></li><li class="dropdown-item"><a href="/tv/germanys-next-topmodel/news" target="_self"><span>News </span></a></li><li class="dropdown-item"><a href="/tv/germanys-next-topmodel/video/archiv-alle-staffeln" target="_self"><span>Alle Staffeln</span></a></li><li class="dropdown-item"><a href="/tv/germanys-next-topmodel/gntmx" target="_self"><span>GNTMX</span></a></li></ul></li></ul></div></div></div><button data-testid="icon-button-container" class="sc-AykKJ ezGVFy ds-icon-container sc-AykKK cEIlMm header-icon-channel "><svg width="12px" height="13px" viewBox="0 0 12 13" version="1.1" xmlns="http://www.w3.org/2000/svg"><g id="prosieben-icon" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><path d="M12.0005056,4.13757723 L12.0005056,12.6094223 L0.000505555556,12.6094223 C0.000505555556,12.6094223 1.47813713,8.49507698 5.34168203,6.06193912 C9.00925169,3.75197188 12.0005056,4.13757723 12.0005056,4.13757723 Z M12,-8.8817842e-16 L12,3.47243988 L0,3.47243988 L0,-8.8817842e-16 L12,-8.8817842e-16 Z" id="Combined-Shape" fill="#000000"></path></g></svg></button><li class="nav-item-auth nav-item-small-icon-profile icon-profile hidden"><a page="[object Object]"></a></li><button data-testid="icon-button-container" class="sc-AykKJ ezGVFy ds-icon-container sc-AykKK cEIlMm header-icon-hamburger "><svg width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg"><g id="🎖Fanwelt-Teaser" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g id="📍Icon" fill="#FFFFFF"><path d="M20.8888889,18 C21.5025386,18 22,18.4477153 22,19 C22,19.5522847 21.5025386,20 20.8888889,20 L3.11111111,20 C2.49746139,20 2,19.5522847 2,19 C2,18.4477153 2.49746139,18 3.11111111,18 L20.8888889,18 Z M20.8888889,11 C21.5025386,11 22,11.4477153 22,12 C22,12.5522847 21.5025386,13 20.8888889,13 L3.11111111,13 C2.49746139,13 2,12.5522847 2,12 C2,11.4477153 2.49746139,11 3.11111111,11 L20.8888889,11 Z M20.8888889,4 C21.5025386,4 22,4.44771525 22,5 C22,5.55228475 21.5025386,6 20.8888889,6 L3.11111111,6 C2.49746139,6 2,5.55228475 2,5 C2,4.44771525 2.49746139,4 3.11111111,4 L20.8888889,4 Z"></path></g></g></svg></button></div><div class="ds-drawer-component sc-fzXfNk dZZskB mag-navigation-drawer"><div class="ds-flex sc-fzXfLR ifDjdb ds-drawer__icons"><button data-testid="icon-button-container" class="sc-AykKJ ezGVFy ds-icon-container sc-AykKK jBGWmQ header-drawer-icon-close"><svg xmlns="http://www.w3.org/2000/svg" version="1.1" id="close" x="0px" y="0px" width="24" height="24" viewBox="0 0 47.971 47.971"><g><path d="M28.228,23.986L47.092,5.122c1.172-1.171,1.172-3.071,0-4.242c-1.172-1.172-3.07-1.172-4.242,0L23.986,19.744L5.121,0.88   c-1.172-1.172-3.07-1.172-4.242,0c-1.172,1.171-1.172,3.071,0,4.242l18.865,18.864L0.879,42.85c-1.172,1.171-1.172,3.071,0,4.242   C1.465,47.677,2.233,47.97,3,47.97s1.535-0.293,2.121-0.879l18.865-18.864L42.85,47.091c0.586,0.586,1.354,0.879,2.121,0.879   s1.535-0.293,2.121-0.879c1.172-1.171,1.172-3.071,0-4.242L28.228,23.986z"></path></g></svg></button><div class="drawer-icons-channel-wrapper"><button data-testid="icon-button-container" class="sc-AykKJ ezGVFy ds-icon-container sc-AykKK jBGWmQ header-icon-channel"><svg width="12px" height="13px" viewBox="0 0 12 13" version="1.1" xmlns="http://www.w3.org/2000/svg"><g id="prosieben-icon" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><path d="M12.0005056,4.13757723 L12.0005056,12.6094223 L0.000505555556,12.6094223 C0.000505555556,12.6094223 1.47813713,8.49507698 5.34168203,6.06193912 C9.00925169,3.75197188 12.0005056,4.13757723 12.0005056,4.13757723 Z M12,-8.8817842e-16 L12,3.47243988 L0,3.47243988 L0,-8.8817842e-16 L12,-8.8817842e-16 Z" id="Combined-Shape" fill="#000000"></path></g></svg></button></div></div><div class="ds-flex sc-fzXfLR jaSKqd sc-fzXfNj inflAH ds-accordion"><div class="ds-accordion__section ds-accordion__section--active"><span class="ds-text sc-fzXfLU ghgA-dX ds-accordion__logo logo logo-prosieben"></span><p class="ds-text sc-fzXfLU ghgA-dX ds-accordion__title">ProSieben</p></div><div class="ds-accordion__content"><ul class="ds-list sc-fzXfNg bQVFPW ds-accordion__text"><li class="ds-list-item sc-fzXfNh bAzGJa"><a href="/tv" itemProp="url" title="Sendungen " class="ds-drawer-link">Sendungen </a></li><li class="ds-list-item sc-fzXfNh bAzGJa"><a href="/livestream" itemProp="url" title="Live" class="ds-drawer-link">Live</a></li><li class="ds-list-item sc-fzXfNh bAzGJa"><a href="/video" itemProp="url" title="Ganze Folgen" class="ds-drawer-link">Ganze Folgen</a></li><li class="ds-list-item sc-fzXfNh bAzGJa"><a href="/tv-programm" itemProp="url" title="TV-Programm" class="ds-drawer-link">TV-Programm</a></li><li class="ds-list-item sc-fzXfNh bAzGJa"><a href="/film" itemProp="url" title="Filme" class="ds-drawer-link">Filme</a></li><li class="ds-list-item sc-fzXfNh bAzGJa"><a href="/tv/germanys-next-topmodel" itemProp="url" title="GNTM 2022" class="ds-drawer-link">GNTM 2022</a></li><li class="ds-list-item sc-fzXfNh bAzGJa"><a href="/stars" itemProp="url" title="Stars" class="ds-drawer-link">Stars</a></li><li class="ds-list-item sc-fzXfNh bAzGJa"><a href="/tv/the-masked-singer" itemProp="url" title="Masked Singer" class="ds-drawer-link">Masked Singer</a></li><li class="ds-list-item sc-fzXfNh bAzGJa"><a href="/tv/wer-stiehlt-mir-die-show" itemProp="url" title="Wer stiehlt mir die Show?" class="ds-drawer-link">Wer stiehlt mir die Show?</a></li><li class="ds-list-item sc-fzXfNh bAzGJa"><a href="/tv/tv-total" itemProp="url" title="TV total" class="ds-drawer-link">TV total</a></li><li class="ds-list-item sc-fzXfNh bAzGJa"><a href="/tv/zervakis-opdenhoevel-live/" itemProp="url" title="Zervakis &amp; Opdenhövel. Live." class="ds-drawer-link">Zervakis &amp; Opdenhövel. Live.</a></li><li class="ds-list-item sc-fzXfNh bAzGJa"><a href="/themen/beauty" itemProp="url" title="Beauty" class="ds-drawer-link">Beauty</a></li><li class="ds-list-item sc-fzXfNh bAzGJa"><a href="/serie" itemProp="url" title="Serie" class="ds-drawer-link">Serie</a></li><li class="ds-list-item sc-fzXfNh bAzGJa"><a href="/tv/newstime" itemProp="url" title="24/7 Newsticker" class="ds-drawer-link">24/7 Newsticker</a></li><li class="ds-list-item sc-fzXfNh bAzGJa"><a href="/app" itemProp="url" title="ProSieben App" class="ds-drawer-link">ProSieben App</a></li><li class="ds-list-item sc-fzXfNh bAzGJa"><a href="/tv/galileo" itemProp="url" title="Galileo" class="ds-drawer-link">Galileo</a></li></ul></div></div></div></div><div class="middle  channel-page " style="min-height:0px"><div class="content"><div class="content-area  "><div class="narrow-wrapper"><div class="article-page-header page-is-full-width"><div class="page-header"><div class="card with-shadow card-padding page-header-head"><h2 class="p7s1-text-subheadline">Lieselotte ist raus</h2><div class="page-header-elements"><div class="p7s1-text-headline"><h1 class="p7s1-text-headline-h1">Lieselotte scheitert im Halbfinale von GNTM 2022</h1></div></div><div class="p7s1-text-summary"><div class="formatted-text "><p>Die 66-Jährige muss &quot;Germany&#x27;s Next Topmodel&quot; kurz vor dem Finale in Folge 16 verlassen. Trotzdem hat die Rentnerin GNTM-Geschichte geschrieben. Doch am Ende wurde ihr ein ganz bestimmtes Thema zum Verhängnis … </p></div></div><div class="page-header-extra-info"><span class="page-header-date">19.05.2022 •  23:44<!-- --> Uhr</span> • <span class="page-header-authors">sv</span></div><div class="share-buttons"><a href="javascript:void(0)" class="share-button"><div class="share-button-icon"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="22" width="22" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m35.4 2.9q0.8 0 1.3 0.5t0.6 1.4v30.4q0 0.8-0.6 1.4t-1.3 0.5h-8.7v-13.2h4.4l0.7-5.2h-5.1v-3.3q0-1.3 0.5-1.9t2-0.6l2.7 0v-4.7q-1.4-0.2-3.9-0.2-3.1 0-4.9 1.8t-1.8 5.1v3.8h-4.5v5.2h4.5v13.2h-16.4q-0.8 0-1.3-0.5t-0.6-1.4v-30.4q0-0.8 0.6-1.4t1.3-0.5h30.5z"></path></g></svg></div><span class="share-button-text">Share<!-- --> <span class="share-button-shares"></span></span></a><a href="javascript:void(0)" class="share-button"><div class="share-button-icon"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="22" width="22" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m37.7 9.1q-1.5 2.2-3.7 3.7 0.1 0.3 0.1 1 0 2.9-0.9 5.8t-2.6 5.5-4.1 4.7-5.7 3.3-7.2 1.2q-6.1 0-11.1-3.3 0.8 0.1 1.7 0.1 5 0 9-3-2.4-0.1-4.2-1.5t-2.6-3.5q0.8 0.1 1.4 0.1 1 0 1.9-0.3-2.5-0.5-4.1-2.5t-1.7-4.6v0q1.5 0.8 3.3 0.9-1.5-1-2.4-2.6t-0.8-3.4q0-2 0.9-3.7 2.7 3.4 6.6 5.4t8.3 2.2q-0.2-0.9-0.2-1.7 0-3 2.1-5.1t5.1-2.1q3.2 0 5.3 2.3 2.4-0.5 4.6-1.7-0.8 2.5-3.2 3.9 2.1-0.2 4.2-1.1z"></path></g></svg></div><span class="share-button-text">Tweet<!-- --> <span class="share-button-shares"></span></span></a><a href="javascript:void(0)" class="share-button"><div class="share-button-icon"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="20" width="20" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m40 15.8v17.8q0 1.4-1 2.5t-2.6 1h-32.8q-1.5 0-2.6-1t-1-2.5v-17.8q1 1.1 2.3 2 8 5.5 11 7.7 1.3 0.9 2.1 1.5t2.1 1 2.5 0.6h0q1.2 0 2.5-0.6t2.1-1 2.1-1.5q3.7-2.8 11.1-7.7 1.2-0.9 2.2-1.9z m0-6.5q0 1.7-1.1 3.4t-2.7 2.7q-8.4 5.8-10.5 7.3-0.2 0.1-0.9 0.6t-1.2 0.9-1.2 0.7-1.3 0.6-1.1 0.2h0q-0.5 0-1.1-0.2t-1.3-0.6-1.2-0.7-1.2-0.9-0.9-0.6q-2.1-1.5-5.9-4.1t-4.6-3.2q-1.3-0.9-2.6-2.6t-1.2-3q0-1.8 0.9-2.9t2.7-1.2h32.8q1.5 0 2.5 1.1t1.1 2.5z"></path></g></svg></div><span class="share-button-text">E-Mail<!-- --> <span class="share-button-shares"></span></span></a></div></div></div><picture class="p7s1-image"><source media="(min-width: 801px) and (max-width: Infinitypx)" srcSet="https://i3-img.prosieben.de/pis/ezone/e3e9qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRrQuckq_X56-sgnbOccDnOaLOVaIhyYoELAihal22rpfbOv22uQTVrXpey0RUkDTBqoBZbdXBTI04nqfbtM-zWqQ0qmVMbJOvZNpspbV_hdQGNk5a17WLUr40jjm3MnZ2TFfxlgX3LEgYa1CLO_LLfN-x-of9Y8eGWa10746AxZpxjaqMwlohBCahJxbrg-sCrGugGJNNZhlX8TXVzSwK-vetN_oQHXNq0FyixjsLgJFybMhdX_Q_HZFiuM7c/profile:mag-996x562"/><source media="(min-width: 551px) and (max-width: 800px)" srcSet="https://i3-img.prosieben.de/pis/ezone/e3e9qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRrQuckq_X56-sgnbOccDnOaLOVaIhyYoELAihal22rpfbOv22uQTVrXpey0RUkDTBqoBZbdXBTI04nqfbtM-zWqQ0qmVMbJOvZNpspbV_hdQGNk5a17WLUr40jjm3MnZ2TFfxlgX3LEgYa1CLO_LLfN-x-of9Y8eGWa10746AxZpxjaqMwlohBCahJxbrg-sCrGugGJNNZhlX8TXVzSwK-vetN_oQHXNq0FyixjsLgJFybMhdX_Q_HZFiuM7c/profile:mag-648x366"/><source media="(min-width: 401px) and (max-width: 550px)" srcSet="https://i3-img.prosieben.de/pis/ezone/e3e9qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRrQuckq_X56-sgnbOccDnOaLOVaIhyYoELAihal22rpfbOv22uQTVrXpey0RUkDTBqoBZbdXBTI04nqfbtM-zWqQ0qmVMbJOvZNpspbV_hdQGNk5a17WLUr40jjm3MnZ2TFfxlgX3LEgYa1CLO_LLfN-x-of9Y8eGWa10746AxZpxjaqMwlohBCahJxbrg-sCrGugGJNNZhlX8TXVzSwK-vetN_oQHXNq0FyixjsLgJFybMhdX_Q_HZFiuM7c/profile:mag-474x268"/><source media="(min-width: 251px) and (max-width: 400px)" srcSet="https://i3-img.prosieben.de/pis/ezone/e3e9qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRrQuckq_X56-sgnbOccDnOaLOVaIhyYoELAihal22rpfbOv22uQTVrXpey0RUkDTBqoBZbdXBTI04nqfbtM-zWqQ0qmVMbJOvZNpspbV_hdQGNk5a17WLUr40jjm3MnZ2TFfxlgX3LEgYa1CLO_LLfN-x-of9Y8eGWa10746AxZpxjaqMwlohBCahJxbrg-sCrGugGJNNZhlX8TXVzSwK-vetN_oQHXNq0FyixjsLgJFybMhdX_Q_HZFiuM7c/profile:mag-300x170"/><source media="(min-width: 0px) and (max-width: 250px)" srcSet="https://i3-img.prosieben.de/pis/ezone/e3e9qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRrQuckq_X56-sgnbOccDnOaLOVaIhyYoELAihal22rpfbOv22uQTVrXpey0RUkDTBqoBZbdXBTI04nqfbtM-zWqQ0qmVMbJOvZNpspbV_hdQGNk5a17WLUr40jjm3MnZ2TFfxlgX3LEgYa1CLO_LLfN-x-of9Y8eGWa10746AxZpxjaqMwlohBCahJxbrg-sCrGugGJNNZhlX8TXVzSwK-vetN_oQHXNq0FyixjsLgJFybMhdX_Q_HZFiuM7c/profile:mag-213x120"/><img src="https://i3-img.prosieben.de/pis/ezone/e3e9qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRrQuckq_X56-sgnbOccDnOaLOVaIhyYoELAihal22rpfbOv22uQTVrXpey0RUkDTBqoBZbdXBTI04nqfbtM-zWqQ0qmVMbJOvZNpspbV_hdQGNk5a17WLUr40jjm3MnZ2TFfxlgX3LEgYa1CLO_LLfN-x-of9Y8eGWa10746AxZpxjaqMwlohBCahJxbrg-sCrGugGJNNZhlX8TXVzSwK-vetN_oQHXNq0FyixjsLgJFybMhdX_Q_HZFiuM7c/profile:mag-996x562" alt=" - Bildquelle: ProSieben/Sven Doornkaat" title="" class="page-header-image p7s1-image-with-shadow"/><span class="text-line"> <span class="copyright">© <!-- -->ProSieben/Sven Doornkaat</span></span></picture></div></div></div><div class="narrow-wrapper page-is-full-width"><div class="content-area left-container "><div><div class="card with-shadow card-padding article-page-text"><div class="formatted-text "><ul>

<li><a href="/tv/germanys-next-topmodel/models/lieselotte" target="_self" class="extended-html-link">Lieselotte</a> und Martina sind die ältesten verbliebenen Kandidatinnen bei GNTM. Hier sprechen die <a href="/tv/germanys-next-topmodel/news/gntm-2022-die-aeltesten-model-kandidatinnen-barbara-lieselotte-und-martina-108599" target="_self" class="extended-html-link">Best Agerinnen über ihre Erwartungen</a>.</li>

<li>Die Best-Ager-Models haben eine WG gegründet. <a href="/tv/germanys-next-topmodel/news/gntm-2022-best-agerinnen-wg-108834" target="_self" class="extended-html-link">Welches Einrichtungsdetail Lieselotte Sorgen bereitet</a>. </li>

<li>Die 66-Jährige war <a href="/tv/germanys-next-topmodel/news/gntm-2022-lieselotte-war-frontfrau-einer-ddr-rockband-mona-lise-108716" target="_self" class="extended-html-link">Frontsängerin der Frauen-Rockband Mona Lise</a> in der DDR. Alle Details zu Lieselottes Vergangenheit gibt es hier. </li>

</ul>
<p>Im Clip: <a href="/tv/germanys-next-topmodel/video/1716-gntm-2022-lieselotte-im-exit-interview-clip" target="_self" class="extended-html-link">Lieselotte im Exit-Interview</a></p>
<div class="object-center medium">    <div class="extended-html-embedded-video-wrapper"><div class="extended-html-embedded-video"><div class="video-container left-side empty-reco"><div class="video-player-container modern-size" style="background-image:url(https://mim.p7s1.io/is/0db8UrmvuMLNEJCC4sqF__y3mGLQJlXwJHa-2tPEuDzdj0TrgnmjDbsdiFTiI6MgXcTCAKSZ-5Fyw941LTQvxVLDnVKv3Q~/profile:ezone-teaser620x348);display:block"><div class="video-player-target-area"></div></div></div></div></div></div><p><b>+++ Update 19. Mai 2022 +++ </b></p><p>Am Ende des Halbfinales stehen noch zwei Models vor Heidi und Tochter Leni Klum: Lieselotte und Noëlla. Die zwei Topmodel-Anwärterinnen haben über 15 Folgen hinweg viele Gründe geliefert, warum sie sich einen Platz im Finale verdient hätten. Doch zu diesem Zeitpunkt ist klar, dass nicht beide Teilnehmerinnen mit nach Köln fahren können.  </p><p>Auch wenn es ihr nicht leichtfällt, muss Heidi Klum eine Entscheidung treffen. Die Wahl für die Vergabe des Finaltickets fällt auf Noëlla, für Lieselotte ist der Topmodel-Traum nach 16 Folgen vorbei. <a href="/tv/germanys-next-topmodel/news/gntm-2022-wer-ist-raus-lieselotte-folge-16-110018" target="_self" class="extended-html-link">W</a><a href="/tv/germanys-next-topmodel/news/gntm-2022-lieselotte-im-exit-interview-staffel-17-110032" target="_self" class="extended-html-link">eshalb sich die Modelchefin am Ende für No</a><a href="/tv/germanys-next-topmodel/news/gntm-2022-wer-ist-raus-lieselotte-folge-16-110018" id="__mce_tmp" target="_self" class="extended-html-link">ëlla entschieden und Lieselotte GNTM-Geschichte geschrieben hat und wie die Rentnerin mit dem Urteil umgeht, erfährst du hier. </a></p><p><a href="/tv/germanys-next-topmodel/news/gntm-2022-lieselotte-im-exit-interview-staffel-17-110032" id="__mce_tmp" target="_self" class="extended-html-link">Im exklusiven Interview hat Lieselotte verraten, was sie bei &quot;Germany&#x27;s Next Topmodel&quot; gelernt hat, wie ihre Zukunftspläne aussehen und welche Ratschläge sie künftigen Bewerberinnen geben würde. </a></p><p><b>+++ Update 6. Mai 2022 +++  </b></p><h2>Lieselotte: &quot;Das ist zu viel Lob für mich! Mamma Mia!&quot; </h2><p>In <a href="/tv/germanys-next-topmodel/news/gntm-2022-welche-models-job-109073" target="_self" class="extended-html-link">Folge 14 ergattert Lieselotte zwar keinen Job,</a> dafür erhält sie für ihre Performance beim Shooting und beim Entscheidungs-Walk sehr viel Lob von Heidi und von Gastjuror Thomas Hayo. So viel, dass sie ihren Ohren kaum glauben kann. Was genau Heidi zu ihr sagt und warum <a href="/tv/germanys-next-topmodel/news/gntm-2022-lieselotte-wundertuete-109878" target="_self" class="extended-html-link">Thomas von einer “Wundertüte” spricht, kannst du hier nachlesen. </a></p>
<div class="extended-html-embedded-teaser-wrapper"><div class="extended-html-embedded-teaser"><section class="teaser channelId-505-video"><div class="clickable-box-container"><a href="/tv/germanys-next-topmodel/video/1711-lieselotte-moechte-gntm-2022-verlassen-clip" title="Lieselotte möchte GNTM 2022 verlassen" class="clickable-box-link clickable-box-default-link gntm-teaser gntm-teaser-undefined"><div class="ds-flex sc-fzXfLR jaSKqd sc-LzLsC dKMqkr"><div class="ds-card sc-fzXfMx bAzGIJ ds-teaser__image"><div class="teaser-image-frame"><figure class="teaser-img format-505-video teaser-img-loading" style="background-image:url(https://i3-img.prosieben.de/pis/ezone/98f8qgELBzZ_waV9V4ynsPl9Xpy8O3hdBAAnAEpiHry9qxxJBZg96rXN5kHRX7ONqzzzteW-zP23_HYqeDqzcDG8zyfVAOaLKrMyTHqAZosCDHT1uNXlp_NdrFNHj8XsJ-sJlqYZqMzA_jPvdQfBGCiDXflC5cIEHg1ppcN5i149yhjiEkgB5Ijl2bjg-A/profile:mag-474x268);background-repeat:no-repeat"></figure></div><div class="ds-flex sc-fzXfLR ifDjdb ds-teaser__pills"></div></div><div class="ds-card sc-fzXfMx bAzGIJ ds-teaser__content"><h4 class="ds-heading sc-fzXfMy bAzGIK main-heading">Clip</h4><h3 class="ds-heading sc-fzXfMy bAzGIK">Lieselotte möchte GNTM 2022 verlassen</h3></div></div></a></div></section></div></div><p><b>+++ Update 14. April 2022 +++</b></p><h2>Lieselotte will Bodypainting-Shooting nicht machen</h2><p>In Woche 11 bei &quot;Germany’s Next Topmodel&quot; verwandeln sich die Models für ein Shooting in lebendige Uhrzeiger. Dafür wird die Haut der Topmodel-Anwärterinnen mit goldener Bodypainting-Farbe angemalt. Dass komplett auf Kleidung verzichtet wird, stellt für <a href="/tv/germanys-next-topmodel/news/gntm-2022-gruende-fuer-lieselotte-finale-109985" title="GNTM 2022 Lieselotte" target="_self" class="extended-html-link">Lieselotte</a> ein enormes Problem dar. Sie gesteht: &quot;Gerne nackt ins Wasser zum Baden. Aber ansonsten ist Nacktheit für mich was Privates.&quot;</p><h2>Lieselotte will sich verabschieden – aber nicht mit Heidi!</h2><p>Die 66-Jährige weiß jedoch: &quot;Nacktshooting: Gehört auch für ein Model dazu, das zu machen.&quot; <a href="/tv/germanys-next-topmodel/news/gntm-2022-nacktshooting-bodypainting-uhr-lieselotte-steigt-sie-aus-109584" target="_self" class="extended-html-link">Deshalb begibt sie sich zu Heidi, um sich zu verabschieden</a>. Doch so einfach lässt die Modelchefin das Best-Ager-Model nicht gehen: &quot;Ich lass dich nicht nach Hause fahren.&quot; Heidi redet der Rentnerin noch einmal ins Gewissen und macht ihr ein Angebot. Schlussendlich gelingt es ihr, Lieselotte umzustimmen.</p><p><b>+++ Update 8. April 2022 +++</b></p><h2>Lieselottes Motivation bei &quot;Germany&#x27;s Next Topmodel&quot; in der Kritik</h2><p>Für Best Agerin Lieselotte lief es in den vergangenen Wochen weniger rund. Für einige der verbleibenden Models ist die Sache klar: <a href="/tv/germanys-next-topmodel/news/gntm-2022-models-vermissen-ernsthaftigkeit-bei-lieselotte-109512" target="_self" class="extended-html-link">Fehlende Motivation und Seriosität seien Gründe hierfür.</a> <a href="/tv/germanys-next-topmodel/news/lou-anne-selbstbewusst-martina-mutter-tochter-duo-108535" target="_self" class="extended-html-link">Lou-Anne</a> nimmt kein Blatt vor den Mund: &quot;Weißt du, Lieselotte: Wenn du dauernd sagst, dass du eigentlich nicht mehr hier sein solltest – wir zwingen niemanden, hier zu sein.&quot; Dabei hat Lieselotte gute Gründe, ihre Modelkarriere etwas lockerer anzugehen. Trotzdem scheinen die restlichen Topmodel-Anwärterinnen ihren Ehrgeiz geweckt zu haben. </p><p><b>+++ Update 1. April 2022 +++ </b><b> </b></p><h2>Tränen bei Lieselotte</h2><p>Folge 9 ist schon die zweite Woche, in der die 66-jährige Lieselotte nicht überzeugen kann. In der vergangenen Woche hatte sie Probleme, die <a href="/tv/germanys-next-topmodel/news/gntm-2022-lieselotte-am-nullpunkt-englisch-109450" target="_self" class="extended-html-link">Englisch sprechenden Gastjuroren The Blonds zu verstehen</a>, und vermasselte deshalb den Entscheidungs-Walk. &quot;Ich habe kein Wort Englisch verstanden von The Blonds&quot;, gesteht sie. Während des Walks sei ihr aufgefallen, dass etwas nicht stimme: &quot;Heidi hatte kein Lächeln übrig für mich wie sonst.&quot; Unter Tränen fügt sie hinzu: &quot;Das ärgert mich, dass [sich The Blonds] veräppelt fühlten.&quot;  </p><h2>Eine Casting-Einladung rettet Lieselotte </h2><p>Doch auch diese Woche wendet sich das Blatt für Lieselotte nicht. Ihr Entscheidungs-Walk sorgt für Verwirrung. &quot;Es waren ehrlich gesagt sehr viele strange Momente dabei&quot;, sagt Gastjurorin Nikeata Thompson. &quot;Manchmal denke ich, sie will mich veräppeln&quot;, stimmt ihr Heidi zu. Doch Lieselotte hat Glück: Sie wurde für Woche 10 zu einem Casting eingeladen. Deswegen ist sie trotz ihrer schwachen Performance eine Runde weiter. <a href="/tv/germanys-next-topmodel/news/gntm-2022-wer-ist-raus-folge-9-109461" target="_self" class="extended-html-link">Annalotta hingegen muss ihre Koffer packen. </a></p><p><b>+++ Update 25. März 2022 +++  </b></p><h2>Lieselotte hätte fast GNTM verlassen </h2><p>Im Interview mit Journalistin Claudia von Brauchitsch gibt Lieselotte preis, dass sie beinahe ausgestiegen wäre. Aus welchem Grund die 66-Jährige überlegt hat, &quot;Germany&#x27;s Next Topmodel&quot; zu verlassen, und warum Heidi sie in Folge 8 fast nach Hause geschickt hätte, kannst du in den News <a href="/tv/germanys-next-topmodel/news/gntm-2022-lieselotte-ausstieg-109353" target="_self" class="extended-html-link">&quot;Ich habe überlegt, auszusteigen&quot;</a> und <a href="/tv/germanys-next-topmodel/news/gntm-2022-lieselotte-fast-vor-dem-aus-109361" target="_self" class="extended-html-link">&quot;Heidi zu Lieselotte: &#x27;Das geht gar nicht, was du heute gemacht hast&#x27;&quot;</a> nachlesen.  </p><p><b>+++ Update 18. März 2022 +++</b></p><h2>Lieselotte als Vorbild für viele ältere Frauen</h2><p>Beim Entscheidungs-Walk in dieser Woche verwandeln sich die Models in geheimnisvolle Aufziehpuppen. Nachdem das Laufwerk der aufgezogenen Puppen zum Stehen kommt, sollen sie aus der Starre erwachen und selbstbewusst über den Laufsteg schreiten. <a href="/tv/germanys-next-topmodel/models/lieselotte" target="_self" class="extended-html-link">Lieselotte</a> meistert die Aufgabe zwar &quot;ganz anders&quot; als die anderen Kandidatinnen – doch Modelchefin <a href="/tv/germanys-next-topmodel/jury/topmodell-modelchefin-weltstar-heidi-klum" target="_self" class="extended-html-link">Heidi Klum</a> zeigt sich umso begeisterter: &quot;Sie sah extrem gut aus&quot;, lautet ihr Urteil. Auch das kanadische Supermodel und <a href="/tv/germanys-next-topmodel/news/gntm-2022-coco-rocha-wird-gastjurorin-in-folge-7-109210" target="_self" class="extended-html-link">Gastjurorin Coca Rocha</a> schwärmt von Lieselotte, die mit ihren 66 Jahren umwerfend sei. Lieselotte sei der beste Beweis, dass man &quot;nicht 20 sein muss, um als Model zu arbeiten&quot;.</p><h2>Riesengroßes Lob von Heidi für Lieselotte</h2><p>Lieselottes Auftritt auf dem Catwalk hat spürbare Eindruck bei den beiden Topmodels hinterlassen. Bei der Entscheidung spricht Heidi gegenüber Lieselotte noch mal ein riesiges Lob aus: &quot;Du kannst echt mithalten mit den jungen Hühnern. Heute war dein Tag.&quot; Coco geht sogar noch weiter mit ihrem positiven Feedback: &quot;Du bist ein großes Vorbild für Frauen in einer Altersklasse, in der diese oft das Gefühl haben, sie sollten aufgeben.&quot; Aber durch ihre tolle Performance habe die Best Agerin allen Frauen draußen Mut gemacht, mehr aus sich selbst zu machen. Als logische Konsequenz erhält Lieselotte ihre Sedcard und damit das Ticket in die nächste Runde. Die Berlinerin überzeugte nicht nur Heidi und Coco, sondern hoffentlich auch ganz viele andere Frauen.</p><p><b>+++ Update 11. März 2022 +++</b></p><p>Während des <a href="/tv/germanys-next-topmodel/umstyling" target="_self" class="extended-html-link">Umstylings</a> versüßt sich Lieselotte die Wartezeit mit einem Plausch mit Heidi und spricht eines ihrer Lieblingsthemen an: Männer. Denn als ihr die Erkenntnis kommt, dass sie mit ihrer neuen Haarfarbe jünger aussehen wird, lautet Lieselottes Fazit: &quot;Ist auch nicht schlecht, dann finde ich noch einen Mann, Heidi.&quot;</p><h2>Heidi unterstützt Lieselotte bei der Partnersuche</h2><p>Obwohl die 66-jährige Single-Lady sagt, sie sei nicht auf der Suche nach einem Partner, beschäftigt sie das Thema wohl doch etwas mehr als sie zugeben mag, vermutet Heidi. Die Modelchefin möchte der Best Agerin helfen und macht einen <a href="/tv/germanys-next-topmodel/news/gntm-2022-lieselotte-maenner-heidi-hochzeit-im-finale-109170" target="_self" class="extended-html-link">Aufruf für Lieselotte</a> in die nächste Kamera.</p><p>Auch über Heidis (Ex-)Männer hat Lieselotte schon intensiv nachgedacht und zu jedem eine Meinung, die sie ihr detailliert mitteilt. Ohne Umschweife attestiert Lieselotte dem Topmodel: <a href="/tv/germanys-next-topmodel/news/gntm-2022-lieselotte-heidi-maenner-109188" target="_self" class="extended-html-link">&quot;Ich finde, du hast einen guten Männergeschmack.&quot;</a> </p><p><b>+++ Update 10. März 2022 +++</b></p><p>Bevor Heidis persönliche Stylistin mit<a href="/tv/germanys-next-topmodel/models/lieselotte" target="_self" class="extended-html-link"> Lieselottes</a> <a href="/tv/germanys-next-topmodel/umstyling" target="_self" class="extended-html-link">Umstyling</a> beginnt, spekuliert die 66-Jährige, wie ihre neue Frisur wohl aussehen wird. Die Best Agerin kann sich vorstellen, dass sie ihrem Alter entsprechend gestylte, graue Haare bekommt. Aktuell trägt sie ihre Haare lang und blondiert. Die Vermutung ihrer Best-Ager-Kandidatin amüsiert Heidi sehr. Als sich Lieselotte nach dem <a href="/tv/germanys-next-topmodel/news/gntm-2022-lieselotte-umstyling-frisur-haare-109171" target="_self" class="extended-html-link">Umstyling zum ersten Mal im Spiegel betrachtet, ist ihre Reaktion eindeutig.</a> </p><p><b>+++ Update 4. März 2022 +++</b></p><h2>Lieselotte rührt Chefredakteurin zu Tränen</h2><p>In der Casting-Woche macht sich Lieselotte beim Fitnessmagazin &quot;Shape&quot; vorstellig. Schon zu Beginn des Gesprächs ringt die 66-Jährige sichtlich um Fassung, da das Thema &quot;Sport&quot; und ihr bewegtes Schicksal rund um einen Autounfall in der Vergangenheit stark miteinander verknüpft sind. Ohne ausreichend Sport in ihrer Rehabilitierungsphase wäre ihr ein normales Leben heute nicht möglich gewesen, so die Rentnerin. </p><p>Während Lieselotte ihre Geschichte teilt, bemerkt sie, dass &quot;Shape&quot;-Chefredakteurin Ina Krug sichtlich mitgenommen von Lieselottes Schicksal ist. Auch bei der Journalistin rollen ein paar Tränen. &quot;Ach, du weinst auch?&quot;, fragt Lieselotte überrascht und gerührt gleichermaßen und gibt schluchzend zurück: &quot;Ach, ist das süß!&quot; Man sieht, dass Lieselotte die Situation sehr nahe geht. &quot;Ich bin fertig … mit den Nerven&quot;, gibt sie lächelnd zu verstehen.</p><h2>Lieselottes Schicksal als Zeichen für den Sport</h2><p>Für Ina Krug ist Lieselottes Schicksal ein klares Bekenntnis zu Bewegung und Fitness: &quot;Das zeigt, was Sport kann.&quot; Bevor Lieselotte sich verabschiedet, möchte sie dem Unternehmer und der Journalistin noch ihre neu erlernte Beweglichkeit demonstrieren und verkündet stolz: &quot;Heidi hat mir jetzt den Hüftschwung beigebracht.&quot; Unter dem Laufen erzählt sie begeistert: &quot;Ist ja alles versteift. Ich wusste gar nicht, dass da noch eine Bandscheibe ist.&quot;</p><p>Am Ende verabschiedet sich die Rentnerin zwar ohne Job-Zusage, dafür mit klarem Bekenntnis der Chefredakteurin Krug: &quot;Lieselotte hat mich mit ihrer Geschichte ziemlich tief berührt […]. Der einzige Grund war tatsächlich das Alter, dass sie nicht weitergekommen ist. Ansonsten wäre sie eine super Kandidatin gewesen, weil sie einfach eine ganz tolle Botschaft hat.&quot;</p><p><b>+++ Update 18. Februar 2022 +++ </b></p><h2>Trotz Rückenproblemen bleibt Lieselotte positiv</h2><p>Lieselotte hat Schwierigkeiten mit dem Tanz und meint: &quot;Das war eine Katastrophe.&quot; Sie erklärt, Probleme mit ihrem Rücken zu haben. Heidi baut sie jedoch wieder auf: &quot;Nicht gleich aufgeben, du hast morgen noch den ganzen Tag, um zu üben&quot;, versichert ihr Heidi. Auch wenn Lieselotte es schlussendlich nicht in den Opener schafft, ist sie nicht traurig: &quot;Da denkt sich ja Heidi was, und die hat&#x27;s genau richtig gemacht. Also die Barbara mit den weißen Haaren vertritt die älteren Frauen.&quot; </p><p>+++</p><h2>Lieselotte möchte einen sexy Walk lernen</h2><p>Frohnatur <a href="/tv/germanys-next-topmodel/models/lieselotte" target="_self" class="extended-html-link">Lieselotte</a> ist neugierig auf etwas Neues. &quot;Also man muss schon ein Stück weit verrückt sein, wenn man mit 66 bei <a href="/tv/germanys-next-topmodel" target="_self" class="extended-html-link">&#x27;Germany&#x27;s Next Topmodel&#x27;</a> mitmachen will&quot;, sagt sie lachend. &quot;Aber eigentlich war&#x27;s für mich persönlich genau die richtige Zeit.&quot; Sie will noch etwas Neues dazulernen. &quot;Jetzt hab ich Lust, bei Heidi einen sexy Gang zu lernen.&quot; <a href="/tv/germanys-next-topmodel/news/gntm-2022-traenen-bei-lieselotte-108694" target="_self" class="extended-html-link">Zum Auftakt fließen bei der 66-Jährigen direkt die ersten Tränen.</a></p>
<div class="extended-html-embedded-teaser-wrapper"><div class="extended-html-embedded-teaser"><section class="teaser channelId-505-video"><div class="clickable-box-container"><a href="/tv/germanys-next-topmodel/video/171-lieselotte-hat-lust-bei-heidi-einen-sexy-walk-zu-lernen-clip" title="Lieselotte hat Lust, bei Heidi einen sexy Walk zu lernen" class="clickable-box-link clickable-box-default-link gntm-teaser gntm-teaser-undefined"><div class="ds-flex sc-fzXfLR jaSKqd sc-LzLsC dKMqkr"><div class="ds-card sc-fzXfMx bAzGIJ ds-teaser__image"><div class="teaser-image-frame"><figure class="teaser-img format-505-video teaser-img-loading" style="background-image:url(https://i3-img.prosieben.de/pis/ezone/beafqgELBzZ_waV9V4ynsPl9Xpy8O3hdBAAiCNx3cNjJYubIJYpz7TyemR4kQWvpP8BXX_8b0FX9x6c0DeqUQQwz6sxct0a2xL1gxfMhuv-qkmZfHf4mK7S3aEcUslZR6qpojEsNxzAIWAXKIzw7BT2pr5D7gKbHB93tzXphYbohS5Mr4_NfQ498eCaHSQ/profile:mag-474x268);background-repeat:no-repeat"></figure></div><div class="ds-flex sc-fzXfLR ifDjdb ds-teaser__pills"></div></div><div class="ds-card sc-fzXfMx bAzGIJ ds-teaser__content"><h4 class="ds-heading sc-fzXfMy bAzGIK main-heading">Clip</h4><h3 class="ds-heading sc-fzXfMy bAzGIK">Lieselotte hat Lust, bei Heidi einen sexy Walk zu lernen</h3></div></div></a></div></section></div></div><h2>Lieselotte hat Heidi Klum im Garten</h2><p>Heidi Klum hat auch Einzug in Lieselottes Garten gehalten. Dort wächst nämlich die Heidi-Klum-Rose und <a href="/tv/germanys-next-topmodel/news/gntm-2022-lieselotte-frueher-schwerer-unfall-emotion-und-traenen-am-set-108830" title="Lieselotte GNTM 2022" target="_self" class="extended-html-link">Lieselotte</a> liebt Rosen. Aber auch Musik gehört zu ihren großen Leidenschaften. Die 66-Jährige arbeitet als Musikerin und Lehrerin. Auch wenn sie schon lange nicht mehr aufgetreten ist, gibt sie in ihrem Vorstellungsclip ein italienisches Ständchen zum Besten. <a href="/tv/germanys-next-topmodel/news/gntm-2022-lieselotte-war-frontfrau-einer-ddr-rockband-mona-lise-108716" target="_self" class="extended-html-link">Früher hatte Lieselotte eine eigene Band namens Mona Lise.</a></p><h2>Viel Gefühl in der Musik</h2><p>In der Musik kann sie ihre Gefühle besonders gut ausdrücken. Vor allem, wenn es um ein Liebesdrama geht. &quot;Ich war ja mal schwer verliebt. 14 Jahre ist das her. Große Liebe. Drama. Die Italiener sind so eifersüchtig. Ich weiß gar nicht, warum&quot;, erzählt sie, während sie auf ihrem Klavier das Lied anstimmt. </p><p><b>Die 17. Staffel von &quot;Germany’s Next Topmodel&quot; läuft immer donnerstags um 20:15 Uhr auf ProSieben und <a href="https://www.joyn.de/serien/germanys-next-topmodel" target="_blank" class="extended-html-link" rel="noopener">Joyn</a>.</b></p><p>Das könnte dich auch interessieren:</p>
<div class="extended-html-embedded-teaser-wrapper"><div class="extended-html-embedded-teaser"><section class="teaser channelId-505-video"><div class="clickable-box-container"><a href="/tv/germanys-next-topmodel/video/174-lieselotte-erzaehlt-ihre-geschichte-mich-hat-eine-frau-umgefahren-clip" title="Lieselotte erzählt ihre Geschichte: &quot;Mich hat eine Frau umgefahren&quot;" class="clickable-box-link clickable-box-default-link gntm-teaser gntm-teaser-undefined"><div class="ds-flex sc-fzXfLR jaSKqd sc-LzLsC dKMqkr"><div class="ds-card sc-fzXfMx bAzGIJ ds-teaser__image"><div class="teaser-image-frame"><figure class="teaser-img format-505-video teaser-img-loading" style="background-image:url(https://i3-img.prosieben.de/pis/ezone/77a1qgELBzZ_waV9V4ynsPl9Xpy8O3hdBAAhNdHuod2Yd7vRhMaRixvkL_Xd-y4g3yjntWf0T3Svkf7g5dKywU5Pb0k-YqWx7cAzL0oAMir3xGCDRiD6_z3TOLc19mYmSTpV_bcMVx16tckYTYXudwI2GXCaEx3s0ZseJz4Uf6Dl6TfI3hqJ/profile:mag-474x268);background-repeat:no-repeat"></figure></div><div class="ds-flex sc-fzXfLR ifDjdb ds-teaser__pills"></div></div><div class="ds-card sc-fzXfMx bAzGIJ ds-teaser__content"><h4 class="ds-heading sc-fzXfMy bAzGIK main-heading">Clip</h4><h3 class="ds-heading sc-fzXfMy bAzGIK">Lieselotte erzählt ihre Geschichte: &quot;Mich hat eine Frau umgefahren&quot;</h3></div></div></a></div></section></div></div>
<div class="extended-html-embedded-teaser-wrapper"><div class="extended-html-embedded-teaser"><section class="teaser channelId-505-video"><div class="clickable-box-container"><a href="/tv/germanys-next-topmodel/video/172-die-emotionen-ueberwaeltigen-gntm-kandidatin-lieselotte-clip" title="Die Emotionen überwältigen GNTM-Kandidatin Lieselotte" class="clickable-box-link clickable-box-default-link gntm-teaser gntm-teaser-undefined"><div class="ds-flex sc-fzXfLR jaSKqd sc-LzLsC dKMqkr"><div class="ds-card sc-fzXfMx bAzGIJ ds-teaser__image"><div class="teaser-image-frame"><figure class="teaser-img format-505-video teaser-img-loading" style="background-image:url(https://i3-img.prosieben.de/pis/ezone/de82qgELBzZ_waV9V4ynsPl9Xpy8O3hdBAB1PJjPkK1ls6Q0oGnvrP_rf5IJ5R4thAh-Hljy6Igzzh_AxOFv7qI5QIsDITthh0l7STJD1zc679HNmLYKWR3ZeTXKjdzbPIx5hYP6SmLuz28Osy3trNNIqbdsJrduz_e-SlXw99Hlk0Y1UV1G116L9xd75g/profile:mag-474x268);background-repeat:no-repeat"></figure></div><div class="ds-flex sc-fzXfLR ifDjdb ds-teaser__pills"></div></div><div class="ds-card sc-fzXfMx bAzGIJ ds-teaser__content"><h4 class="ds-heading sc-fzXfMy bAzGIK main-heading">Clip</h4><h3 class="ds-heading sc-fzXfMy bAzGIK">Die Emotionen überwältigen GNTM-Kandidatin Lieselotte</h3></div></div></a></div></section></div></div></div></div></div><section id="cms:8d1924c1698bfee4528f80c437736059" class="element grid-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline gntm gntm-2020 gntm-2021-header-title">News zu GNTM 2022</h2></div><div class="grid two-cols"><section class="teaser micro-on-mobile grid-item channelId-505-news"><div class="clickable-box-container"><a href="/tv/germanys-next-topmodel/news/gntm-2022-leni-klum-gastjurorin-im-interview-110046" target="_self" title="Leni Klum im Interview" class="magellan-p7s1-ds-teaser-link"><div class="p7s1-ds-bg-elevation-8 p7s1-ds-shadow-elevation-8 p7s1-ds-rounded-l p7s1-ds-overflow-hidden p7s1-ds-flex p7s1-ds-transform p7s1-ds-ease-in-out p7s1-ds-duration-s hover:p7s1-ds-lighten active:p7s1-ds-darken"><div class="p7s1-ds-flex p7s1-ds-flex-1 p7s1-ds-flex-col p7s1-ds-justify-between"><div class="p7s1-ds-flex p7s1-ds-flex-1 p7s1-ds-overflow-hidden p7s1-ds-relative"><img class="p7s1-ds-flex-1 p7s1-ds-object-cover p7s1-ds-block p7s1-ds-w-full" src="https://i3-img.prosieben.de/pis/ezone/5946qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRrQuckq_X56-sgnbOccDnOaLOVaIhyYoELAihal22rpfbOv22uQTVnl1vVKwqTagRmFJsosh6EpRVDOT9buhQxCCNRXeGlKj5VLsAyR67PFEEZuLxGpLz-PV5KZNy0pn-XbOwqk13yyhCYrv3QGN6U_8cSooAejy5OA9j3FseiEqtO5iQ7YW54ANvLJFlrBbg4/profile:mag-max-648x366"/></div><div class="p7s1-ds-mx-m p7s1-ds-my-xl"><div class="p7s1-ds-mb-xxs"><h4 class="p7s1-ds-overline p7s1-ds-text-on-surface-medium p7s1-ds-m-0">News</h4></div><h1 class="p7s1-ds-text-on-surface-high p7s1-ds-m-0 p7s1-ds-headline-5">Leni Klum im Interview</h1></div></div></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-505-news"><div class="clickable-box-container"><a href="/tv/germanys-next-topmodel/news/gntm-2022-die-finalistinnen-110022" target="_self" title="Das sind die Finalistinnen" class="magellan-p7s1-ds-teaser-link"><div class="p7s1-ds-bg-elevation-8 p7s1-ds-shadow-elevation-8 p7s1-ds-rounded-l p7s1-ds-overflow-hidden p7s1-ds-flex p7s1-ds-transform p7s1-ds-ease-in-out p7s1-ds-duration-s hover:p7s1-ds-lighten active:p7s1-ds-darken"><div class="p7s1-ds-flex p7s1-ds-flex-1 p7s1-ds-flex-col p7s1-ds-justify-between"><div class="p7s1-ds-flex p7s1-ds-flex-1 p7s1-ds-overflow-hidden p7s1-ds-relative"><img class="p7s1-ds-flex-1 p7s1-ds-object-cover p7s1-ds-block p7s1-ds-w-full" src="https://i3-img.prosieben.de/pis/ezone/9117qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRrQuckq_X56-sgnbOccDnOaLOVaIhyYoELAihal22rpfbOv22uQT0uomuh-QZufoTvcQ8wRtfayAbgB5cLAATDxT3f0KBVIbaOa-k1ZjJl6WIYdLIrqZUJRH7yk3IX0t4-S52l9iFG_Zrrb0lhWPLoFmyCsvpjOBQ-mWsowz1-fLc7MsUNQ87H5dUEK1cmpgSn5NO2/profile:mag-max-648x366"/></div><div class="p7s1-ds-mx-m p7s1-ds-my-xl"><div class="p7s1-ds-mb-xxs"><h4 class="p7s1-ds-overline p7s1-ds-text-on-surface-medium p7s1-ds-m-0">News</h4></div><h1 class="p7s1-ds-text-on-surface-high p7s1-ds-m-0 p7s1-ds-headline-5">Das sind die Finalistinnen</h1></div></div></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-505-news"><div class="clickable-box-container"><a href="/tv/germanys-next-topmodel/news/gntm-2022-wer-ist-raus-lieselotte-folge-16-110018" target="_self" title="Wer ist raus im Halbfinale? Emotionaler Abschied von Lieselotte" class="magellan-p7s1-ds-teaser-link"><div class="p7s1-ds-bg-elevation-8 p7s1-ds-shadow-elevation-8 p7s1-ds-rounded-l p7s1-ds-overflow-hidden p7s1-ds-flex p7s1-ds-transform p7s1-ds-ease-in-out p7s1-ds-duration-s hover:p7s1-ds-lighten active:p7s1-ds-darken"><div class="p7s1-ds-flex p7s1-ds-flex-1 p7s1-ds-flex-col p7s1-ds-justify-between"><div class="p7s1-ds-flex p7s1-ds-flex-1 p7s1-ds-overflow-hidden p7s1-ds-relative"><img class="p7s1-ds-flex-1 p7s1-ds-object-cover p7s1-ds-block p7s1-ds-w-full" src="https://i3-img.prosieben.de/pis/ezone/bab3qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRrQuckq_X56-sgnbOccDnOaLOVaIhyYoELAihal22rpfbOv22uQS6rZVNfUIzXmbpYI16o6TuhW6IMLUtdHww6IruEIx_tH9asRVdK8hCT1N7yv97NCbWJ16iYe6ft2g6b7dKU8XPFBVPyyytQ_tvDL6UQ6QNre1Im85sM6fGInXYUxkdSZCziDgOse1BaROdSqgNvr3jGhQT1sjKw9qtvfgqW1RtgeAhKGmUES6Xqs1ACZ3WsrXZaPamanlwPsXZpEvqGhoFCRYmb5D4Cw5Rn0wvb/profile:mag-max-648x366"/></div><div class="p7s1-ds-mx-m p7s1-ds-my-xl"><div class="p7s1-ds-mb-xxs"><h4 class="p7s1-ds-overline p7s1-ds-text-on-surface-medium p7s1-ds-m-0">News</h4></div><h1 class="p7s1-ds-text-on-surface-high p7s1-ds-m-0 p7s1-ds-headline-5">Wer ist raus im Halbfinale? Emotionaler Abschied von Lieselotte</h1></div></div></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-505-news"><div class="clickable-box-container"><a href="/tv/germanys-next-topmodel/news/gntm-2022-ganze-folge-15-anschauen-109983" target="_self" title="Folge 15 jetzt anschauen " class="magellan-p7s1-ds-teaser-link"><div class="p7s1-ds-bg-elevation-8 p7s1-ds-shadow-elevation-8 p7s1-ds-rounded-l p7s1-ds-overflow-hidden p7s1-ds-flex p7s1-ds-transform p7s1-ds-ease-in-out p7s1-ds-duration-s hover:p7s1-ds-lighten active:p7s1-ds-darken"><div class="p7s1-ds-flex p7s1-ds-flex-1 p7s1-ds-flex-col p7s1-ds-justify-between"><div class="p7s1-ds-flex p7s1-ds-flex-1 p7s1-ds-overflow-hidden p7s1-ds-relative"><img class="p7s1-ds-flex-1 p7s1-ds-object-cover p7s1-ds-block p7s1-ds-w-full" src="https://i3-img.prosieben.de/pis/ezone/a873qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXaheiyCf8r-rAPqXoJhS5ccKE64i1AGkynIEgNRrQuckq_X56-sgnbOccDnOaLOVaIhyYoELAihal22rpfbOv22uQT4qh0R9JCSnO7ALUoLmOd9HidUy-rtbU8mJBXvjNA0oDgFI4USI21TGC_Q7H7wyoM7YxmZB2BURRlYvLwrDzF7RVpoRmKVq-YoC-pekFpF-viKtCF4gVIS-nMk/profile:mag-max-648x366"/></div><div class="p7s1-ds-mx-m p7s1-ds-my-xl"><div class="p7s1-ds-mb-xxs"><h4 class="p7s1-ds-overline p7s1-ds-text-on-surface-medium p7s1-ds-m-0">News</h4></div><h1 class="p7s1-ds-text-on-surface-high p7s1-ds-m-0 p7s1-ds-headline-5">Folge 15 jetzt anschauen </h1></div></div></div></a></div></section></div></div></section></div><div class="content-area right-container "><div></div><section id="cms:9f1745e54add4ea8288ffc89dc3b0dd2" class="element list-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline gntm gntm-2020 gntm-2021-header-title">Folge verpasst?</h2></div><div class="list-container microlist"><section class="teaser micro channelId-505-video"><div class="clickable-box-container"><a href="/tv/germanys-next-topmodel/video/1716-staffel-17-episode-16-der-einzug-ins-finale-ganze-folge" title="Folge 16: Der Einzug ins Finale" target="_self" class="clickable-box-link clickable-box-horizontal-link gntm-teaser gntm-teaser-micro"><div class="ds-flex sc-fzXfLR jaSKqd sc-LzLsC dKMqkr"><div class="ds-card sc-fzXfMx bAzGIJ ds-teaser__image"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="ds-flex sc-fzXfLR ifDjdb ds-teaser__pills"><div class="ds-overlay-pill sc-fzXfPg emjfSa"><button data-testid="icon-button-container" class="sc-AykKJ dlFAqy ds-icon-container sc-AykKK jBGWmQ"><svg version="1.1" id="filled-media-play" xmlns="http://www.w3.org/2000/svg" x="0px" y="0px" viewBox="0 0 163.861 163.861" class="ds-icon sc-AykKK jBGWmQ"><g fill="none" fill-rule="evenodd"><path d="M34.857,3.613C20.084-4.861,8.107,2.081,8.107,19.106v125.637c0,17.042,11.977,23.975,26.75,15.509L144.67,97.275
		c14.778-8.477,14.778-22.211,0-30.686L34.857,3.613z"></path></g></svg></button><span class="ds-text sc-fzXfLU ghgA-dX">132:00</span></div></div></div><div class="ds-card sc-fzXfMx bAzGIJ ds-teaser__content"><h4 class="ds-heading sc-fzXfMy bAzGIK main-heading">Ganze Folge</h4><h3 class="ds-heading sc-fzXfMy bAzGIK">Folge 16: Der Einzug ins Finale</h3></div></div></a></div></section><section class="teaser micro channelId-505-video"><div class="clickable-box-container"><a href="/tv/germanys-next-topmodel/video/1715-staffel-17-episode-15-das-cover-shooting-ganze-folge" title="Folge 15: Das Covershooting" target="_self" class="clickable-box-link clickable-box-horizontal-link gntm-teaser gntm-teaser-micro"><div class="ds-flex sc-fzXfLR jaSKqd sc-LzLsC dKMqkr"><div class="ds-card sc-fzXfMx bAzGIJ ds-teaser__image"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="ds-flex sc-fzXfLR ifDjdb ds-teaser__pills"><div class="ds-overlay-pill sc-fzXfPg emjfSa"><button data-testid="icon-button-container" class="sc-AykKJ dlFAqy ds-icon-container sc-AykKK jBGWmQ"><svg version="1.1" id="filled-media-play" xmlns="http://www.w3.org/2000/svg" x="0px" y="0px" viewBox="0 0 163.861 163.861" class="ds-icon sc-AykKK jBGWmQ"><g fill="none" fill-rule="evenodd"><path d="M34.857,3.613C20.084-4.861,8.107,2.081,8.107,19.106v125.637c0,17.042,11.977,23.975,26.75,15.509L144.67,97.275
		c14.778-8.477,14.778-22.211,0-30.686L34.857,3.613z"></path></g></svg></button><span class="ds-text sc-fzXfLU ghgA-dX">129:00</span></div></div></div><div class="ds-card sc-fzXfMx bAzGIJ ds-teaser__content"><h4 class="ds-heading sc-fzXfMy bAzGIK main-heading">Ganze Folge</h4><h3 class="ds-heading sc-fzXfMy bAzGIK">Folge 15: Das Covershooting</h3></div></div></a></div></section><section class="teaser micro channelId-505-video"><div class="clickable-box-container"><a href="/tv/germanys-next-topmodel/video/1714-staffel-17-episode-14-duellwoche-ganze-folge" title="Folge 14: Duellwoche" target="_self" class="clickable-box-link clickable-box-horizontal-link gntm-teaser gntm-teaser-micro"><div class="ds-flex sc-fzXfLR jaSKqd sc-LzLsC dKMqkr"><div class="ds-card sc-fzXfMx bAzGIJ ds-teaser__image"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="ds-flex sc-fzXfLR ifDjdb ds-teaser__pills"><div class="ds-overlay-pill sc-fzXfPg emjfSa"><button data-testid="icon-button-container" class="sc-AykKJ dlFAqy ds-icon-container sc-AykKK jBGWmQ"><svg version="1.1" id="filled-media-play" xmlns="http://www.w3.org/2000/svg" x="0px" y="0px" viewBox="0 0 163.861 163.861" class="ds-icon sc-AykKK jBGWmQ"><g fill="none" fill-rule="evenodd"><path d="M34.857,3.613C20.084-4.861,8.107,2.081,8.107,19.106v125.637c0,17.042,11.977,23.975,26.75,15.509L144.67,97.275
		c14.778-8.477,14.778-22.211,0-30.686L34.857,3.613z"></path></g></svg></button><span class="ds-text sc-fzXfLU ghgA-dX">131:00</span></div></div></div><div class="ds-card sc-fzXfMx bAzGIJ ds-teaser__content"><h4 class="ds-heading sc-fzXfMy bAzGIK main-heading">Ganze Folge</h4><h3 class="ds-heading sc-fzXfMy bAzGIK">Folge 14: Duellwoche</h3></div></div></a></div></section></div></div></section><section id="cms:c031e9edd53efd14c28ce92f8282bbc5" class="element list-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline gntm gntm-2020 gntm-2021-header-title">Die neuesten Clips</h2></div><div class="list-container microlist"><section class="teaser micro channelId-505-video"><div class="clickable-box-container"><a href="/tv/germanys-next-topmodel/video/ueberraschung-bei-gntm-leni-klum-ist-als-gastjurorin-mit-dabei-clip" title="Überraschung bei GNTM: Leni Klum ist als Gastjurorin mit dabei!" target="_self" class="clickable-box-link clickable-box-horizontal-link gntm-teaser gntm-teaser-micro"><div class="ds-flex sc-fzXfLR jaSKqd sc-LzLsC dKMqkr"><div class="ds-card sc-fzXfMx bAzGIJ ds-teaser__image"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="ds-flex sc-fzXfLR ifDjdb ds-teaser__pills"><div class="ds-overlay-pill sc-fzXfPg emjfSa"><button data-testid="icon-button-container" class="sc-AykKJ dlFAqy ds-icon-container sc-AykKK jBGWmQ"><svg version="1.1" id="filled-media-play" xmlns="http://www.w3.org/2000/svg" x="0px" y="0px" viewBox="0 0 163.861 163.861" class="ds-icon sc-AykKK jBGWmQ"><g fill="none" fill-rule="evenodd"><path d="M34.857,3.613C20.084-4.861,8.107,2.081,8.107,19.106v125.637c0,17.042,11.977,23.975,26.75,15.509L144.67,97.275
		c14.778-8.477,14.778-22.211,0-30.686L34.857,3.613z"></path></g></svg></button><span class="ds-text sc-fzXfLU ghgA-dX">2:00</span></div></div></div><div class="ds-card sc-fzXfMx bAzGIJ ds-teaser__content"><h4 class="ds-heading sc-fzXfMy bAzGIK main-heading">Clip</h4><h3 class="ds-heading sc-fzXfMy bAzGIK">Überraschung bei GNTM: Leni Klum ist als Gastjurorin mit dabei!</h3></div></div></a></div></section><section class="teaser micro channelId-505-video"><div class="clickable-box-container"><a href="/tv/germanys-next-topmodel/video/gntm-2022-das-sind-die-finalistinnen-clip" title="GNTM 2022: Das sind die Finalistinnen" target="_self" class="clickable-box-link clickable-box-horizontal-link gntm-teaser gntm-teaser-micro"><div class="ds-flex sc-fzXfLR jaSKqd sc-LzLsC dKMqkr"><div class="ds-card sc-fzXfMx bAzGIJ ds-teaser__image"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="ds-flex sc-fzXfLR ifDjdb ds-teaser__pills"><div class="ds-overlay-pill sc-fzXfPg emjfSa"><button data-testid="icon-button-container" class="sc-AykKJ dlFAqy ds-icon-container sc-AykKK jBGWmQ"><svg version="1.1" id="filled-media-play" xmlns="http://www.w3.org/2000/svg" x="0px" y="0px" viewBox="0 0 163.861 163.861" class="ds-icon sc-AykKK jBGWmQ"><g fill="none" fill-rule="evenodd"><path d="M34.857,3.613C20.084-4.861,8.107,2.081,8.107,19.106v125.637c0,17.042,11.977,23.975,26.75,15.509L144.67,97.275
		c14.778-8.477,14.778-22.211,0-30.686L34.857,3.613z"></path></g></svg></button><span class="ds-text sc-fzXfLU ghgA-dX">1:16</span></div></div></div><div class="ds-card sc-fzXfMx bAzGIJ ds-teaser__content"><h4 class="ds-heading sc-fzXfMy bAzGIK main-heading">Clip</h4><h3 class="ds-heading sc-fzXfMy bAzGIK">GNTM 2022: Das sind die Finalistinnen</h3></div></div></a></div></section><section class="teaser micro channelId-505-video"><div class="clickable-box-container"><a href="/tv/germanys-next-topmodel/video/1717-teaser-das-passiert-im-gntm-finale-2022-clip" title="Teaser: Das passiert im GNTM-Finale 2022" target="_self" class="clickable-box-link clickable-box-horizontal-link gntm-teaser gntm-teaser-micro"><div class="ds-flex sc-fzXfLR jaSKqd sc-LzLsC dKMqkr"><div class="ds-card sc-fzXfMx bAzGIJ ds-teaser__image"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="ds-flex sc-fzXfLR ifDjdb ds-teaser__pills"><div class="ds-overlay-pill sc-fzXfPg emjfSa"><button data-testid="icon-button-container" class="sc-AykKJ dlFAqy ds-icon-container sc-AykKK jBGWmQ"><svg version="1.1" id="filled-media-play" xmlns="http://www.w3.org/2000/svg" x="0px" y="0px" viewBox="0 0 163.861 163.861" class="ds-icon sc-AykKK jBGWmQ"><g fill="none" fill-rule="evenodd"><path d="M34.857,3.613C20.084-4.861,8.107,2.081,8.107,19.106v125.637c0,17.042,11.977,23.975,26.75,15.509L144.67,97.275
		c14.778-8.477,14.778-22.211,0-30.686L34.857,3.613z"></path></g></svg></button><span class="ds-text sc-fzXfLU ghgA-dX">0:30</span></div></div></div><div class="ds-card sc-fzXfMx bAzGIJ ds-teaser__content"><h4 class="ds-heading sc-fzXfMy bAzGIK main-heading">Preview</h4><h3 class="ds-heading sc-fzXfMy bAzGIK">Teaser: Das passiert im GNTM-Finale 2022</h3></div></div></a></div></section><section class="teaser micro channelId-505-video"><div class="clickable-box-container"><a href="/tv/germanys-next-topmodel/video/1716-gntm-2022-die-finalistinnen-stehen-fest-clip" title="GNTM 2022: Die Finalistinnen stehen fest" target="_self" class="clickable-box-link clickable-box-horizontal-link gntm-teaser gntm-teaser-micro"><div class="ds-flex sc-fzXfLR jaSKqd sc-LzLsC dKMqkr"><div class="ds-card sc-fzXfMx bAzGIJ ds-teaser__image"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="ds-flex sc-fzXfLR ifDjdb ds-teaser__pills"><div class="ds-overlay-pill sc-fzXfPg emjfSa"><button data-testid="icon-button-container" class="sc-AykKJ dlFAqy ds-icon-container sc-AykKK jBGWmQ"><svg version="1.1" id="filled-media-play" xmlns="http://www.w3.org/2000/svg" x="0px" y="0px" viewBox="0 0 163.861 163.861" class="ds-icon sc-AykKK jBGWmQ"><g fill="none" fill-rule="evenodd"><path d="M34.857,3.613C20.084-4.861,8.107,2.081,8.107,19.106v125.637c0,17.042,11.977,23.975,26.75,15.509L144.67,97.275
		c14.778-8.477,14.778-22.211,0-30.686L34.857,3.613z"></path></g></svg></button><span class="ds-text sc-fzXfLU ghgA-dX">10:00</span></div></div></div><div class="ds-card sc-fzXfMx bAzGIJ ds-teaser__content"><h4 class="ds-heading sc-fzXfMy bAzGIK main-heading">Clip</h4><h3 class="ds-heading sc-fzXfMy bAzGIK">GNTM 2022: Die Finalistinnen stehen fest</h3></div></div></a></div></section><section class="teaser micro channelId-505-video"><div class="clickable-box-container"><a href="/tv/germanys-next-topmodel/video/1716-gntm-2022-lieselotte-im-exit-interview-clip" title="GNTM 2022: Lieselotte im Exit-Interview" target="_self" class="clickable-box-link clickable-box-horizontal-link gntm-teaser gntm-teaser-micro"><div class="ds-flex sc-fzXfLR jaSKqd sc-LzLsC dKMqkr"><div class="ds-card sc-fzXfMx bAzGIJ ds-teaser__image"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="ds-flex sc-fzXfLR ifDjdb ds-teaser__pills"><div class="ds-overlay-pill sc-fzXfPg emjfSa"><button data-testid="icon-button-container" class="sc-AykKJ dlFAqy ds-icon-container sc-AykKK jBGWmQ"><svg version="1.1" id="filled-media-play" xmlns="http://www.w3.org/2000/svg" x="0px" y="0px" viewBox="0 0 163.861 163.861" class="ds-icon sc-AykKK jBGWmQ"><g fill="none" fill-rule="evenodd"><path d="M34.857,3.613C20.084-4.861,8.107,2.081,8.107,19.106v125.637c0,17.042,11.977,23.975,26.75,15.509L144.67,97.275
		c14.778-8.477,14.778-22.211,0-30.686L34.857,3.613z"></path></g></svg></button><span class="ds-text sc-fzXfLU ghgA-dX">4:08</span></div></div></div><div class="ds-card sc-fzXfMx bAzGIJ ds-teaser__content"><h4 class="ds-heading sc-fzXfMy bAzGIK main-heading">Clip</h4><h3 class="ds-heading sc-fzXfMy bAzGIK">GNTM 2022: Lieselotte im Exit-Interview</h3></div></div></a></div></section></div></div></section></div></div></div></div><footer class="footer "><div class="footer-content narrow-wrapper"><nav class="breadcrumb"><a href="/" class="breadcrumb-item">Startseite</a><a href="/tv" class="breadcrumb-item">TV</a><a href="/tv/germanys-next-topmodel" class="breadcrumb-item">Germany&#x27;s Next Topmodel</a><a href="/tv/germanys-next-topmodel/news" class="breadcrumb-item">News </a><span class="breadcrumb-item active">Lieselotte scheitert im Halbfinale von GNTM 2022</span></nav><section class="footer-three-to-one"><div><span class="footer-title">Network</span><ul><li><a href="https://www.prosiebenmaxx.de" target="_blank" rel="noopener">ProSieben MAXX</a></li><li><a href="https://www.sat1.de" target="_blank" rel="noopener">SAT.1</a></li><li><a href="https://www.sixx.de" target="_blank" rel="noopener">sixx</a></li><li><a href="https://www.kabeleins.de" target="_blank" rel="noopener">Kabel Eins</a></li><li><a href="https://www.kabeleinsdoku.de" target="_blank" rel="noopener">Kabel Eins Doku</a></li><li><a href="https://www.sat1gold.de" target="_blank" rel="noopener">SAT.1 GOLD</a></li><li><a href="https://www.gewinnarena.de" target="_blank" rel="noopener">Gewinnarena.de</a></li><li><a href="https://www.joyn.de/?utm_source=p7s1&amp;utm_medium=mixed&amp;utm_campaign=14130069&amp;utm_content=pr&amp;utm_creative=prosieben&amp;utm_position=footer" target="_blank" rel="noopener">Joyn</a></li><li><a href="https://www.wetter.com" target="_blank" rel="noopener">wetter.com</a></li><li><a href="https://www.fem.com" target="_blank" rel="noopener">fem.com</a></li><li><a href="https://www.galileo.tv" target="_blank" rel="noopener">Galileo.tv</a></li><li><a href="https://www.ran.de" target="_blank" rel="noopener">ran.de</a></li><li><a href="https://www.fyve.de/" target="_blank" rel="noopener">FYVE</a></li><li><a href="https://www.jackone.de/de" target="_blank" rel="noopener">Jackone.de</a></li><li><a href="https://www.promiboom.de/" target="_blank" rel="noopener">Promiboom</a></li></ul></div><div><span class="footer-title">Service</span><ul><li><a href="/service/kontakt-hilfe" target="_self">Kontakt &amp; Hilfe</a></li><li><a href="/service/impressum" target="_self">Impressum</a></li><li><a href="/service/jugendschutz" target="_self">Jugendschutz</a></li><li><a href="/service/nutzungsbedingungen" target="_self">Nutzungsbedingungen</a></li><li><a>Datenschutz-Einstellungen</a></li><li><a href="/service/datenschutz" target="_self">Datenschutzbestimmungen</a></li><li><a href="/service/allgemeine-geschaeftsbedinungen/cookie-hinweise" target="_self">Cookie-Hinweise</a></li><li><a href="/barrierefreiheit" target="_self">Barrierefreiheit</a></li><li><a href="https://jobs.prosiebensat1.com/" target="_blank" rel="noopener">Jobs &amp; Praktika</a></li><li><a href="/hd/" target="_self">ProSieben in HD</a></li><li><a href="/UHD" target="_self">ProSieben in UHD</a></li></ul></div></section><section class="footer-three-to-one"><div><span class="footer-title">Apps</span><span><a href="https://www.joyn.de/?utm_source=P7S1&amp;utm_medium=Non-Paid&amp;utm_campaign=joyn%20app%20icon&amp;utm_content=PR&amp;utm_term=CO&amp;utm_creative=APP&amp;utm_ad=app%20icon" title="Joyn" target="_blank" class="app app-joyn" rel="noopener"></a></span><span><a href="https://www.prosieben.de/app" title="ProSieben APP" target="_blank" class="app app-prosieben" rel="noopener"></a></span><span><a href="https://www.sat1.de/app" title="SAT.1 APP" target="_blank" class="app app-sat1" rel="noopener"></a></span><span><a href="https://www.kabeleins.de/app" title="kabel eins APP" target="_blank" class="app app-k1" rel="noopener"></a></span><span><a href="https://www.sixx.de/app" title="sixx APP" target="_blank" class="app app-sixx" rel="noopener"></a></span><span><a href="https://www.sat1gold.de/app" title="SAT.1 Gold APP" target="_blank" class="app app-sat1gold" rel="noopener"></a></span><span><a href="https://www.prosiebenmaxx.de/app" title="ProSieben MAXX APP" target="_blank" class="app app-prosiebenmaxx" rel="noopener"></a></span><span><a href="https://www.kabeleinsdoku.de/app" title="kabel eins Doku APP" target="_blank" class="app app-k1doku" rel="noopener"></a></span><span><a href="https://www.ran.de/allgemein/news/de-promo-ran-mobile-ran-iphone-app-091012-ran-app-html-108156" title="Ran APP" target="_blank" class="app app-ran" rel="noopener"></a></span></div><div><span class="footer-title">Social</span><div class="footer-colorbox-item social-facebook"><a href="https://www.facebook.com/ProSieben" target="_blank" rel="noopener"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="35" width="35" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m29.4 0.3v5.9h-3.5q-1.9 0-2.6 0.8t-0.7 2.4v4.2h6.6l-0.9 6.6h-5.7v16.9h-6.8v-16.9h-5.7v-6.6h5.7v-4.9q0-4.1 2.3-6.4t6.2-2.3q3.3 0 5.1 0.3z"></path></g></svg></a></div><div class="footer-colorbox-item social-twitter"><a href="https://twitter.com/ProSieben" target="_blank" rel="noopener"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="35" width="35" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m37.7 9.1q-1.5 2.2-3.7 3.7 0.1 0.3 0.1 1 0 2.9-0.9 5.8t-2.6 5.5-4.1 4.7-5.7 3.3-7.2 1.2q-6.1 0-11.1-3.3 0.8 0.1 1.7 0.1 5 0 9-3-2.4-0.1-4.2-1.5t-2.6-3.5q0.8 0.1 1.4 0.1 1 0 1.9-0.3-2.5-0.5-4.1-2.5t-1.7-4.6v0q1.5 0.8 3.3 0.9-1.5-1-2.4-2.6t-0.8-3.4q0-2 0.9-3.7 2.7 3.4 6.6 5.4t8.3 2.2q-0.2-0.9-0.2-1.7 0-3 2.1-5.1t5.1-2.1q3.2 0 5.3 2.3 2.4-0.5 4.6-1.7-0.8 2.5-3.2 3.9 2.1-0.2 4.2-1.1z"></path></g></svg></a></div></div></section></div></footer></div></div></div></div><script id="state" type="text/plain">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</script><div id="fb-root"></div><div id="p7s1-ds-portal"></div></body></html>